مجموع الإمام القاسم الرسي عليه السلام

ترجمة الإمام القاسم بن إبراهيم عليه السلام

من كتاب الإفادة للإمام للإمام الناطق بالحق أبي طالب الهاروني

الإمام القاسم بن إبراهيم عليه السلام

هو: أبو محمد القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليهم السلام.

وأمه: هند بنت عبد الملك بن سهل بن مسلم بن عبد الرحمن بن عمرو بن سهيل بن عبد شمس بن عبد ود بن نضر بن مالك بن خَسِل بن عامر بن لؤي.

كان نجم آل الرسول صلى اللّه عليه وعلى آله، المبرز في أصناف العلوم وبَثِّها ونشرها وإذاعتها، تصنيفاً وإجابة عن المسائل الورادة عليه، والمتقدم في الزهد والخشونة ولزوم العبادة.

ومن أحب أن يعرف تقدمه في علم الكلام فلينظر في: (كتاب الدليل) الذي ينصر فيه التوحيد، ويحكي مذاهب الفلاسفة، ويتكلم عليهم، ويتكلم في التراكيب والهيئة، وفي : (كتاب الرد على ابن المقفع) ونقضه كلامه في الانتصار لما فيه من التثنية، وفي الكتاب الذي حكى فيه (مناظرته للملحد بأرض مصر)، وفي (كتاب الرد على المجبرة)، وفي (كتاب تأويل العرش والكرسي) على المشبهة، وفي (كتاب الناسخ والمنسوخ)، وفي كلامه في (فصول الإمامة) والرد على مخالفي الزيدية، وفي (كتاب الرد على النصارى).

وحدثني أبو العباس الحسني رحمه اللّه قال سمعت أبا بكر محمد بن إبراهيم المقانعي، يذكر عن أبي القاسم عبد اللّه بن أحمد بن محمود، عن مشائخه أن جعفر بن حرب دخل على القاسم بن إبراهيم عليه السلام فجاراه في دقائق الكلام، فلما خرج من عنده قال لأصحابه: أين كنا عن هذا الرجل، فواللّه ما رأيت مثله؟!

ومن أحب أن يعلم براعته في الفقه ودقة نظره في طرق الاجتهاد، وحسن غوصه في انتزاع الفروع، وترتيب الأخبار، ومعرفته باختلاف العلماء، فلينظر في أجوبته عن المسائل التي سُئل عنها، نحو: (مسائل جعفر بن محمد النيروسي، وعبد اللّه بن الحسن الكَلاَّري) التي رواها الناصر للحق الحسن بن علي رضي اللّه عنه، وكان سمعها منهما، وفي (كتاب الطهارة) وفي (كتاب صلاة اليوم الليلة) وفي (مسائل علي بن جهشيار)، وهو جامع (الأجزاء المجموعة في تفسير قوارع القرآن) عنه عليه السلام، وفي (كتاب الفرائض والسنن) الذي يرويه إبنه محمد عنه، وليتأمل عقودَ المسائل التي عقدها فيه، وفي (كتاب المناسك).

وله من الأصحاب الذين أخذوا العلم عنه الفضلاء النجباء، كأولاده: محمد، والحسن، والحسين، وسليمان، وكمحمد بن منصور المرادي، والحسن بن يحيى بن الحسين بن زيد بن علي عم يحيى بن عمر الخارج بالكوفة، ويحيى بن الحسن بن جعفر بن عبيد اللّه[العقيقي] صاحب (كتاب الأنساب) وله إليه مسائل، ومنهم: عبد اللّه بن يحيى القومسي العلوي الذي أكثر الناصر للحق الحسن بن علي رضي اللّه عنه الرواية عنه، ومنهم: محمد بن موسى الحواري العابد قد روى عنه فقها كثيرا، وعلى بن جهشيار، وأبو عبد اللّه أحمد بن محمد بن الحسن بن سلاَّم الكوفي صاحب فقه كثير وراية غزيرة.

وأما زهده عليه السلام فمما اتفق عليه الموافق والمخالف، ومن أحب أن يعرف طريقته فيه، فلينظر في كتابه في (سياسة النفس)، وكان الناصر رضي اللّه عنه إذا ذكره يقول: زاهد خَشِن.

ومن فحول أشعاره ما أنشدنيه أبو العباس الحسني رحمه اللّه، قال: أنشدني عبد اللّه بن أحمد بن سلاَّم، قال: أنشدني القاسم بن إبراهيم لنفسه:

وأَقْصَر في الـمُنَى لَحِجُ
عليه من البِلى نَهَجُ
عَلاَهُ من الردى ثَبَجُ
فإن الحبل مُنْدَمجُ
فوجه الحق مُنْبَلِجُ
إذا طافت به الـحُجَجُ
أليس وراءكِ اللججُ
وجنحُ الليلِ مُعْتَلِجُ
لكل مهمةٍ فَرَجُ
ـتُ حيث المال والبَهَج
لِحَرِّ فِرَاقه وَهَجُ
ويبقى الوزرُ والحَرَجُ
تَضَايقُ بي وتَنْفَرِجُ
تطاير دونهُ المُهَجُ
فلي في الأرضِ مُنْفَرَجُ

ونَى الْتَّهجير والدَّلَـجُ
وطافَ بِحَالِكي وَضَحٌ
فقلت لنفسِ مكتئبٍ
قَطِي ما دمتِ في مهلٍ
ولا تَسْتَوْقِرِي شُبهاً
وزور القول مُمَّحِقٌ
فَهَبْكِ رتَعْتِ في مَهَلٍ
وعاذلةٍ تُؤرِّقُنِي
فقلتُ رُوَيدَ عاتبةً
أسَرَّكِ أن أكون رتَعْـ
وأني بِتُّ يَصْهَرُنِي
فَأُسْلَبُ ما كَلِفْتُ به
ذريني حِلْفَ قاضيةٍ
ولا ترمِيَن بي غَرَضاً
إذا أكدى جنى وطنٍ

وأنشدني رحمه اللّه، قال أنشدني عبد اللّه بن أحمد بن سلام رحمه اللّه، قال: أنشدني أبي، قال: أنشدني القاسم بن إبراهيم عليه السلام لنفسه، في مرثية أخيه محمد بن إبراهيم عليهما السلام:

وشجاك فقدانُ الخدينِ
خلجاتُ صرفِ نوى شَطُون
غَرِقَتْ لها مُقَلُ العيونِ
دِثِ أعْتَرِيْه ويعتريني
وسَطَت عليه يدُ المنون
نفسي وغيَّض من شُؤُني
آنت مفارقة المنون
عَلَق المنُىَ كشحا فبيني
جعل المنى أدنى قرين
آ مال حينا بعد حين
ودهته أنْجِيَةُ الظنون
ويَعُوُذ بالعهد الخؤنِ
وطراً ولم يَمْهَد لدينِ
حَمَّال أعباء الحزينً
باعوا التَّظَنُّن باليقين
عن صفقة الحظ الغَبِين
وذخيرَة الفَضْلِ المبين

صَرَمَ الكرى وصلَ الجفونِ
مما يَهِيجُ لك الأسى
بَعَثَت سواكبَ عَبْرةٍ
وأخٍ يجـير على الحَـوَا
خَتَر الزمانُ بعهده
فـنعى إليَّ مصابُه
عَلَقَ المنون تصرمي
عِـفْتُ المنى وطـويت عن
ما فاز بالخفض امرؤٌ
لهـفان يُتْبِع نفسَه الـ
غمر الرجاءُ فؤادَهُ
يسموا إلى كذبِ المنى
لم يقض من حاجاته
نَصْبا لكل مُـهِمَّة
لله دَرُّ عصابة
فسمت بهم همم العُلا
فَـتَأثَّلوا عِزَّ التقى

وكان الناصر للحق الحسن بن علي عليه السلام يقول: لو جاز أن يقرأ شيء من الشعر في الصلاة لكان شعر القاسم عليه السلام.

صفته عليه السلام

كان عليه السلام تام الخلق، أبيض اللون، كثَّ اللحية، وكانت لحيته كالقطنة لشدة البياض.

وحكى الناصر للحق الحسن بن علي رضي اللّه عنه عن عبد اللّه بن الحسن (يعني الإيوازي الكلاري) أنَّه قال: أبو محمد القاسم بن إبراهيم رضي اللّه عنه لم يكن يحلق شاربه، وأنه كان مثل شارب إبنه إسماعيل بن عبد اللّه ـ قال: وأشار إليه وهو بين يديه ـ.

وقال رضي اللّه عنه: رأيت كتاباً له عليه السلام إلى عبد اللّه بن الحسن الكلاري، وكان عنوانه: يدفع إن شاء اللّه إلى أبي محمد عبد اللّه بن الحسن حفظه اللّه من أبي الحسن. قال: عبد اللّه بن الحسن وبهذا يكنيني على كنيته. قال: ورأيت خطه داخل الكتاب وهو خط وسط حَسَن بَيِّن.

مبايعته ونبذ من سيرته واستتاره ومبلغ عمره وموضع قبره

استشهد أخوه محمد بن إبراهيم وهو بمصر، فلما عَرَفَ ذلك دعا إلى نفسه وبَثَّ الدعاة وهو على حال الاستتار، فأجابه عَالَم من النَّاس من بلدان مختلفة، وجاءته بيعة أهل مكة، والمدينة، والكوفة، وأهل الري، وقزوين، وطبرستان، والديلم، وكاتبه أهل العدل من البصرة، والأهواز، وحثوه على الظهور وإظهار الدعوة، فأقام عليه السلام بمصر نحو عشر سنين.

واشتد الطلب له هناك من عبد اللّه بن طاهر، فلم يمكنه المقام، فعاد إلى بلاد الحجاز وتهامة، وخرج جماعة من دعاته من بني عمه وغيرهم إلى بلخ، والطالقان، والجوزجان، ومَرْوِرُوذ فبايعه كثير من أهلها، وسألوه أن ينفذ إليهم بولده ليظهروا الدعوة.

فانتشر خبره قبل التمكن من ذلك، فتوجهت الجيوش في طلبه نحو اليمن، فاستنام إلى حيّ من البدو واستخفى فيه.

وأراد الخروج بالمدينة في وقت من الأوقات، فأشار عليه أصحابه بأن لا يفعل ذلك، وقالوا: المدينة والحجاز تسرع إليهما العساكر ولا يتمكن فيها من السير.

ولم يزل على هذه الطريقة مثابراً على الدعوة صابراً على التغرب والتردد في النواحي والبلدان، متحملا للشدة، مجتهداً في إظهار دين اللّه.

ولما اجتمع أمره وقَرُبَ خروجه بعد وفاة المأمون وتولي محمد بن هارون الملقب بالمعتصم، تشدد محمد هذا في طلبه وأنفذ الملقب: ببغا الكبير وأشناش في عساكر كثيرة كثيفة في تتبع أثره، وأحوج إلى الانفراد عن أصحابه وانتقض أمر ظهوره.

وكان قد ورد الكوفة في بعض الأوقات، واجتمع معه هناك في دار محمد بن منصور: أحمد بن عيسى بن زيد فقيه آل رسول اللّه صلى اللّه عليه وعلى آله وعابدهم، وعبد اللّه بن موسى بن عبد اللّه بن الحسن بن الحسن الفاضل الزاهد، والحسن بن يحيى بن الحسين بن زيد، وكانت فضيلة السبق إلى منابذة الظالمين والامتناع من بيعتهم وترك متابعتهم والانقياد لهم إنتهت إلى هؤلاء من جملة أعيان العترة، فاختاروا القاسم عليه السلام للإمامة وقدموه على أنفسهم، وقالوا له: أنت أحقنا بهذا الأمر لفضل علمك، وبايعوه، وذلك في سنة عشرين ومائتين.

حدثني أبو العباس رحمه اللّه قال: سمعت أبا زيد عيسى بن محمد العلوي رحمه اللّه يقول: قلت لمحمد بن منصور: النَّاس يقولون: إنك لم تستكثر من القاسم عليه السلام. قال: بلى، صحبته فيما كنت أقع إليه خمساً وعشرين سنة، فقلنا له: إنك لست تكثر الرواية عنه، قال: كأنكم تظنون أنا كلما أردنا كلمناه، مَنْ كان يجسر على ذلك منا !؟ ولقد كان له في نفسه شغل، كنت إذا لقيته لقيته كأنما أُلْبِسَ حُزْناً.

وحدثني عن جده الحسن بن إبراهيم، عن أبي عبد اللّه الفارسي وكان خادم القاسم عليه السلام وملازمه في السَّفر والحضر، قال: دخلنا معه عليه السلام حين اشتد به الطلب ـ أظنه قال: أوائل بلاد مصر ـ فانتهى إلى خان، فاكترى خمس حجر متلاصقات، فقلت له يا بن رسول اللّه نحن في عَوَزٍ من النفقة وتكفينا حجرة من هذه الحجر، ففرغ حجرتين عن اليمين وحجرتين عن اليسار، ونزلنا معه الوسطى منهن، وقال: هو أوقى لنا من مجاورة فاجر وسماع منكر.

وحدثني عن جده، عن أبي عبد اللّه الفارسي قال: ضاق بالإمام القاسم عليه السلام المسالك واشتد الطلب، ونحن مختفون معه خلف حانوت أسكاف من خُلصان الزيدية، فَنُودِيَ نداء يبلغنا صوته: برئت الذمة ممن آوى القاسم بن إبراهيم، وممن لا يدل عليه، ومن دل عليه فله ألف دينار، ومن البز كذا وكذا. والأسكافي مطرقٌ يسمع ويعمل ولا يرفع رأسه، فلما جأنا قلنا له: أما ارْتَعت؟ قال: ومن لي بارتياعي منهم، ولو قُرِّضْتُ بالمقاريض بعد إرضاء رسول اللّه صلى اللّه عليه وعلى آله عني في وقايتي لولده بنفسي.

وحدثني عن جده، عن أبي عبد اللّه الفارسي قال: حججنا مع القاسم بن إبراهيم عليه السلام، فاستيقظت في بعض الليل وافتقدته، فخرجت وأتيت المسجد الحرام؛ فإذا أنا به وراء المقام لاطئا بالأرض ساجدا، وقد بل الثرى بدموعه، وهو يقول: إلهي من أنا فتعذبني، فواللّه ما يشين ملكك معصيتي، ولا يزين ملكك طاعتي.

وحدثني رحمه الله، عن عبد اللّه بن أحمد بن سلام رحمه الله، أنَّه قال عن نفسه أو عن أبيه: لست أجسر على النظر في (كتاب الهجرة) للقاسم عليه السلام، وأومى إلى أن ذلك لما فيه من التخشين والتشديد في الزهد وترك الدنيا والتباعد من الظالمين.

وحكى الهادي إلى الحق يحيى بن الحسين عليه السلام عن أبيه أن المأمون كلف بعض العلوية أن يتوسط بينه وبين القاسم عليه السلام، ويصل ما بينهما على أن يبذل له مالاً عظيماً، فخاطبه في أن يبدأه بكتاب أو يجيب عن كتابه، فقال عليه السلام: لا يراني اللّه تعالى أفعل ذلك أبدا!!

وحمل الحروري ـ وهوحي من جذام ـ إلى القاسم سبعة أبغل عليها دنانير فردها، فلامه أهله على ذلك فقال:

وقاءَ الحوادثِ دُوْنَ الردا
مخارمُ أفواهها باللُّهى
وَفي عيشها لو صَحَتْ ما كفى
ومن يرض بالعيش نال الغنى
وقبلك حبُ الغنى ما ازْدَهَا
فخاف عواقبها فاحتمى

تقول التي أنا رِدْءٌ لها
ألست ترى المال منْهَلةً
فقلت لها وهي لَوَّامة
كفافَ امرءٍ قانع قوتُه
فإني وما رمتِ في نيله
كذي الداء هاجت له شهوةٌ

وكان عليه السلام إنتقل إلى الرَّس في آخر أيامه، وهي: أرض إشتراها عليه السلام وراء جبل أسود بالقرب من ذي الحليفة وبنى هناك لنفسه ولولده، وتوفي بها ـ وقد حصل له ثواب المجاهدين من الأئمة السابقين ـ سنة ست وأربعين ومائتين، وله سبع وسبعون سنة، ودفن فيها ومشهده معروف يزوره من يريد زيارته فيخرج من المدينة إليه.


من كتاب التحف شرح الزلف للإمام أبي الحسنين مجدالدين المؤيدي

الإمام القاسم بن إبراهيم الرسي

والإمام أبو محمد نجم آل الرسول، وإمام المعقول والمنقول، القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن السبط صلوات الله عليهم وسلامه.

قام - لما سمع بموت أخيه الإمام محمد بن إبراهيم - بمصر سنة تسع وتسعين ومائة، ولبث في دعاء الخلق إلى الله إلى سنة ست وأربعين ومائتين.

شيء من فضائله:

ورد عن جده الرسول صلى الله عليه وآله وسلم ما رواه أئمتنا أنه قال صلى الله عليه وآله وسلم: ((يا فاطمة إن منك هادياً ومهدياً ومستلب الرباعيتين ول كان نبي بعدي لكان إياه)).

وقيل للفقيه العالم حواري أهل البيت أبي جعفر محمد بن منصور المرادي: إن الناس يقولون: إنك لم تستكثر من القاسم بن إبراهيم، وقد طالت صحبتك له، فقال: نعم، صحبته خمساً وشعرين سنة، ولكنكم تظنون أنا كلما أردنا كلامه كلمناه، ومن كان يقدر على ذلك منا، وكنا إذا لقيناه، فكأنما أشرب حزناً لتأسفه على المة، وما أصيب به من الفتنة من علماء السوء وعتاة الظلمة.

وروي أنه سمع صوت طنبور في جنده، فقال: والله هؤلاء لا ينتصر بهم، وتركهم.

دعا إلى الله في بعض الشدائد فامتلأ البيت نوراً.

صفته:

قال الإمام أبو طالب عليه السلام: كان عليه السلام تام الخلق، أبيض اللون. انتهى.

أولاده:

محمد، والحسن، والحسين، وسليمان، وعيسى، وموسى، وعلي، وإبراهيم، ويعقوب، وداود، وإسماعيل، ويحيى.

قال الإمام أبو طالب: وله من الأصحاب الذين أخذوا العلم عنه الفضلاء النجباء، كأولاده: محمد، والحسن، والحسين، وسليمان، ومحمد بن منصور المرادي، والحسن بن يحيى بن الحسين بن زيد بن علي، ويحيى بن الحسن بن جعفر بن عبيدالله بن الحسين بن علي بن الحسين صاحب كتاب الأنساب، وله إليه مسائل، ومنهم: عبدالله بن يحيى القومسي العلوي، الذي أكثر الناصر للحق رضي الله عنه الرواية عنه.

ومنهم: محمد موسى الحواري العابد، وقد روى عنه فقهاً كثيراً، وعلي بن جهشيار، وأبو عبدالله أحمد بن محمد بن الحسن بن سلام الكوفي، صاحب فقه كثير، ورواية غزيرة، انتهى كلامه عليه السلام بلفظه إلا تمام نسب يحيى بن الحسن، وهو الملقب العقيقي عليه السلام.

ومن مؤلفاته:

كتاب الدليل الكبير في علم التوحيد، قال الإمام المنصور بالله عبدالله بن حمزة عليه السلام في سياق كلام في مؤلفات الإمام القاسم: ويحكي مذاهب الفلاسفة، ويتكلم عليهم في التركيب والهيئة.

وفي كتاب الرد على ابن المقفع ونقضه كلامه في الإنتصار، وفي الكتاب الذي حكى فيه مناظرة الملحد بأرض مصر، وفي كتاب الرج على المجبرة، وفي كتاب تأويل العرش والكرسي على المشبهة، وفي كتاب الناسخ والمنسوخ، وفي كلامه في فصول الإمامة، والرد على مخالفي الزيدية.

وفي كتاب الرد على النصارى، وكتابه المعروف بالمكنون في الآداب والحكم، احتوى على علم واسع، وأدب جامع، ووعظ نافع.

قال عليه السلام: ومن اراد أن يعلم براعته في الفقه، ودقة نظره في طرق الإجتهاد، وحسن غوصه في انتزاع الفروع وترتيب الأخبار، فلينظر في أجوبته عن المسائل التي سئل عنها نحو مسائل جعفر بن محمد النيروسي، وعبدالله بن الحسن الكلاري التي رواها الناصر الحسن بن علي الأطروش، وفي كتاب الطهارة، وكتاب صلاة اليوم والليلة، وفي مسائل علي بن جهشيار، وفي كتاب الجامع الأجزاء في تفسير قوارع القرآن، وفي كتاب الفرائض والسنن، التي يرويها ابنه محمد، وليتأمل عقود المسائل التي عقدها فيها، وفي كتاب المناسك إلى غير ذلك من الكتب فهي كثيرة مشهورة موجودة عندنا، فالحمد لله، انتهى كلام الإمام المنصور بالله عليه السلام.

قلت: واعلم أنه كان أعظم احتفال الأئمة القدماء صلوات الله عليهم ببيان علم التوحيد والعدل، وفرائض الله التي ضلت فيها غواة الأمم، ولم ينجُ من الغرق إلا من بحبلهم اعتصم، ولدينهم التزم، فإنهم حجج الله على خلقه، والدعاة إلى دينه، وما زالوا يقارعون على دين الله الذي أتى به جدهم النبي المنذر، وتلاه في القيام به وتبليغه أبوهم الوصي الهادي، مؤسس قواعد الإسلام، الضارب عليه بذي الفقار هام المشركين، ومردة الطغام، حتى أقام عمود الإسلام بذلك العضب الحسام، صلى الله عليهما وعلى عترتهما الأطائب الأعلام، فهم من باب المدينة يغترفون، ولذلك الأثر يقتفون، كما قال الإمام الناصر للحق الحسن بن علي عليه السلام:

عن جبريل عن الباري إذا قالوا

وعلمهم مسند عن قول جدهم

وهذا الإمام وأخوه الإمام محمد بن إبراهيم هما المجددان في رأس المائتين.

توفى الإمام القاسم وله سبع وسبعون سنة، ووالدهما إبراهيم بن إسماعيل يلقب طباطبا. قال بعض السادة المحققين: معناه سيد السادات.

قلت: وهو أيضاً لقب السيد الإمام العالم المحقق والمجيد الفلِّق أبي الحسن محمد بن أحمد بن محمد بن أحمد بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن عليهم السلام، الذي يستشهد أهل البيان بقوله:

قد زر أزْرَارَه على القمر

لا تعجبوا من بِلَى غلالته


الدليل الكبير

بسم الله الرحمن الرحيم

الحمد لله وبه نستعين، وصلواته على خير خلقه أجمعين، سيدنا محمد وأهل بيته الطاهرين، وسلم تسليما.

قال الحسين بن القاسم بن إبراهيم: سألت أبي يوماً رحمة الله عليه، عن ما يقال للزنادقة والملحدين، فيما يسألون عنه من الدليل على الله رب العالمين، تقدست أسماؤه، وجل ثناؤه ؟!

فقال: سألت يا بُنيَّ عن أكرم مسائل السائلين، وعن ما بجهله هلك أكثر قدماء الأولين، فتخبط فيه منهم – عماية – من تخبط، وأفرط بجهله فيه منهم من أفرط، بغير ما حجة ولا برهان لمنكرهم في إنكاره، ولا عدمِ دليل مبين فيما هلك به من احتياره، إلا ما اتبعوا من مضل أهواء الأنفس، وضلوا به لتقليد أسلافهم من غواة الجن والإنس.

وحجج الله عليهم تبارك وتعالى في العلم به قائمة ظاهرة، وشواهد معرفته سبحانه لكل من خالفها بإنكار أو احتيار غالبة قاهرة. فالحمد لله ذي الغلبة والسلطان القاهر، ولمعرفته والعلم به الحجةُ والبرهانُ الزاهر.

[دليل الحكمة والإتقان]

فدليل العلم بالله يا بني وأعصم أسبابه، وأقرب ما جَعَل للعلم به من مداخل أبوابه، ما أظهر في الأشياء سبحانه من آثار الحكمة المتقنة، التي لا تكون إلا من مؤثر متقن، وأبان في الأشياء من شواهد التدبير الحسنة المحكمة، التي لا تكون إلا من حكيم محسن، كما قال سبحانه: ﴿ذلِكَ عَالِمُ الْغَيْبِ وَالْشَّهَادَةِ الْعَزِيْزُ الْرَّحِيْمُ، الْذَّي أَحْسَنَ كُلَّ شيءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإنسان مِنْ طِيْنٍ، ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلاَلَةٍ مِنْ مَاءٍ مهِيْنٍ، ثُمَّ سَوَّاهُ وَنَفَخَ فِيْهِ مِنْ رُوْحِهِ وَجَعَلَ لَكُم الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيْلاً مَّا تَشُكُرُونَ﴾[السجدة:32]. فكل ما ذكره سبحانه فجعائلٌ لابد لها من جاعل، وفعائلٌ لا تقوم أبداً إلا بفاعل، ولن يوجد جاعلها وفاعلها إلا الله سبحانه ذو الأسماء الحسنى، البريء من مشابهة الجعائل والفعائل في كل معنى.

ومن أسباب العلم به ودلائله، بعد الذي أبان من أثر التدبير في جعائله، أوثق وثائق الأسباب، مما فطر عليه بنية الألباب، من العلم البتّ، واليقين المثبت، الذي لا يعتري فيه - بحقيقةٍ - شكٌ ولا مرية، ولا تعترض فيما جعل من بصائره شبهةٌ مُعشية، من أن لكلِ ما أُحِسَّ أو عُقل، مما أثّر سبحانه وجعل، خلاقا متيقن معلوم، لا تدركه الحوآس ولا الوهوم. يُعقل ويُعرف بخلاف ما عُقِلت به الأشياء وعُرِفت، فتخالفه ويخالفها بغير ما به في نفسها اختلفت. فهذان أصلان مجملان، لمعرفة الله عز وجل ثابتان، وشاهدان عدلا ن، على العلم بالله بآتَّان.


[وسائل المعرفة]

ولن يخلو العلم بالله، والوصول إلى المعرفة بالله، من أن يكون مدركا:

1ـ بمباشرة حس فيكون كمحسوس،

2ـ أو يُدرك بمباشرة نفس فيكون كبعض ما يُدرك من النفوس.

ولْيعلم من وصل إليه كتابنا هذا في ذكر درك النفس أن فلاسفة الروم، يزعمون: أن للنفس دركاً ليس بدرك الحوآس ولا درك الوهوم. ولا سيما عندهم إذا كانت النفس مُعرّآة من الأجسام، ومبرَّأة مما هي عليه من أوعية الأجرام .

3ـ أو يُدرك من وَهَم جائل، فيكون كمتوَهَّم بالمخايل .

4ـ أو يكون دركه سبحانه بظن، فيكون دركه كالمتظنَّن، الذي يصيب فيه الظن مرة ويخطي، ويسرع المتظنن بظنه فيه ويبطي.

5ـ أو يدرك من دليل مبين، فيكون مدلولا عليه ببتٍّ يقين.

6ـ أو يكون مدرَكاً سبحانه بحال واحدة دون أحوال، أو بما يمكن اجتماعه من كل ما وصفنا من الخلال.

7ـ أو مدرَكاً بجميع ما قلنا وحددنا، ووصفنا من الأمور كلها وعددنا.

8ـ أو مدرَكاً سبحانه بخلافه لكلِ محسوسِ الأشياء ومعقولها، في جميع ما يُدرك من فروع الأشياء وأصولها.

وهذا الباب من خلافه سبحانه لأجزاء الأشياء كلها، فيما يُدرك من فروع الأشياء جميعا وأصلها، فما لا يوجد أبداً إلا بين الأشياء وبينه، ولا يوصف بها أبداً غيره سبحانه. وهي الصفة التي لا يشاركه عز وجل فيها مشارك، ولا يملكها عليه تعالى مالك.

ولا يعم جميع الأشياء ما يقع من الاختلاف، فلن يوجد واقعاً إلا بين ذوات الأوصاف. وكل واحد منها وإن خالف غيره في صفة فقد يوافقه في صفة أخرى، كان مما يُعقل أو كان مما يُلمس أو يُرى. فإن اختلف محسوسان في لون أو طعم، اتفقا فيما لهما من حدود الجسم، وإن اختلف معقولان في فِعال أو همّة، اتفقا فيما يُعقل من أصولهما المتوهَّمة. كالملائكة والإنس والشياطين التي أصولها في النفسانية واحدة متفقة، وَهِممُهَا وأفعالها مختلفة مفترقة.

فَهِِمَم الملائكة الاحسان والتسبيح، وهمم الشياطين العصيان والقبيح، وهمم أنفس الانس فمختلقة كاختلافها، في قصدها وإسرافها، فتحسن مرة وتبرّ، وتسيء تارة وتُشِرُّ .

وكل خلق من الملائكة والانس والشياطين فقد جعل الله له صفة متممة ذاتية، بها بَانَ بعضهم من بعض وكانت لكلِ مَن جعلها الله له خآصة صنفية، فهي لهم وبينهم ولهم اختلاف، وكلهم بها وبما جعل الله منها أصناف، بعضهم غير بعض، كما السماءُ غير الأرض.

وليس من وراء ما قلنا في الدرك لمعرفة الله والوصول إلى العلم بالله قول، ولا بعد الذي عددنا وحددنا في أصول المعارف بالله أصل معقول.

ولابد من النظر لمن أراد يقين المعرفة بالله، في تصحيح كل ما وصفنا صفة بعد صفة في معرفة الله، ليأتي المعرفة بالله من بابها، وليسلم بذلك من شكوك النفس وارتيابها، فإنه لن تزكو نفس ولن تطيب، ولن يهتدي امرؤ ولن يصيب، اعتلج في صدره بالله ريب مريب، ولا كان فيه لشك في الله نصيب.

فنستعين بالله على معرفته ويقينها، ونرغب إليه في يقين أوليائه ودينها، فان ذلك ما لا يثبت لمن ادعاه بدعوى غير ذات بيِّنة ولا أصل، فضلاً عن من كذَّب دعواه في ذلك من العامة سوءُ الفعل، فقال: أعرف الله بلسانه، وكذَّب ما ادعى من المعرفة له بكبيرِ عصيانه .

فإذا قيل له: بم عرفت ما تزعم، ومن أين علمت ما تقول إنك تعلم ؟!

قال: يا سبحان الله! ومَن يجهل الله ؟! وهل يُسأل أحد عن معرفة الله ؟!

وليس عنده من وجوه المعارف التي عددنا كلها وجه! ولا له في الجهل بالله لفاحش عصيانه مثل ولا شِبْه، يقول أبداً فيكذب، ويخوض أبداً ويلعب، فقوله خوض وزور، وفعاله فسادٌ وبُور، ولا يُصدِّق قولَه بفعال، ولا يُقَوِّم دعواه إلاَّ بمحال، لا يفهمه عنه لبيب، ولا يُصَوِّب مذهبه فيه مصيب، كالبهيمة المهملة الراتعة، التي لا همة لها إلا في مأكل أو متعة، كما قال الله جل جلاله، عن أن يحويه قول أو يناله: ﴿والذين كفروا يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم﴾[محمد:12]. وقال سبحانه: ﴿ أولئك كالأنعام بل هم أضل أولئك هم الغافلون ﴾ [الأعراف :179]. وقال سبحانه: ﴿ ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون ﴾[الحجر:3].

فنعوذ بالله يا بني من مثل حالهم، ونرغب إليه في السلامة من سوء فعالهم، وحسبنا الله في معرفته دليلاً وداعياً، وموفقاً سبحانه للعلم به وهادياً.


[تفصيل طرق المعرفة]

فأول باب: وصفناه من دركه سبحانه بمباشرة الحس، والباب الثاني: من دركه سبحانه بمباشرة النفس، ففاسد أن يكون الله سبحانه بواحد منهما مدركاً أو معروفاً، لأنَّه إن عُرِف أو أُدرِك بما أُدركا به أو عُرفا كان بصفتهما موصوفا، يجري عليه ما يجري عليهما، ويضاف إليه تعالى ما يضاف إليهما، من تجزئة الكل والأبعاض، وَأَلَمَّ به ما يُلم بهما من الآلام والأعراض.

لأن ما يُدرك من كل محسوس، وإن كان خلافاً لما يعقل من النفوس، فلن يخلو من أن يكون خليطين خُلطا فامتزجا فتوحدا، أو أخلاطاً كثيرة عُدْنَ مزاجاً واحداً، فتبدلن عن حالهن الأولى، وصِرْنَ كونا من الأكوان التي تبلى، وما كان كوناً لزمه ما يلزم الأكوان، ولم يتقدم الحركة ولا الأزمان، وكان فيهما محظوراً، وبما حصرهما من الحدث محصوراً.

وحدثُ الحركة والزمان، وقرائنهما من الجسم والصورة والمكان، فما لا ينكره ـ إلا بمكابرة لعقله، أو فاحشِ مستنكَر من جهله ـ مَن سلمت من الخَبَل نفسه، ونجت من نقص الآفات حوآسه.

وكل نفس فذاتُ قوىً شتى مختلفة، كل صفة منها فسوى غيرها من كل صفة، واختلافُ قوى كلِّ نفس فمعروف غير منكر، منها التوهم والفكر، وغيرهما من التذكر والخَطْر .

وقوى كل نفس فمتممة لها، لا يمكن أن تزايلها، لأنها إن زايلتها قوة من قواها المتممة لكونها، وما وصفناه من محدود كمال شؤونها، كان في ذلك من زواله زوالها، وزال عن النفس بزواله عنها كمالها، وفنيت النفس بفنائه، ولم تبق النفس بعد بِلائه.

ألا ترى أن قوى النفس المتممة لكونها، ومحدود كمال شؤونها، كحرِّ الشمس ونورها، وغيرهما مما لا قوام للشمس دونه من أمورها، وكذلك قوى النار في إحراقها وحرها، كقوى النفس في توهمها وذكرها، فإن فني حر الشمس أو نورها فَنِيَت، وإن بلي إسخان النار أو إحراقها بَلَيِت، وكذلك النفس إن زايلها، ما جعله الله من القوى لها، فزال فكرها عنها، أو فني توهمها منها، فنيت بفنائه، وبليت مع بلائه.

وفي ذلك، إذا كان كذلك، دليل مبين، وعلم ثابت صحيح يقين، أن النفس كثيرة عددا، وأنها ليست شيئا واحداً، فكل نفس فغير واحدة، ولكنها كثيرة ذات عِدَّة، والله تبارك وتعالى فواحد فرد، وقوته فمفردة ليس لها حد، ومن لم يكن واحدا فردا، ونهاية في الدرك صمدا، كان متحآداً معدودا، وأشتاتاً متناهيا محدودا.

والباب الثالث: من دركه سبحانه بمخايل الأوهام، ففاسد لتشبيهه فيه بمتوَّهم مخايل الأجسام.

والباب الرابع: من دركه سبحانه بالظن فقد يمكن ويكون، إذ كانت قد تخطئ وتصيب الظنون.

فصواب الظن في أنه قد يصيب فيه سبحانه، وخطأ الظن فيه فمُنَحًّى عنه مقطوعة الأسباب فيما بينها وبينه.

والباب الخامس: من دركه سبحانه بالدلالة فموجود لا يعنف، وصحيح ثابت في الألباب لا يختلف.

والباب السادس: من دركه سبحانه بحال واحدة مما عددنا، ففاسد فيه تبارك وتعالى بما أفسدنا.

والباب السابع: من دركه سبحانه بكل ما عددنا وحددنا من الخلال، فأحول ما يتوهم من وجوه المحال، لما يجمع مما لا يجتمع في حس ولا عقل ولا وهم، وفي ذلك أن يكون كذلك أعدم العُدْم !!

والباب الثامن: معرفته سبحانه بخلاف الأشياء كلها فلبابُ كلِ لباب، وأصح ما يُدرِكه به ـ سبحانه ـ من خلقه أولو الألباب، لأنه إذا صح أنه غير مدرَك سبحانه بدرك هذه الأشياء وأوصافها، وكان لابد لمن أدرك هذه الأشياء دركا صحيحا من أن يكون مدرَكا بصحة لخلافها، بيقين ـ من دركه لها ـ مبتُوت، كدرك الحياة وخلافها من الموت، ودرك الصحة وخلافها من السّقَم، ودرك الشباب وخلافه من الهرم، وغير ذلك من اختلاف الأشياء كلها، وما يوجد لها من الاختلاف في فرعها وأصلها، وإذا كان ذلك كذلك، وصح ما ذكرنا في النفوس من ذلك، كان واجبا وجوب اضطرار، وثابتا من النفوس في أثبت قرار، دركُه سبحانه ووجدُه عند دركها ووجودها، إذ هو خلافٌ سبحانه لكل ما يوجد من موجودها.

فإن قال قائل: فِلمَ لا تجعل خلاف الأشياء كلها العدم ؟! فقد يحيط بخلافه للأشياء كلها الوهم ؟!.

قلنا: إن العدم ليس بمعنى موجود، وليس مما له إِنيِّةٌ ولا حدود، وإنما مطلبنا فيما قلنا، للخلاف بين ما قد عقلنا، من ذوات الإنّيّة الموجودة الثابتة بالحس، أو الشهادة البآتَّة من درك النفس، أو ما يدرك خلافا لهما جميعا، فيوجد أثر تدبيره بَيِّناً فيهما معا.

فأما ما ليس بذي أَيْس، ـ ولا يُدرك درك محسوس، ولا يعرف بفرع ولا سُوس، ولا يُبِين عن نفسه بأثر من تدبير، ولا يُستدل على وجوده بدليل منير ـ فليس فيه لنا مطلب، ولا لنا إليه بحمد الله مذهب، وإنما قولنا في العدم، إنه خلافٌ في الوهم، لا في حقيقة للعدم موجودة، ولا عين منه قائمة ولا محدودة، وإنما يطلب خلاف الأشياء كلها في حقائق الأعيان، بما يُدرك في العقل والعلم من الاختلاف بِبَتِّ الايقان، وكذلك وجدنا الاختلاف الصَّحيح اليقين يكون، بين ما يُحَس أو يُعقَل من الأشياء التي لها كون، فأما العدم الذي هو ليس، والذي لم يُتوهم له قط أَيسٌ، فليس في بُعِده من أن يقال: مختلِف بحقيقة أو مؤتلِفٍ وهمٌ، وليس لأحد علينا والحمد لله في اختلاف منه ولا ائتلاف متكلَّم، هو غير ذي شك عدمُ الأعدام، ولا يرتفع عنه إلا بعبارة المنطق نطق الكلام.


[دلالة الآيات الكونية على وجود الله]

والحمد لله على ما جعل لنا من السبيل بما قلنا وغيره إلى معرفته، ودلنا عليه في محكم القرآن مَنّاً وإحساناً من صفته، فقال سبحانه فيما عرفنا، منه وثَبَّت لنا، من أنه يعرف بالأعلام القائمة الدآلة، والشهادات القاطعة العادلة، التي لم تبرح في الأنفس والآفاق شاهدة مشهودة، ولم تزل في السماوات والأرض وما بينهما من سالف الأحقاب قائمة موجودة، تشير إلى معرفته بكف وبنان، وتومئ إلى العلم بالله لكل من له قلب وعينان، كما قال الله سبحانه: ﴿ وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّماَوَاتِ وَالأَرْضِ يَمُرُّوْنَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُوْنَ ﴾ [يوسف :105]. وقال سبحانه: ﴿ وَفِي الأَرْضِ آيَاتٌ لِلْمُوْقِنِيْنَ، وَفِي أَنْفُسِكُمْ أَفلاَ تُبْصرُوْن، وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوْعَدُوْن، فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌ مِثْلَ مَا أَنَّكُمْ تَنْطِقُوْن ﴾ [الذريات :20ـ 23]. وقال سبحانه: ﴿ سَنُرِيْهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسهمْ حَتَّى يَتَبَينَ لَهُمْ أَنَّهُ الحَق أَوَ لَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِ شَيءٍ شَهِيْدٍ ﴾ [فصلت:53]. فمن شهادته سبحانه لها أنه لِما كان منها مدبِّر مريد، ثُمَّ قرر لنا سبحانه شهادة دلائله، بما أظهر في السماوات والأرض والأنفس من أثر جعائله، بتوقيف مُنَبِّه لكل بصير حي، وتعريف لا يَجهل بعده إلا كل ضلِّيل عميٍّ، فقال سبحانه في توقيفه، وما نبه من تعريفه: ﴿ إِنَّ اللهَ فَالِقُ الْحَبِّ وَالْنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللهُ فَأَنَّى تُؤْفَكُوْنَ، فَالِقُ الاصباح وَجَاعِلُ الْلِيْلِ سَكَناً وَالْشَمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيْرُ الْعَزِيْزِ الْعَلِيْمِ، وَهْوَ الذِي جَعَلَ لَكُمْ النُجُوْمَ لِتَهْتَدُوْا بِهَا فِي ظُلُمَا تِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ، وَهْوَ الْذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌ وَمُسْتَودَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَومٍ يَفْقَهُونَ، وَهْوَ الْذِيْ أَنْزَلَ مِنَ الْسَمَاءِ مَاءً فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَباً مُتَرَاكِباً وَمِنَ الْنَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالْزَّيْتُونَ وَالْرُّمُان مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِيِ ذَلِكُمْ لآيَاتٍ لِقَوم يؤمنون ﴾ [الأنعام:95-99]. ففلْقُ الحب ـ يا بني ـ والنوى والاصباح، وإخراج الحي من الميت والميت من الحي بأوضح الايضاح، وما جعل من الليل سكناً، ولباساً مُكِنَّا، ومن الشمس والقمر حسبانا معدوداً، وما جعل في النجوم للسارين من الهدى، وإنشاء البشر من نفس واحدة، فما لا تنكره فرقة ملحدة ولا غير ملحدة. وما استودع منهم في الأرحام والأصلاب، وما استقر _ منهم في قرار الأرض وعلى متن التراب، وما أنزل من الماء، من جو السماء، وما أخرج به من خَضِر الألوان المختلفة، وأصناف الحبوب المتراكبة المتصنفة، وما أخرج به من النخل وطلعها، وقنوانها الدانية عند ينعها، وما أخرج به من جنات الأعناب ذوات الألوان، وما تشابه أو لم يتشابه من الزيتون والرمان _ فمعاينٌ كله بما قال الله فيه مشهود، بَيِّنٌ فيه كله أثر صنع الله موجود، لا يقدر أحد له بحجة على إنكار، ولا يمتنع حكيم على الله فيه من إقرار.

ومن توقيفه سبحانه المكرَّم، وتعليمه تبارك وتعالى المحكم، قوله: ﴿قُلْ مَنْ يَرْزُقُكُمْ مِنْ الْسَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ الْسَمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقَولوْنَ اللهُ فَقُلْ أَفَلاَ تَتَّقُونَ!! فَذَلِكُمُ اللهُ رَبُّكُمُ الْحَقّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الْضَلاَل فَأَنَّى تُصْرَفُونَ!! ﴾ [يونس:31-32].

وكل ما ذكر الله سبحانه من هذا كله فقد علمنا بيقين، وأدركنا بقلب وعين، أنه مرزوق غير رازق، ومخلوق ليس لنفسه بخالق، ومملوك غير مالك من نفسه بشيء، ومُخرَج ومُحيًا غير مخرِج لنفسه ولا مُحيِي، وكل أمر السماء والأرض فقد يُعاين مدبَّراً غير مدبِّر، ويُرى أثراً ـ بأبين شواهد التأثير ـ من مؤثِّر، فلا بد ببت اليقين من رازقِ ما يُرى من الأرزاق، ومدبِّرِ ما يعاين من أثر التدبير في السماوات والآفاق، ومالكِ ما يرى مملوكاً غير مالك من السمع والأبصار، ومخرجِ الحي من الميت والميت من الحي بمواقيت وأقدار، ولا بد من مدبرِّ الأمر الأعم الكلي، ولن يوجد ذلك إلا الله الأعلى فوق كل عليٍّ.

ومن ذلك أيضا فقوله تبارك وتعالى: ﴿ أفَرَأيْتُمْ مَا تُمْنُون، أأنْتُمْ تَخْلُقُوْنَهُ أمْ نَحْنُ الْخَالِقُوْن ؟! ﴾ [الواقعة:58- 59]. فالله سبحانه هو الخالق ونحن الممنون، ليس لنا في ذلك غير إمناء المني من صنع، ولا نقدر بعده لما قدَّر بيننا من الموت على منع، فتقدير صنعنا كله وتدبيره، وتبديل خلقنا إن شاء خالقنا وتغييره، إلى من تولاه دوننا، وكان منه لا منا، كما قال سبحانه: ﴿ نَحْنَ قَدَّرناَ بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوْقِيْن، عَلَى أنْ نُبَدِّلَ أمْثَالَكُمْ وَنُنْشِئَكُمْ فِيمَا لاتَعْلَمُونَ، وَلَقَدْ عَلِمْتُمُ الْنَّشْأَةَ الأُولَى فَلولاَ تَذَكَّرُونَ ﴾ [الواقعة:60- 62]. فقرر سبحانه بمعلوم غير مجهول، وذكَّر بما لا ينكره سليم العقول، من نشأة الصنع الأولى، فتبارك الله العلي الأعلى.

ثُمَّ قال سبحانه: ﴿ أَفَرَأَيْتُمُ مَا تَحْرُثُونَ، أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الْزَّارِعُون ؟! ﴾ [الواقعة:63- 64]. فالله هو الزارع ونحن الحارثون. ليس لنا في الزرع سوى حرثه من حيلة موجودة ولا معدومة، ولا نقدر بعد الحرث له على إنشاء منه لسنبلة محمودة ولا مذمومة، وقدرتنا فإنما هي على الحرث والاعتمال، وعلى خلافهما من الترك والاغفال، وكذلك فَلِلَّه من القدرة بعدُ على إبطال الزرع وبلائه، مثل الذي كان له من القدرة قبلُ على تثميره وإنمائه، ولا يقدر على أمر إلا من يقدر على خلافه، وعلى فعلِ كلِ ما كان من نوعه وأصنافه، فمن لم يكن كذلك، وَتَصِح صفته بذلك، كان بريا من القدرة عليه، وكان العجز في ذلك منسوبا إليه، كما قال سبحانه، في الزرع بعد إكماله: ﴿ لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفكّهُوْن، إنَّا لَمُغْرَمُوْن، بَلْ نَحْنُ مَحْرُومُون ﴾ [الواقعة:65- 67]. وكذلك إعذاب الماء، وما يعايَن من تنزيله من جو السماء، فلا يقدر على إعذاب الماء وإنزاله، إلا من يقد على إيجاجه وإقلاله، كما قال الله سبحانه: ﴿ أفَرَأيْتُم الْمَاءَ الَّذِي تَشْرَبُوْن، أأنْتُمْ أنْزَلْتُمُوْهُ مِنْ الْمُزْنِ أم نَحْنُ الْمُنْزِلُوْن، لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْ لا تَشْكُرُوْنَ ﴾ [الواقعة:68- 70]. وكلُ فعلِ فرعٍ لا يتم إلاَّ بأصله، ففاعل الأصل أولى بفعلِ فرعِ أصله، كشجرة النار، وأصول الأشجار، التي هي من الأرض والماء، والجو والسماء.

فصنع هذه الفروع لمن كان له صنع الأصول، لا ينكر ذلك منكر ولا يدفعه إلا بمكابرة فِطَر العقول، كما قال الله سبحانه: ﴿ أفَرَأَيْتُم النَّارَ الَّتِي تُوْرُوْنَ، أأنْتُمْ أنْشَأتُمْ شَجَرَتَها أمْ نَحْنُ الْمُنشِئُوْنَ، نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِيْنَ ﴾ [الواقعة:71- 73]. فكل ما نبه به من هذا ودل عليه، فداعٍ من معرفته سبحانه إلى ما دعا إليه.

ومن ذلك أيضا، فقوله تبارك وتعالى: ﴿ اعْلَمُوْا أنَّ اللهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيْنَّا لَكُمْ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ ﴾ [الحديد:17]. فإذا كانت حياة الأرض بعد موتها موجودة، وميتتها التي كانت تُعلم قبل حياتها مفقودة، فلا بد اضطرارا ثابتا، ويقينا لا تدفعه النفوس بآتَّا، من إثبات مميتها ومحييها، إذ بَانَ أثر تدبيره فيها، بأكثر مما يعقل من الآثار، وأكبر مما تعرفه النفوس من الأقدار، مما لم يُر له في الحياة قط مؤثِّر، ولم يوجد له من المدبرين قط مدبِّر، إلا من يزعم أنه من الله لا منه، ومن يقر أنه منه يقر أنه من الله دونه، مثل المسيح بن مريم، وغيره ممن أعطيه من ولد آدم.

ومن تعريفه القريب، وتوقيفه العجيب، قوله سبحانه: ﴿ قُل لِمَنْ الأرْضُ وَمَنْ فِيْهَا إنْ كُنْتُمْ تَعلَمُونَ، سَيَقُولُوْنَ للهِ قُل أفَلاَ تَذَكَّرُونَ ﴾ [المؤمنون:84- 85]. فلما كانت الأرض مملوكة ومن فيها، بما تبيَّن من أثر الملك عليها، ثبت مالكها عند معاينتها غير مدفوع، ووُجِدَ صانعها باضطرار غير مصنوع.

ومن توقيفه، أيضا وتعريفه، قوله سبحانه: ﴿ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْع وَرَبُّ العَرْشِ العَظِيْمِ ﴾ [المؤمنون:86]. فلما وُجِد ـ ما وقَّف الله سبحانه عليه من ذلك ـ مربوبا غير متمنع، بما تبيَّن فيه من شواهد كل مربوب متخشِّع، وُجِد ربها كلها بيقين مبتوت عند وجودها، وشهد له بالربوبية ما شهد بالصنع عليها من شهودها.

ثُمَّ قال سبحانه لتوقيفه وتعريفه مرِّدداً، وعليهم بما لا تدفعه النفوس من الشهود مستشهدًا : ﴿ قُلْ مَنْ بِيِده مَلَكُوتُ كُلِّ شَيٍء وَهْوَ يُجِيرُ وَلاَ يُجَارُ عَلَيهِ إِنْ كُنتُمْ تَعَلمُونَ ﴾ [المؤمنون:88]. فلما كان كل شيء يُحس بحس، أو يُعقل إن لم يكن محسوسا بنفس، في قبضة محيطة به من قدرة وملكوت، بما لا يدفعه عن نفسه من بلاء أو موت، كان مليك الملكوت للأشياء كلها معلوما باضطرار، من يجير ولا يجار عليه إذ الملكوت كلها له غير ممتنعة منه بجار.

ومما يَقَّظَ به سبحانه لمعرفته، ودلَّ منه بأوضح دليل على ربوبيته، وما تفرد به من صنع البدائع، وتوحَّد بابتداعه من بدع الصنائع، قوله سبحانه: ﴿ والله خلقكم من تراب ثم من نطفة ثُمَّ جعلكم أزواجاً وما تحمل من أنثى ولا تضع إلاَّ بعلمه وما يُعمَّر من معمر ولا يُنقص من عمره إلا في كتاب إن ذلك على الله يسير ﴾ [فاطر:11].

فلما أن كان خلق أبينا، الذي هو أول إنشائنا، وهو آدم، الأب المقدم، مما ذكر الله تبارك وتعالى أنه ابتدأه منه من التراب، كنا مخلوقين مما خُلِق منه وإن نحن جرينا بعده نُطَفاً في الأصلاب.

والدليل البتُّ اليقين، الشاهد العدل المبين، على أن آدم عليه السلام بُدئ من التراب وخلق، مصير نسله تراباً إذا بلي وفُرِّق، وكل مركَّب انتقض من الأشياء، فعاد إلى شيء عند تنقضه بالفُرقة والبلى، فمنه رُكِّب وخلق غير شك ولا امتراء، كالثلج والجليد، والبَرَدِ الشديد، الذي يعود كل واحد منهما إذا انتقض وفُرِّقَ، إلى ما رُكِّب منه من المياه وخُلِق، وكمركَّب الأشجار والحبوب وغيرهما من ضروب الأغذية، التي تعود عند بلائها إلى ما رُكِّبت منه من الأرضين والمياه والنيران والأهوية.

وآدم عليه السلام في أنه من تراب - وإن كان كمالا وأباً - كأولاده، يجري عليه في أنه من ترابٍ ما يجري على أجزائه وآحاده، وما يعاين من معاد أنساله، التي هي أجزآؤه من كماله، إلى الرفات الجامد، والتراب الهامد، يلحق به مثله، إذ هم جزؤه ونسله، وما لحق بالأجزاء، من الموت والبِلاء، فلاحقٌ لا محالة بالكمال، والكمال والأجزاء فجارية منه على مثال، إذ كانت أشباهاً متماثلة، وأمثالاً لا يُجهل تماثلها متعادلة! وأما يقين خلقه إيانا سبحانه من نطفة، وما جعل منا أزواجا مختلفة، في الخلقة غير مؤتلفة، فمعايَنٌ فينا معلوم، لا تدفعه العيان ولا الحلوم. ألا ترى أن النطفة لو لم تكن لما كنتَ، ولو عَدِمتْ إذن لعَدِمْتَ. وما كان إذا عَدِمَ عَدِمْتَ، فمنه غير شك خلقت وقُوِّمْتَ. ألا ترى أن كون المرعى والأشجار، مما ينزل الله لها من المياه والأمطار، فإذا عدم الماء والمطر، هلك المرعى والشجر، أولا ترى أن كل ثمرة فمن شجراتها، فإذا عدمت الشجرات عدمت ثمراتها.

وما عجَّب الله به سبحانه من صنعه في تكثيره منه للقليل المفرد، ونشره تبارك وتعالى للكثير من واحد العدد، فأعجب عجاب، عجب له من خلقه أولو الألباب، بينا نحن تراب ميت إذ أحيانا، ونطفة واحدة إذ كثرنا فأثرانا، فجعل سبحانه منا بنطفة تمنى، ذكرا يعاين وأنثى، حكمة منه سبحانه لا عبثا، كما قال تبارك وتعالى: ﴿ أيحسب الانسان أن يترك سد ى، ألم يكُ نطفة من مني يمنى، ثُمَّ كان علقة فخلق فسوى، فجعل منه الزوجين الذكر والأنثى، أليس ذلك بقادر على أن يحيي الموتى ﴾ [القيامة 36ـ 40].

فصرَّفنا بعد خلق خلقا، ترابا ثُمَّ نطفة ثُمَّ تارة عَلَقا، تصاريف لا يدَّعي على الله فيها مدعٍ دعوى، فيعلن بدعواه فيها ولا يسر بها نجوى، تبريا إلى الله الخالق منها، وتضآؤلا في جميع الأشياء عنها.

وكل هذه التصاريف فلا بد لها من مصرِّف، وما عُدّد من شتيت الأصناف فلا بد لها من مصنِّف، لا تدفع الألبابُ وجوده، ولا يُكذِّب إلا كاذبٌ شهودَه.

وما ذكر سبحانه من حمل كل أنثى ووضعها بعلمه، فما لا ينكره أحد وهبه الله حكمة من حِكَمِه، وما لا يأباه منقوص بعد التقرير إلا بمكابرة منه لعقله، مع الاقرار منه لنا صاغرا راغما بمثله، وإذا كان بمثله مقرا، كان بإنكاره له مكابرا، بل يعطى فيأبى، إلا مجانة وألعابا، إنما هو أصغر صغرا، وأيسر أضعافا قدرا، من حمل الأنثى ووضعها، وتأليف أعضاء الولدان وجمعها، وما فيها من حسن التصوير، وداخل معها في لطيف التدبير، لا يقوم معتدلا، ولا يبقى متصلا، طَرْفَ عين، بأيقن يقين، إلا بعلم من عليم، وتدبير متقَن من حكيم، لا تُلِمُّ به سنة ولا نوم، ولا تنازعه الأشغال ولا الهموم.

وكذلك تعمير المعمَّر، وما ينقص له من عمر، فلا يكون أبدا إلا في كتاب، إذ كانت الأيام والليالي بحساب، ولا يكون نقص العمر وزيادته، إلا لمن به قوامه ومآدته، ممن يدبر الأيام والليالي، ولن يوجد ذلك إلا عن الله الكبير المتعالي، ولا يكون كتاب ذلك الذي ـ هو علمه ـ على مَن وَسِعَ الأشياء كلها تدبيرا، إلا خفيفا ـ لا يؤوده حفظه ـ عليه تبارك وتعالى كما قال: يسيرا، ثُمَّ أخبر سبحانه صدقا، ونبَّأ في كتابه حقا، بقدرته على أن يخلق من الأشتات المختلفة، واحدا غير مختلف في الصفة، لأنه من قدر على خلق الأشتات من المؤتلف الذي لا يختلف، قَدَر على خلق الواحد المشتبه من الأشتات التي لا تأتلف، كخلقه سبحانه لأُحدان، ما خلق من الدر واللحمان، من مختلف البحار وأشتاتها، بأبين اختلاف من أُجاجها وفراتها. فجعل سبحانه منها، مع خلافه بينها، لحما واحدا مشتبها طريا، ولباسا واحدا من الدر حسنا بهيا، وحمل سبحانه على ظهورها، مع خلافه بينها في أمورها، الفلكَ المشحونَ السائرَ، وردها بعد التفريغ فيه مواخر، ليُعلِمَ ـ من عجيب تدبير أمرها، واختلاف الحال في مسيرها، إذ تسير شاحنة مالية، كما تسير ماخرة خالية، وإذ تسير بحاليها جميعا في أجاج البحار، كما تسير بهما في فرات الأنهار ـ أَن لها لمسيِّرا لا تختلف في قوته الأشياء، ومدبرِّا قويا لا تساويه الأقوياء، وأن تسييرها مقبلة ومدبرة، وشاحنة في البحرين وماخرة، إلى من يدبر ما سارت به من مختلف الرياح المسيَّرات، ومَنْ يملك ما جرت فيه من الماء الأجاج والفرات، ومن له مُلكُ ما لولا هو لم تكن الرياح الجاريات، ولم يوجد الملح من المياه ولا الفرات.

ومن إيلاجه سبحانه الليل في النهار، وما قدر بهما من المواقيت والأقدار، وتسخيره سبحانه للشمس والقمر، اللذين بهما دبَّر مسيرَ الفلك في البحار كل مدبَّر، كان لتدبيره ـ في المسير بهما في بحر ـ حكمة، أو فيهما لفلك بعد الله من نجاة عصمة، لما جعل سبحانه فيهما من الضياء، وبَصَّر بهما في المسير من القصد للأشياء، وبصَّر تبارك وتعالى بغيرهما، إذ فُقِدَ في ظلم الليل ما جعل من البصر بتسخيرهما، من النجوم السُّيَّر التي جعلها الله هدى للسارين في الظلمات، سَرَوا في البحار أو كان سراهم في الفلوات. كما قال الله سبحانه: ﴿ وهو الذي جعل لكم النجوم لتهتدوا بها في ظلما ت البر والبحر قد فصلنا الآيات لقوم يعلمون ﴾ [الأنعام:97].

وتسخير ما ذكر الله سبحانه من الشمس والقمر، وتسخيره لغيرهما من النجوم السٌّيَّر، فظاهرٌ بحمد الله غير متوارٍ ولا خفي، يبصره عيانا كل ذي عقل حيِي، لما فيها من آيات التسخير، وبَيِّنِ ما معها من دليل التدبير، بتفاوت نورها، وغيره من أمورها، في السرعة والابطاء، والظهور والخفاء، والرجوع والتَّحيرُّ، والدأب في التدَّوُّر، فهي راجعة في المسير ومتحيِّرة، ومقبلة بالدؤوب ومدبرة، فهذه حال المسخَّر غير مرية ولا شك، جرى بها فلكها أو كانت جارية بأنفسها في الفلك. والتفاوت بينها في الضياء، فكغيره من التفاوت بين الأشياء، ولا يقع حكم التفاوت، أبدا بين متفاوت، إلا كان له وفيه، من فاوت بينه في حاليه، وكان مملوكا اضطرارا غير مالك، وكان ملكه لمن أسلكه من التفاوت في تلك المسالك. وكذلك حال تفاوت هذه النجوم، يجري من الله فيه بحكم محكوم، ولله سبحانه من ملكِ كل نجم وفلك ماله من ملك كل مملوك، و الحمد لله إله الآلهة وملك الملوك، ومدبر كل نجم وغيره، بما لا يخفى من أثر تدبيره، في الهيئة والتصوير، والمقام والتحيير والتيسير، ذلك قوله سبحانه فيما وصفنا من قدرته على خلق الواحد المشتبه من شتيت الأصناف، وخلقه للكثير المختلف من الواحد الذي ليس بذي اختلاف، وما وَلِيَ الله سبحانه من تدبير النجوم وتسخيرها، وإجراء الفلك في مختلف البحار وتسييرها، وإيلاجه سبحانه الليل في النهار، وتقديره لذلك كله بأحسن الأقدار، ﴿ وَماَ يَستَوِي البَحْرانِ هَذَا عَذْبٌ فُراَتٌ سَاِئغٌ شَرابُهُ وهذا ملح أجاج ومن كل تأكلون لحماً طرياً وتستخرجون حلية تلبسونها وترى الفلك مواخر فيه لتبتغوا من فضله ولعلكم تشكرون، يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير ﴾ [فاطر12-13]. فصدق الله تبارك وتعالى، ذو الملك والقدرة والأمثال العُلا، إنه لهو الله ربنا، ومَنًّا منه كان خلقنا وتركيبنا، له الملك ومنه عجيب التدبير، ومن دُعي معه أو دونه فما يملك من قطمير، والقطمير: فأصغر ما يملكه متفرد به مالك، أو يشرك مليكاً في ملكه مشارك.

فكل ما ذكر الله من هذه الأمور، فَنيَرِّ بَيِّنٌ غير مستور، يشاهده ويحضره، ويعاينه ويبصره، مَن آمن بالله شكرا، أو صد عن الله كفراً.

أو لا تسمع قوله سبحانه: ﴿أولم ير الذين كفروا أن السماوات والأرض كانتا رتقا ففتقناهما وجعلنا من الماء كل شيء حي أفلا يؤمنون، وجعلنا في الأرض رواسي أن تميد بهم وجعلنا فيها فجاجاً سبلا لعلهم يهتدون، وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون، وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون ﴾ [الأنبياء 30 –33]. ففتقُ السماوات والأرض فيهن ظاهر لا يتوارى، يراه ويعاينه كل ذي عين ترى، وما يُعَايَنُ فيهن ويرى فتقًا، فشاهد على أنهن كنَّ قبله رتقًا، إذ لا يكون فتق إلا لمرتَتَق، كما لا يكون رتق إلا لمفتَتَق، ولا فتح إلا لمنغلق. ولا بد يقينا لكل مفتوق من فاتقه، كما لابد لكل مفتوح من فاتح أغلاقه، وما جعل الله من الماء من الحيوان، فموجود ما ذكر الله منه بالعيان؛ لأن كل شجرة حية قائمة، أو دآبة ناطقة أو بهيمة، فمن الماء جَعْلَتُها، وبه قامت جبلتها.

ألا ترى أن الشجرة إذا فقدت من الماء غذآءها، وفارق الماء قلبها ولحاها، يبست فماتت، وانحطمت فتهافتت، فذلك الدليل على أن من الماء جُعلت، إذ كانت إذا عد م الماء عدمت.

أولا ترى أن لولا مياه الذكران والإناث التي هي النطف، إذاً لما وجد من البشر والبهائم طارف يطرف، فذلك الدليل على أنهم من الماء جعلوا، إذ كان الماء إذا عدم عدموا، وذلك قوله سبحانه: ﴿ فلينظر الانسان مما خلق، خلق من ماء دافق، يخرج من بين الصلب والترائب ﴾ [الطارق 5 – 7]. وقوله: ﴿ وهو الذي خلق من الماء بشراً فجعله نسباً وصهراً ﴾ [الفرقان 5:4].


[حكمة خلق الجبال]

وما جعل الله سبحانه في الأرض من رواسي الجبال، وغيرها مما ثقَّلها به من الأثقال، كيلا تميد بمن عليها من الانسان، وغيره من أنواع الحيوان، الذي لا بقاء له ولا قوام مع الميَدان، فموجود بأيقن الايقان، إذ توجد بالعيان الأفلاك تمر من تحت الأرض دائرة، وتخفى بممرها تحتها وتظهر عليها سائرة، ولا يمكن أن يكون مسيرها، تحتها ومقبلها ومدبرها، إلا في خلاء أو عراء، أو هواء أو ماء، وأي ذلك ما كان مسيرها مقبلها ومدبرها فيه، احتاج مَن على الأرض مِن ساكنها إلى ما جعلهم محتاجين إليه، من تثقيل قرارهم بما ثقَّله الله من رواسي الجبال، وغيرها مما ثقلها به سبحانه مما عليها من الأثقال، لكيما تكون كما قال الله: قرارا، ولما جعله الله خلالها انهارا، ولو لم تكن سكنا قآرا، لما احتملت من أنهارها نهرا، ولو مادت لاضطربت غير مستقرة ولا هادية، ولو لم تستقر وتهدأ لكانت أنهارها متفجرة غير جارية، لا ينفع ما جعل الله حاجزاً وبرزخا، وحبسا ثابتا مرسخاً، بين منسبح عذب مياهها وملحه، ومُفسِد أمورها ومُصلِحه، فاختلط فراتها بأجاجها، وبطل ما جعل فيها من سبل منهاجها، حتى لا يكون لفلك فيها سبيلُ مَسِير، ولا لطامي جم مياهها صوتُ خرير، ولو كان ذلك، فيها كذلك، لكان فيها من فساد التدبير، وجفاء الفعل في حسن التقدير، ما لا يجهل ولا يخفى، لكنه تبارك وتعالى ألطفُ في التدبير لطفا، وأعلمُ بالأمور كلها عِلما، من أن يدبر إلا محكما. ألم تسمع لقوله سبحانه: ﴿ أمن جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا أإله مع الله بل أكثرهم لا يعلمون ﴾ [النمل:61].

فإن قال قائل: فما جعل من الأثقال عليها والجبال لا يزيدها إلا ثقلا، وكل ما ازداد ثقلا هوى وذهب سفلا، فنحن إذن نهوي سافلين، وقد نرانا بالعيان عالين، فهذا من القول تناقض واختلاف، لا يصح لذي لب به إقرار ولا اعتراف ؟!

قلنا: قد قيل فيما تحت الأرض وما يحملها، ويمسكها بحيث هي ويقلها، أقوال كثيرة غير واحدة، قالتها فرق ملحدة وغير مخلدة.

فمنهم من قال تحت الأرض خلاء، ومنهم من قال تحتها هواء، ومنهم من قال تحتها لج ماء، ومنهم من قال ليس تحتها شيء من الأشياء، وهي غاية الثقل ومنتهاه، وكل ثقيل فإليها انتهاه، فليس لجِرم من الأجرام ثقلها، ولا شيء من الأشياء في الثقل مثلها، فهي أثقل الأثقلين، وأسفل الأسفلين، وما كان وهو أخف منها، فغير شك أنه مرتفع عنها، أو قآرٌ عليها، أو داخل فيها، وقرارها بحيث هي زعموا قرار طبيعي، ومنهم من قال إن قرارها بحيث هي قرار موضعي، وإنها إنما ثبتت بحيث هي من موضعها، واستقرت ثابتة في موقعها، لأنها زعموا معتدلة في الوسط، غير مائلة إلى جهة من الجهات بفرط، مستوية كاستواء كفة الميزان، ممتنعة لاستوائها عن الميلان، يمينا أو شمالا، أو علوا أو سفالا، وقال حشو هذه الأمة المختلف، الذي لا يفقه ولا يتصرف، قرار الأرض زعموا على ظهر حوت، ونعتوا حوتها في ذلك بألوان من النعوت، وأشبه هذه الأقوال عندنا بالحق، وأقرب ما قيل به فيها من الصدق، أن يكون ما تحت الأرض خلاء منفهقا، وهواءً من الأهوية منخفقا، ليس فيهما لسالكهما رد يرده، ولا للمقبل والمدبر فيهما صد يصده، لقول الله سبحانه: ﴿ وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون ﴾ [الأنبياء:33].

وليس أحد من هذه الفرق كلها التي وصفنا، وإن قالوا من مختلف الأقوال بما ألفنا، إلا مقر لا يناكر، ومعترف لا يكابر، أن الشمس والقمر يسلكان بأنفسهما، أو يسلك فلكهما بهما، فيما يرى من دورهما، ويعاين في كل حين من مرورهما، من تحت الأرض لا من فوقها، يعرف ذلك بغروب الشمس في كل يوم وشروقها، لا يسلكان يمينا ولا يسارا، ولا يختلف مسلكهما تحتها ليلا ولا نهارا، والشمس والقمر فجسمان، مدركة جسميتهما بالعيان، يذرعان ذرع الأجسام، وينقسمان بأبين الانقسام، لهما أوساط وأطراف، وفيهما كلٌ وأنصاف، والأرض فذات جسم مصمت معلوم، لا يمكن أن يسلكه جسم مثله من النجوم، ولا يمكن أن يسلك جسم إلا في هواء أو خلاء، أو فتق إن سلك في أرض أو ماء، أو في جو من الأجواء، وإن كان مسلكه من الأرض أو الماء، إنما يكون في فتق ففي الخلاء يسلك أو الهواء، وإن هو احتجب عن العيون فلم يُر . وإن كان مسلكه في فتق من أرض أو ماء، لا فيما قلنا به من هواء أو خلاء، انتقض ما أجمعوا عيانا عليه، واجتمعت أقوالهم جميعا فيه، من أن مسلك النجوم، من ورآء قاصية التخوم.

وما جعل الله في الجبال الرواسي، وغيرها من القنان الشُّمَّخ الطوال العوالي، من فجاج السبل، ومن الطرق الذُّلُل، فما لا يَمتري ـ في وجود صنعه وتقديره، بما يرى فيه من إحكام الصنع وتدبيره ـ منصف أنصف في نظر لنفسه، قاضٍ على الأمور كلها بحقيقةِ دركِ حسِّه، لأنه قد أدرك بحسه دركا بتاً، وأيقن بقلبه إيقانا مُثبتا، أن أصغر ما يُرى من هذه الفجاج سبيلا، لم يتهيأ لسالكه سلوكه ولم يمكنه حتى ذُلِّلَ تذليلا، وأن هذه الفجاج التي جُعلت سبيلا، وهُيِّئت مع صعوبتها طرقا ذللا، لم تتأت وتتواطأ، سبلا وصُرطا، في حزون الجبال الشوامخ، وبطون البِيدان الرواسخ، إلا بقوة أيدٍ من قوي شديد، وتدبير رشيد من عزيز حميد، لا يؤوده حفظ شيء ولا صنعه، ولا يمتنع منه قوي وإن عز تمنُّعُه، ذلك الله العزيز الأقوى، ومن لا يماثل في شيء ولا يساوى، فيصعب عليه ما يصعب على الأمثال، من صنع فجاج رواسي الجبال، وما جعل فيها من السبل المسهلة، وما مَنَّ به في ذلك من النعم المفضلة، التي لا يمن بمثلها مآنٌّ، ولا يحتملها سوى إحسان الله إحسان، ولا يدعي المنة فيها مع الله أحد، ولا يقوم بها سوى مجد الله مجد.

ومن ينكر إلا بمكابرة لنفسه، أو إكذاب لحقائق درك حسه، أن السماء جعلت كما قال الله سبحانه: ﴿ سقفا محفوظا ﴾ [الأنبياء:20]. وقد يعاين سمكها عيان عين مرفوعا، وآياتها من نجومها دائبة غروبا وطلوعا، ونرى السماء كما قال الله سبحانه محفوظة في مكانها ثابتة غير زائلة، ونرى الشمس والقمر وغيرهما من نجومها مقيمة على هيئة واحدة غير حائلة، ونعلم يقينا، ونوقن تبييناً، أنه مستنكر مدفوع، ومقَّبحٌ في اللب مشنوع، أن يُتَوهَّم حفظ مثل ما ذكرنا، ودوام ما قد عاينا وأبصرنا، دائما ثابتا مقيما، ومن البلاء والزوال سليما، إلا بحافظ عزيز، وحرز من الحفيظ حريز، لا تحيط به الملالات، ولا تلتبس به الغفلات، ذلك الله العزيز الحكيم، المقتدر العليم، ومن يشك فيما قال الله من إعراض الناس عن آيات السماء، وهم بكل ما فيها من آياتها أجهل الجهلاء، لا يعتبرون من عبرها بظاهر مقيم، لا ولا بسائر دائب مديم، لا يَنِي في مسيره ولا يفتر، يخفى في مسيره مرة ويظهر، مدبر لما يحث حثا، لا يحتمل غفلة ولا عبثا، في رجوع ولا مقام ولا مسير، ولا في شيء مما له من صنع ولا من تدبير.

ومن تنبيهه أيضا قوله تبارك وتعالى: ﴿ أفلا ينظرون إلى الإبل كيف خلقت، وإلى السماء كيف رفعت، وإلى الجبال كيف نصبت، وإلى الأرض كيف سطحت ﴾ [الغاشية 17- 20]. فَخلْق الإبل الذي هو صنعها فيه موجود، ورفع السماء معها معاين مشهود، ونصب الجبال أوتادا، وسطح الأرض مهادا، متيقن معلوم، ومعاين مفهوم، وهذه كلها فقد ثبتت صنعا، وثبت كل صنع بدعا، بما بان فيها، وشهد عليها، من دلائل الصنع وتدبيره، ومعالم البِدْعِ وتأثيره.

فأين خالق الإبل وصانعها ؟! وممسك السماء ورافعها ؟! وناصب الجبال وموتدها ؟! وساطح الأرض وممهدها ؟! إذ لا بد اضطرارا لكل مصنوع من صانع، ولكل مرفوع من الأشياء كلها من رافع، ولكل منصوب موتد من ناصبه وموتده، ولا بد لكل مسطوح مُمَهدٍّ من ساطحه وممهده، ذلك الله رب العالمين، وصانع الصانعين، الذي جعل الأرض والإبل والجبال صنعا له مصنوعا، والسماء سقفا بحفظه له ثابتا محفوظا مرفوعا.

ومن توقيفه وتفهيمه، وتنبيهه وتعليمه، قوله سبحانه: ﴿ أأنتم أشد خلقا أم السماء بناها، رفع سمكها فسواها، وأغطش ليلها وأخرج ضحاها، والأرض بعد ذلك دحاها، أخرج منها ماءها ومرعاها، والجبال أرساها ﴾ [النازعات 27 –33]. فلا بد في كل حس وعقل، لا عند مضرور بخبل، لكل بناء - غاب أو حضر - من بانيه، ولا بد لكل مرفوع ومسوَّى من رافعه ومسوِّيه، ولا بد لكل ليل مغطَش من مغطِشِه، كما لا بد لكل عرش معروش من معرِشه، ولا بد لإخراج الضحى، من مُخرِج وإن كان لا يرى، ولا بد لدحو الأرض من داحيها، لما تبيَّن من شواهد الدحو عليها، ولابد لمخرج المرعى والماء من مخرجه ومرعيه، ولا بد لما أرسي من الجبال من مرسيه، لما فيها بَيِّناً من علم كل مُرسَى، وإن كان هذا كله يدرك عقلا وحسا، فلا بد من صانع السماء وبانيها، ورافع سمكها ومسويها، ومغطش ليلها ومخرج ضحاها، ولابد ممن خلق الأرض ودحاها، وأخرج منها ماءها ومرعاها، ومن نصب الجبال وأرساها، ثُمَّ لابد إذ لم يُوجِد ذلك شيئا مما وجد بالحوآس الخمس، ولا شيئا مما أُدرك بالعقول من كل نفس، أن يثبت بأثبت الثبت، وأَيقن اليقين البتِّ، أن صانع ذلك كله، ومن تولى فيه إحكام فعله، خلافٌ سبحانه لكل محسوس، ولكل ما يعقل من النفوس.


[استدلال إبراهيم عليه السلام على الله]

ومن ذلك وفيه، ومن الدلائل عليه، قول إبراهيم عليه من الله أفضل الصلاة والسلام، فيما دار بينه وبين قومه في الله من الجدال والخصام، قوله تعالى: ﴿ يَا قَومِ مَا هَذِهِ التَّماثِيلُ الَّتيَِ أَنتم لها عاكفون ؟ قالوا وجدنا آباءنا لها عابدين، قال لقد كنتم أنتم وآباؤكم في ضلال مبين، قالوا أجئتنا بالحق أم أنت من اللاعبين ؟ قال بل ربكم رب السموات والأرض الذي فطرهن وأنا على ذلكم من الشاهدين ﴾ [الأنبياء 52-56]. فشهد صلى الله عليه شهادة الحق لله رب العالمين، ونبههم بشواهد الله ودلائله، بما قد يرونه رأي عين من صنعه وجعائله.

أو لا يعلم من يعمى ويجهل ؟! فضلا عمن يبصر ويعقل، أن لو كانت - هذه البدائع والأصول، وما تدركه منها عيانا العقول، على ما يقول به فيها الجاهلون أنها كانت وجاءت، كما أرادت وشاءت - لما فضل بعضها أبدا بعضا، ولما كانت الأرض سفلا وأرضا، ولما قَصُر أوضع الأشياء وأدناها، عن درجة أرفع الأشياء وأعلاها، ولكانت الأشياء جميعا سواء، ولما كان بعضها من بعض أقوى، حتى يكون كلها شيئا واحدا، وحتى لا يوجد شيء لشيء منها ضدا. وقد يوجد باليقين من تضآدها، ويتبين من صلاحها وفسادها، لكل حآسة من الحوآس الخمس . ومن سلمت له حوآسه من جميع الإنس، فقد يستدل بما يرى فيها من الاختلاف والنقائص، على أن لها صانعا خصها بما أبان فيها من الاختلاف والخصائص، بريء تبارك وتعالى من شبهها في النقص والاختلاف، متعال عما يوجد فيها أو في واحد منها من الأوصاف. فدل سبحانه على صنعه للأشياء كلها، بما أبان فيها من تصرف أحوالها وتنقلها.

واحتج إبراهيم صلى الله عليه، عند محآجته لقومه فيه، ومنازعته لهم فيما كانوا يعبدون من النجوم معه، وإنما هي صنع من الله صنعه، بأفول النجوم التي كانوا يعبدون والكواكب، ووقفهم على أن كلها صنع الله مغلوب غير غالب، بما أراهم صلى الله عليه من الأفول فيها والزوال، وبما أبان عليها من أثر التَّبدُّل والإنتقال، وتصرف ما لا ينكرونه فيها من الأحوال، فلما أراهم أنها من الزائلين، قال لهم: ﴿لا أحب الآفلين ﴾ [الأنعام 76]. يقول صلى الله عليه عند أفول الكواكب: ﴿ لا أحب الآفلين ﴾. ﴿فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين ﴾ [الأنعام77]. وكذلك قال: ﴿ فلما رأى الشمس بازغة قال هذا ربي هذا أكبر ﴾. قال الله: ﴿ فلما أفلت قال يا قوم إني بريء مما تشركون. إني وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين ﴾ [الأنعام 78-79].

والفاطر هو: المبتدئ الصانع، والحنيف هو: المخبِت الخاشع، فاستدل صلوات الله عليه بدلائل الله من سماواته وأرضه، على أن الله صانع لذلك كله لا لبعضه، وتبرأ صلى الله عليه من شرك كل من أشرك، إذ رأى كل نجم منها إنما يسلك كما أُسلك، بما رآه بَيِّنا في جميعها، من تدبير بديعها، في الجيئة والطلوع، والذلة الخشوع، وعلم أنَّه لا يكون ما رأى منها عيانا، وأدركه فيها إيقانا، من الطلعة والأفول، إلا من مصرف ناقل غير منقول، فقال صلى الله عليه: ﴿ وما أنا من المشركين ﴾. الذين أشركوا بين المالك والمملوكين، تجاهلا بما يعلمون، ومكابرة لما يرون، من التزايل والفَرْق، بين الخالق والخلق، والمبتدع والبدائع، والصانع الصنائع.

وفي الدلالة على الله بدلائله، وبما جعله دليلا عليه من جعائله، ما يقول لهم صلى الله عليه، فيما كانوا من الشرك فيه: ﴿ أفرأيتم ما كنتم تعبدون، أنتم وآباؤكم الأقدمون، فإنهم عدو لي إلاَّ رب العالمين، الذي خلقني فهو يهدين، والذي هو يطعمني ويسقين، وإذا مرضت فهو يشفين، والذي يميتني ثُمَّ يحيين، والذي أطمع أن يغفر لي خطيئتي يوم الدين ﴾ [الشعراء 75-82]. فلما رأى صلى الله عليه ما رأى من عالم ومعلوم، وكل ما أدركه وهم من الوهوم، ملكا مربوباً، وصنعا مغلوبا، قال صلى الله عليه: ﴿ إلا رب العالمين ﴾. الذي هو رب السموات كلها والأرضين.

ثُمَّ ابتدأ احتجاجا عليهم لله في معرفته، بما لا يوجد سبيل إلى دفعه من صفته، وما بان الله به من خصائص الأنعات، التي لا توجد إلا فيما له من الصفات. قال صلى الله عليه: ﴿ الذي خلقني فهو يهدين، والذي هو يطعمني ويسقين، وإذا مرضت فهو يشفين، والذي يميتني ثُمَّ يحيين، والذي أطمع أن يغفر لي خطيئتي يوم الدين ﴾. فهو الله الخالق الذي لا خالق سواه، والهادي الذي لا يشبه هدىً هداه، والمطعم الساقي الذي لا يَطعم ولا يَشرب إلا من أطعمه وسقاه، والشافي من كل سقم الذي لا يَشفى من سقم أبداً إلا من كشف عنه سقمه فشفاه، والمميت المحيي الذي لا يموت أبداً ولا يحيا إلا من أماته وأحياه، والغافر الذي لا يظفر بالمغفرة إلا من وهبها إياه، لا تؤخذ المغفرة منه كرها ولا قسرا، ولا ينالها إلا من كان الله له مغتفرا.

ألا تسمع كيف يقول صلى الله عليه: ﴿ والذي أطمع أن يغفر لي خطيئتي يوم الدين ﴾. ويوم الدين ففيه يغفر الله لمن يشاء أن يغفر له من المذنبين، فاستدل صلوات الله عليه ودل بما عدد من هذا كله على رب العالمين، وليس مما دل به صلى الله عليه من دليل صغير ولا كبير، يدل أبداً مستدلا إلا على الله العلي الكبير، فذكر إبراهيم عليه السلام مِنَناً من الله لا يَمُنُّ بها مآنٌّ، وإحساناً من الله لا يُمثَّل به إحسان، منها خلقه لأعضاء الانسان السليمة الظاهرة القوى، التي ليس فيها لمدعٍ من الأولين والآخرين دعوى، والتي كلهم جميعا في الحاجة إليها سواء، وكيف يصح في ذلك لمدع شيء لو ادعاه ؟! وهو لا يقدر على أن يزيد مثقال ذرة في شيء من خلقه ولا قواه، فكيف يعطي معطٍ شيئا من ذلك أحداً سواه ؟!

فهذا والحجة البالغة لله فما لا يمكن فيه الكيف، ولا يتوهمه بصحة من الدعوى قوي من الخلق ولا ضعيف، والحمد لله على ما أبان من برهانه وحجته، لإبراهيم صلى الله عليه في محآجته. وفي ذلك ما يقول سبحانه فيه، لإبراهيم صلى الله عليه: ﴿ وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم ﴾ [الأنعام:83]. وما ذكر صلى الله عليه من فعله به في المطعم والمشرب، المشفي من المرض والوصب، والموت والحياة، والمغفرة للخطيئة والإسآة، فما لا يدعيه مدع ولا يُدَّعىَ له أبداً بصدق ولا كذب، ولا يوجد ما يرى من صنعه وتدبيره أبداً إلا للرب، كما لا يرى صنع الأرض والسماوات، وما بينهما من الفتوق والفجوات، من صانع ولا خالق سوى الله، فكذلك ما ذكر إبراهيم لا يكون إلا من الله، فلولا صنع الله سبحانه للسماء، لما ارتوى أهل الأرض من الماء، ولو لا ما صنع الله منها ومن الأرض والهواء، لما اغتذى أحد أبداً ولا ارتوى، ولَخَفَتَ كل مغتذ مواتا، ولمات إذا لم يغتذ خفاتا، فاحتج إبراهيم صلى الله عليه في الدعاء إلى الله من صنعه وخلقه، ورزقه وغير رزقه، بما لم تزل أنبياء الله عليهم السلام قبله وبعده، تحتج به لله على كل من أنكره وجحده.


[استدلال نوح عليه السلام على الله]

فممَّن كان قبله ممن وهبه الله رسالته، ودل على معرفة الله دلالته، نوح صلى الله عليه، إذ يقول لقومه فيما يدعوهم إليه، من عبادة الله ومعرفته، ويدلهم عليه بالخلق والصنع من صفته: ﴿ مالكم لا ترجون لله وقارا، وقد خلقكم أطوارا، ألم تروا كيف خلق الله سبع سموات طباقا، وجعل القمر فيهن نورا وجعل الشمس سراجا، والله أنبتكم من الأرض نباتا، ثُمَّ يعيدكم فيها ويخرجكم إخراجا، والله جعل لكم الأرض بساطا، لتسلكوا منها سبلا فجاجا ﴾ [نوح:13-20]. فأبان لهم صلى الله عليه فيما عدد كله أثر صنع الله برهانا واحتجاجا، بخلقه لهم في أنفسهم أطواراً، يريد بالأطوار طبقات ومرارا، مرة من تراب وطين، وطورا من ماء مهين، ومرة مضغة وطورا علقة، يُصرِّفهم سبحانه خِلقة بعد خِلقة، ثُمَّ خلق الانسان عظاما، ثُمَّ كسا العظام لحما، ثُمَّ أنشأها خلقا آخر بشرا، قد جعل له سمعا وفؤادا وبصرا، كما قال سبحانه: ﴿ قل هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون، قل هو الذي ذرأ كم في الأرض وإليه تحشرون ﴾ [الملك:23-24]. ومعنى ذرأكم: فهو كثَّركم وأنماكم، وكذلك فعل رب العالمين، كما قال: ﴿ فتبارك الله أحسن الخالقين ﴾ [المؤمنون:14].


[استدلال يوسف عليه السلام على الله]

ومن دلائل من كان بعده من رسل الله وأنبيائه، الذين جعلهم من ذرية إبراهيم عليهم السلام وأبنائه. قول يوسف صلى الله عليه، لصاحبي السجن اللذين كانا معه فيه، وهو يدلهما على ما تفرد الله به من الربوبية، وما هو له لا لغيره سبحانه من الوحدانية: ﴿ يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار، ما تعبدون من دونه إلاَّ أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان ﴾ [يوسف39-40]. يقول صلى الله عليه أأربابٌ الربوبيةُ بينهم، ليست بخالصة لواحد منهم ؟! خير في الربوبية أمراً، وأعلى في الفضيلة قدرا، أم تكون الربوبية لواحد خاصة، ولرب لا لربين اثنين خالصة ؟! فمن يمتنع من الأصحاء، سمع أولم يسمع من النصحاء، أن الربوبية لرب واحد أفضل فضلا، وفي رب واحد أكمل منها في اثنين وبين ربين وأعلى ؟! لأنها لو كانت لاثنين كان كل واحد من الربين منقوصا، وكل إله من الإلهين بالنقص مخصوصا، فإن كانوا وهم أكثر عددا، كان كل واحد منهم أنقص أبداً.

فكيف يكون المنقوص إلهاً أو يثبت ربا ؟! وأين الأعلى من الأشياء كلها قدرا ممن له أضداد وأكفاء ؟! وربنا فمعلوم في الألباب غير مجهول، وثابت لا يدفع في العقول، لأن كل اثنين فبينهما تباين لا يخفى في الأحوال، يَبِينُ به أحدهما على صاحبه في الفضل والكمال، وأن أفضلهما أبدا أحوالاً، وأكملهما في الفضل كمالا، أولاهما بالأثرة والتقدمة، وأحقهما بالطاعة والتكرمة. وإذا كان ذلك، موجودا في العقل كذلك، لم تصح الربوبية أبداً إلا لرب واحد، وثبتت الحجة في التوحيد وإثبات الإلهية لله على كل ملحد، وانقطع بين الموحِّد والملحد في ذلك كله التشاغب، وذهب - بصدق الحجة لله في ذلك كله - التكاذب، وَنَفِيَ الحق من الباطل وتبرأ، فلم يَعمَ عنه إلا من لا يبصر ولا يرى، فلا يجيب إلى الحقائق لله داعيا، ولا يسمع بالدعاء إلى الله مناديا، كما قال سبحانه: ﴿ وإن تدعهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون ﴾ [الأعراف :198].


[استدلال موسى وهارون عليهما السلام على الله]

ومن مقاول رسل الله بعد يوسف صلى الله عليه وعليهم، واحتجاجهم لله على عباده بدلائله فيهم، قول موسى وهارون، إذ أرسلهما الله إلى فرعون: ﴿ إنا رسول رب العالمين ﴾ [الشعراء:16]. فقال فرعون: ﴿ وما رب العالمين ﴾ [الشعراء :23]. قال موسى: ﴿ رب السموات والأرض وما بينهما إن كنتم موقنين ﴾ [الشعراء: 24]. يقول صلى الله عليه إن كنتم ممن يوقن في غيب بيقين، أو يستدل فيما غاب عنه بدليل مبين، استدلال ذوي العقول والألباب، على ما غاب عن أبصارهم بتوار واحتجاب . وإنما يُدرَك ما غاب من الأمور بالفكر واليقين، ويدرك ما حضر منها بالحوآس من العين أو غير العين، وذلك فإنما هو درك البهائم الخرس، التي لا تدرك شيئا إلا بحآسة من الحوآس الخمس، ولا توقن أبداً بغائب غاب عنها، ولا تدرك إلا ما كان شاهدا قريبا منها، فأما أهل الألباب والعقول، فيستدلون موقنين على الجاعل بالمجعول، وعلى الغائب المتواري الخفي، بالحاضر الظاهر الجلي.

وكل ما عظم من الدلائل وازداد عظما، ازداد به موقنوه يقينا وعلماً، فلما كانت السماوات والأرضون، أعظم ما يرون من الدلائل ويبصرون، دلهم بهما على ربهما، وأخبرهم أنهم إن لم يوقنوه بهما، لم يوقنوه بغيرهما، لما فيهما من دلائل اليقين بصنعه وتدبيره، ﴿ فقال فرعون لمن حوله ألا تسمعون ﴾ [الشعراء: 25]. فسألوا موسى كما سأله الملعون، وارتابوا في قوله كما ارتاب فرعون، فقال موسى صلى الله عليه لهم: ﴿ ربكم ورب آبائكم الأولين ﴾ [الشعراء: 26]. فأخبرهم أن كلهم وكل من كان قبلهم عبد لله مربوب، إذ كلهم وكل من كان مثلهم مصرف مقهور مغلوب، يسقم ويفنى ويموت، ويحل به السقم والموت، فقال لهم فرعون: ﴿ إن رسولكم الذي أرسل إليكم لمجنون ﴾ [الشعراء :27]. فقال لهم موسى صلى الله عليه إذ عاودوا يسألون: ﴿ رب المشرق والمغرب وما بينهما إن كنتم تعقلون ﴾ [الشعراء :28]. فقررهم صلى الله عليه من ذلك بما لا ينكرون، إن كانوا يوقنون بغائب أو يعقلون، ودلَّهم على الله سبحانه بدليل مبين، فيه لمن أيقن أدل الدلائل وأيقن اليقين.

وكذلك قال الله سبحانه للقوم الذين لا يعلمون، إذ سألوا من رؤيته ما لا يمكن ولا يكون، إذ يقول سبحانه: ﴿ وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون ﴾ [البقرة:118]. فأخبر سبحانه أن بيانه إنما هو للذين يعقلون، ويوقنون من الغيب بما لا يرون ولا يبصرون، فأما أشباه البهائم الذين لا يعلمون، إلا ما يرون ويبصرون، فإن الله سبحانه انتفى من البيان لهم، وتبرأ من ذلك إليهم، وذلك فمما يدل على علم الله وحكمته، ولطيف خبره بأحوال بريته.

ومن ذلك قوله سبحانه لكفرة قريش والعرب، ولمن كان معهم من كل ذي لسان معرب: ﴿ ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلاَّ الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب، قالت رسلهم أفي شك فاطر السموات والأرض ﴾ [إبراهيم 9-10]. الذي يستدل عليه منهما بكل شيء فيهما من كل أو بعض، فقالت رسلهم في ذلك لهم، ما قالت الرسل لأممهم قبلهم، واحتجوا لله عليهم، بمثل حجج نوح وإبراهيم فيهم، ودلُّوهم على الله بدلائله، مِن فطره صنعه وفعائله، وتعجَّبوا من شكهم !! وما هم فيه من شركهم !! مع ما يرون من الدلائل في السماء والأرض ويبصرون، مما يوقن بأقله فيما غاب عنهم الموقنون.


[استدلال محمد صلى الله عليه وآله وسلم على الله]

ومن ذلك وفيه، ومن الدلائل عليه، قول الله سبحانه لرسوله، صلى الله عليه وعلى الطيبين من آله: ﴿ ألم تر أن الله خلق السموات والأرض بالحق إن يشأ يذهبكم ويأت بخلق جديد، وما ذلك على الله بعزيز ﴾ [إبراهيم 19-20]، فنبه سبحانه في ذلك من دلائله على ما فيه لمن اعتصم به من الشك فيه أحرز الحرز الحريز . ثُمَّ قال سبحانه في هذه السورة، تكريرا بحججه المنيرة: ﴿ الله الذي خلق السموات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الشمس والقمر دائبين وسخر لكم الليل والنهار، وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إن الانسان لظلوم كفار ﴾ [إبراهيم 32- 34]. يقول سبحانه الذي خلق ذلك كله وصنعه، لا صانع فيه غيره ولا صانع له معه، فذلك كله وإن كابروا فما لن يدَّعوه، وإن لم يأتهم فيه قصص الله ولم يسمعوه، كما قال تبارك وتعالى: ﴿ خلق السموات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دآبة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم، هذا خلق الله فأروني ماذا خلق الذين من دونه بل الظالمون في ضلال مبين ﴾ [لقمان 10-11]. فصدق الله لا شريك له، في أن من لم يعرف هذا كله، صنعاً له وخلقاً، وحقا يقينا صدقا، فهو في أبين الضلال، وأخبل صاغر الخبال، والحمد لله كثيرا رب العالمين، على ما أبان من حججه على الملحدين.

فكيف - يا ويله - يلحد ملحد ؟! أو يَهِنُ أو يضعف لله موحِّد ؟! ودرك السماوات والأرض وما بينهما من الخلق بالعيان، والعلم بالله سبحانه فمدرك بأوضح من ذلك من العلم والايقان، واليقين بالله فما لا يشاركه ولا يختلط به أبداً شك، وعلم الأبصار والعيان والحوآس فعلمٌ بين الانسان والبهائم مشترك، وقد تعلم البهائم وتدرك بما جعل الله لها من حوآسها من السمع والبصر، كل ما يدرك مدرك بالحوآس من جميع البشر.

وكيف - ويلهم - يرتابون أو يلحدون ؟! أو يعتقدون من الشك في الله والشرك بالله ما يعتقدون ؟! والله يقول جل جلاله، عن أن يحويه قول أو يناله: ﴿ الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثُمَّ استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون، يدبر الأمر من السماء إلى الأرض ثُمَّ يعرج إليه في يوم كان مقداره ألف سنة مما تعدون ﴾ [السجدة: 4-5]. والولي فهو النصير المانع، والشفيع فهو الطالب الشافع.

فأخبر سبحانه أن تدبيره وصنعه من العرش لما بَعُدَ عنهم، كتدبيره وصنعه لما قرب في الأرض منهم، وأن بُعدَ ما بين العرش - وهو ذرى السماوات العلى - وبين ما تحتهن مما ترى أعينهم من الأرض الأولى، مقدار ألف سنة كاملة مما يعدون، وأن الأشياء كلها لا تبعد عنه كما يستبعدون، وكيف يبعد عليه سبحانه من الأشياء شيء، وإنما ينشئ منها ما ينشئ، إذا أراد له إبداءً أو إعادة، بأن يريده سبحانه إرادة بعد إرادة، كما قال سبحانه: ﴿ إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون ﴾ [النمل:40].

وكيف يشك ملحد في صنع الله للأشياء كلها، أو في ما يرى من دَقِّ الأشياء أو جلها ؟! وقد يرى كيف أحكمت فاستحكمت، وانقادت للصنعة فتقوَّمت، وذلَّت على ما فطرت، واضطُرت كما اضطُرت، فكلها مصرَّف مضرور، وجميعها بِدْعٌ مفطور، لا يمتنع من القهر والذلة والخشوع، ولا عن ما أبان الله فيه من أثر صنعة كل مصنوع، لا ينظر منه ناظر إلى طرف، ولا يلتفت إلى كَنَف، إلاَّ وجد أثر الصنع فيه واضحا بيِّنا، ووجده بصنع الله له مخبِرا مُبيِّنا.

ولما ثبت اضطرارًا بما لا تدفعه العقول مما لا مرية فيه، وبما جميع العقول كلها مجمعة عليه، أن لكل ما يرى أو يسمع أو يشم، أو يذاق أو يلمس أو يتخيل فيتوهم، مدبراً لا يخفى تدبيره، ومؤثِّرا بَيِّنَا - لكل ذي عقل - تأثيره، ثبت وجودُ خلافِ المدبَّر مدبِّرا غير مدبَّر، ووجودُ خلافِ المؤثَّر مؤثِّرا غير مؤثَّر، لا يمكن غير ذلك علما، ولا يتخيل خلاف لذلك فهما، لأنَّه لما كان ما وجد من الأشياء كلها مدبَّرا وصنعا، وخلقا مفتطراً بدعا، احتيج إلى علم مدبره ومفتطِره، وثبت يقينا وجود المفتطِر المدبِّر بما وجد من تدبيره ومفتَطَره، فلا بد كيفما كان النظر في ذلك فارتفع أو لم يرتفع، من أن يثبت مدبر صانع لم يُدبَّر ولم يُصنَع، وذلك فما لا يوجد أبداً غير الله جل ثناؤه، وتقدست بكل بركة أسماؤه، فهو الله الصانع غير المصنوع، والأول المبتَدِع غير المبدوع.

ولما كان - كل عزيز مِنْ ذُلٍّ، إنما يعز في بعض لا في كل، كان العز كلا وبعضا، ولم يوجد العز كله لواحد محضاً - أيقنَّا أن بعض العز مملوك لمليك، وأيقنا أن كل العز لمالك غير ذي شريك، لأنه لو كان له فيه شريك، أو له معه مليك، لكان إنما له، بعضه لا كله، فرجعنا إلى الخطة الأولى، وعاد العز ذلا، إذ كان مشارَكًا فيه، لأنه إنما له أحد شطريه، وذلك يرده إلى أن يكون عزيزا ذليلا، وأن يكون ما يُستَكثَر من عزه قليلا، لأن نصف العز أقل من ضعفه، وضعف العز أكثر من نصفه، وما ملك غيره من أحد شطري العز، فليس له بملك ولا عز معز، ولكنه لمالكه دونه، ليس له شيء منه، فكلاهما ذليل وإن عز، وغير محرِز من العز إلا لما أَحرز، وجميعهما قليل عِزُّه، إذ لم يملك العز كله فيحرزه، فليس العزيز الذي لا يذل، إلا من له العز الذي لا يقل، بأن تشاركه فيه الشركاء، أو أن تتقسمه بملكها له الملكاء، وذلك فهو الله العزيز الأعلى، يهب لمن يشاء عزا ويذل من يشاء إذلالاً، ﴿ بيده الملك وهو على كل شيء قدير ﴾ [الملك: 1]، كما قال سبحانه: ﴿ فنعم المولى ونعم النصير ﴾ [الحج:78]. مع ما في القرآن من هذا ومثله، مما يكثر عن أن يحيط كتابنا هذا بتفسيره أو جُمَلِه.


[تنزه الله عن شبه الخلق]

فأما دلائله لنا سبحانه على أنه خلاف للأشياء، ولكل ما يعقل في جميعها من العجزة والأقوياء، فقوله سبحانه: ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11]. وما ليس كمثله شيء، فهو خلاف لكل شيء، وقوله سبحانه في سورة التوحيد والإفراد، بعد تنزهه فيها سبحانه عن الوالد والأولاد: ﴿ ولم يكن له كفوا أحد ﴾ [الإخلاص: 4]. ومن لم يكن له كفوا أحد، فهو خلاف لكل أحد، وما كان خلافا للآحاد كلها، كان خلافا اضطراراً لأصلها، لان الأصل في نفسه وتحداده، فهو غير شك جميع آحاده، فالله سبحانه هو خلاف الآحاد المعدودة، وجميع ما يعقل من الأصول الموجودة، وهو الله الصمد الحق الذي ليس مِن ورائه مصمد يصمد إليه صامد، والله الملك القدوس الذي ليس من ورائه ملك ولا قدوس يجده واجد، والله الأول قبل الأوائل المتقدمة، والعظيم قبل جميع الأشياء المعظمة، فليس قبله أولٌ موجود، ولا بعده معظَّم معمود، ومِن وراء كل عظيمٍ عظيمٌ، حتى ينتهي إلى الله الذي ليس من ورآئه عظيم، وفوق كل ذي علم عليم، حتى ينتهي إلى الله الذي ليس فوقه عليم، والصمد فهو النهاية القصوى في الوجود، وفيما يُرغَب إليه فيه في الآخرة والدنيا من كل محمود، والأحد فما ليس له قبلٌ ولا بعدٌ يفترقان فيه، وما لا تجري مدد الدهور والأزمان عليه، لأنه إن افترق فيه القَبلُ والبَعدُ، زال من صفة الأحد والصمد، إذ هما فيه اضطرارا مفترقان، فهما عليه بالمقارنة لاشك متداولان، لا خلوة له من أحدهما، يجري عليه من المقارنة ما يجري عليهما من حدهما، ويزول عنه من الوحدانية مازال عنهما، ولا يُتوَّهم أبداً خاليا منهما.

وكذلك ما جرت عليه مُدَد الأزمان والدهور، غيَّرته تغييرها لغيره من الأمور، كما قال الله سبحانه: ﴿ هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ﴾ [الحديد:3]. فأوَّليَّته سبحانه آخريته، وباطنيته ظاهريته، لا يختلف من ذلك ما وُصِفَ به، كما لا يختلف سبحانه في نفسه.

وكذلك أسماؤه كلها الحسنى، وأمثاله كلها العلى، فأسماءٌ لا تتناهى مرسلة مطلقة، مجتمعة كلها فيه سبحانه لا مفترقة، ليس لاسم منها حد محظور، ولا لمثل منها حصار محصور، فيكون الحد حينئذ للمحدود ثانيا، وما حُضر بالحد من المحدود متناهيا، ولكنه كما قال سبحانه: ﴿ فاعبده واصطبر لعبادته هل تعلم له سميا ﴾ [مريم: 65]، ولا لن يوجد له سمي إذ لا تجد الألباب له كفيا، كقوله تبارك وتعالى: ﴿ وله المثل الأعلى ﴾ [النور: 27]، وكذلك هو سبحانه إذ لا تجد له الألباب مثلا، وما قلنا به في هذا من دلالة التفاضل، فموجود والحمد لله لا ينكره عقل عاقل، ومضطرةٌ الألبابٌ إلى علمه لا يدفعه إلا متجاهل، مع ما لا نأتي عليه وإن بلغ تعديدنا، ولا نستقصيه وإن جهد تحديدنا، من لطيف شواهد معرفة الله سبحانه وجلائلها، وما جعل الله من شواهد المعرفة به ودلائلها.

وكفى بما ذكرنا لمعرفة الله عز وجل علما منيفا شامخا، وعلما بالله يقينا في النفوس ثابتا راسخا، لا يدفعه إلا بمكابرة للعقول ملحد، ولا يصدف عن الاقرار به إلا معاند مَلِدٌ، والحمد لله الذي لا يهتدي للخير أبداً إلا من هداه، ولا يصيب الرشد إلا مَن آتاه إياه، كما قال سبحانه: ﴿ ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين ﴾ [الأنبياء: 51]. وقال: ﴿ وكذلك نري إبراهيم ملكوت السموات والأرض وليكون من الموقنين ﴾ [الأنعام: 75].


[الايمان قول وعمل واعتقاد]

فقلب الايمان من كل عصيان اليقين بالله وبعلمه، وإبراء الضمائر من تَوَهُّمه، فإنه لا تجول أوهام المتوهِّم، إلا في كل ذي صورة وتَجَسُّم، ومن توهم الله جسما، فلم يصب بالله علما، ولم يقارب من اليقين بالله شيئا، ولذلك كان حشو هذه العامة من اليقين بالله بُراء، ولما التبس بقلوبهم وأنفسهم من ذلك واعتقاده، اقتادهم وليُّهم إبليس بالمعصية في قياده، فحثوا له بالعصيان لله سراعاً عَنَقا، وآثروا رضاه على رضى الله إذ لم يؤمنوا به فِسْقَا، فبدلوا معالم أموره، وعموا عن ضياء نوره، ثُمَّ لم يزدادوا في العمى عن الله إلا تماديا، ولم يجيبوا له إلى الهدى من الهادين إلى الله داعيا، وعدوا إسآءتهم فيما بينهم وبين الله إحساناً، وكفرهم بالله ورسله وكتبه إيماناً، وجعلوا لله مثل السوء ولهم المثل الأعلى، فتبارك الله عما قالوا به عليه وتعالى، ونسبوا إلى الله سبحانه جور الحكم، وبرأوا أنفسهم من الجور والظلم، وهم بما نسبوا إليه سبحانه من الجور والظلم أولى، وله سبحانه لا لهم المثل الأعلى، ومثل السوء فلهم كما قال سبحانه: وهم كاذبون، ﴿ وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون ﴾ [النحل: 62]. وقال سبحانه: ﴿ للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم ﴾ [النحل: 60].

ولعمري ما آمن بالآخرة مصدقا، ولا وجد لما حقق الله منها محققا، من أكذب وعدها ووعيدها، وأنكر من جزاء المحسن والمسيء عتيدها، والله يقول سبحانه: ﴿ إليه مرجعكم جميعا وعد الله حقاً إنَّه يبدأ الخلق ثُمَّ يعيده ليجزيء الذي آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون ﴾ [يونس: 4].

ويقول سبحانه: ﴿ فأعرض عمن تولى عن ذكرنا ولم يرد إلاَّ الحياة الدنيا، ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى، ولله ما في السموات وما في الأرض ليجزي الذي أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى ﴾ [النجم 29-30].

ويقول سبحانه: ﴿ ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيراً، ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا ﴾ [النساء 123- 124].

ويقول سبحانه: ﴿ يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل إلاَّ أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما، ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا ﴾ [النساء 29-30].

ويقول سبحانه: ﴿ وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظالمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب وساءت مرتفقاً ﴾ [الكهف:29]. وعدا من الله ووعيدا، وجزاء من الله للفريقين عتيدا، لا تكون الآخرة أبداً إلا وهو معها، ومن أنكره ودفعه أنكر الآخرة اضطرارا ودفعها، وله جعلت الآخرة وثبتت، وثبت باقيا معها أبداً ما بقيت، ولو أمكن فناؤه لأمكن فناؤها، وما بقيت الآخرة بقي معها جزاؤها، فبقاءُ كلٍّ بكلٍ معقود، وكلٌ مِن الله فوعدٌ موعود، لا يدخله أبداً كذب ولا خُلفٌ، ولا يزول من أوصاف الله فيه بصدق الوعد وصفٌ.

ولا أكفر بالآخرة وأمرها، وما ذكر الله من بعث الأمم وحشرها، ممن زعم أن الله يحكم يومئذ فيها بغير العدل، فيقضي بين أهلها فيها بغير قضاء الفصل، فيعذب من عذب فيها، بأمور هو حمل المعذَّبَ عليها، حتى لم يجد من ارتكابها بدا، ولا عما ارتكب منها مصداً، وإن عمل ما شاء الله فيها وارتضى، وحكم الله به منها وقضى، عُذِّب بألوان العذاب، وعوقب بأشد العقاب.

فوصفوا الله بإخلاف الميعاد، ونسبوا إليه ما تبرأ منه من ظلم العباد، فقال: ﴿ إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجراً عظيما ﴾ [النساء:40]. وقال: ﴿ إن الله لا يظلم الناس شيئا ولكن الناس أنفسهم يظلمون ﴾ [يونس:44]. وقال تبارك وتعالى: ﴿ وما أنا بظلام للعبيد ﴾ [ق:29]. وقال سبحانه فيما قالوا به عليه من إخلافه في الوعد والوعيد: ﴿ وعد الله حقا ومن أصدق من الله قيلا ﴾ [النساء:122]. وقال سبحانه: ﴿ لكن الذين اتقوا ربهم لهم غرف من فوفها غرف مبنية تجري من تحتها الأنهار وعد الله لا يخلف الله الميعاد ﴾ [الزمر:20]. وقال تبارك وتعالى في حكمه يوم القيامة بين الخلق بعدله، وقضائه يومئذ بين العباد بعدل فصله: ﴿ اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب، وأنذرهم يوم الآزفة إذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع، يعلم خائنة الأعين وما تخفي الصدور، والله يقضي بالحق والذين يدعون من دونه لا يقضون بشيء إن الله هو السميع البصير ﴾ [غافر17-20]. وقال سبحانه: ﴿ هذا يوم الفصل جمعناكم والأولين فإن كان لكم كيد فكيدون ﴾ [المرسلات 38-39]. يقول تبارك وتعالى هذا يوم القضاء بالعدل الذي كنتم به تكذبون: ﴿ احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون الله فاهدوهم إلى صراط الجحيم، وقفوهم إنهم مسئولون، مالكم لا تناصرون ؟! ﴾ [الصافات 22-24]. فلعدله سبحانه في الحكم، وتعاليه عن كل ظلم، وُقِّفُوا فعُرِّفوا، وبعد المسألة صُرفوا، إلى ما استحقوا من الجحيم، واستوجبوا من العذاب الأليم.

فاستقبل حشو هذه العامة ما بَيَّن الله من هذا كله بجحده، وجاهروا الله وأولياءه علانية برده، فكلما دعاهم المهتدون ليهتدوا، استكبروا عن الهدى وصدوا، وكلما ذكروهم بالله ليذكروا، أعرضوا عن تذكيرهم بالله وفروا، فكلهم مُصِرٌّ مستكبر، مُولٍّ عن الهدى مُدبِر، كأنهم في ذلك بفعلهم، وما أصروا عليه من جهلهم، قوم نوح إذ يقول فيهم، صلى الله عليه لا عليهم: ﴿ رب إني دعوت قومي ليلا ونهارا، فلم يزدهم دعائي إلاَّ فرارا، وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا ﴾ [نوح 5-7]. فكلهم عدو للصادقين على الله مكذب، وفؤاد كل امرئ منهم عن الايمان بالحق منقلب، وذلك إذ لم يؤمنوا به أول مرة، وكانوا به إذ سمعوه عند الله من الكفرة، ألم تسمع إلى قوله سبحانه: ﴿ ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون، ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلاَّ أن يشاء الله ولكن أكثرهم يجهلون ﴾ [الأنعام 110-111]. فقوله سبحانه ﴿ يشاء ﴾ إنما هو خبر عن قدرته عليهم، وقوة سلطانه تبارك وتعالى فيهم، ولو أنه شاء لَمَنعهم من المعصية فكانوا به مؤمنين، إذ كان الايمان عندنا إنما هو أمان من عصيان العاصين، ومن منعه الله من المعصية جبرا فمأمون عصيانه، وإذن كان الاحسان في ذلك المنع إحسان الله لا إحسانه، وكان فيما منع منه من المعصية غير مطيع لله، ولا مستوجب لثواب من الله، إذ مُنع من المعصية بجبر، وحمل على الايمان منه بقسر.


[أول الواجبات معرفة الله]

فابتدئ يا بني ـ في طلب فعل الصالحات، واكتساب الخيرات، إذا ابتدأت ـ بطلب اليقين بالله، وحقيقة العلم لله، فإنك إن تفعل اهتديت لكل بركة وخير، وظفرت بالحظ الكبير، وأمِنْتَ بإذن الله من العمى، ورويت بمعرفة الله من الظماء، وشاركت الملائكة المقربين في عبادتهم، وازددت مما يمكنك من فعل كل خير مثل زيادتهم، وأنَّسَكَ يَقِينُك بالله من كل وحشة مرعبة، واكتفيت بصحبة الله من كل صاحب وصاحبة، وخف عليك من عبادة الله عبء الأثقال، فكنت إماماً للصالحين في صالح الأعمال، فدانت بالبر أعمالك، وصدَّق قولَك في الخير فعالُك، فكنت إلى الله حبيبا مخبتاً، وكان سمت الصالحين لك سمتا، وَمَنْ وَالَى الله من أوليائه لك وليا، وما رضيه من الأشياء عندك رضيا، ورأيت السوء حيث كان سُوًّا، واتخذت عدو الله عدوا، وكنت من خاصة الله وخلصانه، وأهل العلم بالله وإيقانه، وانفتحت لك بعد اليقين بالله أبواب العلوم، وكنت في الأرض قيما من قَوَمِةِ الحي القيوم، فَقَرَّت بالله عينك، وتَزَيَّدَ بالله يقينك، وانشرح بمعرفته صدرك، وعز بأمره سبحانه أمرك، فلم تهب ولم تخش غيره، ولم ترج من الخير إلا خيره، وعلمت أنَّه سبب الخيرات الأول، وأن بيده الفضل الكبير الأطول، فأمنتَ بإذن الله مسكنة الفقراء، وامتلأتْ يداك من الغنائم الكبرى، وكنت على ملوك الدنيا ملكا، ونجوت بإذن الله من هلكة الهلكى.

ففي طلب اليقين بالله يا بني فادأب، ومن رجوت عنده على اليقين بالله عونا فقارن واصحب، فإنهم أُلفاءُ كلِّ رحمة، وقرناء كل حكمة، لا يرغب لبيب إلا فيهم، ولا تنزع نفس حكيم إلا إليهم، فمن لم يكن منهم فأعرض عنه واتركه، ومن كان منهم فاشدد به يديك وامسكه، فإنه بلغني أن حكيماً من الحكماء، قال لبعض من كان له علم كثير من القدماء: يا هذا لا تَرَينَّ أنك علمت شيئا وإن علمت كل شي، ما لم تكن عالما بالله الأول الحي، الذي هو سبب كل خير كان أو يكون، والذي تعالى عن أن يلحق به حركة أو سكون. ثُمَّ قال: يا هذا إني كنت قبل أن أعرف الله أروى وأظمأ بالطباع، ولما عرفت الله رويت بغير طباع.

نعم رَوِيَ فشفي بالهدى!! من حَرِّ الغُلَّة والصدى ! ولما صار إلى اليقين بالله تبارك وتعالى، الذي هو سبب الخيرات الأول الأعلى، غَنِيَ بالله غنى الأبد، وصار إلى الغنى الباقي المخلد، وسكن اضطراب نفسه وقلقها، إذ عَلِمَتْ يقينا أن الله هو ربها وخالقها.

وبلغني أن حكيماً آخر من حكماء الأولين، كان في أمة تعبد الأصنام من الأمم الخالين، كان يقول: من أيقن بالله إيقاناً نقيا، لم يزل بالله في عاجل الدنيا ما بقي غنيا، وأيقن ليقينه بالله بكل حقيقةِ علمٍ معلومة، وأدرك ليقينه بالله من العلوم كل ذاتِ سرٍ مكتومة، فاطلع بما ينوِّر الله من قلبه على خفي سرها، وأَمِنَ أن تتعبده الدنيا بِرقِّ مسكنتها وفقرها!.

وبلغني أيضاً عن بعض من تقدم وخلا، من الأمم السالفة الأولى، أنه كان يقول: لا يشك أحد ولا يمتري، ممن خلا ولا ممن بقي، في أن مَنْ جَهِلَ الصانع كان للعقوبة مستوجبا مستحقا، نعم ولم يؤمَن عندي أن لا يكون ممن يعرف من الحقوق كلها حقا، إلا معرفة فاسدة مختلطة، مقصرة عن التحقيق أو مفرطة، لأن من جهل ما كثرت دلائله وشهوده، وُوُجِدَ بمتظاهر الآيات فلم يُدفع وجودُه، حريٌّ حقيق، وجدير خليق، أن يكون بكل شيء جاهلا، وأن لا يعتقد من علم شيء طائلا.

أما رأيت العامة لما هي فيه من الجهل بالله الأعلى، إذ جهلت ما قلنا مما كثر الله على معرفته الأدلاء، كيف قَلَّتْ بحقائق الأمور علومها، وضَلَّت بعد جهلها بمعرفته حلومها، فقالت في دينها بكل قول متناقض مذموم، لا يصح لفحش تناقضه في الألباب ولا الحلوم، فهي فيه دائبة تَخبِطُ كل عشوى، وصادة عن سبيل كل تقوى، ترى معتقد باطلها فيه حقا، وزور قولها فيه على الله صدقا، وقبيحها فيه حسنا جميلا، وجهلها به علما جليلاً.

فمَن جهل الله تبارك وتعالى، فلن يدرك بحقيقة من الأشياء إلا شُبَهًا أو خيالا، ولن يزال متحيرا في الأمور خبَّاطًا، ومقصرا في حقائق العلوم أو مفراطًا، لا يَقرُّ به قرارُ علمٍ فيسكن، ولا يذل لمحق في حجته فيذعن، ولا يزال مفتريا على المحقين كذبا، ومدعيا من الباطل دعوى عجابا، ليس لها من الله سبحانه تصديق، ولا يشهد لها في الألباب من برهانٍ تحقيق، وإن كانت في نفس مدعيها ذات حقيقة وبرهان، فإنها في حقائق الأمور كسراب القيعان، كما قال الله سبحانه: ﴿ والذين كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب، أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فما له من نور ﴾ [النور 39-40]. انظر كيف يمثله لإغفاله، فيما يراه حقا من باطله بأمثاله، من ذوي الضمأ، وبمن ينظر في الظلماء، فلا يرى يده ولا يكاد، فكيف يقود أو ينقاد له في الظلماء منقاد، إلا أن يكون مثله عميا، لا يرى لعمى قلبه شيًا، فهو ينقاد في ظلمة وعشوى، لمن لا يبصر ولا يرى، ولمن آثر الضلالة على الهدى، فهو متورط في ورطات الردى، يركب بعضه في كل هوة بعضا، رافض لكل حقيقةِ علمٍ رفضا، لا يسمع لكتاب الله به نداء، ولا يقبل من الله فيه هدى، مُخِبَّةٌ به في خبوت الضلال ركائبُه، عظيمة عليه في هلكة الدين والدنيا مصائبه، غير متحفظ من هلكاته بحفظ، ولا متعظ من عظات الله بوعظ، غَلِقٌ بين إطباق خطيئاته، غَرِقٌ في بحور عماياته، لما عطل من يقين علم الكتاب، ورضي من صحبته بشكوك الارتياب، فبالله يا بني: فعُذ من موالاته، والرضى بما رضي به من تعطيل ما عطل من كتاب ربه وآياته.


[الاصغاء لحديث القرآن]

وإذا أردت أن ترى عجائب الأنباء والأنبياء، وتعلم فضل عدل حكم الله في الأشياء، فاسمع من الكتاب ولا تسمع عليه، واكتف بحكم الله على العباد فيه، فإنك إن تسمع صوتا عنه بأذن واعية، ثم تُقْبِل عليه منك بنفس لحكمته راعية، تسمع منه بالهدى صيِّتا، وتعرف مَن جعله الله حيا ممن جعله ميتا، فلعلك حينئذ عند معرفتك به للأشياء، تهرب من الميتين وتلحق بالأحياء، فتجد طيب طعم الحياة، وتثق بالقرار في محل النجاة، فتنزل يومئذ منازل العابدين، وتأمن الموت حينئذ أمن الخالدين، ففي مثل ذلك فارغب، وله ما بقيت فانصب، فللرغبة فيه، وللحرص عليه، اسَتنْزَلَ إبليس أباك آدم فأغواه، وبالخلد في معصيته الله منَّاه، فقال له، ولزوجه معه: ﴿ ما نهاكما ربكما عن هذه الشجرة إلاَّ أن تكونا ملكين أو تكونا من الخالدين ﴾ [الأعراف:20]. وفي ذلك: ﴿ وقاسمهما إني لكما لمن الناصحين، فدلاهما ـ كما قال الله ـ بغرور ﴾ [الأعراف:21–22]. وكذبهما فيما منَّاهما به من الأمور، فأُعقِبا برجائهما في المعصية لله ندما، ونسي آدم صلى الله عليه ولم يجد الله له عزما، كما قال سبحانه: ﴿ ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما ﴾ [طه:115]. فلو لم يعص الله للبث فيها أبداً، ولو أطاع الله في الشجرة لبقي فيها مخلدا.

فكذلك يبقى فيها يوم القيامة، وفي الآخرة الباقية الدائمة، مَنْ أَطاع الله في هذه الحياة الدنيا، وقام بما يجب له عليه فيها من التقوى، فيدوم في الجنة له النعيم والتخليد، ويبقى له ما هو فيه من نعيمها فلا يبيد، فطاعة الله مفتاح الخلد في الجنة، واليقين بالله مفتاح كل طاعة وحسنة، فَأَيقِن بالله تُحسِن، وأحْسِن لله تُؤمِنْ.


[صفات المؤمن]

واعلم يا بني أنك لن توقن حتى تعرف الموقنين، ولن تؤمن حتى تؤمن للمؤمنين، ومن الموقنين أبوك إبراهيم خليل الرحمن، والمؤمنون فمن أَمِنَ من الكفر وكبائر العصيان، وأعمال الموقنين من البر فدليل على إيقانهم، وترك المؤمنين للكفر وكبائر العصيان فحقيقة إيمانهم، فاسمع يا بني لخبر الله الذي لا خبر كخبره عن يقينهم، وما كانوا يعملون به لله في دينهم، من الصالحات، ويسارعون فيه من الخيرات، فإنه يقول سبحانه: ﴿ إِنَّ الَّذِيْنَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ، وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ، وَالَّذِينَ هُمْ بِرَبِّهِمْ لاَ يُشْرِكُونَ، وّالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ، أُولئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ ﴾ [المؤمنون57-61].

ويقول سبحانه: ﴿ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيْمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ، الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ، أُولئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ ﴾ [الأنفال 2-4].

ويقول عز وجل: ﴿ إِنَّما الْمُؤْمِنُونَ الذين آمَنوا بِاللهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرِ جَامِعٍ لَمْ يَذْهِبُوا حَتَّى يستأذنوه إن الذين يستأذنوك أولئك الذين يؤمنون بالله ورسوله فإذا اسْتَأْذِنُوكَ لِبَعْضِ شأْنِهِمْ فَأذَنْ لِمَنْ شئتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمْ اللهَ إِنَّ اللهَ غَفُورٌ رَحِيْم ﴾ [النور:62].

ويقول سبحانه: ﴿ إِنِّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيْلِ اللهِ أُولئِكَ هُمُ الصَّادِقُونَ ﴾ [الحجرات:15]. وقال عز من قائل: ﴿ إِنَّمَا يؤمنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لاَ يَسْتَكْبِرُونَ، تَتَجَافَى جُنُوبُهُمْ عِنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ ﴾ [السجدة 15-16].

أنظر كيف وصفهم الله سبحانه بالخشوع والدين، بما نسبه مما سكن قلوبهم من حقيقة اليقين، فأولئك هم الذين وصفهم الله بالايمان وحلاَّهم، وسمَّاهم به في كتابه ودعاهم، ولهم أوجب الجنان والرحمة، ومنه استحقوا الرضوان والعصمة، فمن خرج من صفتهم ونعتهم فغير مؤمن ولا نعمى عين، ولا مستوجب من الله الرحمة ولا الرضوان في يوم الدين، وداره غير دار المؤمنين، ومثواه من النار مثوى الظالمين.

وقد زعم غيرنا أن من لم يُؤمَن كَبيرُ عصيانه - فيكون لأحد منه أمان بإيمانه، ممن ذكر الله بالايمان وحلَّى - أنه ولي لله سبحانه فيمن تولى !! خلافاً على الله ومشآقة !! ومجانبة لكتاب الله ومفارقة.

وزعم أن الله لا يعذب من أقر به وبرسله وكتبه بلسانه، وإن ارتكب كل كبيرة من كبائر عصيانه، تمنِّياً على الله وافتراءًا، واستكباراً عن تبيانه واجتراءًا !!

فاسمع يا بني لقول الله في خلافهم، وما وصف فيما زعموا من خلاف أو صافهم، فإنه يقول سبحانه: ﴿ فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُّمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيْماً ﴾ [النساء:65]. فلم يرض سبحانه منهم له بالتحكيم، دون ما وصف من الرضى والتسليم، فقال سبحانه: ﴿ فَلاَ وَرَبِّكَ لا يُؤْمِنُونَ ﴾. وقالوا هم: بلى خلافاً على الله هم مؤمنون!! والاقرار بالله ورسله، غير الرضى والتسليم لحكمه، فأَيُّ خلاف ـ لقائل أو اختلاف، أو فرط عن قول بغير حق أو إسراف ـ أَبيْنُ مما تسمع وترى، مما قالوه جرأة وافتراء .

ويقول سبحانه: ﴿ إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللهِ وَرَسُولِه وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الِّذِينَ يَسْتَأْذِنُوكَ أُولئِكَ الِّذِينَ يُؤْمِنُونَ باللهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذنْ لِمَنْ شئتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمْ اللهَ إِنَّ اللهَ غَفُورٌ رَحِيْمٌ ﴾ [النور:62]. واستئذانهم له، غير إقرارهم بالله وبرسوله، فأين ما قالوا في الايمان ووصفوا ؟! مما قال الله به إن أنصفوا !! والله يقول سبحانه: ﴿ لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللهِ وَالْيَومِ الآخِر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين، إنَّما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهم في ريبهم يترددون ﴾ [التوبة 44-45]. فالله يقول: لا يؤمنون بالله إن استأذنوا !! وهم يقولون: بلى إن أقروا فقد آمنوا !!

فأيُّ مجاهرة لله بخلاف، أو مقالة بغير حق في إسراف، أبْينُ على الله خلافا، أو في قولٍ بغير حق إسرافاً، من قول هذا مخرجه، وسبيلُ أهله في القول ومنهجُه ؟! أوَ ما سمعوا لقول الله تبارك وتعالى: ﴿ يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين ﴾ [الأنفال:1]. يخبر سبحانه أنهم إن لم يطيعوا أمر رسوله ويقبلوه، ويفعلوا ما يأمرهم به أن يفعلوه، فليسوا مؤمنين به لا ولا بالله ربه، ولا برسل الله وكتبه.

أو ما سمعوا لقوله سبحانه: ﴿ واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير ﴾ [الأنفال:41]. يقول سبحانه لمن شهد من المهاجرين والأنصار بدرا، وكان له ولرسوله من عدوهما منتصرا، إن كنتم بما وَ صفتُ آمنتم، فامضوا لما به أمرتم، فان لم تمضوه على ما نزلت من حكمه، فلستم بمستحقين لثواب الايمان ولا اسمه.

فأي حجة لمحتج أقوى، أو ضياءُ نورٍ أضوأ، فيما اختلفنا، ووصفوا وصفنا، مما تلونا جُمَلاً لا تأويلا، ووحيا أنزله الله تنزيلا.

فاسمع في ذلك يا بني عن الله تنزيلَ وحيِه، وما نَزَّل فيه صراحاً مكشوفا على نبيه، فإنه يقول: ﴿ وما أولئك بالمؤمنين ﴾ [النور:47]. فالله تبارك وتعالى يقول وما أولئك بالمؤمنين، وهم يقولون بلى إذا كانوا بالله وبما جاء من عنده مُقرِّين !! وإنما أخرجهم الله من الايمان بتولِّيهم، وبذلك نزل وحيه فيهم، وعليه عاتبهم لا على إنكار، ألا ترى أن قولهم آمنا قولُ إقرار، لم يدعهم إليه، ولم يعاتبهم فيه.


[اعرف الحق تعرف أهله]

فاعرف الحق يا بني ومن خالفه، فإنك تعرف حينئذ الحق ومن آلفه، واعلم أن معرفة الحق قسمان معلومان، وجزآن عند المحقين مقسومان:

أحدهما: معرفة الحق في نفسه ونعته، وما أبانه الله به من ضياء بينته.

والآخر: معرفة ما خالفه من الباطل، والبرآءة إلى الله من جهل كل جاهل، فاعرفهما جميعا تعرف الحق وتوقنه، وتعرف قبحَ كل أمر كان أو يكون وحسنَه، ولا تغتر بهما جاهلا، ولاتكن لواحد منهما معطلا، فَتَجْهَلَ بعض الحق أو تعطله، ولا يُؤمَن أن ترتكب بعض الباطل أو تَفْعَلَه، ومتى لا تعرف الباطل لا تتبرأ من أهله، ومن لا يتبرأ من المبطل حلَّ من السخط في محله، ومتى تجهل بعض الحق، لا تُؤمن من البرآءة من المحقِّ، ومن تبرأ من المحقين تبرأ الله منه، ومن أعرض عنه المحقون - سَخَطاً - أعرض الله عنه، والمحقون مِن خلق الله فهم المؤمنون، والمؤمنون فهم البررة الرحماء المتحآبُّون، والمتحآبون فهم المحبون في الله لمن أحبهم وتولاهم، والمعاندون لمن حآد الله ربهم ومولاهم.

فاسمع يا بني لما ذكر الله في ذلك سبحانه عنهم، وعرَّف أولياءه في ذلك منهم، إذ يقول لا شريك له: ﴿ والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم ﴾ [التوبة:71]. ويقول سبحانه: ﴿ لا تجد قوما يؤمنون بالله واليوم الآخر يوآدون من حآد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الايمان وأيدهم بروح منه ويدخلهم جنات تجرى من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألآ إن حزب الله هم المفلحون ﴾ [المجادلة:22]. ومحآدة الله تبارك وتعالى في حدوده، خلاف المخالفين فيما حدد من أمره وعهوده، فالله يقول سبحانه: ﴿ لا تجد ﴾ وهم يقولون: بلى هم كثير موجودون، والله يشهد سبحانه ومَنْ قَبِلَ وحيَه على خلاف ما عليه يشهدون . وما في كتاب الله من بيان خلافهم، وشهادته بغير أوصافهم، فكثير بمنِّ الله جمٌ، يخص من بيان الله فيه ويعم.


[أئمة الجور من أسباب الضلال]

وليس لقلة ذلك ولا عسره، ولا لملتبسِ لبسٍ من أمره، ضل القوم عنه ولا تاهوا، ولكن لما سنَّ فيهم ملوك بني أمية وشبهوا، ولقهر بني أمية لهم وغلبة سلطانهم، قوي عليهم فيه سلطانُ شيطانهم، فأَلِفُوه حتى أَنسوا به لطول الصحبة، وعز فراقه في أنفسهم لما كان يكون في خلافه من الأنكال المعطبة، ولمَّا كان مَنْ جَهِلَه يومئذ لديهم منكلا محروما، عاد مجهوله يومئذ فيهم بعد جهله معلوما، ثُمَّ خلفت من بعدهم أخلاف السوّ، التي أتت عداوتها للاسلام من وراء عداوة كل عدو، فكانت أكلف بما سنَّ لها أسلافها كلفا، وأسرف في الاحتجاج للباطل سرفاً، فالله المستعان للمحقين عليهم وفيهم، وفيما خالفوهم فيه من حكم ربهم عليهم، فقد أصبحوا وأمسوا عن الحق بكما وصما وعميا، وصاروا هم وأئمتهم من بني أمية لأنفسهم في ذلك داء دويا، لا يقبل شفاء الأدوية، ولا يسوغ فيه ولا ينفع دواء الأشفية، كما لا يسوغ في البَكَم، ولا في العمى ولا في الصَّمَم، دواء ولا شفاء أبداً، إلا أن يكون الله بشفائه متوحدا، وكذلك داؤهم من الجهل والضلالة والكفر، فلن يشفى منهم إلا بإكراه من الله لهم على الايمان وجبر، وذلك فما لا يكون منه بعد أن أمرهم، ولأنه لو كان منه بجبر لكان الايمان لمن جبرهم، وإذًا كان له لا لهم، وكان فعلَه لا فعلَهم، لأنه منه لا منهم، فالاحسان فيه له دونهم.

فهذا يا بني فاعلمه من أمرهم، ومما هم فيه من جهلهم وكفرهم.


[الجهل المركب]

واعلم يا بني أن جهل الناس بالله وبدينه، وما هم عليه من العمى عن الله وعن تبيينه، يُدْعيَانِ جهلا مضعفا، وعمى مُتَبِّرا متلفا، لا يرجى إلا بالله لأهلهما منهما سلامة، ولا يزدادان على صاحبهما طول الدهر إلا مداومة، وإنما قيل في الجهل إنه مُضعف، لأن صاحبه لا يعرف ولا يعرف أنه لا يعرف، فجهله هذا جهلان، وهلكته بجهله هلكتان، بل لو قيل إن جهله هذا جهل مضعف أضعاف ثلاثة متراكبة، لكانت مقالةُ من قال ذلك في جهله صادقة غيرمكذَّبة، لأنه جَهِلَ فكانت تلك منه جهلا، ثُمَّ جهل أنَّه جاهل فكانت تلك لجهله مثلا، ثُمَّ رأى أن جهليه جميعا علما، فكان ذلك منه جهلا ثالثا وظلما.

وإنما قيل إن عماه عمىً متبِّر متلف، ليس له إلا بالله عنه زوال ولا تكَشُّف، لأن صاحبه لا يألم له ولا يجده، فهو يزيده دائبا ويمده، إذ لا يجد له في نفسه ألماً، ولا يَعُدُّ عماه فيه عمىً، فلذلك ما ازداد داؤه، وقلَّ من عماه شفاؤه، ولو وجده فلمسه، أو ألَمَّ بأَلمِهِ فحسه، لطلب له الشفاء، ولما كان متبّراً متلفا، ولو طلب - ويله - طب ما به من دائه، عند من جعل الله عنده طبَّه من أهل الحق وأوليائه، لوجد عندهم من ذلك شفاءً له شافيا، ونورا لما عدم من بصره كافيا، ولكنه أصر عن آيات الله مستكبرا، وَعَدَّ عماه عن الله وعن تبيينه بصرا، فكانت مقالته على الله كاذبة، ونفسه فيما بينه وبين الله للأثام كاسبة، كما قال الله العليم بإصرار المصرين، في أمثاله من الأثمة المستكبرين: ﴿ ويل لكل أفاك أثيم، يسمع آيات الله تتلى عليه ثُمَّ يصر مستكبرا كأن لم يسمعها فبشره بعذاب أليم، وإذا علم من آياتنا شيئاً اتخذها هزوا أولئك لهم عذاب مهين، من ورائهم جهنم ولا يغني عنهم ما كسبوا شيئا ولا ما اتخذوا من دون الله أولياء ولهم عذاب من رجز أليم، الله الذي سخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون، وسخر لكم ما في السموات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون ﴾ [الجاثية:7-13].

فكذلك هو فكما قال وإلا فمن سخَّره، هل ادعا تسخير ذلك أحد قط أو ذَكَرَه ؟! لا ولو ادعاه مدعٍّ إذًا لكان كذبه مكشوفا، ولكان بكذبه في كل قرن خلا أو بقي من القرون موصوفا، وما ادعا ذلك فرعون في جهله وعتائه ولقد ادعا غيره في ملكه لنظرائه، وما ادعا لهم خلقا ولا صنعاً، ولو ادعاه لكان ذلك كذبا مستشنعاً، وإنما تأويل قول فرعون: ﴿ أنا ربكم الأعلى ﴾ [النازعات:29]، أنا سيدكم ومليككم لا ما قال موسى، ولم يرد أنا لكم رب خلاق، ولا أنا لكم إله رزاق، لأن كل رب في لسان العرب فسيدٌ ومليك، ولا سيما إذا كان وليس له عند نفسه فيما ملك شريك.

أولا تسمع يا بني وترى، أنَّه لم يزعم أنَّه رب لغيرهم من أهل القرى، التي لا ملك له عليها، ولا سلطان له فيها، فلما لم يوقن بغيره، ولم يستدل على الله بتدبيره، وكذَّب من الله بما لم تره عيناه، وكان كل مَنْ صَدَّقَه مثلَه لا يوقن إلاَّ بما عاينه ورآه، وما كان لذلك مثلاً ونظيراً، قال أنا ربكم ومليككم ولم يدَّعِ لهم صنعاً ولا تدبيراً، صِغَراً منه وتضاؤلاً عن تلك ودعواها، فلما صغر عنها وتضاءل كان ادعاؤه لسواها، مما يدخل به وفيه غلط وامتراء، وما يمكن في مثله له عندهم الإدِّعاء، ولو ادعا فيهم خلقاً، أو انتحل لهم رزقاً، لما اعترتهم في كذبه مع تلك مِرية، ولا أعمتهم من الشبهة في أمره مُعمية، ولكنهم لما لم يوقنوا بالله وتدبيره، ولم يقروا إلاَّ بما رأوا مثله من فرعون وغيره، وأنكروا ما لم يروا أو يكون مثلاً لما رأوا فدفعوه، جاز عندهم لفرعون ولهم في فرعون ما ادعوه، فنحمد الله الذي حَسَّر كل من أيقن أو تحيَّر عن أن يدعي من صنعه وإن جهله صنعاً، فيكون فيه لشبهة أو تحيُّرٍ لمبطل مُدَّعا، وإن كان أثر التدبير فيه بأنه صنعٌ مصنوعٌ بادياً، وكان هدى الله فيه لمن لم يهتد إليه بالهدى منادياً، فنداؤه بإحداث الله له أعلى من كل علي، وَتَبدِّيه بأنه صنع لله وتدبيرٌ أَبْدَى من كل جلي، فتبارك الله أحسن الخالقين خلقاً، وأحق جميع الحقائق متحققاً، الذي لم يزل ولا يزال، ومن له الكبرياء والجلال، رب الأرباب المعظمة، وولي كل إحسان ونعمة، الأول الذي ليس كمثله شيء وهو القوي العزيز القهار الغلاب، ﴿ رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ ﴾ [آل عمران:8]. وصلِّ على جبريل أمينك وعلى ملائكتك المصطفين، وعلى محمد رسولك وعلى جميع الرسل والنبيين، والحمد لله رب العالمين، وصلواته على سيدنا محمد خير خلقه أجمعين، وأهله الطاهرين وسلامه.

تم كتاب الدليل على الواحد الجليل.


الدليل الصغير

بسم الله الرحمن الرحيم

قال أبو محمد الحسن بن القاسم رضي الله عنه:

سألت أبي رضي الله عنه عن الحجة على من أَلْحَدَ في الله تمرداً، وجهل المعرفة بالله حيرةً وتلددا، فظن أنه موقن بمعرفة رب الأرباب، وهو من ظنه لذلك في مرية وحيرة وارتياب، فكثيرٌ أولئك، ومن هو كذلك، وإن هو لم يظهر ما في قلبه، من الحيرة والجهل بربه، جل جلاله وسلطانه، وظهر دليلُ الإيقانِ به وبرهانه ؟!

فقال: إنما يُستدل يا بني: على إيقان الموقنين، بمعرفة رب العالمين، بطاعتهم لله وتقواهم، فبهما يُعرف يقينهم بالله وهداهم.

ولذلك يا بني وفيه، من الدلائل عليه، قول الله سبحانه ( لرسوله، صلى الله عليه وآله: ﴿ وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون ﴾ [التوبة:105]. وقوله سبحانه: ) ﴿ إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون ﴾ [الحجرات:15]. وقوله سبحانه: ﴿ إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون، تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعاً ومما رزقناهم ينفقون ﴾ [السجدة:15 – 16]. وآياته سبحانه فهي وحيه وتنزيله، وشواهد الإيقان به ودليله، والإيمان فمن الإيقان، وهو الأمان من كبائر العصيان. وأكبر الكبائر عند الله، وعند الصالحين من خلق الله، فهو الإنكار لله، والإلحاد في الله، والارتياب في معرفة الله.

وفي ارتياب المرتابين، وصفة الله للمؤمنين، ما يقول أرحم الراحمين: ﴿ لا يستأذنك الذين يؤمنون بالله واليوم الآخر أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين، إنما يستأذنك الذين لا يؤمنون بالله واليوم الآخر وارتابت قلوبهم فهو في ريبهم يترددون ﴾ [التوبة:44 – 45].

وفي الحيرة والمرية والشك والارتياب، ما يقول سبحانه لأهل إضاعة طاعته والغفلة والتقصير والألعاب : ﴿ رب السموات والأرض وما بينهما إن كنتم موقنين، لا إله إلا هو يحي ويميت ربكم ورب آبائكم الأولين، بل هم في شك يلعبون ﴾ [الدخان:7 – 9]. فأخبر تبارك وتعالى بلعبهم، عن شكهم في ربهم، ودل بذلك على أن من اشتغل عن طاعة الله بلعبه، فليس من الموقنين مع ذلك بالمعرفة بالله ربه.


[التفكير طريق المعرفة بالله]

وفي قلة اليقين بالغيب، وما يعرض للجاهلين فيه من الريب، ما يقول الله سبحانه فيما قص من نبإ قوم نوح وعاد وثمود وآدم وقوم لوط وأصحاب الأيكة، وما أحل بهم بعد ما أراهم من الآيات والدلالات البينات من التدمير والهلكة، ﴿ إن في ذلك لآية وما كان أكثرهم مؤمنين، وإن ربك لهو العزيز الرحيم ﴾ [الشعراء :190–191]. ففي كل ما قص الله من ذلك لمن يعقل فيوقن بيان من الله فيما ذكرنا من قلة اليقين وتعريف وتفهيم، واليقين بالغيب فإنما يكون، بما يدركه الفكر لا بما تدركه العيون، فمن لم يفكر بقلبه فيما غاب عنه، لم يؤمن أبدا بشيء منه.

والآية في كل ما كانت من الأشياء فيه، فهي الدلالة البينة المستَدَل بها عليه، ومن استدل بالآيات على ما غاب صح له به يقينه، وإن لم يره ولم يبصره لغيبته عنه، وكان أصح عنده صحة، وأوضح له ضحَّة، من كل ما وضح من الأمور كلها فاستنار، وأيقن به كما يوقن بالليل والنهار، بل كان أصح عنده في الإيقان، من كل ما أدركه برؤية أو عيان، لفضل درك اليقين، على درك الرؤية والعين، ومن لم يفكر، لم يؤمن ولم يبصر، وإنما يوقن مَن فكَّر، ويبصر من نظر، كما قال سبحانه: ﴿ أولم يتفكروا ﴾ [الروم:8]. ﴿ أولم ينظروا ﴾ [الأعراف: 185]. ﴿ أولم يروا ﴾ [يس: 71]. تنبيها من الله بذلك كله لهم على أن يوقنوا فلا يمتروا، فيما عرفهم الله سبحانه من نفسه بآياته، ودلهم على معرفته من غيب أموره بدلالاته، فليس يوصل إلى معرفته واليقين به، وما احتجب عن العباد من غيبه، إلا بما جعل من الدلالات، وأرى من الآيات، كما قال سبحانه: ﴿ سنريهم آياتنا في الآفاق، وفي أنفسهم حتى يتبين لهم أنه الحق، أولم يكف بربك أنه على كل شيء شهيد، ألآ إنهم في مرية من لقاء ربهم ألآ إنه بكل شئ محيط ﴾ [فصلت: 53 – 54]. ولقاؤهم لربهم فهو مصيرهم ومرجعهم إليه، وليس بلقاء رؤية ولا عيان ولا يمكن شيء من ذلك فيه، لبعده سبحانه في ذلك وغيره من مماثلة الناس وغير الناس، وبقدسه وتعاليه عن أن يُنال أو يُدرك بحآسة من الحواس، وإنما تدرك معرفته وتُنَال ـ له القدس والكبرياء والجلال ـ بما بَيَّن من الدلائل والآيات لقوم يعقلون، كما قال سبحانه: ﴿ قد بينا الآيات لقوم يوقنون ﴾ [البقرة:118]. فليس بعد تبيين الله بيان، يكون به معرفة ولا إيقان.

والحمد لله على ما بيَّن من آياته، وأوضح من دلالاته، ونستعين بالله على اليقين بمعرفته، ونعوذ بالله من الإلحاد في صفته.

وفي مدحة الله سبحانه للأبرار، بما آمنوا به مما غاب عن الأبصار، واستدلوا عليه بالنظر والأفكار، عن غيب المعرفة بالله وإيقانه، وما لا يدرك أبداً من الله برؤيته جهراً ولا عيانه، وما لا يُصاب فيه أبداً حقيقة العلم واليقين، إلا بما جعل الله عليه من الشواهد والدليل المبين، هو أحق حقيقة، وأوثق وثيقة، وأثبت يقينا، وأنور تبيينا، من كل معاينة ـ كانت أو تكون ـ أو رؤية، أو دركِ حاسةٍ ضعيفة أو قوية، ما يقول الله سبحانه: ﴿ الم ذلك الكتاب لا ريب فيه هدى للمتقين، الذين يؤمنون بالغيب ﴾ [البقرة:1 – 2]. تبرئة من الله لهم فيما غاب عنهم في جميع أموره من كل شك وريب.


[استدلال إبراهيم على وجود الله]

وفي الاستدلال على الله، بما يرى ويبين من آيات الله، ما يقول أبوك إبراهيم خليل الله: ﴿ إني وجهت وجهي للذي فطر السموات والأرض حنيفاً ﴾ [الأنعام:79]، احتجاجا على قومه في غيبه بما يرون من فطرة الله في سمواته وأرضه وتوقيفاً. ويقول صلى الله عليه: ﴿ أفرأيتم ما كنتم تعبدون، أنتم وآباؤكم الأقدمون، فإنهم عدو لي إلا رب العالمين، الذي خلقني فهو يهدين، والذي هو يطعمني ويسقين، وإذا مرضت فهو يشفين، والذي يميتني ثم يحيين ﴾ [الشورى:76 – 81]. فكل ما ذكر صلى الله عليه وعدد من خلق الله له وهداه، وإطعام الله له وسقيه إياه، وإبراء الله له من مرضه وشفائه، وإماتة الله له وإحيائه، فبدائعٌ موجودة، وأفعال بينة معدودة، لا ينكر موجودها، ولا يجهل معدودها، من المدركين لها من أحد، ألحد فيها أو لم يلحد، وإنما ينكر من أنكر صنعها، ويجهل مَن جهل بدعها، فأما العدد لها والوجود، فَبيِّنٌ فيها محدود، لا ينكره منكر، ولا يتحير فيه متحيِّر.

وكل ذي عدد، وكلُّ ما حُدَّ بحد، فالدليل على صنعه تعديده، وعلى أنه محدث تجديده، وإذ كان ذلك كذلك وجد الصانع المبدِع عند وجوده، والمحدِّد له المحدِث بما بان فيه من حدوده، لأنه لا يكون أبدا حدث إلا من محدث موجود، و لا يكون حد أبداً إلا من مفرَّق محدود، كما قد رأينا في ذوات الحدود، من كل مفترق موجود، لا يمتنع من درك ذلك ويقينه وعلمه، إلا من كان مكابراً فيه لحسِّه ووهمه.

وإنما أراد إبراهيم صلى الله عليه بما عدَّد من ذلك وذكر، ما ابتدع من ذلك كله وصنع وافتطر، مما لا صنع فيه لصانع مع الله، وما لم يوجد شيء فيه قط إلا من الله، فأما ما يصنع العباد بعد صنع الله من أخذ وعطاء، وما يدور في ذلك بينهم من الأشياء، فلم يرده إبراهيم صلى الله عليه، ولم يعدده ولم يذهب إليه، وكل ما كان من العباد في ذلك من الصنائع، فغير صنع الله في الابتداء والبدائع، صنعُ الله سبحانه فابتداع، وصنع العباد فاحتيال واصطناع، وصنع الصَّانع، غير صنع الطبائع، صنع الطبائع صنيعة مبتدعة مطبوعة، وصنع الصانع فصنيعة معتملة مصنوعة، والصنعة لا تكون إلا في مصنوع، والطبيعة لا تكون إلا في مبدوع، فما طبع من غير شيء، وكان من غير أصل ولا بَدي، وذلك كله وأمثاله، فما لا يصنعه إلا الله جل جلاله، ولا يدركه أبداً ولا يناله، صنع الخلق ولا احتياله.

ولو كان - ما صنع وابتدع تبارك وتعالى، من ذلك من الأرضين والسماوات العلى، وجعل من الليل والنهار، وما مزج بقدرته من البحار، وما أرسى من الجبال، صُنعَ أَكُفٍّ واحتيال - إذاً لما قدر بذلك على صنع أقله، فضلاً عن صنع جميعه وكله، في وقت من الأوقات وإن طال أبداً، بل إن كان الوقت منه ممتدا سرمداً، ولكنه تبارك وتعالى صنعه وأنشاه، فابتدعه كله وفطره فطرة واحدة فَبَراه، كما قال سبحانه: ﴿ بديع السموات والأرض، وإذا قضى أمراً فإنما يقول له كن فيكون ﴾ [البقرة:117]. ﴿ فاطر السموات والأرض جعل لكم من أنفسكم أزواجاً ومن الأنعام أزواجاً يذرؤكم فيه ليس كمثله شيء وهو السميع البصير ﴾ [الشورى:11]. وفي أقل ما ذكر الله من ذلك وجعل، لمن فكر ونظر فاستدل، دليل مبين، وعلم يقين.

وأي دليل على الله ؟! وعلى اليقين بالله ؟! من افتطار الله للسماوات والأرض، وما جعل منا ومن الأنعام أزواجا بعضها لبعض، فجعل سبحانه ما ذكر من الأزواج أصولا، أنسل منها بقدرته نسولاً، لا يحصيها أبداً غيره، ولا يمكن فيها إلا تدبيره، فأي دليل أدل ؟ لمن فكر فاستدل، على اليقين بالله ؟! مما يراه عيانا من صنع الله، للأزواج المجعولة المحدثة، وما خولف به في ذلك بينها من الذكورة والأنوثة، فجعل ذكور الأزواج غير إناثها، دلالة بذلك على جعلها وإحداثها، وكان ما عُويِنَ بعدها من ذُروِّ نسلها وتكثيره، دليلاً على حكمة صانعها وتدبيره، وآيةً أبانها منيرة مضيَّة، ودلالة بينة جلية، لمن فكر ونظر - فأحسن - بقلبه، على الله خالقه وربه، فأيقن لفكره فيما يراه ببصره، وما يدركه بمشاعره بالله مقدِّره ومدبِّره، فظفر باليقين والهدى، وسلم من الحيرة والردى، فاستراح ووثق واطمأن، واعتقد المعرفة بالله وأيقن، فخرج بيقينه من الظلمة والمرية والشك، إذا أيقن بالله مليك كل ذي ملك.

وفي مثل ذلك من الخلق والإحداث، لما ذكر الله من صنعه للذكور والإناث، ما يقول سبحانه: ﴿ لله ملك السموات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور، أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيماً ﴾ [الشورى:49 – 50]. فَمُلكُ جميعهما، وما يرى من بديعهما، فمعاينٌ موجود لا يخفى ولا يتوارى، عن كل من يعقل ويبصر فيرى، وكل ملك صح دركه رؤية وإيقانا، فلا بد من درك مالكه باليقين وإن لم يُر جهرة عيانا. وكل مفترق في الخلقة والصنع والفطور، مما ذكر سبحانه من الإناث والذكور، فَوُجدَ كما وُجِدَ افتراقه، وبان فطرة صنعه وفطرته واختلاقه، فلا بد له اضطراراً، إذ وُجدَ كذلك جهارا، مِن مميِّز فارِق، ومفتطِر خالق، لا يشك في ذلك ولا يجهله، إلا من لا عقل له.

فَلِخَلقِ الله تبارك وتعالى لما شاء، فرَّق بين ما خلق من الذكور والإناث وأنشأ، فوهب لمن يشاء إناثا ووهب لمن شاء ذكورا، وجعل كلا على حياله خلقاً مفطورا، غيرَ مُشبهٍ بعضه لبعض، كما السماء غير مشبهة للأرض، ووهب لمن شاء ذكوراً وإناثاً معاً، فجمع ذلك له بموهبته فيه جميعاً، وجعل من شاء من الرجال والنساء عقيما لا يلد ولداً، ولا يكون منه ولد أبداً، إلا بعد تبديله الإعقام وتغييره، وبحادث يحدثه في ذلك من صنعه وتدبيره، كما فعل سبحانه في امرأة زكريا، وما وهب لهما من يحيى، صلى الله عليهما وعليه، وما منَّ به عليهما من ذلك وفيه. وما وهب لإبراهيم صلى الله عليه من الولد بعد يأسه منه، وكبره صلى الله عليه عنه، وفي ذلك ما يقول عليه السلام ذِكراً، وحمداً وشكراً، بما وهب له تبارك وتعالى، في ذلك من الموهبة والنعماء: ﴿ الحمد لله الذي وهب لي على الكبر إسماعيل وإسحاق، إن ربي لسميع الدعاء ﴾ [إبراهيم: 37].

وفي محآجة الملك، بالمكابرة والإفك، لإبراهيم خليل الله، إذ يقول عليه صلوات الله: ﴿ ربي الذي يحيي ويميت ـ فقال الملك بالمكابرة والكذب ـ: أنا أحيي وأميت ﴾ [البقرة: 258]. وإنما قال إبراهيم عليه السلام من ذلك صدقا، ونطق به في محآجته للملك بما نطق حقاً، لا شك فيه ولا مرية، ولا شبهة ولا ظلمة مُعشية، لأنه لمَّا وجدت الحياة يقيناً والموت، وُجِدَ بوجودها اضطرارا المحيي المميت. ولما لم يجد الملك - صاغرا لليقين بهما والاضطرار - سبيلاً لنفسه بحدثهما إلا المكابرة فيهما والإنكار، كَابَرَ لداداً، ومباهتة وجحاداً، فقال: ﴿ أنا أحيي وأميت ﴾. وكيف يكون محيياً أو مميتاً، من لا يملك لنفسه حياةً ولا موتاً ؟!

وفي مثل ذلك، ومن كان كذلك، ما يقول الله سبحانه: ﴿ واتخذوا من دونه آلهةً ﴾ [الفرقان:3]. وفيما اتخذوا من تلك الآلهة الملائكة المقربون، وعيسى بن مريم عليه السلام وما كان من آلهتهم يعبدون، فقال تعالى: ﴿ آلهة لا يخلقون شيئا وهم يخلقون، ولا يملكون لأنفسهم نفعاً ولا ضراً ولا يملكون موتاً ولا حياةً ولا نشوراً ﴾ [الفرقان: 3 – 4]. فلما كابر الملكُ إبراهيمَ عليه السلام من قوله بما كابره به مباهتة وإفكاً وزورا، فقال صلوات الله عليه ورضوانه: ﴿ فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر ﴾ [البقرة:258].

وتأويل بُهتَ هو: صمت وسكت عن الإفك والمباهتة والجحود، إذ قرره صلى الله عليه بأمرٍ معاين موجود، لا ينكره إلا بمكابرة فاحشةٍ عقلُ الملك ولا عقل غيره، لما فيه من بَيِّن أثر تدبير الله وتقديره، من تدليل الِملك والتسخير، من دؤوب التحرك والمسير، جيئة وذهوباً، وطلعة وغروباً، فهي طالعة وغائبة لا تقصر، وجائية وذاهبة لا تفتر، مختلفاًبها ما جعل الله من الليل والنهار، وما قدَّر بمسيرها من الأوقات والأقدار، وبما بان من ذلك وأنار لكل أحد، بُهت الذي كفر فلم يكابر ولم يجحد.


[استدلال موسى على وجود الله]

وكذلك قال موسى عليه السلام إذ قال لفرعون، حين قال له ولأخيه هارون: ﴿ فمن ربكما يا موسى، قال ربي الذي أعطى كل شيء خلقه ثم هدى ﴾ [طه:49 – 50]، فدله صلى الله عليه على ربهما بأدل دلائل الهدى، من عطائه سبحانه لخلقه من نعمه ما أعطاهم، وما منَّ به جل ثناؤه من هداهم، لكل رشدفي دينهم ودنياهم.

وفيما ذكر موسى صلى الله عليه من عطية الله لخلقه، ما أعطاهم من هداه لهم ورزقه، ما يقول سبحانه: ﴿ هو الذي خلق لكم ما في الأرض جميعا ﴾ [البقرة: 29]. ويقول سبحانه: ﴿ وسخر لكم ما في السموات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون ﴾ [الجاثية: 13]. وفي هدايته لهم ما يقول سبحانه: ﴿ والله أخرجكم من بطون أُمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون ﴾ [النحل: 78]. ولفرعون ما يقول موسى عليه السلام إذ قال فرعون ﴿ وما رب العالمين، قال رب السموات والأرض وما بينهما إن كنتم موقنين ﴾[الشعراء: 23 - 24]. فلما أن قال له ذلك: ﴿ قال لمن حوله ألا تسمعون ﴾ [الشعراء: 25] ؟! يريد ما تقولون ؟ فقالوا لموسى ما قال، وسألوه عما سال، فقال عليه السلام رب العالمين: ﴿ ربكم ورب آبائكم الأولين ﴾ [الشعراء: 56]، دلالة لهم على أن الله ربهم ورب آبائهم الأولين، بما بَيَّن لهم ولغيرهم من تدبيرهم وإنشائهم، الذي لا يمتنعون من وجوده في أنفسهم، وفي كل عضو من أعضائهم، بالنشأة البينة فيهم والتقدير، والهيئة الظاهرة عليهم والتصوير، فلما قطعه وقطعهم، من حجة الله بما أسمعه وأسمعهم، خرج فرعون في المسألة والمجادلة، إلى غير ما كان فيه من الجدال والمقاولة، فقال العميُّ الملعون: ﴿ إن رسولكم الذي أرسل إليكم لمجنون ﴾ [الشعراء: 27]. فرد عليه موسى عليه السلام قوله، بتبيين الحجة القاطعة له، فقال له ولمن حوله كلهم أجمعين، فيما كانوا يتقاولون أو يتجاهلون ويجهلون، ﴿ رب المشرق والمغرب وما بينهما إن كنتم تعقلون ﴾ [الشعراء: 28]، فالمشرق والمغرب وما بينهما كله فمربوب لا يشك فيه إلا الجاهلون، لما يُرى فيه، ويُتبين عليه، من أثر الصنع والتدبير، والهيئة البينة والمقادير.

فلما وقَّفه وإياهم على الآيات فلم يقفوا، وعرَّفهم الدليل والبينات فلم يعرفوا، وأمسكوا عن المسألة والمقال خاسئين محسورين، قال فرعون: ﴿ لئن اتخذت إلها غيري لأجعلنك من المسجونين ﴾ [الشعراء: 29]. قال موسى عليه السلام توقيفا له ولهموتعريفا، وتقريرا للحجةعليهم وتعطيفا: ﴿ أولو جئتك بشيء مبين، قال فأت به إن كنت من الصادقين، فألقى عصاه فإذا هي ثعبان مبين، ونزع يده فإذا هي بيضاء للناظرين ﴾ [الشعراء: 30 – 33].

وبمثل احتجاج إبراهيم صلى الله عليه وموسى عليه السلام على من ألحد وجحد وأشرك، لم تزل رسل الله تحتج على من تحيّر في الله أو ارتاب أو شك، وذلك فبَيِّنٌ والحمد لله فيما نزل من كتبه كثير، وقولهم في الإحتجاج على من جحد أو ألحد أو أشرك فواضحٌ منير، لا يطفأ له سراج، ولا يشبهه احتجاج، ولا ينكره من الخلق كلهم رشيد، ولا يأبى قبوله من الخلق إلا شيطان مريد.

وما لم يزل الله برحمته وفضله، يدل به من هذا ومثله، في كتبه وعلى ألسن رسله، فكثير عن الذكر له والاستقصاء، والتعديد والإحصاء، في كتابنا هذا وأمثاله، فنحمد الله على مَنِّهِ فيه وإفضاله، ونسأل الله أن يجعلنا وإياك - بما بصَّر - من المبصرين، وفيما أمر بالفكر فيه من المفكرين.

اسمع يا بني: فقد سألت أرشدك الله للهدى، وجعلك رشيداً مرشداً، عن أَولى ما سأل عنه سائل أراد لنفسه أو لغيره رشدا وهدى، أو لمبطل كان فيما سألت عنه متحيرا أو ملحدا متمردا.

فجعلنا الله وإياك فيما سألت عنه، من القائلين بما يرضى منه، ووهبنا من البصائر بدلائله وآياته، ما وهب للقائلين في ذلك من محبته ومرضاته، فانه لن يصيب في ذلك هُداه، إلا من أرشده وهَداه، ولن يظفر فيه ببغيته وطلبته، إلا من كان متحريا لإرادة الله فيه ومحبته.

وبعد:

فاعلم يا بني: نفعك الله بعلمك فكم من علم غير نافع، ومنادى له وإن كان صحيحا سمعه غير سامع، وناطقٍ في عداد البكم، إذ ينطق بغير رشد في الهدى ولا عِلم، وكم من ناظر لا يبصر ولا يرى، كما قال الله سبحانه وتعالى: ﴿ وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون ﴾ [الأعراف: 198]. وقال سبحانه: ﴿ صم بكم عمي فهم لا يعقلون ﴾ [البقرة: 171]. فليس كل مَن علم انتفع ولا اتبع، ولا كل مَن نُودِي به سمع ولا استمع، ولا كل مَن نطق فكر، ولا كل مَن نظر أبصر، ولا كل مَن له قلبٌ فَقِه ولا عَقَل، إذا هو أعرض وترك وغفل.

وفي أولئك، ومن هو كذلك، ما يقول سبحانه: ﴿ ولقد ذرأنا لجهنم كثيرا من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون ﴾ [الأعراف: 179]، فكفى رحمك الله بما نرى من هذا ومثله في كثير من الناس بيانا وآيات لقوم يعقلون.


[عظة بليغة]

وكيف لا يكون عند من يعلم أو يعقل كالأنعام، من لا يهتم إلا بما لها من الهم والإهتمام، في مأكل أو منكح، أو لعب أو مُتمرَّح، فعلمه علمها، وهمته همتها، فهو مُكِبٌّ عليها، لا يرغب إلا فيها، ولا تنازعه نفسه إلا إليها، فلها يجتهد ويشقى، وبها يدعو ويُدعى، غافلا عما شِيبَ بمحآبه فيها من الأذى والمكاره، غير مُتَّعظ بشيء ولا معتبرٍ ولا متنبه، وقد يوقن إيقانا، ويرى بعينه عيانا، أن ما يحب من دنياه وحياتها مشوب بموتها، وما يشوبه من دركها مقرون بفوتها، فكم من مدرَك من بعد دركه فايت، وحي بعد حياته مايت، قد تبدد شمله، وأعرض عنه أهله، الذين كان يُعدِّهم له أحبابا، ويكد لهم في حياته بجهده اكتسابا، بما حل من المكاسب أو حَرُم، أو حُمِد من المطالب أو ذُم، وكم قَبْلَ موته عنهم، كان من مسخط له منهم، قليل له شكره، سيء له ذكره، ورثه ما جمع غير شاكر ولا حامد، يقول: لقد كان فلان غير مهتد ولا راشد، كما يقول أعدى الأعداء، وأبعد البعداء، يُعجِّب بعض من يجالس بعد موت سخصه، بما كان يرى من كده قبل موته وحرصه، وكم كان له قبل موته من خليل حبيب مقارن، أسلمه عند وفاته لموته إسلامَ البعيد المباين، وَلَهَى بعده، بخليل جدَّده ‍‍‍‍‍‍‍! فكأن لم يكن لمن مات خَدِينا ! ولم يَعدَّه بعد موته قرينا ! بل كم من أب والد، أو ولد حبيب واحد، تعزى فسلا، عمن مات وتولى، واشتغل من بعده بأشغاله، وأقبل على ما يعنيه من حاله، وقال هلك أبي ومات ! أو ذهب ابني وفات ! فما عسيت أن أصنع ؟! وهل لي في الجزع منتفع ؟! تسهيلا في مصابه لما دهاه، وتفرغا بمقاله لدنياه، فهذا في الوالد والولد، وهما سلالة النفس والجسد، كما تعلم وترى، فكيف بغيره من الأمور الأخرى، من المال والأثاث، والفكاهات والأعباث ؟!

وفي الولد رحمك الله وفي المال، ما يقول ذو الكبرياء والجلال، لمحمد عبده ورسوله، صلى الله عليه وآله: ﴿ ولا تعجبك أموالهم ولا أولادهم إنما يريد الله أن يعذبهم بها في الحياة الدنيا وتزهق أنفسهم وهم كافرون ﴾ [التوبة: 85]. فجعل سبحانه المال والولد لهم عذابا في حياتهم وهما عندهم آثر ما يؤثرون، وما قال سبحانه من ذلك فقد رأيناه يقينا، وأدركناه فيهم ظاهرا مبينا، لا يَشك فيما ذكر الله منه سبحانه ولا يمتري، ولا يجهله منا إلا من لا يعقل ولا يدري!! أو ليس قد علمنا أن العذاب، ألمٌ ونصبٌ وأتعاب، وقد رأينا مِن نصبِ أهل الأموال والأولاد فيهما، وبشفقتهم ومحافظتهم عليهما، ما يكثر به السهر والسهاد، ويقل معه الخفض والرقاد، فأيُّ ألمٍ أوجعَ لفؤاد أو جسم، أو أدعى لمرض أو سقم، من السهر والنصب والاهتمام ؟! وقد ينزك له كثير من الشراب والطعام !!

والمال والولد فإنما هما كما قال الله سبحانه فتنة، والفتنة قد يعلم كل ذي لب أنها ابتلاء وتمحيص ومحنة، وفي الأزواج رحمك الله والأولاد، وهما أحب الأشياء إلى جهلة العباد، ما يقول رب العالمين، لمن قال له من المؤمنين: ﴿ يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم، واعلموا أنما أموالكم وأولادكم فتنة والله عنده أجر عظيم ﴾ [التغابن: 14- 15]. فكل ما تسمع آيات بينات، ودلائل على الله متيقنات، فليس لمن يعقل الحياة الدنيا وحال أهلها وسكانها، مع ما وصفنا من حال أحبائها وقرنائها وخلانها، أُنسٌ ولا ثقة، ولا توكُّلٌ ولا حقيقة، إلا بالله وحده، وبالرغبة فيما عنده، وليس يأنس أبداً بالله، إلا من صح يقينه ومعرفته لله، ولا يعرف الله جل ثناؤه فيوقنه، إلا من يجد أُنسَه بالله وأَمْنَه، فيكون عليه جل جلاله، معتمدُه واتكالُه، فتقر عينه، ويسلم دينه، ويعز فلا يرى خزياًولا ذلا، ما كان على الله سبحانه متوكلا.


[التوكل على الله]

ولِمَا جعل الله من ذلك في التوكل عليه، أمر رسوله عليه السلام به ودعاه إليه، فقال سبحانه لرسوله، صلى الله عليه وعلى وآله: ﴿ فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم ﴾ [التوبة: 129]. والعرش العظيم فهو السلطان والملك، الذي ليس لأحد مع الله فيه نصيب ولا شرك.

والتوكل فهو الاعتماد عليه والثقة به، وأصلُ توكلِ كلِ متوكل فهو اليقين والمعرفة بربه.

وفي التوكل على الله وذكره، وما عظَّم الله من التوكل عليه وقدرِه، ما يقول تبارك وتعالى لقوم يؤمنون: ﴿ الله لا إله إلا هو وعلى الله فليتوكل المؤمنون ﴾ [التغابن : 13] . ( وفي التوكل على الله، ما يقول رسل الله : ﴿ ومالنا ألا نتوكل على الله وقد هدانا سبلنا ولنصبرن على ما آذيتمونا وعلى الله فليتوكل المتوكلون ﴾ [إبراهيم:12] ) فمن توكل على الله كُفي بالله واستغنى، وعاش في دنياه مسرورا آمنا، غير مشوبة كفايته ولا غناه، بحاجة ولا فقر في آخرته ولا دنياه، ولا مشوب سروره بحزن، ولا أمنه بخوف ولا وهن، كما قال سبحانه: ﴿ ألآ إن أولياء الله لا خوف عليهم ولا هم يحزنون، الذين آمنوا وكانوا يتقون، لهم البشرى في الحياة الدنيا وفي الآخرة لا تبديل لكلمات الله ذلك هو الفوز العظيم ﴾ [يونس : 62 - 64].

وكيف يخاف أو يحزن ؟! ولا يأنس فيأمن، مَن كان الله معه! ومَن حاطه ومنَعَه! وإن مكر به الماكرون، وخذله من قرابته الناصرون!!

وفي ذلك ما يقول الله سبحانه لرسوله، صلى الله عليه وآله: ﴿ واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون، إن الله مع الذين اتقوا والذين هم محسنون ﴾ [النحل: 127- 128]. وأول التقوى والإيمان، والبر والنهى والإحسان، فهو حقيقة المعرفة بالله والإيقان، فمن أيقن بالله وعرفه أَنِسَ واستراح، وجمع بمعرفته لله السرور والأفراح، وقلَّت وحشته وأحزانه، وعظمت راحته وأمانه.

ومعرفة الله لمن أبصر سبيلها، واستدل دليلها، فأقربُ قريب يُرى علانية جهارا، أو يستدل عليه بدليل من دلائله اعتبارا، فالحمد لله الذي قرَّب إلى معرفته واليقين به السبيل، وأقام فيها وعليها برحمته الآيات والدليل، فسبيلها من الله سهل يسير، ودليلهما والحمد لله فظاهر منير، ينطق بهما البُكمُ الخُرسُ، في كل ما تدركه فكرة أو حس، من كبائر الخلق وصغائره، وعوالن الصنع وسرائره، فلا يتعنت في أوصاف ذلك واصف ولا متعنت، ولا يلتفت إلى شيء منه كله ملتفت، إلا رأى منه عيانا بعينه، أو سمع منه سماعا بإذنه، أو ذاق منه ذوقا بفمه، أو لمس منه لمسا بجسمه، أو شم منه شما بأنفه، ما يدل على تغيُّرِه وتصرفه، وعلى أنه مصنوع في نفسه، لدرك المدرك له بحسه. إذ كل محسوس يحس، من الجن كان أو من الإنس، فمركَّب لا بد مجموع، وكل مركب فهو لا محالة مصنوع، وصانعه ومدبره و مركِّبه فغيرُه، إذ وضح صنعه وتركيبه وتدبيره، وما سوى الإنس والجان، من كل موات أو حيوان، فقد يدرك أيضا بحاسة من الحوآس الخمس، وما يدرك بمباشرة الفكر له من كل نفس، فمركَّب لا يخفى على من فكَّر فيه تركيبُه، وسواء في الفكر عنده بعيده وقريبه.


[قوى النفس]

والنفس فالدليل على تركيبها أنها ذات قوى شتى، مختلفةٍ وتبدَّل وتنقَّل وتصرَّف لا تخفى، فمِن قواها، وإن كنا لا نراها، بهيئة تبين ولا صورة، أنها ذات ذكر وفكرة، ومفكرها فغير ذاكرها، وإذا ثبت ما ذكرنا من تغايرها، صح بذلك أن لها قوى، كانت لذلك أقساماً وأجزاء، وكل ذي قسم وأجزاء متغايرة، مصوَّرة كانت أو غير مصوَّرة، فهو مركَّب غير شك، ومدبَّر في قدرة ومُلْكٍ، ولتركيبها تصرفت وتنقلت، فعُلمت مرةً وجُهلت، فتغيرت من جهل وطلاح، إلى علم وصلاح، ومن حزن وترح، إلى سرور وفرح.

وقوى النفس فكثيرة أقسام، ليس للنفس بغيرها تتمة ولا قوام، ولا يزول قسم من أقسام النفس عنها، إلا كان في زواله فناء ما كان موجودا منها، فقوة النفس الأُولى فهي القوة الغاذية، وقوة النفس الحآسة فهي قوتها الثانية، وقوتها الثالثة، فهي الناهضة المتقابضة، وقوة النفس الرابعة فهي المالكة من الشهوة والغضب بالفكر لما ملكت، وأي هذه القوى كلها فني من النفس وهلك فنيت النفس بفنائه وهلكت، وكل قوة من هذه القوى، فمقسمة أقساماً أجزاء.

ومن الدلالة على أن قوى النفس غير واحدة، وأنها قوى كثيرة ذوات عدة، ما ذكرنا من اختلاف أحوالها، وتغيُّرِها وانتقالها، وكل متغير، فتركيبه نَيِّر، والتركيب فحدث بَيِّن، ولا بد لكل حدث من صانع محدِث، لا ينكر ذلك إلا كل مكابر متعبِّث، ولا يكون حدث مصنوع مثل محدثه وصانعه أبداً، ولا مشبها له في شيء من الأشياء ولا نداً، لأنه أبدا إن أشبه المصنوع الصانع في معنى واحد من معانيه، جرى في ذلك من المعنى على الصانع من الحدث ما يجري عليه، صغر ذلك المعنى أو كبر، وقلَّ فيما يُدرك منه أو كثر، ولذلك جل الله سبحانه وتبرأ، من أن يكون مشبها من خلقه لشيء مما يُرى أو لا يُرى، ألا تسمع كيف يقول سبحانه :﴿ لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾ [الأنعام: 103]. و﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11]. ويقول جل جلاله: ﴿ الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم ﴾ [البقرة: 255]. فنفى سبحانه من قليل مشابهة خلقه في السِّنة ما نفى من كثيرها، تقدساً وتعالياً عن صغير المماثلة لخلقه وكبيرها، فتعالى من ليس له مثل يكافيه، ولا ند من الأشياء كلها يساويه، ولا يشك فيه ولا يمتري إلا مَن جهل نفسه فهي أقرب الأشياء إليه، وما يُرى من السماوات والأرض خلفه وبين يديه.


[الدلائل على الله]

وفي أولئك، ومن كان كذلك، ما يقول رسل الله صلى الله عليهم، لمن أرسله جل ثناؤه إليهم : ﴿ أفي الله شك ؟! فاطر السماوات والأرض ﴾ [إبراهيم: 10]. تعجباً وإكباراً، و تفحشاً وإنكاراً، لشك الشاكِّين، مع ما يرون من فطرة الله في السماوات والأرضين، التي لا تخفى ولا تتوارى، عن كل من يبصر بعين أو يرى، أو يحس بحآسة حسَّاً، أو يتوجس توجساً، لأن كل أحد من الناس، لا يخلو من حس أو إيجاس، والإحساس ما يحس المحس بحوآسه، والتوجس فما يكون بالنفس بالتوهم من إيجاسه، فكل ذي نفس، أو درك يُحس بحسٍ، أو بحسوس أثر بالأرض والسماء، وبماله من الأعضاء، ففي إحساسه أو إيجاسه بأقل درك، بغير ما مرية ولا شك، ما دله على الصنع والتركيب، وعلى ما لله في ذلك من التدبير العجيب، الذي لا يكون أبدا أصغره، إلا وهو دليل مبين على من دبرَّه، لا ينكر ذلك أو يجحده، من يحسه ويجده، إلا بمكابرة ليقين نفسه، ومكابرة لدرك حسه، ومن صار إلى تلك من الحال، خرج من حدود المنازعة والجدال، ولم ينازعه بعد ذلكويجادله، إلا من هو في الجهل مثله. ولذلك ما يقول الله جل ثناؤه لرسوله: ﴿ فأعرض عن من تولى عن ذكرنا ولم يرد إلا الحياة الدنيا ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين ﴾ [النجم:30]. فأخبر سبحانه أن مبلغ من أعرض عن ذكره وتولى، ولم يرد - كما قال الله جل ثناؤه - إلا الحياة الدنيا، في فهمه وعلمه بدنياه، وما يريده منها ويرضاه، مبلغ البهائم في علمها بدنياها، وما تريده البهائم فيها من متعتها ومرعاها، ومن أجل ذلك ولذلك، وإذكانوا سواء كذلك، مثَّلهم الله من البهائم بأمثالهم، وجعلهم أضل من البهائم في ضلالهم، فقال سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿ أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلاً، ألم تر إلى ربك كيف مَدَّ الظل ولو شاء لجعله ساكناً ثم جعلنا الشمس عليه دليلاً ﴾ [الفرقان:44 – 45]. ثم جعل سبحانه الاستدلال عليه بذلك بينا منيراً، فقال تعالى ذكره في قبضه للظل: ﴿ ثم قبضناه إلينا قبضاً يسيراً ﴾ [الفرقان: 46]. يعني سبحانه تيسيرا هيِّنا، ظاهراً لا يخفى بيِّناً. وقبض الظل فهو فناؤه، وذهابه وانطواؤه، ولا ينقبض ويفنى، ويذهب ويُطوى، شيء مما كان أبداً، جميعاً كان أو فرداً، إلا كان قابضه ومفنيه، ومذهبه وطاويه، موجوداً يقيناً بلا شك ولا مرية فيه، وشاهداً بصنعه لصانعه، ودليلاً عليه مكفياً من علم غيب صانعه، وإن لم يُر بدرك اليقين، من درك مشاهدة كل حآسة من عين أو غير عين، وزيادة الظل ومده، فلا يكون إلا بمن يزيده ويمده، وإذا كان زآئده ومآده ومدبره، لا تدركه العيون ولا تبصره، وإنما تقع العيون على صنعه وفطرته، كان أدل على جلاله وقدرته.

ثم أتبع ما صنع من مده سبحانه للظل وقبضه وتدبيره، بما ذكر وفطر وخلق وجعل من غيره، فقال تعالى: ﴿ وهو الذي جعل لكم الليل لباساً والنوم سباتاً وجعل النهار نشوراً، وهو الذي أرسل الرياح بشرا بين يدي رحمته وأنزلنا من السماء ماءً طهوراً، لنحيي به بلدة ميتاً ونسقيه مما خلقنا أنعاماً وأناسي كثيراً، ولقد صرفناه بينهم ليذكروا فأبى أكثر الناس إلا كفوراً ..... وهو الذي مرج البحرين هذا عذب فرات سائغ شرابه وهذا ملح أُجاج وجعل بينهما برزخا وحجراً محجوراً، وهو الذي خلق من الماء بشراً فجعله نسباً وصهراً وكان ربك قديرا ﴾ [الفرقان: 47 –54]. فقرَّر سبحانه بذكر آيات الظل ودلائله، ما يسمع من ذكر آيات خلقه وفطره وجعائله، رحمة منه ورأفة بعباده، وزيادة منه برحمته لهم من إرشاده، للمعرفة به والإيقان، إذ لا يدرك بحآسة ولا عيان، ولا يعرف ماله من الكبرياء والجلال، إلا بالشواهد والآيات والاستدلال، وكان دركه سبحانه بذلك أصح الدرك، وأنفاه لكل مرية وشك، لأن درك الإستدلال واليقين، لا يدخل عليه ولا فيه ما يدخل من الشك في درك العين، لأن العين ربما رأت الشيء شيئين، كالهلال تراه هلالين، كالشيء الصغير إذا بَعُد تراه كبيرا، وكالكبير إذا كان كذلك تراه صغيرا، ودرك اليقين والاستدلال والأفكار، فدركٌ بَريءٌ من كل شبهة وشك واحتيار، لا يزداد بالنظر والفكر إلا إستيثاقاً، ولا يتيقنه فيما أيقن به من الأمور كلها إلا استحقاقا، فدركه الدرك البتُّ اليقين، وعلمه العلم المثبت المبين.

فمن تَفَهَّم يا بني - أرشدك الله - يسيراً قليلاً، مما ذكرنا لله من آياته عليه دليلاً، اكتفى بقليل ذلك ويسيره، كفاية كافية بإذن الله من كثيره، وكان في اقتصاره على اليسير القليل، كفاية له من التبيين والدليل، ومن ازداد في ذلك من الآيات والدلائل كان له في ذلك من المزيد، أكثر ـ والحمد لله ـ مما يريد في ذلك من كل مزيد، ولم يتقدم في الإستدلال فِتراً، إلا وجد منه شبرا، ولا في حسن النظر ذراعاً، إلا وجد بعدها باعاً، بل يجد أبداً سرمداً، زيادة في الدلالة ومدداً، يمده بما استمده، ويدله على الله وحده، لما وسَّع الله في ذلك للمقربين برحمته، ووهب فيه للمستدلين من نعمته.

ألا ترى كيف يقول سبحانه: ﴿ وهو الذي جعل لكم الليل لباساً والنوم سباتاً ﴾ [الفرقان: 47]. ولباس الشيء فهو ما غشيه وواراه، ونوم النائم فهو ما أسبته وأهداه، وكلٌ فقد نعلمه ونراه.


[الله خالق الكون]

والدليل على أن الله صنعه وأنشاه، أن لا يُعلم له صانع ولا منشئ سواه، وأن نشأته بيِّنة، وصنعته نَيِّرة، بما تبيَّن فيه، ويشهد بتًّا عليه، بالنشأة والتدبير، والصنع والتقدير، من جيئته تارة وذهابه، ومفارقته وإيابه، وكل ما جاء وذهب، وفارق وتأوَّب، دل ذلك من حاله، على تصريفه واجتعاله، وثبت مصرفه بما ثبت من تصريفه، وبما يُرى بَيِّنا من اختلافه وتأليفه، ولم يكن مصرَّفٌ أبداً إلا من مصرِّف، ولا تأليف ما كان إلا من مؤِّلف، وكذلك اللباس فلا يكون أبداً إلا من ملبسٍ للباس، ولا النوم والسبات إلا من مسبت منيم بغير ما شبهة ولا التباس، لأن ذلك كله، وآخر ما يدرك من ذلك وأوله، صنعٌ وجعائل، لا تكون إلا من صانع جاعل، وفطرة وفعائل، لا تكون إلا من مفتطِر فاعل، وكذلك ما جعل الله سبحانه من النهار نشورا، فلا يكون إلا صنعاً مفطورا، لما يرى فيه من أثر الفطرة والصنع، وذلك فدلالة لا تخفى على الصانع المبتدع، وما أرسل تبارك وتعالى من الرياح بشرا بين يدي رحمته، فلا بد من وجودِ مرسله وولىِّ فطرته، وما أنزل سبحانه من الماء، من أجواء السماء، فلا بد من منزله، ومعرِّف رحمته فيه وفضله، لأن التفضيل لا يكون أبدا والرحمة، إلا ممن له مَنٌّ ونعمة.

وفي الماء وإنزاله، وحدره من المزن وإهطاله، ما يقول سبحانه: ﴿ أفرأيتم الماء الذي تشربون، أأنتم أنزلتموه من المزن أم نحن المنزلون، لو نشاء جعلناه أُجاجا فلولا تشكرون ﴾ [الواقعة:68 – 70].

وما أحيى بمنزل الماء من موات البلاد، وما أسقاه من الأنعام وكثير العباد، فلا يمتنع فكرٌ عند وجوده كله، من وجود محييه وساقيه ومنزله، وما مُرِج فَحُلِّيَ من البحرين، فرؤي ممزوجاً رأي عين، كل بحر منهما مُخلاً يمعج، ولا ينقطع بعضه عن بعض ولا يعرج، متصلاً جميعا كله، غير منقطعٍ متصلُه، يسير في قرار موضعه وبين أكنافه، وفيما بين حدوده التي جعلت له وأطرافه، قدر مسير مسافة شهر وربما كان أشهراً عدة، يعلم ذلك من سمع بخبره أو رآه فأبصره عيانا مشاهدة، فإذا انتهى إلى ما جعل الله له من الحد ووقف عند حده وحاجزه، وما جعل بينه وبين البحر العذب الفرات من برزخه وحواجزه، فلم يَعْدُ من حدوده كلها حدا، ولم يجد له معه مطلعاً ولا مصعداً، وفيما جعله الله له موضعاً، ومقرا رحباً واسعاً، يرى طاميا فيه مشرفا، يركب بعضه بعضا ركوباً متعسفا.

فأي عجب أعجب، وأي دليل أقرب، لمن استدل بحقيقة من الحقائق، على ما نرى من الصنع في الخلائق، بين رؤية هذا وعيانه، والعلم به وإيقانه.

وفي ذلك بعينه، وفي دلالة تبيينه، ما يقول الله سبحانه: ﴿ أم من جعل الأرض قرار وجعل خلالها انهارا وجعل بين البحرين حاجزا ﴾ [النحل:61]. تذكيرا للمقرين بما يقرون، واحتجاجا على المنكرين بما لا ينكرون، إلا بمكابرة وجحدٍ لما يعرفون، من صنع الحاجز بين البحرين، وما بيَّن لهم منه بأوضح التبيين.

ولصنع ذلك وبيان جعله، وما ذكر الله معه من صنع مثله، ما يقول سبحانه: أم من جعل مالا تنكرون جعله، وإن كنتم لا تعرفون الجاعل له، وإذ لا بد عندكم لكل مجعول من جاعله، وكما يعرفون ذلك ولا ينكرونه في كل مجعول وأمثاله، فلا يشكُّون ولا يمترون، في أن لكل ما ترون من ذلك وتبصرون، جاعلا ببتٍّ إيقانا، وإن لم تروه عيانا.

فمَن جاعل الحاجز بين البحرين وفاطره ؟! ومدبر ما يُرى من ذلك ومقدِّره ؟ إلا من ليس له مثل ولا نظير، ومن لا يُلغبه تدبير ولا تقدير، كما قال سبحانه: ﴿ ولقد خلقنا السموات والأرض وما بينهما في ستة أيام وما مسنا من لغوب ﴾ [ق:38]، وهل يدبر أويفتطر أقل ما يرى من بدائع الله وصنعه ـ سوى الله ـ واهبٌ أو موهوب، كلا لن يفتطره، ويصنعه أبدا ويدبره، سوى الله صانع، معطٍ ومانع، وإنما صُنْعُ مَن سوى الله إذا صنع، أن يعطي أو يمنع، أو يفرق أو يجمع، أو يرفع أو يضع، بعض ما وَلِيَ الله ابتداعه صنعا، أو كان من الله خلقا وبدعا.

وفي امتناع ذلك على المخلوقين، ما يقول رب العالمين: ﴿ يا أيها الناس ضرب مثلٌ فاستمعوا له، إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب ﴾ [الحج: 73]. فأقل بدائع صنع الله تبارك وتعالى فما لا يخلقه ولا يصنعه أبدا غالب من الخلق ولا مغلوب، ثم زاد سبحانه بما ذكر من الآيات في سورة الفرقان من الدلالة والتبيين دلالة وبيانا وتبصيرا، بقوله جل جلاله: ﴿ وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا ﴾ [الفرقان:54]. والبشر الذين خلقه جل ثناؤه من الماء، فهو مالهم من الذرية والأبناء، ومنهم ولهم، وفيهم وبينهم، جعل سبحانه النسب والصهر لانتساب بعضهم إلى بعض، و مصاهرة بعضهم لبعض، لأن كلهم ينتسب، إلى أم أو إلى أب، وليس آدم عليه السلام بمنسوب إلى نسب، لأنه لم يخرج صلى الله عليه من رحم ولا صُلبٍ، ولم يصاهر بصهرأبدا، إذ كان كل البشر له ولدا، والماء الذي خلق الله منه ولده ونسله، فهي النطف التي لم تكن قبله، وفي ذلك كله وتصريفه، وعجيب صنعه وتأليفه، أدل الدلائل على مصرِّفه، وصانعه ومؤلِّفه، وكل ما ذكر الله تعالى من ذلك ومعجبه، فدليل على الله والحمد لله لاخفاء به.

ومن الدليل على معرفة الله، والدواعي لليقين بالله، فمالا يجهله، بعد الإحساس له، إلا جاهل عصي، ولا يحصيه من الخلق كلهم - ولو جَهِدَ كلَّ جهدٍ - مُحصي، من خلق السماء والأرض، وغيرهما من الصنع والخلق، الذي في كل شيء منه على ناحيته وحياله، آية ودلالة نيرِّة على فطرتة واجتعاله. والفطرة والاجتعال، هما الوصلة والانفصال، وليس من السماء والأرض وما فيهما، ولا من كل ما يضاف من الخلق إليهما، ما يخلو من تفصيل أو توصيل، وفي ذلك على صنعه أدل الدليل. وآيات الله، فهن الدلائل على الله، والدلائل فهن العلامات المنيرات، والعلامات فهن الشواهد الظواهر البينات، وكل آية من آيات الله، فهي عَلَمٌ بيِّنٌ للمعرفةبالله، والدلائل على الله المنيرة الزاهرة، والآيات فيمعرفة الله البينة الظاهرة، في كل ما تدركه حاسة من الحواس الخمس، من عيان أو سمع أو شم أو ذوق أو لمس، ومن تنزيل الله لذلك وفيه، ومن الشواهد لله عليه، قوله سبحانه :﴿إن في خلق السموات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دآبة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون ﴾ [البقرة: 164].

وفي ذلك ما يقول جل جلاله: ﴿ هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الآيات لقوم يعلمون ﴾ [يونس:5]. فكان كما قال جل ثناؤه، وصَدَقَ وعدُه وأنباؤُه، خلق ما خلق في ذلك من الخلق، مما ذكر في خلقه من الحقيقة والحق، وفصَّل فيه تبارك وتعالى كما قال: ﴿ لقوم يعلمون ﴾ آياته تفصيلا، فجعل كل شيء منه له آية وعليه دليلا، فما ينكر - شيئامن ذلك بمكابرة ولا يجحده، ولا يكابر الدليل فيه بمناكرة فيرده، - إلا من لا يعقل ولا يعلم ولا يتقي، ولقلة تقواه لله شَقِيَ بحيرته فيه مَن شقِيَ، وإنما يبصر ذلك ويتفكر فيه وينتفع به المتقون، كما قال سبحانه :﴿ إن في اختلاف الليل والنهار وما خلق الله في السموات والأرض لآيات لقوم يتقون ﴾ [يونس:6].

ألا ترى أنه ليس من المتحيرين في ذلك ولا من المنكرين، ولا من الجاحدين له المكابرين، مَن يرى أصغر صنع الصانعين بأكفهم، لوهنهم عن الابتداع وضعفهم، فليمتنع من الإقرار بصنعه وصانعه، وإن كان صانعه بريا عندهم من ابتداعه، ومن أنكر ذلك عنده، وكابر فيه فجحده، خرج بإنكاره لأقله، من العقل وصفة أهله، وقيل: ماله ـ وَيلَه ـ ما أعماه ؟ وأجهله بما لا يجهله أحد صحيح العقل فيما ظنه ورآه ؟! فكيف أنكر وتحيَّر ؟‍ وأبى مكابرة عن أن يقر ؟‍ بما يرى من الصنع والتدبير، في أكثر ما يراه أحد من الصنع الكبير، الذي لا خفاء فيه من القدرة والتدبير، والصنعة البينة والتأثير المنير، مما تقصر عنه الأفكار، وتنحسر فيه الأبصار، من الأرض والسماء، وما بينهما من الأشياء، التي يدل اضطررا دركُها، على من يدبرها ويملكها، وعلى أن من صنعها وأنشاها، إنما فطرها وابتداها، فابتدعها صنعا، وخلقها بدعا، يدل على ذلك فيبينه، ويوضح ذلك فينيِّره، ما يُرى من كثرة ذلك وسعة أقداره، وما يُعاين من بُعدِ ما بين أطرافه وأقطاره، مع ما فيه من لطيف التقدير والإحكام، وماله من طول البقاء والإقامة والدوام، فكل صنعه ولطيف تدبيره وتقديره وإحكامه، وما ذكرنا من بقائه وإمساكه وإقامته ودوامه، دليل بَيِّنٌ على صانعه ومحكِمِه، وممكسه بحيث هو ومُديمِه، وذلك الله العزيز الحكيم، والمتقن لما يشاء والممسك المديم، كما قال سبحانه: ﴿ إن الله يمسك السموات والأرض أن تزولا، ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا ﴾ [فاطر:41]، فكل ذلك فقد جعله الله بحلمه ومغفرته قدرا مقدورا، ولا يكون القدر وهو القدر المقدور، إلا وهو لابد لربنا صنعٌ وخلقٌ مفطور، ولا يجحد ذلك أبدا ولا ينكره، إلا من عمي قلبه وفكره.

فاسمع يا بني: هداك الله لما بيَّن في ذلك برحمته لما خلقه الله من الآيات الجليات، والدلائل المضِيَّات، ففي أقل استماعه، وفهمه عن الله واتباعه، ما أغنى مَن فَهِمَه وكفاه، وأبراه من كلِ داءِ حيرةٍ وشفاه، كما قال تبارك وتعالى: ﴿ يا أيها الناس قد جاءكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين ﴾ [يونس:57]، فإنك يا بني: إن تفهم أقل آياته وما دل به على نفسه في ذلك من دلالته حق فهمه تكن من الموقنين.

فمن ذلك - فافقه مقالته جل جلاله، عن أن يحويه قول أو يناله- ﴿ هو الذي أنشأكم وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون ﴾ [الملك:23]. فأخبرهم سبحانه من إنشائه لهم بما يرون عيانا ويبصرون، ومالا يقدرون على إنكاره إلا بالمكابرة لما يرون، إذ الجعل والإنشاء، إنما هو الزيادة والنماء، ولا خفا عندهم، ولو جهدوا جهدهم، بما يرونه والحمد لله عيانا من زيادتهم، في أنفسهم وسمعهم وأبصارهم وأفئدتهم، كما قال سبحانه لهم في ذلك، فإنما كانوا على ما وصفهم كذلك، يزيدون وينمون، وينشون ويتمون، حتى عادوا رجالا، بعد أن كانوا أطفالا، وصاروا كثيرا مذكورا، بعد أن كانوا قليلا محقورا، كما قال سبحانه: ﴿ هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا ﴾ [الإنسان:1]. وقد أتى عليه أن كان ترابا ثم نطفة ثم علقة، ثم مضعفة مخلقة وغير مخلقة، وفي ذلك ما يقول الله تعالى ذكره: ﴿ يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيئا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج، ذلك بأن الله هو الحق وأنه يحيى الموتى ﴾ [الحج: 5]. كما أحيا الأرض بعد همودها، وكذلك الله لا شريك له فموجود بما ذكر من الخلائق ووجودها، لا ينكر إلا بمكابرة ولا يجحده ولا يدفعه، مَن دلَّه على صانع من الصانعين ما كان وإن غاب صنعه.

ألا ترى يا بني: أن من رأى كتابا عَلِمَ أن له كاتبا، وإن كان مَن كَتَبَه عنه غائبا، وكذلك من رأى أثرا، أو صورة ما كانت أيقن أن لها مصوِّرا، أو سمع مَنطِقا علم أن له ناطقا، وكذلك ما يُرى من هذ الخلق العجيب فقد يوقن من نظر وفكر أن له خالقا، ليس له مثل ولا شبيه، كما ليس بين صنعه وصنع غيره تمثيل ولا تشبيه، كما قال سبحانه: ﴿ إن الذين يدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له ﴾ [الحج:73]، يخبر تبارك وتعالى أن لن يفعل أحد فعله، وكيف يفعل ذلك من ليس له بمثال، وإنما يكون تشابه الأفعال بين النظراء والأمثال.

وفيما وقَّف الله تبارك وتعالى عليه الإنسان بيانا، من رؤيته لصنع الله فيه وخلقه له عيانا، قوله سبحانه ﴿ أو لم ير الإنسان أنا خلقناه من نطفة ﴾ [يس:77]. والنطفة فهي: الماء المهين، ﴿ فإذا هو ﴾ بعد أن كان نطفة وماء مهينا ﴿ خصيم مبين ﴾، والمهين فهو المهان، الذي لا قدر له ولا شان، وكذلك النطفة في صغرها، ومهانتها وقذرها. وخلق الله لها فهو تهيئته وتصريفه جل ثناؤه إياها، الذي قد رآه من الناس كلهم من رآها، من نطفة وماء مهين إلى علقة، ومن علقة إلى مضغة مخلقة وغير مخلقة، وتخليق المضغة فهو تهيئتها، وتقدير الصورة الآدمية لها وتسويتها، التي لا يكون أصغر صغير رُؤِيَ منها إلا بخالق مهيء، مقدِّر حكيم مسوِّي، لا يُشك فيه ولا يُمترى، وإن خفي عن العيون فلا يُرى، وذلك فهو الله الذي ﴿ لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾ [الأنعام:103]، وكيف تدرك الأبصار من ليس له مثل ولا ند ولا كفؤ ولا نظير ؟! لا كيف إلا عند جاهل عمي ! شآكٍ في جلال الله ممتري، لا يعرف ما بينه وبين الخلق، من المباينة والفرق.

فكل ما تسمع يا بنى بتعريف، وتبصير وتوقيف وتصريف، من الله الحكيم، الخبير العليم، الرحمن الرحيم، لدرك معرفته، واليقين به، من حجج الفكر والاعتبار، وحجج الرؤية والمعاينة بالأبصار.

وفي ذلك ما يقول تبارك وتعالى: ﴿ ألم يروا كيف يبدؤ الله الخلق ثم يعيده إن ذلك على الله يسير ﴾ [العنكبوت:19]. فابتداؤه جل ثناؤه له فهو ابتداعه وزيادته وإنماؤه، وإعادته فهو إلى ما كان عليه وهو مَحْقُه وتقليله وإفناؤه، وذلك كله فقد يراه ويعاينه، ويبصره ويوقنه، مَن كان حيا، مبصرا سويا، كما قال لا شريك له، لا يجهله إلا مَن تجاهله، ولا يخفى إلى على مَن أغفله ! ممن لعنه الله وخذله ! أولم تسمع كيف يقول سبحانه: ﴿ قل سيروا في الأرض ثم انظروا كيف بدأ الخلق ثم الله ينشىء النشأة الآخرة إن الله على كل شيء قدير ﴾ [العنكبوت: 20]. وتأويل بدأ، فهو كان ونشأ، ونما فصار ناميا زائدا، ثم رجع إلى الفناء عائدا، فقلَّ بعد زيادته، وبلي بعد جِدّته. فمن يعمى بعد عيان هذا اليقين بربه، إلا مَن خذله الله فأسلمه إلى عمى قلبه، فكابر عيانه، وأنكر إيقانه، وهو يرى النور لائحا لا يخفى، والبيان ظاهرا واضحا لا يطفأ.

ومن البيان فيما قلنا من ذلك، ومن الدليل على أنه كذلك، قوله سبحانه: ﴿ والله خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير ﴾ [الروم:54]، والضعف والشيب فهو الإفناء والتدمير.

تم كتاب الدليل الصغير، وصلواته وسلامه على رسوله سيدنا محمد النبي البشير النذير، وعلى أهله المخصوصين بالمودة والتطهير.


كتاب العدل والتوحيد

بسم الله الرحمن الرحيم

الحمد لله على ما أسبغ علينا من نعمه، ومنَّ علينا من إحسانه وكرمه، وبيَّن لنا من الهدى، وأنقذنا من الضلالة والردى، بإقامة حججه، وتواتر رسله، صلوات الله عليهم، ومحكم آياته، وتفصيل بيناته، رحمة لعباده، ودعاءً لهم إلى ثوابه، وإخراجاً لهم من عقابه: ﴿ لئلا يكون للناس على الله حجة ﴾ [النساء:165]. و﴿ ليهلك من هلك عن بينة ويحيى من حيي عن بينة، وإن الله لسميع عليم ﴾ [الأنفال: 42].


[عقائد يجب الإيمان بها]

أما بعد:فإن الذي يجب على العبد أن يكون عاملاً بطاعة الله، التي لا يقبل الله عز وجل غيرها من طاعته إلا بأدائها، ولا يكون مؤمناً حتى يفعلها.

أن يؤمن بالله وحده لا شريك له، ولا يتخذ معه إلهاً، ولا من دونه رباً ولا ولياً، وأن يؤمن بملائكة الله وكتبه ورسله، والبعث بعد الموت، وبالحساب والجنة والنار، وبالجزاء بالأعمال، وأن الآخرة هي دار القرار، لا ينقطع ثوابها، ولا يبيد عقابها، ولا يموت فيها أهلها، وهم في جزائهم خالدون. ويؤمن بوعد الله جل ثناؤه ووعيده، وأخباره، وكل ما جاء به محمد صلى الله عليه وآله وسلم، مما أمر به ونهى عنه صلوات الله عليه من العمل بالمفروض بطاعة الله، والإجتناب لمعاصي الله، والولاية لأوليائه، والمعاداة لأعدائه، والرضى بقضاء الله، والتسليم لأمر الله. فإذا فعل ذلك كان مؤمناً، مسلماً محسناً، من المتقين الذين لا خوف عليهم ولاهم يحزنون.


[التوحيد]

ولا يكون العبد مؤمناً حتى يعلم أنه مخلوق مرزوق، وأنه ذليل مقهور، وأن له خالقاً قديما، عزيزاً حكيماً، ليس كمثله شيء في وجهٍ من الوجوه، ولا معنى من المعاني، وأن ما سواه من الأشياء كلها من عرشه، وملائكته، ورسله، وسمواته، وأرضه، وما فيهن وما بينهن وما تحتهن، مما أخرجه الله جل ثناؤه، من تمكين العباد وأفعالهم، لم يجعل لأحد عليه قدرة ولا استطاعة، ولا عند أحدٍ منهم معرفة في شيء من بدوِّ ذلك وإنشائه، ومن أعمل منهم فكره ليبلغ معرفة شيء من ذلك بقي حسيراً، منقطعاً مبهوراً، ولا جعل إلى أحدٍ في شيء منه سبيلاً، ولا جعل لأحد فيه محمدة ولا ذماً، لأنه جل ثناؤه لم يستعن على إنشاء ما أنشأ بأحد، ولم يشاركه في ملكه أحد، ولم يؤآمر في تدبيره أحدا، فهو الواحد الأحد، الذي لا من شيء كان، ولا من شيء خلق ما كان.

فهو الدائم بلا أمد، الأول الذي ليس قبله شيء، والآخر الذي ليس بعده شيء: ﴿ هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ﴾ [الحديد:3].

وجميع ما أدرَكتَه ببصرك ووهمك، ووقع عليه شيء من حوآسك، أو كيَّفته بتقديرك، أو حددته بتمثيلك، أو شبهته بتشبيهك، أو وقَّتَ له وقتاً، أو حدَّدت له حداً، أو عرفت له أولاً، أو وصفت له آخرا، فهو محدث مخلوق، والله تبارك وتعالى خالق الأشياء، لا من شيء خلقها، ولا على مثال صوَّرها، بل أنشأها وابتدأها، فدبرها بأ حكم تدبير، وقدرها بأحسن تقدير.

فهو جل ثناؤه، لا يشبه الخلق ولا يشبهه الخلق، لأنه الخلاق الذي: ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى:11]. لم يخص بذلك شيئاً دون شيء، بل عم الأشياء كلها، ما كان منها وما يكون، فلا شبيه له ولا عديل، لا الضياء ولا الأنوار، ولا الظلمات ولا النار. وذلك أن النور والظلمة مخلوقان محدثان، يوجدان ويعدمان، ويُقبلان و يدبران، ويذهبان ويجيئان، ويوصفان ويُحدان. والخالق جل ثناؤه ليس كذلك، لأن الخالق جل وعز قديم لم يزل، والمخلوق لم يكن، فآثار الصنعة في المخلوق بينة، وأعلام التدبير قائمة، والعجز فيه ظاهر، والحاجة له لازمة، والآفات به نازلة، فأنت تراه مرة ماثلاً، ومرة آفلاً زائلاً.

فلما كانت هذه صفة كل مخلوق، ولم يجز أن تضاف صفة المخلوق إلى الخالق عز وجهه، لأن الخالق لا يكون في صفة المخلوق، تبارك وتعالى الخالق أن يكون له شبه البشر، هو الحامد نفسه قبل أن يحمده أحد من خلقه. فقال تبارك وتعالى: ﴿ الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون ﴾ [الأنعام:1]. يقول جل ثناؤه إن الكفار عبدوا إلهاً غير الله، فقالوا هو ضياء ونور، ومن جنسه النار والنور، وجعلوا معه إلها آخر، فقالوا: هو ظلمة ومن جنسه كل ظلمة. فعدلوا بالله جل ثناؤه حين شبهوه بالأنوار، وجعلوا معه آلهة من الظلمات، فأكذبهم الله جل ثناؤه إذ قال: ﴿ وجعل الظلمات والنور ﴾. تكذيباً لهم إذ شبهوه وعدلوا به، وأَكذَبَ جل ثناؤه الذين شبهوه بالإنس من اليهود وغيرهم من المشركين، جهلاً به وجرأةً عليه، فقال جل ثناؤه مع ما بيَّن لهم في عقولهم من وحدانيته، ونفى شبه الخلق عندما يرون من أدلته وأعلامه، التي تدعوهم إلى معرفته وتوحيده، من خلق السماوات والأرض، وما فيهما وما بينهما، ومن أنفسهم لو أحسنوا النظر، وأعملوا في ذلك الفكر، فقال جل ثناؤه: ﴿ قل هو الله أحد، الله الصمد، لم يلد ولم يولد، ولم يكن له كفؤاً أحد ﴾ [الإخلاص:1 – 4]. وقال: ﴿ ليس كمثله شيء ﴾ [الشورى:11]. وقال: ﴿ ما يكون من نجوى ثلاثة إلا هو رابعهم، ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ﴾ [المجادلة:7].

كذلك الله عز وجل شاهد كل نجوى، عالم السر وأخفى، قريب لا بمجاورة، بعيد لا بمفارقة، شاهد كل غائب، آخذ بناصية كل دآبة، وعليه رزقها ويعلم مستقرها ومستودعها، أقرب إلينا من حبل الوريد، وحائل بيننا وبين قلوبنا لا بتحديد، وهو مع قربه منا مدبر السماوات العلى، وشاهد الأرضين السفلى، وعليم بما فيهن وما بينهن وما تحت الثرى، وهو على العرش استوى، وهو مع كل نجوى، وهو في ذلك لا كشيء من الأشياء.


[أسباب وعلل التشبيه]

ولقد ضل قوم ممن ينتحل الإسلام من المشبهة الملحدين، الذين شبهوا الله عز ذكره بخلقه، وزعموا أنه على صورة الإنسان، وأنه جسم محدود، وشبح مشهود، واعتلُّوا بآيات من الكتاب متشابهات، حرفوها بالتأويل، ونقضوا بها التنزيل، كما حرَّف من كان قبلهم من اليهود والنصارى كلام الله عن مواضعه، وبأحاديث افتعلها الضلال، من بغاة الإسلام، فحملها عنهم الجهال. فيها الإلحاد والكفر بالله، وأحاديث لم يعرفوا حسن تأويلها، ولم يُعنوا بتصحيحها، فضلوا وأضلوا كثيراً وضلوا عن سواء السبيل.


[الرؤية]

فكأنما تأولوا قول الله عز وجل: ﴿ وجوه يومئذٍ ناضرة إلى ربها ناظره ﴾ [القيامة:22]. فقالوا إن الله عز وجل يُرى بالأبصار في الآخرة، ويُنظر إليه جهرة، خلافاً لقول الله جل ثناؤه: ﴿ لا تدركه الأبصار وهو يدرك الأبصار ﴾ [الأنعام:103]. جهلاً بمعاني الآية وتأويلها.

فأما أهل العلم والإيمان، ففسروها على غير ما قال أهل التشبيه المنافقون، فقالوا: ﴿ وجوه يومئذ ناضرة ﴾ يقول: مشرقة حسنة، ﴿ إلى ربها ناظره ﴾ يقول: منتظرة ثوابه وكرامته ورحمته، وما يأتيهم من خيره وفوائده. وهكذا ذلك في لغات العرب. وبلغاتها ولسانها نزل القرآن، يقولون: إذا جاء الخصب بعد الجدب: قد نظر الله جل ثناؤه إلى خلقه، ونظر لعباده. يريدون أنه أتاهم بالفرج والرخاء. ليس يعنون أنه كان لا يراهم ثم صار يراهم .

وقال الله جل ذكره وهو يذكر أهل النار: ﴿ أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ﴾ [آل عمران:77]. تأويل ذلك: أنهم لا يرجون من الله جل ثناؤه ثوابا، ولا يفعل بهم خيرا، وأهل الجنة ينظر الله إليهم وينظرون إلى الله جل ثناؤه، ومعنى ذلك أنهم يرجون من الله خيرا، ويأتيهم منه خير ويفعله بهم، وليس معنى ذلك أنهم ينظرون إليه جهرة بالأبصار، عز ذو الجلال والإكرام، وكيف يرونه بالأبصار، وهو لا محدود ولا ذو أقطار، كذلك جل ثناؤه لا تدركه الأبصار، ومن أدركته الأبصار فقد أحاطت به الأقطار، ومن أحاطت به الأقطار، كان محتاجاً إلى الأماكن، وكانت محيطة به، والمحيط أكبر من المحاط به وأقهر بالإحاطة، فكل من قال إنه ينظر إليه جل ثناؤه على غير ماوصفنا من انتظار ثوابه وكرامته، فقد زعم أنه يدرك الخالق، ومحال أن يدرك المخلوقُ الخالقَ جل ثناؤه بشيء من الحوآس، لأنه خارج من معنى كل محسوس وحآس، فكذلك نفى الموحدون عن الله جل ثناؤه دركَ الأبصار، وإحاطةَ الأقطار، وحُجُبَ الأستار، فتعالى الله عن صفة المخلوقين، علواً كبيراً لا إله إلا هو رب العالمين .


[شبه المشبهة]

وتأولت أيضاً المشبهة قولَ الله تبارك وتعالى: ﴿ خلقت بيدي ﴾ [ص:75]. وقوله: ﴿ والأرض جميعاً قبضته يوم القيامة، والسموات مطويات بيمينه ﴾ [الزمر:67]. وقوله: ﴿ وجاء ربك والملك صفاً صفا ﴾ [الفجر:22]. وقوله: ﴿ وكلم الله موسى تكليما ﴾ [النساء:164]. وقوله: ﴿سميع بصير ﴾ [الحج:61، لقمان:28، المجادلة:1].وقوله: ﴿ ويحذركم الله نفسه ﴾ [آل عمران:28 – 30]. وقوله: ﴿ كل شيء هالكٌ إلا وجهه ﴾ [القصص:88]. ففسروا ذلك على ما توهموا من أنفسهم، وبأنه عز وجل عندهم في ذلك كله على معنى المخلوقين، وصفاتهم في هيئآتهم وأفعالهم، فكفروا بالله العظيم، وعبدوا غير الله الكريم .

وتأويل ذلك كله عند أهل الإيمان والتوحيد: أن الله عز وجل ليس كمثله شيء، فأما قوله تبارك وتعالى: ﴿ خلقت بيدي ﴾. يعني: بقدرتي وعلمي. يريد أني على ذلك قادر وبه عالم، توليت ذلك بنفسي لا شريك لي في تدبيري وصنعي، لا أن قدرتي وعلمي ونفسي غيري، بل أنا الواحد الذي لاشيء مثلي. وقد بَيَّن معنى هذه الآية في آية أخرى، فقال: ﴿ إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون ﴾ [آل عمران:59]. وقال جل ذكره: ﴿ إنما قولنا لشيءٍ إذا أردناه أن نقول له كن فيكون ﴾ [النحل:40]. يريد إذا كونَّا شيئاً كان . وقال تبارك وتعالى: ﴿ أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاماً فهم لها مالكون ﴾ [يس:71]. يقول: مما عملت أنا بنفسي.

وقال جل ثناؤه: ﴿ بل يداه مبسوطتان ينفق كيف يشاء ﴾ [المائدة:64]، وتأويل ذلك عند أهل العلم: بل نعمتاه مبسوطتان على خلقه، نعمة الدنيا ونعمة الآخرة.

وقيل في تأويله: بل رزقاه مبسوطان على خلقه، رزق موسع، ورزق مضيق، ﴿ ينفق كيف يشاء ﴾. أي: يفعل من ذلك ما هو أصلح لعباده. كذلك قال جل ثناؤه: ﴿ بيده الملك ﴾ [الملك:1]. يعني: له الملك. وكذلك تقول العرب: الملك بيد فلان. وقد قبض فلان الملك والأرض. وذلك في قبضته وبيمينه. يعنون: في قدرته وملكه. كذلك السماوات والأرض وما بينهما وما فيهما في قبضة الله وبيمينه. يعني: في قدرته وملكوته وسلطانه، اليوم ويوم القيامة وفي كل وقت. كما قال جل ثناؤه: ﴿ والأمر يومئذٍ لله ﴾ [الإنفطار:19]. فالأمر يومئذٍ واليوم بيده. وقال تبارك وتعالى لمن عصاه وهو يساق إلى النار: ﴿ ذلك بما قدمت يداك ﴾ [الحج:10]. و﴿ بما كسبت يداك ﴾. يريد: بما كسبتَ أنت بقولك وفعلك، ليس يعني: يده دون بدنه وجوارحه .

وقال جل ثناؤه لنبيه، صلوات الله عليه وعلى أهله: ﴿ إلا ما ملكت أيمانكم ﴾ [النساء:24]. يعني: ما ملكتم أنتم، وتقول العرب: أسلم فلان على يدي فلان. يريدون: بقوله وأمره. ويقولون:

................. بيد الله أمرنا والفناءُ

يريدون: بالله عمرنا والفناء. ويقولون: نواصينا بيد الله، ونحن في قبضة الله. يريدون في هذا كله: أنَّا في قدرته وملكه، ليس يذهبون إلى يد كيدِ الإنسان أو غيره من الخلق.

ومعنى قوله: ﴿ وجاء ربك والملك صفاً صفا ﴾ [الفجر:22]. يقولون: جاء الله جل ثناؤه بآياته العظام في مشاهد القيامة، وجاء بتلك الزلازل والأهوال، وجاء بالملائكة الكرام، فتجلت الظُّلَم، وانكشفت عن المرتابين البُهَم، وبدالهم من الله ما لم يكونوا يحتسبون. وليس قوله: ﴿ وجاء ربك ﴾. أنه جاء من مكان، ولا أنه زائل ولا حائل، أو منتقل من مكان إلى مكان، أو جاء من مكان إلى مكان، تبارك الله وتعالى عن ذلك. بل هو شاهد كل مكان، ولا يحويه مكان، وهو عالم كل نجوى، وحاضر كل ملأ.

كذلك قوله: ﴿ هل ينظرون إلا أن يأتيهم الله في ضلل من الغمام ﴾ [البقرة:210]. كما قال جل ثناؤه: ﴿ ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون ﴾ [يس:49]. وكذلك قال جل ثناؤه: ﴿ فأتى الله بنيانهم من القواعد ﴾ [النحل:26]. وقال: ﴿ فأتاهم الله من حيث لم يحتسبوا ﴾ [الحشر:2]. يعني بذلك كله: أنه أتاهم بعذابه وأمره. ليس أنه أتاهم بنفسه زائلاً، وكان في مكان فكان عنه منتقلاً. وكذلك يقول القائل للرجل إذا جاء بأمرٍ عجيب: لقد أتى فلان أمراً عجيباً. يريدون: أنه فعل شيئاً أعجبه. فذلك تأويل المجيء من الله جل ثناؤه. لا هو بالانتقال ولا بالزوال، لأن الزائل مدبَّر محتاج، لولا حاجته إلى الزوال لم يزل. فلذلك نفى الموحدون عن الله جل ثناؤه الزوال والإنتقال .


[القرآن كلام الله مخلوق]

وقوله:﴿ وكلم الله موسى تكليماً ﴾ [النساء:164]. فذهبت المشبهة إلى أن الله تعالى عما قالوا علواً كبيراً: تكلم بلسان وشفتين، وخرج الكلام منه كما خرج الكلام من المخلوقين، فكفروا بالله العظيم حين ذهبوا إلى هذه الصفة.

ومعنى كلامه جل ثناؤه لموسى صلوات الله عليه عند أهل الإيمان والعلم: أنه أنشأ كلاماً خلقه كما شاء، فسمعه موسى صلى الله عليه وفهمه، وكل مسموع من الله جل ثناؤه فهو مخلوق. لأنه غير الخالق له وإنما ناداه الله جل ثناؤه، فقال: ﴿ إني أنا الله رب العالمين ﴾ [القصص:30]. والنداء غير المنادي، والمنادي بذلك هو الله جل ثناؤه، والنداء غير الله، وما كان غير الله مما يعجز عنه الخلائق فمخلوق، لأنه لم يكن ثم كان بالله وحده لا شريك له.

وكذلك عيسى صلوات الله عليه كلمة الله وروحه، وهو مخلوق كما قال الله في قوله: ﴿ إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون ﴾ [آل عمران:59]. وكذلك قرآن الله وكتب الله كلها، قال الله جل ثناؤه: ﴿ إنا جعلناه قرآناً عربياً ﴾ [الزخرف:3]. يريد: خلقناه. كما قال: ﴿ خلقكم من نفس واحدة ثم جعل منها زوجها ﴾ [الزمر:6]. يقول: خلق منها زوجها. وقال جل ثناؤه: ﴿ ما يأتيهم من ذكر من ربهم محدث إلا استمعوه ﴾ [الأنبياء:2]. وقال تبارك وتعالى: ﴿ فذرني ومن يكذب بهذا الحديث ﴾ [القلم:44]. وقال سبحانه: ﴿ أو يحدث لهم ذكرى ﴾ [طه:113]. فكل محدث من الله جل ثناؤه فمخلوق، لأنه لم يكن فكان بالله وحده لا شريك له، فالله أول لم يزل ولا يزول.

وأما قوله: ﴿ سميع بصير ﴾. فمعنى ذلك: أنه لا تخفى عليه الأصوات ولا اللهوات، ولا غيرها من الأعيان، أين ما كانت وحيث كانت، في ظلمات الأرض والبر والبحر. ليس يعني: أنه سميع بصير بجوارح أو بشيء سواه، فيكون محدوداً، أو يكون معه غيره موجوداً، تعالى الله عن ذلك.

وأما قوله: ﴿ كل شيء هالكٌ إلا وجهه ﴾ [القصص:88]. وقوله: ﴿ ويبقى وجه ربك ﴾ [الرحمن:27]. فإنما يعني: إياه لا غيره. يقول: كل شيء هالك إلا هو. وقوله: ﴿ ويبقى وجه ربك ﴾ ليس يعني بذلك: وجهاً في جسد، ولا جسداً إذا وجه، تعالى الله عن هذه الصفات، التي هي في المخلوقين موجودات.

وأما قوله: ﴿ ويحذركم الله نفسه ﴾ [آل عمران:28–30]. يريد: يحذركم الله إياه لا غيره. وقوله تعالى: ﴿ تعلم ما في نفسي ولا أعلم ما في نفسك ﴾ [المائدة:116]. يريد: تعلم أنت ما أعلم ولا أعلم أنا ما تعلم إلا ما علمتني. ليس يعني: أن له نفساً غيره بها يقوم. تعالى عن ذلك. وقد يقول القائل: هذا نفس الحق، ونفس الطريق، وكذلك: هذا وجه الكلام، ووجه الحق، يريدون بذلك كله: هو الحق، وهذا هو الكلام، وهذا هو الطريق. ليس يذهبون إلى شيء غير ذلك. فتعالى الله عن صفات المخلوقين علواً كبيرا، هو الذي لا كفؤ له ولا نظير له، ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى:11].

فكل من وصف الله جل ثناؤه بهيئآت خلقه، أو شبهه بشيء من صنعه، أو توهمه صورة أو جسماً، أو شبحاً، أو أنه في مكان دون مكان، أو أن الأقطار تحويه، أو أن الحجب تستره، أو أن الأبصار تدركه، أو أنه لم يخلق كلامه وكتبه، والقرآن وغيره من كلامه وأحكامه، أو أنه كشيء مما خلق، أو أن شيئاً من خلقه يدركه، مما كان أو يكون، بجارحة أو حآسة، فقد نفاه وكفر به وأشرك به. فافهموا ذلك، وفقنا الله وإياكم لإصابة الحق، وبلوغ الصدق .


[العدل]

وعلى العبد : إذا وحَّد الله جل ثناؤه، وعرف أنه ليس كمثله شيء، أن يتَّقيه في سره وعلانيته، ويرجوه ويخافه، ويعلم أنه عدل كريم، رحيم حكيم، لايكلف عباده إلا ما يطيقون، ولا يسألهم إلا ما يجدون، ولا يجازيهم إلا بما يكسبون ويعملون. وهكذا جل ثناؤه قال، يدل بذلك على رحمته لنا: ﴿ لا يكلف الله نفساً إلا وسعها ﴾[البقرة:286]، و﴿ .... إلا ما آتاهما ﴾ [الطلاق:7]. وقال: ﴿ ولله على الناس حج البيت من استطاع إليه سبيلا ﴾ [آل عمران:97]. فلم يكلف الرحيم الكريم أحداً من عباده مالا يستطيع، بل كلفهم دون ما يطيقون، ولم يكلفهم كل ما يطيقون. وعذرهم عند ما فعل بهم من الآفات التي أصابهم بها، ووضع عنهم الفرض فيها، فقال لا شريك له: ﴿ ليس على الأعمى حرج ولا على المريض حرج ﴾ [النور:61]. لأنهم لا يقدرون أن يؤدوا ما فرض الله عليهم، ولم يقل جل ثناؤه: ليس على الكافر حرج، ولا على الزاني حرج، ولا على السارق حرج. وذلك أنه لم يفعل ذلك بهم، ولم يدخلهم فيه، ولم يقض ذلك ولم يقدره، لأنه جور وباطل، والله جل ثناؤه لا يقضي جوراً ولا باطلاً ولا فجوراً، لأن المعاصي كلها باطل وفجور، والله تعالى أن يكون لها قاضياً ومقدراً، بل هو كما وصف نفسه، جل ثناؤه إذ يقول: ﴿ إن الحكم إلا لله يقضي بالحق وهو خير الفاصلين ﴾ [الأنعام:75]. بل قضاؤه فيها كلها النهي عنها، والحكم على أهلها بالعقوبة والنكال في الدنيا والآخرة، إلا أن يتوبوا فإنه يقبل التوبة ويعفو عن السيئات .

أليس قال جل ثناؤه في الصيام: ﴿ ومن كان مريضا أو على سفر فعدة من أيامٍ أخر يريد الله بكم اليسر ولا يريد بكم العسر ﴾ [البقرة:185]. فوضع عن المرضى الصيام، لأنهم لا يقدرون عليه، ووضعه عن المسافر وإن كان يقدر عليه، يخبرهم أنه إنما يفعل ذلك لأنه يريد بهم اليسر، ولا يريد بهم العسر، ووضع عنه الصلاة قائماً إذا لم يقدر على القيام، وأباح له أن يصلي جالساً، وإن لم يقدر على الصلاة جالساً، صلى مضطجعاً أو مستقبلاً، فإن لم يقدر على ذلك بشيء من جوارحه فلاشيء عليه. فعل ذلك رحمة ونعمة ونظراً لعباده.

ومن لم يكن له مال فلا زكاة عليه، وإن كان ذا مال - فحال عليه الحول -، وهو مائتا درهم فعليه خمسة دراهم، فإن نقص من مائتي درهم شيء، قَلَّ أو كثر فلاشيء عليه فيها، وكل أمرٍ لا يستطيقه العبد فهو عنه موضوع، وكُلِّف مما يستطيع اليسير. يريد لله جل ثناؤه بذلك التخفيف عن عباده تصديقاً لقوله: ﴿ يريد الله أن يخفف عنكم وخلق الإنسان ضعيفا ﴾ [النساء:28]. وقال جل ثناؤه: ﴿ وما جعل عليكم في الدين من حرجٍ ﴾ [الحج:78]. يقول: مِن ضيق.

وقال تبارك وتعالى: ﴿ ولا تكسب كل نفسٍ إلا عليها ﴾ [الأنعام:164]. فلم يُؤتَ أحدٌ من قِبَلِ الله تبارك وتعالى في دينه، وإنما يُؤتى العبد من نفسه بسوء نظره، وإيثار هواه وشهوته، ومن قِبَلِ الشيطان عدوه، يوسوس في صدره ويزين له سوء عمله، ويتبعه فيضله ويرديه، ويهديه إلى عذاب السعير.

وقال الله جل ثناؤه يحذر عباده الشيطان: ﴿ يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ﴾ [الأعراف:27]. وقال تبارك وتعالى: ﴿ الشيطان يعدكم الفقر ويأمركم بالفحشاء ﴾ [البقرة:268]. وقال سبحانه: ﴿ إن الشيطان لكم عدو فاتخذوه عدواً إنما يدعو حزبه ليكونوا من أصحاب السعير ﴾ [فاطر:6]. أعاذنا الله وإياكم من ذلك .

وعلى العبد أن يعلم أنه لا حول ولا قوة إلا بالله العلي العظيم الكريم الحليم، وأن الله جل ثناؤه عالم ما العباد عاملون، وإلى ما هم صائرون، وأنه أحاط بكل شيء علماً، وأحصى كل شيء عدداً، وأنه لم يُجبِر أحداً على معصية، ولم يُحُل بين أحد وبين الطاعة، فالعباد العاملون والله جل ثناؤه العالم بأعمالهم، والحافظ لأفعالهم، والمحصي لأسرارهم وآثارهم، وهو بما يعملون خبير .


[الهدى والضلال]

وعلى العبد أن يعلم أن الله جل ثناؤه يضل من يشاء ويهدي من يشاء، وأنه لا يضل أحداً حتى يبين لهم ما يتقون، فإذا بيَّن لهم ما يتقون، وما يأتون وما يذرون، فأعرضوا عن الهدى، وصاروا إلى الضلالة والردى، أضلهم بأعمالهم الخبيثة حتى ضلوا، كذلك قال جل ثناؤه: ﴿ ويضل الله الظالمين ﴾ [إبراهيم:27]. وقال سبحانه: ﴿ وما يضل به إلا الفاسقين، الذين ينقضون عهد الله من بعد ميثاقه ﴾ [البقرة: 26 - 27]. وقال تبارك وتعالى: ﴿ فلما زاغوا أزاغ الله قلوبهم ﴾ [الصف:5]. وقال جل ثناؤه: ﴿ بل طبع الله عليها بكفرهم ﴾ [النساء:155].

وقد يجوز أيضاً أن يكون معنى يضل: أن سمَّاهم ضُلاَّلا، وشهد عليهم بالضلال ووصفهم به، من غير أن يدخلهم في الضلالة ويقسرهم عليها، فإن رجعوا عن الضلالة وتابوا، وصاروا إلى الهدى، سمَّاهم مهتدين، وأزال عنهم اسم الضلال والفسق. ولم يبتدئ ربنا جل ثناؤه أحداً بالضلالة من عباده، ولا وصف بها أحداً من قبل أن يستحقها، وكيف يبتدئ أحداً من عباده بالضلالة ؟! كما قال القدريون الكافرون الكاذبون على الله. والله جل ثناؤه ينهى عباده عنها، ويحذرهم إياها . ويقول: ﴿ يبين الله لكم أن تضلوا ﴾ [النساء:176]. يعني لئلا تضلوا. وقال جل ثناؤه :﴿ ألر، كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد ﴾ [إبراهيم:1]. وقال سبحانه :﴿ ذلك بأن الله لم يك مغيراً ما بقوم حتى يغيروا ما بأنفسهم ﴾ [الرعد:11]. ولو ابتدأهم بالضلالة كان قد غيَّر ما بهم من النعمة قبل أن يغيروا، سبحانه هو أرحم الراحمين، وخير الناصرين. يريد بذلك وصف نفسه.

وأمَّنَ الخلق أن يكون لهم ظالماً، أو بغير ما عملوا مجازيا، فقال جل ثناؤه: ﴿ ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوأً يجز به ﴾ [النساء:123]. وقال سبحانه: ﴿ ولاتزر وازرة وزر أخرى، وما كنا معذبين حتى نبعث رسولا ﴾. [الإسراء:15]وقال تبارك وتعالى :﴿ فمن يعمل مثقال ذرة خيراً يره، ومن يعمل مثقال ذرة شراً يره ﴾ [الزلزلة:7 – 8]. وقال عز ذكره: ﴿ وما خلقت الجن والإنس إلا ليعبدون ﴾ [الذاريات:56]. فللعبادة خلقهم، وبطاعته أمرهم، ومِن ظلمهِ أَمَّنهم، وبنعمته ابتدأهم، بما جعل لهم من العقول والأسماع والأبصار، وسائر الجوارح والقوى، التي بها يصلون إلى أخذ ما أمرهم به، وترك ما نهاهم عنه، ثم ابتدأهم جل ثناؤه بالنعمة في دينهم، بأن بَيَّن لهم ما يأتون وما يذرون، ثم أمرهم بما يطيقون. أراد بذلك إكرامهم، ومن المهالك إخراجهم، بَيَّن ذلك بقوله في الإنسان: ﴿ ألم نجعل له عينين، ولساناً وشفتين، وهديناه النجدين ﴾ [البلد:9 – 11]. هما: الطريقان، الخير والشر فيما سمعنا. يقول الله سبحانه: بَيَّنا له الطريقين، ليسلك طريق الخير ويجتنب طريق الشر. وقال تبارك وتعالى: ﴿ ولقد جاءهم من ربهم الهدى ﴾ [النجم:23]. وقال عز وجل: ﴿ إن علينا للهدى ﴾ [الليل:12]. وقال جل ثناؤه: ﴿ الذي قدر فهدى ﴾ [الأعلى:3]. وقال تبارك وتعالى: ﴿ وعلى الله قصد السبيل ومنها جائر ﴾ [النحل:9]. وقال سبحانه: ﴿ وأما ثمود فهديناهم فاستحبوا العمى على الهدى ﴾ [فصلت:17]. وقال لنبيه صلوات الله عليه وعلى آله: ﴿ قل إن ضللت فإنما أضل على نفسي وإن اهتديت فبما يوحي إلي ربي إنه سميع قريب ﴾ [سبأ:50]. فأمر نبيه صلى الله عليه أن ينسب ضلاله إن كان منه إلى نفسه، والهدى إلى ربه تبارك وتعالى، وقد علم الله جل ثناؤه أن لا يكون من نبيه ضلالة أبداً، وأن لا يكون منه إلا الهدى، وإنما أمر بذلك تأديباً لخلقه، وأن ينسبوا ضلالتهم إلى أنفسهم، وينزهوا منها ربهم، وأن ينسبوا هداهم إلى ربهم الذي به اهتدوا، وبعونه وتوفيقه رشدوا.


[القدرة قبل الفعل]

والقدريون المفترون يكرهون أن ينسبوا الضلالة إلى أنفسهم والفواحش، ولا يقرون أن الله جل ثناؤه ابتدأ عباده بالهدى ولا بالتقوى، قبل أن يصيروا إلى هدى أو تقوى، خلافاً لقوله، ورداً لتنزيله، وإبطالاً لنعمه، وهو يقول جل ثناؤه: ﴿ فاتقوا الله ما استطعتم ﴾ [التغابن:16]. يأمرهم بالتقوى إذ كانوا لها مستطيعين، فلو لم يكن لهم عليها استطاعة لما أمرهم بها، ولو كانت استطاعة لغيرها لم يجز أن يقول ﴿ اتقوا الله ما استطعتم ﴾، إذ كانت الإستطاعه لغير التقوى. وقال جل ثناؤه: ﴿ خذوا ما آتيناكم بقوة واذكروا ما فيه ﴾ [البقرة:63]. ﴿يا يحيى خذ الكتاب بقوة ﴾ [مريم:12]. فقد أمرهم أن يأخذوا لأن الأخذ فعلهم، والأمر والقوة فعل ربهم، فلم يأمرهم جل ثناؤه أن يأخذوا، حتى قوَّاهم على ذلك قبل أن يأخذوا.

وكذلك قال في الصيام: ﴿ وعلى الذين يطيقونه فدية ﴾ [البقرة:184]. يعني: على الذين يطيقون الصيام ولا يصومون فدية، ونحو ذلك مما في القرآن. وذلك كله دليل على أن القوة قبل الفعل، إذ كان الفعل لا يكون إلا بالقوة، وكلما كان بشيء يكون، أو به يقوم، فالذي يكون الشيء أو يقوم به فهو قبله، كذلك الأشياء كلها بالله جل ثناؤه كانت وبه قامت، وهو قبلها. فكذلك القوة فينا قبل فعلنا، إذ كان فعلنا لا يكون ولا يقوم ولا يتم إلا بها، وكذلك يقول الناس: بقوة الله فعلنا. لاكما تقول القدرية المشبهون: إن الله جل ثناؤه لم يبتدئ العباد بالقوة! فأنعم عليهم بها قبل فعلهم! ولكنها كانت منه مع فعلهم.

ففيما وضعناه دليل وبرهان، أن القوة من الله جل ثناؤه في عباده قبل فعالهم، إذ كان بطاعته لهم آمراً، وعن معصيته لهم ناهياً، نعمة أنعم بها الله عليهم، وأحسن بها إليهم. والقوة عندنا على الأعمال هي الصحة والسلامة من الآفات في النفس والجوارح، وكل ما يوصل به إلى الأفاعيل، إذ كانت الصحة والسلامة تثبت الفرض، وإذا زالت زال الفرض، ذلك موجود في العقول، وفي أحكام الله جل ثناؤه، وسنة رسوله صلى الله عليه وآله وسلم، وفي إجماع الأمة . لا يعرفون غير ذلك، ولا يدينون إلا بذلك.

فليتق الله عَبدُه، وليعلم أن الله جل ذكره يبتدئ العباد بالنعم والبيان، ولا يبتدئهم بالضلال والطغيان، صدَّقَ ذلك قولُه لا شريك له: ﴿ وما كنا معذبين حتى نبعث رسولا ﴾ [الإسراء:15]. وقال جل ثناؤه: ﴿ وما كان الله ليضل قوماً بعد إذ هداهم حتى يبين لهم ما يتقون ﴾ [التوبة:115].


[المعاصي فعل الإنسان وتزيبن الشيطان]

فمن أحسن فليحمد الله جل ثناؤه، إذ أمره بالخير وأعانه عليه، ومن أساء فليذم نفسه فهي أولى بالذم، وليضف المعصية إذ كانت منه إلى نفسه الأمارة بالسوء، وإلى الشيطان إذ كان بها آمراً ولها مزيِّناً، كما أضافها الله جل ثناؤه إليه، وأضافها الأنبياء صلوات الله عليهم والصالحون حين عصوا الله إلى أنفسهم، قال آدم وحواء صلوات الله عليهما حين عصيا في أكل الشجرة: ﴿ ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين ﴾ [الأعراف:23]. فأخبر سبحانه أن الشيطان دلاَّهما بغرور، ثم حذَّر أولادهما من بعدهما إعذاراً إليهم، وتفضلاً عليهم، فقال: ﴿ يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ﴾ [الأعراف:27].

وقال موسى صلوات الله عليه حين قتل النفس: ﴿ هذا من عمل الشيطان إنه عدو مضل مبين ﴾ [القصص:15]. وقال: ﴿ رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم ﴾ [القصص:16].

وقال يونس صلوات الله عليه وهو في بطن الحوت تائباً من ظلمه لنفسه، ومقراً بذنبه ﴿ لا إله إلا أنت سبحانك إني كنت من الظالمين ﴾ [الأنبياء:87]. وقال غيرهم من الأنبياء صلوات الله عليهم نحو ذلك، وقال الصالحون نحو ذلك عند زلتهم. فنقول كما قال أنبياؤه ورسله صلوات الله عليهم، وكما قال الصالحون من عباده، فنضيف المعاصي إلى أنفسنا، وإلى الشيطان عدونا، كما أمرنا ربنا، ولا نقول كما قال القدريون المفترون: أن الله جل ثناؤه قدَّر المعاصي على عباده، ليعملوا بها وأدخلهم فيها، وأرادها منهم وقلَّبهم فيها كما تقلب الحجارة، وشاءها لهم وقضاها عليهم حتماً، لا يقدرون على تركها. وأنه في قولهم يغضب مما قضى، ويسخط مما أراد، ويعيب ما قدَّر، ويعذب طفلاً بجرم والده، وأنه يحمد العباد ويذمهم بما لم يفعلوا، ويجزيهم بما صنع بهم، تعالى الله عن ذلك علوا كبيرا.

هذا مع زعمهم أن أفعال العباد كلها طاعتها ومعصيتها صنعه وخلقه، هو تولى خلقها وإحداثها، خلافاً لقول الله تعالى: ﴿ جزاء بما كانوا يعملون ﴾ [الواقعة:24]. ﴿ وتلك الجنة التي أورثتموها بما كنتم تعملون ﴾ [الأعراف:43]. وقوله لأهل المعاصي: ﴿ لبئس ما كانوا يعملون ﴾ [المائدة:62]. و﴿ ساء ما كانوا يعملون ﴾ [التوبة:9، المجادلة:15، المنافقون:2]. و﴿ إنما تجزون ما كنتم تعملون ﴾ [الطور:16، التحريم:7]. فكفروا بالله كفراً لم يكفر به أحد من العالمين، لعظيم فريتهم على ربهم جل ثناؤه، ورميهم إياه بجميع جُرمهم، تعالى الله عن إفكهم علوا كبيرا! وتقدس وجل ثناؤه!! أليس في كتابه، وفي حجة عقول خلقه، عدله عليهم وإحسانه، وبرآءته من ظلمهم ؟! إذ قال جل ثناؤه: ﴿ إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون ﴾ [النحل:90].

فوالله لو لم ينزل على عباده إلا هذه الآية في عدله لكان فيها البيان والنور، وهي آية محكمة مجملة تأتي على جميع الأمر بالطاعة، والنهي عن المعصية .

وفي أمر الله جل ثناؤه عباده بالطاعة، دليل لمن كان له عقل أن الله جل ثناؤه أرادها وشاءها وأحبها، إذ كان بها آمراً وعليها حامداً، ولأهلها موالياً، ولهم مثيباً. وفي نهيه عن المعصية دليل أنه لم يردها ولم يشأها ولم يحبها، إذ كان عنها ناهياً، وعليها ذآماً، ومن أهلها بريئاً، ولهم معاقباً.

فلا هو أرادها جل ثناؤه، ولا هو عز وجل عُصِيَ مغلوباً، ولكنه الحليم تأنى بخلقه وأمهلهم وحلم عنهم، ولم يعجل عليهم بالانتقام منهم، ليرجعوا فيتوبوا، فاغتروا بحلمه عنهم، حتى افتروا عليه، فزعموا أنه أمر بما لا يريد، ونهى عما يريد، وأن رسله صلوات الله عليهم خالفوه فيما أراد، وأن إبليس عليه غضب الله وافقه فيما أراد. وذلك أنهم زعموا أنه أراد الكفر من كثير من عباده، وأرسل إليهم رسله يدعونهم إلى الإيمان وهو خلاف ما أراد من الكفر، وأن إبليس دعاهم إلى الكفر وهو ما أراد منهم، فكان إبليس في قولهم - لله جل ثناؤه فيما أراد - موافقاً، وكان رسول الله صلى الله عليه فيما أراد من ذلك مخالفاً، ( تعالى الله عن ذلك علواً كبيراً ).


[الطاعة والمعصية فعل العبد]

والدليل على أن ما فعلوا من طاعة الله ومعصيته فعلهم، وأن الله جل ثناؤه لم يخلق ذلك، إقبال الله تبارك وتعالى عليهم بالموعظة، والمدح والذم والمخاطبة، والوعد والوعيد، وهو قوله جل ثناؤه: ﴿ فمالهم لا يؤمنون ﴾ [الإنشقاق:20]. وقوله: ﴿ وماذا عليهم لو آمنوا بالله واليوم الآخر ﴾ [النساء:39]. ولو كان هو الفاعل لأفعالهم الخالق لها، لم يخاطبهم ولم يعظهم، ولم يَلُمهم على ما كان منهم من تقصير، ولم يمدحهم على ما كان منهم من جميلٍ وحَسَن، كما لم يخاطب المرضى فيقول: لِم مَرضتم ؟ ولم يخاطبهم على خلقهم فيقول: لِمَ طُلتم ؟ ولِمَ قَصُرتم ؟ وكمالم يمدح ويحمد الشمس والقمر والنجوم والرياح والسحاب في مجراهن ومسيرهن. وإنما لم يمدحهن، ويحمدهن لأنه جل ثناؤه هو الفاعل ذلك بهن، وهو مصرفهن ومجريهن وهو منشؤهن. وكان في ذلك دليل أنه لم يخاطب هؤلاء وخاطب الآخرين، فعلمنا أنه خاطب من يعقل، ويفهم ويكسب، وإنما خاطبهم إذ هم مخيرون، وترك مخاطبة الآخرين إذ هم غير مخيرين ولا مختارين، فهذه الحجة، وهذا الدليل على فعله من فعل خلقه.

والدليل على أن المعاصي ليست بقضائه ولا بقدره، ما أنزل في كتابه من ذكر قضائه بالحق، وأمره بالعدل، وتعبُّدِه عباده بالرضى بقضائه وقدره، وإجماع الأمة كلها على أن جميع المعاصي والفواحش جورٌ وباطل وظلم، وأن الله جل ثناؤه لم يقض الجور والباطل، ولم يكن منه الظلم، وأنهم مُسَلِّمون لقضاء الله، منقادون لأمر الله، فإذا نزلت بهم الحوادث من الأسقام والموت والجدب والمصائب من الله جل ثناؤه، قالوا هذا بقضاء الله، رضينا وسلمنا، ولا يسخطه منهم أحد، ولا ينكره منكر، وإن سخطه منهم ساخط، كان عندهم من الكافرين، وإذا ظهرت منهم الفواحش وانتهكت فيهم المحارم، كانوا لها كارهين، وعلى أهلها ساخطين، ولهم معاقبين، يتبرأون منهم ويلعنونهم، ويذمونهم وأعمالَهم. ففي ذلك دليل أن ذلك ليس فعله. وقضاء الله لا يكون جورا ولا فاحشاً، ولا قبيحاً ولا باطلاً ولا ظلماً، تعالى الله عن ذلك علواً كبيراً. وقد وصفنا حجج الله في عدله، وما بيَّن من ذلك لخلقه.


[شبه القدرية]

فإن اعتلت القدرية السفهاء ببعض الآيات المتشابهات، نحو قوله جل ثناؤه :﴿ يضل من يشاء ويهدي من يشاء ﴾ [النحل:93]. وقوله :﴿ ختم الله على قلوبهم ﴾ [البقرة:7]. ﴿ بل الله طبع عليها بكفرهم ﴾ [النساء:155]. ونحو ذلك من متشابه الآيات، وتأولوها على غير تأويلها، فإنَّ كَسْرَ مقالتهم يسير، والحجة عليهم بينة. وذلك أن الله عز وجل أخبر أن الشيطان وجنوده من الجن والإنس يضلون، وإنما إضلالهم للعبد إنما هو من طريق الصد عن الطاعة، بالغرور والكذب والخداع والتزيين للقبيح الذي قبحه الله، والتقبيح لما زيَّن الله وحسَّنه، فذلك معنى إضلال الشيطان وأوليائه. والله جل ثناؤه يضل لا من طريق أولئك، لأنه تعالى عن الكذب والصد، وإنما معنى إضلاله جل ثناؤه للعباد الذين يَضلون عن سبيله، عند كثير من أهل العلم: التسمية لهم بالضلالة، والشهادة عليهم بها. كما يقال: فلان كَفَّر فلاناً، وفلان عدَّل فلاناً، وفلان جوَّر فلاناً. يريدون: أنه سماه بذلك، لما هو عليه من ذلك، فكذلك يقال أضلَّ الله الفاسقين، وطبع على قلوب الكافرين، معنى ذلك عند كثير من أهل العلم: أنه شهد عليهم بسوء أعمالهم، ونسبهم إلى أفعالهم، مسمياً لهم بذلك، وحاكماً عليهم به كذلك، لما كان منهم، فذلك تأويل الآيات المتشابهات في هذا المعنى، عند من وصفنا من أهل العلم .

فعلى العبد أن يتقي الله، وينظر لنفسه، وأن لا يقبل ما تأولته القدرية المجبرة، مما لا يجوز على الله جل ثناؤه في الثناء، وأدنى ما عليه أن يحسن الظن بربه، ويأمنه على نفسه ودمه، ويعلم أنه أنظرُ له من جميع خلقه، ولْيرجع إلى المحكمات من الآيات، التي وصف الله جل ثناؤه فيها نفسه - جل وجهه - بالعدل والإحسان، والرحمة بخلقه، والغنى عنهم، والأمر بالطاعة، والنهي عن المعصية، فيعمل بتلك الآيات ويكون عليها، ويؤمن بالمتشابهات، ولا يظن أنها وإن جهل تأويلها وحُرِّفت عن تفسيرها أنها تنقض المحكمات، فإن كتاب الله ( لا ينقض بعضه بعضاً، ولا يخالف بعضه بعضاً، وقد قال) الله عز وجل :﴿ ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً ﴾ [النساء:82]. فنفى أن يكون في كتابه اختلاف .

فليتق الله عبدٌ ولينظر لنفسه، وليحذر هذه الطائفة من القدرية والمجبرة، فإنهم كفار بالله، لا كفر أعظم من كفرهم، لما وصفنا من فريتهم على الله جل ثناؤه، في كتابنا هذا. لأنهم شهدوا لجميع الكفار أن الله أدخلهم في الكفر شاءوا أو أبوا، فشهدوا للفساق وجميع العصاة، أنهم إنما أُتُوا في ذلك كله من ربهم، ولذلك ( هم مجوس هذه الأمة ).


[المرجئة]

وليحذر العبد أيضاً هذه الطائفة من المرجئة فإن قولهم من شر قول وأخبثه، وقد روي عن رسول الله صلى الله عليه وآله وسلم: ( صنفان من أمتي لعنوا على لسان سبعين نبياً القدرية والمرجئة، قيل: مَن القدرية والمرجئة يا رسول الله ؟ فقال: أما القدرية فالذين يعملون بالمعاصي ويقولون: هي من عند الله وهو قدَّرها علينا، وأما المرجئة فهم الذين يقولون: الإيمان قولٌ بلا عمل ).

فهذان قولان فيهما ذهاب الإسلام كله، ووقوع كل معصية، وذلك أن القدرية زعمت أن الله جل ثناؤه أدخل العباد في المعاصي، وحملهم عليها وقدرها عليهم وخلقها فيهم، فهم لا يمتنعون منها ولا يستطيعون تركها.

وأما المرجئة فرخَّصوا في المعاصي وأطمعوا أهلها في الجنة بلا رجوع ولا توبة، وشككوا الخلق في وعيد الله، وزعموا أن كل من ركب كبيرةً من معاصي الله فهو مؤمن كامل الإيمان عند الله، بعد أن يكون مقراً بالتوحيد، وأن جميع أعمال المؤمنين من الصلاة والزكاة والصيام والحج وغير ذلك ليس من الإيمان، ولا من دين الله، مع أشياء كثيرة تقبح من قولهم، فكان في قولهم انتهاك حرمات الله سبحانه، وتعدي حدوده، وقتل أوليائه، وخفر ذمته، واستخفاف بحقه، والفساد في أرضه، والعمل بالظلم في عباده وبلاده، فهذان قولان مما أُهلك العبادُ والبلادُ بهما، فنعوذ بالله منهما، ونبرأ إلى الله من أهلهما، ونسأله فرجاً عاجلاً، إنه قريب مجيب .


[فرائض الله ونواهيه]

فإذا أقرَّ العبد بما وصفنا من توحيد الله وعدله وعَرَفَه، فعليه بعد ذلك أن يؤدي ما افترض الله عليه من الصلاة والزكاة والصوم والحج، إذا كان لذلك مطيقاً، والجهاد في سبيله لجميع أعدائه من الكافرين والفاسقين، إذا أمكنه ذلك واحتيج فيه إليه، ويأمر بالمعروف وينهى عن المنكر إذا لزمه ذلك بنفسه، ومع غيره إذا أمكنه ذلك، ويؤدي ما افترض الله جل ثناؤه عليه من شرائع دينه.

وعليه أن يتجنب ما نهى الله عنه من معاصيه كلها من الكفر كله، وقتل النفس التي حرم الله بغير الحق، وأخذ أموال الناس مسلميهم ومعاهديهم بغير حقها، والظلم لهم، والعدوان عليهم، وأكل أموال اليتامى ظلماً، وأكل الربا، والسرقة، والزنا، وقذف المحصنات والمحصنين، وشرب الخمر، وإتيان الذكران من العالمين، والفرار من الزحف في المواطن التي لا ينبغي له الفرار فيها، إذا كان في ذلك اصطلام المسلمين، وهلاكهم، وعقوق الوالدين المسلمَين، وإن كانا عاصيين صاحبهما معروفاً، وكل معصية يعلمها الله معصية، وكل ما عليه أن يعلم أنه لله معصية فلا يعمله ولا يقربه، فإن الله تبارك وتعالى قد نهى عن الذنوب كلها، كبيرها وصغيرها، كبيرها فيه الوعيد، وصغيرها هو موهوب لمن اجتنب الكبير، وذلك قول الله :﴿ إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريما ﴾ [النساء:31].

فليتق الله عبدٌ ولا يقدم على معصية ربه وهو يعلمها، ولا يعتقدها متأولاً ولا متديناً بها، وقد جعل الله له السبيل إلى معرفتها وتركها، وليكن أبداً متحرزاً متحفظاً، وبأمر ربه متيقظاً، فإن الله عز وجل وصف المتقين، من عباده المؤمنين، فقال جل ثناؤه: ﴿ إن الذين اتقوا إذا مسهم طآئف من الشيطان تذكروا فإذا هم مبصرون ﴾ [الأعراف:201]. ولم يقل فإذا هم مصرون، ثم أخبر تبارك وتعالى عن إخوان الشيطان فقال جل ثناؤه: ﴿ وإخوانهم يُمدونهم في الغي ثم لا يقصرون ﴾ [الأعراف:202]. فالمؤمن أبداً متيقظ متحفظ، راجٍ خائف، يرجو الله لما هو عليه من الإحسان، ولما يكون منه من ذلك رجاء لا قنوط فيه، ويخافه على الإساءة الموبقة إن فعلها خوفاً لا طمع فيه، إلا بتوبةٍ منها، فالخوف والرجاء لا يفارقانه، بذلك وصف الله جل ثناؤه المؤمنين من عباده، فقال: ﴿ أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه ﴾ [الإسراء:57]. وهكذا صفة المؤمنين، وليس أحد يقدر أن يؤدي كلما استحق الله جل ثناؤه من عباده مِن شكرِ نعمه، وإحسانه بالكمال والتمام حتى لا يُبقي مما يحق له جل ثناؤه عليه شيئاً إلا أداه. هيهات !! فكيف وهو يقول تبارك وتعالى: ﴿ وإن تعدوا نعمة الله تعالى لا تحصوها ﴾ [إبراهيم:34]. فكيف يؤدي شكر ما لا يحصى ؟! ولم يفترض جل ثناؤه على خلقه ذلك، ولا يسأل كلما له عليهم، مما يستحق لديهم، لعلمه بضعفهم، وأن في بعض ذلك استفراغ جهدهم، وما تعجز عنه أنفسهم، وأنهم لا يقدرون على ذلك، ويقصرون عن بلوغ ذلك، فتبارك الله جل ثناؤه عن الاستقصاء عليهم. ولم يسألهم كل مالَه عليهم، وغفر لهم صغير ذنوبهم كله، إذا اجتنبوا كبيره، رحمة بهم ونظرا لهم.

فأما من رجا الرحمة وهو مقيم على الكبيرة، فقد وضع الرجاء في غير موضعه، واغتر بربه، واستهزأ بنفسه، وخدعه وغرَّه من لا دين له، إلا أن يتوب فيُغفر له بالتوبة.

فأما الإقامة على الكبائر فلا. بل قد وصف الله جل ثناؤه الراجين لرحمته، وكيف وضعوا الرجاء موضعه، فقال: ﴿ إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم ﴾ [البقرة:218]. فهكذا يكون الرجاء. وذلك أن الجنة والنار طريقان، فطريق الجنة طاعة الله المجردة من الكبائر من معاصي الله، وطريق النار معصية الله، وإن لم تكن مجردة من بعض طاعات الله، لأنا قد نجد العبد يؤمن بكتاب الله، ويكفر ببعضه فلا يكون مؤمنا، ولا بما آمن به منه من النار ناجيا، يصدق ذلك قول الله عز وجل :﴿ أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب ﴾ [البقرة:85].فلم يُسمَّوا بما آمنوا به مؤمنين، بل سُمُّوا بما كفروا به منه كله كافرين.

وعلى هذه الطريق في من لم يكفر به من الفاسقين، أهل الكبائر العاصين، فمن كان على المعصية الكبيرة مقيماً فهو على طريق النار. فكيف يرجو البلوغ إلى الجنة، وهو يسلك ذلك الطريق. كرجل توجه إلى طريق خراسان فسلكه وهو يقول أنا أرجو أن أبلغ الشام، وهو على طريق خراسان. وذلك ما لا يكون إلا أن يتحول طريق الشام. فهذا مثلُ مَن وضعَ الرجاء في غير موضعه.

فإن اعتل معتل بقول الله عز وجل :﴿ إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ﴾ [النساء:48، 116]. فأطمع مَن فعلَ فِعالاً دون الشرك من الكبائر في المغفرة بهذه الآية.

قيل له: إن الله عز وجل قد قال في موضع آخر من كتابه، لنبيه صلوات الله عليه وآله: ﴿ قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم ﴾ [الزمر:53]. ففي هذه الآية إطماع لجميع المؤمنين والمشركين وغيرهم، وليست تلك الآية بأوضح في الغفران من هذه الآية، فيطمع للمشركين فيها.

فإن قال قائل لا أطمع للمشركين لإجماع المسلمين، بطل الاعتلال بالآية. وقيل له: إن الأمة لم تُجمع إلا من قِبَلِ خبر الله. وكذلك أثبتنا نحن وعيد الله على الفاسقين من قِبَلِ خبر الله بقوله :﴿ ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين ﴾ [النساء:14]. ونحو ذلك من الآيات. فكل من مات على معاصي الله مصراً غير تائب إلى الله، فهو من أهل وعيد الله وعقابه.

ومعنى قوله :﴿ إن الله لا يغفر أن يشرك به ويغفر مادون ذلك لمن يشاء ﴾. أنه يغفر للمجتنبين الصغيرَ، إذ أخرج الكبير من أن يكون مغفوراً بقوله:﴿ ما للظالمين من حميم ولا شفيع يطاع ﴾ [غافر:18]. وبغير ذلك من الوعيد، وبيَّن أنه يعد بالمغفرة الصغيرَ قولُه:﴿ إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريما ﴾ [النساء:31]. وقد يُغفر الكبيرُ لمن تاب منه، فيكون قوله:﴿ لمن يشاء ﴾. أي: لمن تاب من الكبائر.


[موالاة المؤمنين]

وعلى العبد أن يوالي أولياء الله حيث كانوا وأين كانوا، أحياءهم وأمواتهم وذكورهم وإناثهم. ويكون أحبهم إليه وأكرمهم عليه، أفضلهم عنده، وأتقاهم لربه، وأكثرهم طاعة له.

والمؤمنون هم الذين وصفهم الله جل ثناؤه في كتابه، وبيَّن أحكامهم في سنة رسوله صلى الله عليه وآله وسلم، فقال :﴿ إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون ﴾ [الأنفال:2]. وقال جل ثناؤه :﴿ قد أفلح المؤمنون الذين هم في صلاتهم خاشعون، والذين هم عن اللغو معرضون، والذين هم للزكاة فاعلون، والذين هم لفروجهم حافظون ﴾ [المؤمنون:1 – 4]. فوصفهم بأعمالهم الصالحة حتى قال جل ثناؤه :﴿ أولئك هم الوارثون، الذين يرثون الفردوس هم فيها خالدون ﴾ [المؤمنون:10 – 11]. وقال تبارك وتعالى :﴿ إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون ﴾ [الحجرات:15]. فقد دخل في هذه الصفة كل طاعة، لأن الجهاد في سبيل الله يأتي على كل طاعة، فمن أطاع الله في أداء فرائضه، واجتناب محارمه، فهو مجاهد بنفسه لربه، في إتباع أمره، وترك هوى نفسه، فلا جهاد أفضل من مجاهدة النفس، ليردها من هواها فيما يرديها، ومن مجاهدة الشيطان عدو الرحمن. فمن عمل ذلك فهو مؤمن، لأن الإيمان طاعة لله.

وللمؤمنين يقول الله جل ثناؤه:﴿ وبشر المؤمنين بأن لهم من الله فضلاً كبيرا ﴾ [الأحزاب:47]. وقال جل ثناؤه :﴿ وكان بالمؤمنين رحيما، تحيتهم يوم يلقونه سلام وأعد لهم أجراً كريما ﴾ [الأحزاب:43 – 44]. فهذا ما وصفهم الله به في كتابه، وحكم لهم فيه، وفي سنة رسوله صلى الله عليه وآله وسلم. وبالولاية لهم ثبوتُ عدالتهم وشهادتهم، وحسن الظن بهم، والنصيحة لهم، والإحسان إليهم، والثناء عليهم.


[معاداة الكافرين]

وعلى العبد أن يعادي أعداء الله الكافرين، أين كانوا وحيث كانوا، أحياءهم وأمواتهم، وذكورهم وإناثهم، وقد وصفهم الله جل ثناؤه وبيَّن أحكامهم كلهم، أهل الكتابين والمجوس والصابئين، وغيرهم من المشركين والملحدين، والمصرين والمرتدين والمنافقين، فأمر بقتل بعضهم، وترك قتل بعضهم، وأخذ الجزية، وترك نكاح نسائهم، وترك أكل ذبائحهم .

وأما - غيرهم من أهل الأديان، من العرب والعجم، والمرتدين عن الإسلام إلى هذه الأديان المنصوصات من الكفر، أو إلى الإلحاد، أو إلى صفة الله بالتشبيه له بخلقه، والإفتراء عليه بالتظليم له في عباده، بأن كلفهم ما لا يطيقون، وعذب أطفالهم بما لا يكسبون، إذ خرجوا مما عليه الأمة مجمعون من سنة نبيهم صلوات الله عليه وعلى آله، إذ أجمعوا أن الخارج منها كافر، فهؤلاء كلهم يستتابون من كفرهم - فإن تابوا وإلا قتلوا، لا يُقبل منهم غير ذلك، ولا تؤكل ذباؤحهم، ولا تنكح نساؤهم إن كن كفاراً، ويفرق بينهم وبين نسائهم إذا أسلمن، من حرائرهن وإمائهن، ولا يرثون، ويرث المؤمنون أموالهم.

هذا حكم المرتدين منهم، وبهذا حكم الله جل ثناؤه في جميع الكافرين، ماخلا من كان منهم له عهد من رسلهم، ودخل بأمان إلى المسلمين في دارهم، أو كان بينه وبينهم صلح وعقد، فهؤلاء يوفى لهم بعهدهم، ولا ينقض شيء من عهدهم.


[معاداة الفاسقين]

وعلى العبد أن يعادي أعداء الله الفاسقين، الذين أقروا ثم فسقوا، من كانوا وحيث كانوا، أحياءهم وأمواتهم، وذكورهم وإناثهم، الذي يسعون في الأرض فسادا، ويقطعون ما أمر الله به أن يوصل، ويركبون كبائر الإثم والفواحش، أولئك لهم اللعنة ولهم سوء الدار، ونلعنهم كما لعنهم الله ونتبرأ منهم، من كانوا وحيث كانوا، من قريب أو بعيد. وهكذا قال تبارك وتعالى :﴿ لا تجد قوماً يؤمنون بالله واليوم الآخر يوآدون من حآد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون ﴾ [المجادلة:22]. فكل من أتى كبيرة من الكبائر، أو ترك شيئاً من الفرائض المنصوصة، على الإستحلال لذلك فهو كافر مرتد، حكمه حكم المرتدين. ومن فعل شيئاً من ذلك إتباعاً لهواه، وإيثاراً لشهواته، كان فاسقاً فاجراً ما قام على خطيئته، فإن مات عليها غير تائب منها، كان من أهل النار، خالداً فيها وبئس المصير. يُبيِّن ذلك قولُ الله تبارك وتعالى :﴿ إن الأبرار لفي نعيم، وإن الفجار لفي جحيم، يصلونها يوم الدين، وما هم عنها بغائبين ﴾ [الإنفطار:13 – 16]. ومن لم يَغِب من النار فليس منها بخارج، ومن لزمه الفسق والفجور من كان فهو من أهل النار، إلا أن يتوب، لقول الله جل ثناؤه: ﴿ سأريكم دار الفاسقين ﴾ [الأعراف:145]. وقوله: ﴿ وإن الفجار لفي جحيم ﴾ [الإنفطار: 14].


[الفاسق]

ومن أتى كبيرة فهو فاجر فاسق. يُبيِّن ذلك قولُ الله جل ثناؤه :﴿ والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شادة أبدا وأولئك هم الفاسقون ﴾ [النور:4]. وقال تبارك وتعالى:﴿ إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم ﴾ [النور:23]. فإذا كان قاذف المحصنة فاسقاً ملعوناً، فالزاني بالمحصنة أعظم جرماً، والسارق، وقاتل النفس، بغير الحق، وآكل أموال اليتامى ظلماً، وغير ذلك من كبائر الذنوب. وكذلك من فعل ذنباً من الكبائر فهو فاسق في إجماع الأمة. والفاسق - لله جل ثناؤه - عدوٌّ، حكمُ الله فيه ما أنزل من حدوده. مِن قتله إذا قتل ظلماً، أو أفسد في الأرض بغياً، وقطع يده إذا كان سارقا، وجلده إذا زنا، وإن زنا وهو محصن قتل بالحجارة رجماً، وإذا قذف المؤمنين والمؤمنات جلد الحدَّ، وغير ذلك من النكال. لما يكون منه من الفعال، ﴿ ذلك له خزي في الدنيا وله في الآخرة عذاب عظيم﴾. مع ما نهى الله عز وجل عنه من ولايته، وأمر به من جرح عدالته، وإبطال شهادته، وسوء الظن به، والحجر عليه في ماله إذا أنفقه في معاصي ربه، حتى يُؤنس رشدُه، وغير ذلك من الأحكام عليه، من سوء الثناء، وإلزامه القبيحة من الأسماء، فليس هو من المؤمنين في أسمائهم، ولا رضيِّ أفعالهم، لمجانبة المؤمنين في أعمالهم وطيبهم. ولا من الكافرين ولا يسمى بأسمائهم، لمخالفته الكافرين في جحدهم، وفريتهم على ربهم، واستحلالهم لما حرم الله عليهم. ولا هو من المنافقين لاستسرار المنافقين الكفر في قلوبهم، ولكنه فاسق. ذلك اسمه، وعليه حكمه.

وقد بيَّن الله جل ثناؤه أن الفاسق اسم من أسماء الذنوب، لقوله :﴿ بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون ﴾ [الحجرات:11]. ومن لم يتب من فسقه وظلمه، فهو من أهل النار ليس بخارج منها، ولكنه وإن كان في النار فليس عذابه كعذاب الكافر، بل الكافر أشد عذاباً.

فلا يغتر مغتر، ولا يتَّكل متَّكِل، على قول من يقول- من الكاذبين على الله وعلى رسوله، صلوات الله عليه وعلى أهله - أن قوماً يخرجون من النار بعد ما يدخلونها، يعذبون بقدر ذنوبهم. هيهات أبى الله جل ثناؤه ذلك !! وذلك أن الآخرة دار جزاء، والدنيا دار عمل وبلوى، فمن خرج من دار البلوى إلى دار الجزاء، على طاعة أو معصية، فهو صائر إلى ما أعد الله له خالداً فيها أبداً.

فاللهَ اللهَ في أنفسكم بادروا وجدوا، وتوبوا قبل أن تحجبوا عن التوبة. ومع ذلك فإن الأمة مجمعة على أن أهل الوعيد من أهل النار.

قال بعض الناس: إنما عنى بالوعيد المستحلين، وتواعد به المذنبين، ليزجرهم عن أعمال الفاسقين.

فقيل لهم: أفيجوز على أحكم الحاكمين، أن يوعد بعقوبة الكافرين، من ليس منهم من المذنبين، وهو يعلم أنه لا يوقع بهم ذلك يوم الدين ؟!

فهل يكون من الكذب، والهزل من القول ؟! إلا ما وصفهم به أرحم الراحمين، إذ كان يوعد قوماً بعقوبة قوم آخرين، لم يكونوا لمثل أعمالهم التي أوجب الله لهم العقوبة عليها عاملين.

وقال بعضهم: إن قوماً يخرجون من النار بعد ما يدخلونها.

فقيل لهم إذا اجتمعتم أنتم وأهل الحق على الدخول، ثم خالفتموهم في الخروج، فالحق ما اجتمعتم عليه من الدخول، والباطل ما ادعيتموه - بلا إجماع ولا حجة - من الخروج. والأمة مجمعة على أن من أتى كبيرة، أو ترك طاعة فريضة كالصلاة والزكاة والصيام، من أهل الملة فهو فاسق.( فكلهم قد أقربأنه فاسق ) ( وهي مختلفة في غير ذلك من أسمائه.

فقال بعضهم: هو مشرك فاسق منافق. وقال بعضهم: هو فاسق كافر.

وقال بعضهم: فاسق منافق. فكلهم قد أقر بأنه فاسق ) واختلفوا في غير ذلك من أسمائه. فالحق ما أجمعوا عليه من تسميتهم إياه بالفسق، والباطل ما اختلفوا فيه. ففي إجماعهم الحجة والبرهان، نسأل الله التسديد والتوفيق، لما يحب ويرضى.

والأسماء في الدين والأحكام، عند ذي الجلال والإكرام، ليس لأحد من المخلوقين أن يضع اسماً وحكماً على أحد من العالمين، فيما هم به مأمورون وعنه منهيون، فمن استحل شيئاً من ذلك برأيه، عن غير كتاب الله جل ثناؤه، وسنة رسوله الله صلى الله عليه وآله وسلم، فهو من الضآلين إذ كان عند الله كبيراً. لأن الحكم في ذلك كله لرب العالمين، لقوله جل ثناؤه :﴿ إن الحكم إلا لله يقص الحق وهو خير الفاصلين ﴾ [الأنعام:57].

وعلى العبد أن يتجنب الفاسقين، والمعونة لهم على فسقهم، والمجالسة لهم على لهوهم ومعاصيهم، وعليه أن يأمر بالمعروف، وينهى عن المنكر، لأن على كل مؤمن إذا رأى منكراً مما يجوز أن يغيره هو، أن يغيره بكل ما يقدر عليه ويحل له، وإن كان مما لا يجوز أن يغيره( إلا لإجماع المؤمنين بالتعاون، فعليهم وعليه أن يغيروا ) بكل إمكانهم، بالسيف إن لم يجز إلا بالسيف، وبما دون السيف إذا اكتفي به، وأدنى ذلك النهي باللسان. فإن لم يمكنه ذلك لتعبه لتخوفه الهلاك أو تقية، فإنكار ذلك بالقلب، والعزم على التغيير إذا أمكن الأمر. ولا يُترك صاحب المنكر حتى يتوب منه، أو يقام فيه حكم رب العالمين، ويُدارى أهل المنكر، ويوعظون بأرق الوجوه، فإن أبوا إلا المقام على المنكر، فإن قدر على إزالتهم عنه فلا يُؤخر ذلك، وإن لم يُقدر على إزالتهم جونبوا بمجانبة جميلة، وقُطعت الولاية عنهم، ولا يُدعا لهم بخير حتى يتوبوا إلى ربهم، إنه ﴿ يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون ﴾ [الشورى:25].


[التوبة]

وعلى العبد أن يتقي الله في سر أمره وعلانيته، ويستغفر الله ويتوب إلى الله من ذنوبه، فإنه يقبل التوبة عن عباده، بذلك وصف نفسه جل ثناؤه، فقال :﴿ وإني لغفار لمن تاب وآمن وعمل صالحاً ثم اهتدى ﴾ [طه:82]. ثم دعا عباده إلى التوبة، ثم أخبرهم أنه يقبلها، فقال :﴿ استغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود ﴾ [هود:90]. وقال :﴿ وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ﴾ [النور:31].

فمن تاب إلى الله قَبِلَ توبته، وإن كانت ذنوبه عدد الرمل، وأكثر من ذلك، لأنه كريم، وهو بعباده رؤوف رحيم، يقبل التوبة ويقيل العثرة، ويقبل المعذرة، ويغفر الخطيئة، إذا صحت من العبد التوبة. وقال جل ثناؤه :﴿ والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا، إلا من تاب وآمن وعمل عملا صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيما ﴾ [الفرقان:68 –70]. ومن تاب من ذنبه، قَبِلَ الله توبته وأحبه، كذلك قال جل ثناؤه :﴿ إن الله يحب التوابين ويحب المتطهرين ﴾ [البقرة:222]. يعني: المتطهرين من الذنوب. فمن أحبه الله لم يعذبه، وكان من أولياء الله الذين لا خوف عليهم ولاهم يحزنون، وكان من أهل الجنة لاشك فيه. وكذلك أخبر تبارك وتعالى عن ملائكته :﴿ الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم، ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم ﴾ [غافر:7 – 8]. والله جل ثناؤه لا يخلف الميعاد.


[التوبة من حقوق الله]

فالتوبة لها وجوه وتفسير، فكل ذنب بين الله وبين عباده وإمائه نحو الزنا، وشرب الخمر، وإتيان الذكران بعضهم بعضا، وإتيان النساء بعضهن بعضا، واستماع محارم اللغو واللهو والعكوف عليها، وقول الزور، وقذف أهل الإحصان من الرجال والنساء بالرفث والخناء والفجور، والكذب، والمرح، والخيلاء، والكبرياء، والرياء، والعجب، وعقوق الوالدين، وقطيعة الرحم، والنظر إلى ما لا يحل من العورات، وغيرها، والفرار من الزحف لا ينحرف إلى قتال ولا يتحيز إلى فئة، والكذب، والغيبة، والنميمة، وما أشبه ذلك من الذنوب، ومعاداة أولياء الله، وموالاة أعداء الله، فالتوبة من ذلك كله بالندم على ما مضى، والإستغفار بالقلب واللسان بلا إصرار، والعزم أن لا يعود إلى شيء من ذلك أبداً، قليلاً كان أو كثيراً.


[التوبة من حقوق المخلوقين]

وأحب إلينا أن ينظر إلى ما كان أذىً لمسلم أو معاهد، فيستحله ويعتذر إليه منه ويرضيه، وكل ذنب كان بين العبد وبين الناس مسلمهم ومعاهدهم، من سرقة، أو ربا في أموالهم، أو أخذِ مال بغير حق في جناية، أو غصب، أو إدخال ضرر عليهم في الأبدان كالقتل، والجراحات كالضرب الشديد، ( كان إذا قدر على ذلك وكان له مال ) فإن لم يكن مال جعله ديناً عليه، وعزم على أن يرده إلى أهله إذا قدر عليه، أو على ذريتهم إن كان أهله ماتوا. ويندم على أخذه وحبسه، ويستغفر الله، ويعطي من نفسه أن لا يعود إلى مثل ذلك أبدا، ولا تجزيه التوبة من الأخذ حتى يرد إذ كان حابساً، وإن استوهبه منهم ووهبوه له بطيبة أنفس منهم، كان ذلك له حلالاً، بعد الإقرار لهم على أجمل الوجوه. وإن صالحوه وأخذوا بعضاً وتركوا بعضاً، على غير اقتسار لهم كان ذلك جائزاً.

وإن لم يعرف أصحاب المال الذي أخذ منهم المال وأيس أن يعرفهم، أو يعرف ورثتهم، تصدق بمقدار ما أخذ منهم على المساكين، فإن جاءوا بعد ذلك إليه أخبرهم أنه قد تصدق بذلك عنهم، فإن رضوا لم يكن عليه شيء، وإن أرادوا حقهم رده عليهم، إذا قدر عليه، وكانت صدقته له. وإن كان محتاجاً إليه فأنفقه على نفسه، وجعله ديناً عليه لأهله، فإن تاب قبل القدرة على أدائه إليهم من غصبه المال، وإنفاقه إياه على نفسه، كانت توبته مقبولة عند الله جل ثناؤه، وكان المال له لازماً حتى يعينه الله على قضائه.

وإن كان الذي أخذ أموالهم غائباً في بعض البلدان، فلم يقدر على الخروج إليهم به لعلة مرض، أو علة حائلة بينه وبين ذلك، أوصى أن يبعث به إليهم، لأن عليه أن يوصل إليهم حقوقهم حيث كانوا، ويستحلهم من أخذه وإنفاقه وغصبه، ثم لاشيء لهم عليه بعد ذلك. وتوبته مقبولة فيما بينه وبين الله جل ثناؤه.

وإن لم يكن يَدْرِ كَم المال الذي أخذ من أموال الناس، متفرقهم ومجتمعهم ونسي، وكثر ذلك عليه، فليتحرَّ ما لكل واحد على قدر مبلغ علمه ورأيه، ويحتط لنفسه، ويزيد على نفسه حتى يكون الغالب عليه في حكمه ورأيه، أن قد استغرق جميع حقوقهم، وأدى إليهم أموالهم وزاد، فإن النفقة له في ذلك. فإن زاد كان له أجره، وإن نقص قليلاً لم يضره، بعد أن يتعمد الوفاء. وذلك كله توبته إلى الله جل ثناؤه مما كان منه في ذلك، مِن أخذٍ وحبس عن أهله، وهو عنده بندم واستغفار، وعزم على أن لا يعود إلى مثل ذلك أبداً.

فإن كان صار إليه مال من ناحيةِ ظالمٍ غاصب، وهو به عالم بسبب معونة له في ظلمه، ودخول معه في غصبه، وأخذ ذلك هبة منه، وهو يعلم أن ذلك ظلم وغصب لغيره، فالتوبة مما أخذ من ذلك أن يخرجه من عنده، فيرده على أهله المغصوبين إياه، ولا يحل له أن يرد شيئاً من ذلك إلى الغاصب، لأنه ليس له.

وإن كان أنفقه وليس عنده شيء منه، كان ضامناً لرده - إذا أمكنه - على أهله، ويتوب إلى الله جل ثناؤه من إنفاقه.

وأما ما كان من الربا فالتوبة منه ما وصفنا من الندم والإستغفار، ويُخرج كلَ فضلٍ فوق رأس ماله، فيرده على ما وصفنا من رده على أهله إن عرفهم، وإلا فعلى ما وصفنا من رده، لكل ما لزمه رده.


[التوبة من القتل والجراحات]

وأما ما كان من قتل فلا توبة لقاتل المؤمن حتى يندم على القتل، ويستغفر الله منه، ويعزم على أن لا يعود إلى قتل أحد أبداً ظلماً، ويُمكِّن أولياء المقتول المؤمن من نفسه صابراً محتسباً، يقول لهم:إنه قتل صاحبهم ظلماً وعمداً وعدواناً. فإن فعل ذلك فهو تائب لا شيء عليه من إثم القتل، فإن قتلوه تائباً - بحق هو لهم - فلا تبعة لهم عليه، ولا للمقتول لديه حق، وإن عفوا عنه فلهم أن يعفوا عنه، لأن الحق بعد المقتول لأولياء المقتول. ويعوض الله جل ثناؤه المقتول إذا كان مؤمناً صابراً. ألم تسمع إلى قوله جل ذكره كيف يقول :﴿ ومن قتل مظلوماً فقد جعلنا لوليه سلطانا ﴾ [الإسراء:33]. فقد سلط الله جل ثناؤه أولياء المقتول على القاتل، إن شاءوا قتلوه، وإن شاءوا عفوا وأخذوا الدية.

وإن تاب فيما بينه وبين الله، ولم يُمكِّن أولياء المقتول من نفسه، لم يسعه ذلك ولم تقبل توبته، فإن لم يعرف أولياء المقتول عزم القاتل على أن يُمكِّن من نفسه أولياء المقتول متى عرفهم. يصنعون به مالهم عليه من القتل، أو الدية والعفو، ولا يدفع نفسه إلى سلطان، ولا إلى غيره، ولا يدفع نفسه إلا إلى أولياء المقتول.

وإن لم يتب إلى ربه جل ثناؤه، ويُمكِّن أولياء المقتول من نفسه، كان كما قال الله جل ثناؤه :﴿ ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيما ﴾ [النساء:93].

وأما ما كان من جراحات سوى القتل، مما يجب فيه القصاص، فإنه يتوب إلى الله جل ثناؤه - منها بالندم عليها، والعزم على أن لا يعود، ويُمكِّن من نفسه - بعد التوبة إلى الله جل ثناؤه مَن فَعَلَه به، وإن اقَتصَّ منه فلاشيء عليه، وإن عَفا عنه فذلك إليه، وإن كانت جراحات قد بَرِأَ منها أصحابها، ولم يكن أمكنهم القصاص من نفسه، فلم يعلم مقدارها لبرءٍ فلا قصاص عليه فيها، لأنه لا يعلم قدر ذلك، وعليه أرش الجراحات يقيمه عدل، يتوخى في ذلك الصواب، فيدفع ذلك إلى أصحاب الجراحات.

فإن لم يعرف أصحابها، دفع ذلك إلى ورثتهم الذين يقومون بذلك.

وإن كان لا يعرف أصحاب الحقوق، دفع ذلك القدر إلى المساكين، إذا قدر على ذلك.

وما كان من الجراحات مما لا قصاص فيه مما يكون فيه حكومة عدل، دفع إلى من صنع به ذلك إن كانوا أحياء، وإن كانوا أمواتاً دفع ذلك إلى ورثتهم، فإن لم يعرفهم ولا ورثتهم دفع ذلك إلى المساكين، إذا قدر على ذلك.

ويفعل في كفارة الخطأ كما أمره الله جل ثناؤه في كتابه، وكذلك في كفارة الظهار، فمن لم يقدر على شيء من ذلك، فالتوبة منه على ما أمر الله جل ثناؤه.

وأما ما كان من ضربٍ مما لا يكون القصاص فيه، فالتوبة فيه والإستغفار والندم، وأن لا يعود إلى مثله أبدا، ويُرضي أصحابها إن عرفهم ويتحللهم.

وأما ما كان من ظلم الناس نحو اغتياب وتجسس، أو سوء ظن بمؤمن، أو سعاية إلى ظالم، أو كذب عليه، فالتوبة إلى الله جل ثناؤه من ذلك، ويتحلل ذلك من أصحابه الذين فعل بهم، فإنه أحسن وأفضل، ويكون ذلك على أجمل الوجوه.

فإن لم يمكنه التحلل، ولم يفعله بعد أن يتوب إلى الله جل ثناؤه، رجونا أن لا يضره ذلك.

وكذلك إن أساء إلى مماليكه في تقصير في مطعم أو ملبس، مما لا يحل له أن يفعله بهم، أو عاقبهم عقوبة أسرف فيها، أو شتمهم بما لا يحل له، فليتب إلى الله جل ثناؤه من ذلك كله، وليتحلل من مماليكه.

وإن استدان رجل مالاً ينفقه على نفسه وعلى عياله، بالقصد كما أمره الله جل ثناؤه، وكان عزمه أن يرده إذا أيسر، وأمكنه فمات قبل أن يؤديه، وليس له مال، ولم يترك وفاءً، فلاشيء عليه فيما بينه وبين الله جل ثناؤه وبين صاحب الدين، لأن الله العدل، الذي ﴿ لا يكلف نفساً إلا وسعها ﴾ [البقرة: 286]، و﴿ ... إلا ما آتاها ﴾ [الطلاق: 7].

فإن أخذ ديناً ونسي أن ليس عليه لأحد شيء، فلاشيء عليه عندنا، إذا لم يكن نسيانه ذلك من تشاغله بمعصية ربه.

فإن أخذ ديناً فلم يرده إلى أصحابه، حتى ماتوا فليؤده إلى ورثتهم، فإن لم يعرف لهم ورثة وانقطعت آثارهم، وانقطع ذكرهم، فليتصدق به على المساكين، وقد سلم من الإثم إذ تاب من حبسه، وقد كان يقدر على أدآئه.

فإن استقرض مالاً فأنفقه فيما يحل له ويحرم عليه، وكان من عزمه أن لا يؤديه إلى أهله ( فهو فاسق، وتوبته في ذلك الإستغفار والندم، ورده على أهله) إن كان يقدر عليه، وإن كان معسراً عزم على أدآئه إليهم إذا قدر عليه، وأشهد لهم بذلك على نفسه، إن أرادوا ذلك منه، فإن ماتوا ولم يكن لهم ورثة تصدق به عنهم، وإن كان محتاجاً أنفقه على نفسه وعياله، كما يتصدق به على غيرهم هذا إذا كان ضامناً له .

وإن كان أخذ أموال الناس من طريق الدَّين، وكان شأنه أن لا يقضي ولا يؤدي، وجحد ذلك، ثم مات على ذلك، فأقام أصحاب الدَّين من بعد موته على ورثته البينة، أو عرف ذلك الورثة، فعليهم أن يؤدوه إلى أهله، والميت من أهل النار، ولا ينجيه من ذلك أداء ورثته عنه، لأنه اعتزم على أنه لا يؤديه، ومات غير تائب مصراً على أخذ أموال الناس ظلماً وعدواناً فهو من الفاسقين. وإن لم يكن لهم بينةٌ، وعرف الورثة أن المال الذي خلف الميت إنما هو أموال الناس، وعرفوا ما عليه من الدَّين، لم يحل لهم ما أخذوا، لأنهم أخذوا ما ليس لهم من حقوق الناس. والسنة الماضية أنه لاشيء لوارث حتى يُقضى الدين، فإن لم يقضوه ولم يمكنهم وهم يعرفونه، كانوا من أهل النار، إذا ماتوا على ذلك مصرين ظالمين.


[الأيمان والتوبة منها والكفارة]

فإن كان رجل حلف بأيمان بالله وهو كاذب متعمد للكذب، من غير إكراه أو تَخوُّف، فقد فسق إذا بلغت يمينه كبيرة، وتوبته من ذلك أن يستغفر الله من ذلك ويندم على ما كان منه، ولا يعود إلى مثل ذلك أبداً، وليس عليه كفارة.

وإن كان حلف بما فيه كفارة ثم حنث فعليه كفارة لكل يمين.

والأيمان أربع فيمينان يُكَّفران، وهو قول القائل: والله لأفعلن كذا وكذا، فلا يفعل.

وقوله: والله لا أفعل كذا وكذا، ففعل.

واليمينان اللتان لا يُكَّفران قول القائل: والله ما فعلت كذا وكذا وقد فعل.

وقوله:[والله] لقد فعلت كذا وكذا، وما فعل.

وكفارة اليمين إذا حنث، إطعام عشرة مساكين من أوسط ما يأكل هو وأهله، أو كسوتهم ثوباً ثوباً، أو تحرير رقبة. فمن لم يجد فصيام ثلاثة أيام. فمن لم يقدر على إطعامهم، وغير ذلك من الكفارة، فليصم عن كل يمين ثلاثة أيام، ويستغفر الله من تضييعه ولا يعد.

فإن أدركه الموت ولم يُكِّفر عن يمينه من إطعام، أو كسوة، ولم يقدر على ذلك، فليوص أن يُطعم عنه المساكين من ماله، لكفارة أيمانه إن كان له مال، فإن لم يكن له مال فلاشيء عليه، لأن الله جل ثناؤه قد عذر من لم يجد.

وإن كان يعرف الأيمان التي عليه كم هي فليكفِّر عددها، وإن كان عددها لا يقف عليه فَلْيتوخَّ قدراً من ذلك، يكون الغالب عنده أ‎نه قد استغرقها وزاد. ثم نرجو أن لا يضره زاد أو نقص، إذا لم يتعمد ذلك. وكذلك يوصي بمثل ذلك، إذا لم يمكنه قضاء ذلك .


[التوبة من ترك الصلاة وسائر العبادات]

وإن كان ضيع صلاةً، أو صياماً، أو حجاً، أو زكاةً، بعد ما وجب ذلك عليه، بالتواني والاستخفاف، متعمداً لذلك، فعليه أن يتوب إلى الله جل ثناؤه من ذلك، ويقضي ما فاته من الصلوات إن كان يعرف عددها، ومن الصيام أيضاً كذلك، وإن كان لا يعرف كم هو فليتحر الصواب جهده، ويزيد حتى يستغرق ذلك، ثم نرجو أن لا يضره نقَصَ أو زاد، إذا لم يتعمد ذلك، ويقضي تلك الصلوات في أي أوقات النهار أو الليل شاء، فإذا حلت له أوقات صلوات يومه الذي هو فيه صلاها في أوقاتها، ثم عاد فيقضي ما عليه حتى يفرغ منها، لا يتشاغل بغيرها.


[الصلاة]

وإن كان ترك صلاة متعمداً فلم يقضها نسياناً جاز ذلك ( منه، ثم ذكرها فليقضها وحدها أيضا، وإن كان لها ذاكرا فتركها متعمدا ) حتى مضت لها أشهر أو سنوات، فليقضها ولْيَتُب مما صنع.

وقد قال بعض العلماء يجزيه قضاؤها وحدها ويتوب من تأخيرها، وقال بعضهم أَسلمُ له قضاء ما بعدها من الصلوات، وذلك أنه لا صلاة لمن ضيَّع صلاة حتى يقضي ما ضيع.


[الصوم]

وإن كان ترك صياماً من شهر رمضان كله حتى حضر رمضان آخر، فعليه أن يصوم هذا الذي حضر، ويعتزم على صيام ما فاته، فيصوم من بعد ذلك ويتوب مما ضيَّع‎.


[الزكاة]

وإن كان ضيع زكاة حتى أدركه الموت، فليتب مما ضيَّع ويُخرج ما عليه منها، فيؤديه إلى المساكين، إن كان له مال، ويوصي بذلك إن لم يمكنه الأداء، لأنها دَين عليه لأهلها الذين سماهم الله جل ثناؤه، في أي صنف منهم وضعت أجزت عنه، وإن لم يكن له مال ومات فلا شيء عليه بعد أن يتوب.


[الحج]

وإن كان ترك الحج وهو يقدر عليه حتى أدركه الموت، فليتب إلى الله جل ثناؤه من تفريطه، وليعزم على الحج، وليحج إن قدر عليه، و ‎إن لم أوصى أن يُحج عنه، فقد قال بعض العلماء ذلك. وقال بعضهم لا يحج عن أحد كما لا يصلى عن أحد، ولا يصام عن أحد، لأن تلك حقوق الله جل ثناؤه، أمر عباده أن يتولوها بأنفسهم، فإن لم يقدروا عليها عذرهم ولم يكلفهم غير هذا.

وأما ما كان من حقوق الناس فيما بينهم في أبدانهم، وأموالهم، فعليهم أن يَخرج بعضهم إلى بعض منها، ويعطي عنه إذا قدروا عليها‎.

وإن أوصى أن يحج عنه فحسن عندنا وهو أحوط.

وعلى المرتدين من الإسلام إذا تابوا ـ مع ما ذكرنا ـ من الظلم للناس في أبدانهم وأموالهم ومن الديون قبل ارتدادهم وفي ارتدادهم، ثم أسلموا أن يتوبوا إلى الله جل ثناؤه من ذلك كله، ويؤدوا الحقوق إلى أهلها كما يفعل المقرون، لأن حكمهم في ذلك غير أحكام أهل الحرب، لأنه لا قصاص بين أهل الإسلام وأهل الحرب.

فعلى العبد مما وصفنا من هذه الذنوب التوبة النصوح، وقد جعل الله جل ثناؤه لهم إليها السبيل.

التوبة النصوح هي الندم على ما كان من الذنوب، وتركها والإستغفار منها وترك الإصرار عليها، والعزم على أن لا يعود أبداً إليها، فتلك التوبة المقبولة، يقبلها التواب الرحيم.

فرحم الله عبداً اتقى الله في نفسه، وتطهَّر بالتوبة قبل الموت والفوت، ولم تغره الحياة الدنيا، ولم يغره بالله الغرور.

وليبادر بالتوبة قبل أن يسألها فلا يجاب إليها، قال جل ثناؤه :﴿ إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليماً حكيما، وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذاباً أليما ﴾ [النساء:17 – 18]. والتوبة قائمة مبذولة مقبولة، من حيث يواقع العبد الذنب إلى قبل حضور أجله بطرفة عين، أو أقل.

وحضور الموت هو معاينة ملك الموت والملائكة صلوات الله عليهم، أو بسبب من أعلام الموت العظيم المهول، الذي يشاهده العبد في تلك الحالات، لا يعلمه أحد من البشر غيره، أو ذهاب عقله، فحينئذٍ لا تقبل توبته، ولا عند نزول العذاب إذا نزل بأهل المعاصي، ولا عند الحواجب من آيات الله المانعة من الرجوع إلى أحكام الدنيا، والله - جل ثناؤه - بهذا كله وأوقاته أعلم وأحكم تبارك وتعالى.

وعلى العبد أن يكون أبداً مستعداً تائباً. نسأل الله أن يبارك لنا ولكم في الموت إذا نزل بنا، وفي العرض على ربنا جل ثناؤه، ﴿ يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمداً بعيداً ويحذركم الله نفسه والله رؤوف بالعباد ﴾ [آل عمران:30].

تم الكتاب والحمد لله رب الأرباب، وصلواته على المصطفى من خير نصاب، محمد النبي وأهله الطاهرين الأطياب، وحسبنا الله ونعم الوكيل.


أصول العدل والتوحيد

بسم الله الرحمن الرحيم

اعلم يا أخي علمك الله الخير والهدى، وجنبك جميع المكاره والردى، أن الله خلق جميع عباده العقلاء المكلفين لعبادته، كما قال عز وجل :﴿وما خلقت الجن والإنس إلا ليعبدون، ما أريد منهم من رزق وما أريد أن يطعمون﴾ [الذاريات:56-57].

والعبادة تنقسم على ثلاثة أوجه:

أولها: معرفة الله.

والثاني: معرفة ما يرضيه وما يسخطه.

والوجه الثالث: اتباع ما يرضيه، واجتناب ما يسخطه.

وهذه الوجوه كلها فهي كمال العبادة، وجميع العبادات غير خارجة منها، فمعرفة الله عبادة كاملة لمن ضاق عليه الوقت. وهي منفصلة من العبادة الثانية، لمن تراخت به الأيام إلى وصول التعبد، وهو الأمر والنهي الذي فيه رضى المعبود وسخطه. ثم العمل بما يرضيه واجتناب ما يسخطه عبادة ثالثة منفصلة من الوجهين الأولين، لمن تراخى به الوقت إلى استماع كيفية العبادة على لسان الرسول الذي جاءت الشريعة على يديه. فهذه ثلاث عبادات من ثلاث حجج، احتج بها المعبود على العباد، وهي: العقل، والكتاب، والرسول. فجآءت حجة العقل بمعرفة المعبود، وجآءت حجة الكتاب بمعرفة التعبد، وجآء الرسول بمعرفة العبادة. والعقل أصل الحجتين الآخرتين، لا نهما عرفا به ولم يعرف بهما، فافهم ذلك.

ثم الإجماع من بعد ذلك حجة رابعة مشتملة على جميع الحجج الثلاث، وعائدة إليها.

ثم اعلم أن لكل حجة من هذه الحجج أصلا وفرعا، والفرع مردود إلى أصله، لأن الأصول محكَّمة على الفروع، فأصل المعقول ما أجمع عليه العقلاء ولم يختلفوا فيه، والفرع ما اختلفوا فيه ولم يجمعوا عليه. وإنما وقع الاختلاف في ذلك لاختلاف النظر، والتمييز فيما يوجب النظر، والإستدلال بالدليل الحاضر المعلوم، على المدلول عليه الغائب المجهول. فعلى قدر نظر الناظر واستدلاله يكون دركه لحقيقة المنظور فيه، والمستدَّل عليه، فكان الإجماع من العقلاء على ما أجمعوا عليه أصلا وحجة محكَّمة على الفرع الذي وقع الاختلاف فيه.

وأصل الكتاب فهو المحكم الذي لا اختلاف فيه، الذي لا يخرج تأويله مخالفا لتنزيله. وفرعه المتشابه من ذلك فمردود إلى أصله الذي لا اختلاف فيه بين أهل التأويل.

وأصل السنة التي جآءت على لسان الرسول صلى الله عليه وآله وسلم، ما وقع عليه الإجماع بين أهل القبلة، والفرع ما اختلفوا فيه عن الرسول. فكل ما وقع فيه الإختلاف من أخبار رسول الله صلى الله عليه وآله وسلم فهو مردود إلى أصل الكتاب والعقل والإجماع.

وقد أنكرت الحشوية من أهل القبلة رد المتشابه إلى المحكم، وزعموا أن الكتاب لا يحكم بعضه على بعض، وأن لكل آية منه ثابتة واجب حكمها بوجوب تنزيلها وتأويلها، ولذلك ما وقعوا في التشبيه، وجادلوا عليه، لِمَا سمعوا من متشابه الكتاب، فلم يحكموا عليه الآيات التي جآءت بنفي التشبيه.

فاعلم ذلك، فإن هذه جملة من معرفة المعبود والتعبد والعبادة، ومعرفة الحجج التي وجب التعبد على جميع المكلفين.

ثم نعود إلى تفسير هذه الجملة وشرحها، وتبيين عللها وما تكمل به المعارف من تقسيمها، فأول ما نذكره من ذلك معرفة الله عز وجل، وهي عقلية منقسمة على وجهين: وهي إثبات ونفي، فالإثبات هو اليقين بالله والإقراربه، والنفي هو نفي التشبيه عنه تعالى وهو التوحيد.

وهو ينقسم على ثلاثة أوجه:

أولها: الفرق بين ذات الخالق وذات المخلوق، حتى ينفى عنه ما يليق بالمخلوقين في كل معنى من المعاني، صغيرها وكبيرها، وجليلها ودقيقها، حتى لا يخطر في قلبك في التشبيه خاطر شك ولا توهيم ولا ارتياب، حتى توحد الله سبحانه باعتقادك وقولك وفعلك. فإن خطرت على قلبك في التشبيه خاطرة شك، فلم تنف عن قلبك بالتوحيد خاطرها، وتُمِطْ باليقين البتِّ والعلم المثبت حاضرها، فقد خرجت من التوحيد إلى الشرك، ومن اليقين إلى الشك، لأنه ليس بين التوحيد والشرك، وبين اليقين والشك، منزلة ثالثة. فمن خرج من التوحيد فإلى الشرك مخرجه، ومن فارق اليقين ففي الشك موقعه.

والوجه الثاني: فهو الفرق بين الصفتين، حتى لا تصف القديم بصفة من صفات المحدثين.

والوجه الثالث: فهو الفرق بين الفعلين، حتى لا يُشبَّه فعل القديم بفعل المخلوقين، فمن شبَّه بين الصفتين، ومثَّل بين الفعلين، فقد جمع بين الذاتين وخرج إلى الشك والشرك بالله، وبرىء من التوحيد والإيمان بالله، وصار حكمه في ذلك حكم من أشرك، اعتقد ذلك وامترى فشك. فهذه جملة التوحيد المضيقة التي لا يُعذر ـ مِن اعتقادها، والنظر في معرفتها، عند كمال الحجة ـ أحد من العبيد، فمن مُكِّن بعد بلوغه وكمال عقله، وقتاً يكمل فيه معرفة العدل ويمكنه، فتعدى إلى الوقت الثاني وهو جاهل بهذه الجملة، فقد خرج من حد النجاة، ووقع في بحور الهلكات، حتى يستأنف التوبة، ويقلع عن الجهل والغفلة، بالنظر في معرفة هذه الجملة التي لمعرفتها خلق الله الخلق، وهي ﴿فطرة الله التي فطر الناس عليها، لا تبديل لخلق الله ذلك الدين القيم، ولكن أكثر الناس لا يعلمون﴾ [الروم:30].

والدين القيم: فهو المستقيم الواصب، الثابت الدائم المتصل، وذلك قوله :﴿وله الدين واصبا﴾ [النحل:52]. يريد مُنصِباً مُتعِباً. وهو التوحيد والخلصانية، التي لا تزول عن قلوب المتعبدين العارفين بالله المخلصين، بزوال سائر الشريعات التي تزول بزوال الاستطاعات، والعلل المانعات، عن القيام بالفروض الشرعيات.

ثم اعلم أن هذه الجملة هي أصل التوحيد، فكل ما ورد من الشرح والكلام فهو مردود إلى هذا الأصل، الذي أجمع عليه أهل القبلة، فما ورد عليك من فروع الكلام والشرح، يؤكد لك أصول دينك اعتقدته، ودنت الله به، وما ورد عليك مما ينقض الأصل تركته واعتزلته، فإن بذلك صَحَّت المقالة لأهل الفرقة الناجية.

فالواجب على الطالب لنجاته حراسة الأصول من النقض لها بالتفسير، حتى لا ينقضها بالتفسير طول عمره مضطربا في عمارة التوحيد، برد الفرع إلى أصله حتى لا يضيف إلى معبوده، شيئا من صفات خلقه وعبيده، في كل فعل منه وذات، وفي كل صفة من الصفات، حتى تنزه القلوب والضمائر، وخواطر الأوهام والسرائر، فإن دقيق ذلك كله كجليله، والكثير من ذلك كقليله، فافهمه وتدبره تجده كذلك إن شاء الله.

تم ذلك بعون الله تعالى، وصلى الله على محمد النبي الأمي وعلى آله وسلم تسليما كثيرا.


الأصول الخمسة

بسم الله الرحمن الرحيم

روى علي بن عامر، قال: قال القاسم بن إبراهيم صلوات الله عليه:

من لم يعلم من دين الإسلام خمسة من الأصول، فهو ضآلٌ جهول.

أولهن: أن الله سبحانه إله واحدٌ ليس كمثله شيء، بل هو خالق كل شيء، يدرك الأبصار ولا تدركه الأبصار وهو اللطيف الخبير.

والثاني من الأصول: أن الله سبحانه عدل غير جائر، لا يكلف نفساً إلا وسعها، ولا يعذبها إلا بذنبها، لم يمنع أحداً من طاعته بل أمره بها، ولم يدخل أحداً في معصيته بل نهاه عنها.

والثالث من الأصول: أن الله سبحانه صادق الوعد والوعيد، يجزي بمثقال ذرة خيراً، ويجزي بمثقال ذرة شراً، من صيَّره إلى الثواب فهو فيه أبداً خالد مخلد، كخلود مَن صَيَّره إلى العذاب الذي لا ينفد.

والرابع: من الأصول أن القرآن المجيد فصل محكم، وصراط مستقيم لا خلاف فيه ولا اختلاف، وأن سنة رسول الله صلى الله عليه ما كان لها ذكر في القرآن ومعنى.

والخامس من الأصول: أن التقلب بالأموال في التجارات والمكاسب في وقت ما تعطل فيه الأحكام، وينتهب ما جعل الله للأرامل والأيتام، والمكافيف والزُّمناء، وسائر الضفعاء، ليس من الحل والإطلاق كمثله في وقت ولاة العدل والإحسان، والقائمين بحدود الرحمن.

فجميع هذه الأصول الخمسة لا يسع أحداً من المكلفين جهلها، بل تجب عليهم معرفتها.

تم كتاب الخمسة الأصول والحمد لله كثيراً.


[فروض الله على المكلفين]

قال القاسم بن إبراهيم، صلوات الله عليه:

سألتم، يا ولدي، وفقكم الله للرشاد، عن أمهات فروض الله على من كُلِّفَهن من العباد، وأحببتم أن تعلموا من جُمَلهن، أصولا كافية في تفسير كلهن، بقول جزم مختصر، قريب المأخذ والمدَّكر، ليس فيه حيرة ولا تخآؤل، ولا تكثر منه الأقوال.

فأول - يا بني- فرض الله على خلقه، ومقدمات أمهات فرضه، الإيقان لله بوحدانيته، والإقرار له بربوبيته، لأن من أقر لله بالربوبية عرف أنه لله عبد، ومن أيقن له بوحدانيته علم أنه ليس له والد ولا ولد، وبرئ عنده من مكافأة الأنداد، وعز وجل ثناؤه عن مناوأة الأضداد، [لأنه] لا يكون من معه ند أو ضد، ومن له في الأوهام والد أو ولد، أحدا أبدا، وصمدا فردا.

وكيف يكون عند من توهم ذلك فيه سبحانه واحدا، وقد توهم معه أبا وابنا أو ندا أو ضدا، ومن شبه الله بشيء من خلقه، فقد خرج من المعرفة بالله وحقه، وجعل لله ندا مماثلا، وكفيا ونظيرا معادلا، في كل ما يشبهه به فيه من أوصاف الخلق في معنى واحد أوفي كل معنى، لأن في تشبيهه له سبحانه، بمعنى واحد من الخلق، إبطال الوحدانية، ومفارقة الأزلية، ومن جَوَّرَ الله في حكمه فقد أشرك به، إذ شبهه بالجائرين، وخرج بتجويره له في حكمه من توحيد الله رب العالمين، وكان بفريته على الله في ذلك من المشركين، حكمه حكمهم، واسمه اسمهم، لأنه أشرك بين الله وبين الجائرين في الجور، ومثَّله سبحانه بهم فيما مثَّل فيه بينه وبينهم من الأمور.

وكذلك كل تمثيل أو تشبيه قيل به فيما بين الله وبين خلقه فهو شرك بالله صريح، ومعنى شرك صاحبه به فهو شرك في اللسان صحيح، لأنه أشرك بين الله وغيره، قال به في ذات الله أو تجويره.

وكل من وصف الله بهيئات خلقه، أو شبَّهه بشيء من صفاتهم، أو توهمه صورة ما كان من الصور، أو جسما ما كان من الأجسام، أو شبحا، أو أنه في مكان دون مكان، أو أن الأقطار تحويه، أو أن الحجب تستره، أو أن الأبصار تدركه. من جميع خلائقه أو شيء منها، أو أن شيئا من خلائقه يدرك شيئا مما خلق، وذرأ وبرأ، أو مما كان أبد الأبد، فقد نفاه وكفر به وأشرك، وعبد غيره.

فافهموا، وفقنا الله -وكل مؤمن- لإصابة الحق وبلوغ الصدق، إنه قريب مجيب.


[فصل في التوحيد والعدل]

بسم الله الرحمن الرحيم.

من عجز إدراك الحواس بارئها ثبت له التوحيد، وباستحقاق التوحيد ثبت العدل، لأن المتفرد بالوحدانية لا يجور، لوجود الجور فيمن ليس بواحد، ولـمَّا ثبت العدل وجب الوعد للمطيع، و الوعيد على العاصي، ولمَّا صح الوعد والوعيد وجب التحاجز بين المتظالمين، وهو بالرسول الآمر الناهي، بما آتاه الله، بعد استحقاقه للرسالة منه بالطاعة، والإتصال به، فأظهر عليه علامة الإتصال بالمعجزات والدلالات، فرقا بين المتصل والمنقطع عن الله، ليصح صدق خبر رسوله عنه، وكما لم يجز في العقل مشافهة الباري، وخطابه لخلقه، خاطبهم منهم بهم، بجنسهم ومثلهم، إذ ليس في فِطَرهم غير ذلك .

تم والحمد لله كثيراً.


[مذهب القاسم في الأصول]

إن سأل سائل فقال: ما مذهبك ؟ فقل: أنا قاسمي المذهب في القول بالتوحيد والعدل، ونفي الجور والتشبيه عن الله، ورأي السيف في القريب والبعيد، إذا عاند بعد الإنذار والبيان، فاطمي المقال موالاة العترة والقول بإمامة سبطي الأئمة سيدي شباب أهل الجنة، وفي إثبات الدعوة وإيجاب البيعة لمن قام بالحق من ولديهما عليهما السلام، إذا كان عالماً بالحق عاملاً بأحكامه، داعياً إلى سبيل ربه، ناصراً لأهله، وعلوي السيرة في موالاة الأولياء ومنابذة الأعداء، والصبر على البلوى، والغمض على القذى، مع شهر السيف على من ينكث البيعة، ويحرف عن الدين، ويخرج عن إمام المسلمين، فهذا مذهبي وديني، فمن أبى أنكر، ومن أحب أقر، فأنا لا أبالي بإنكار منكر و[لا] أباهي بإقرار مقر، لأني أرى الحق لا يستوحش من الوحدة، ولا يبالي عمن أعرض وتولى. والسلام.


[أصول الدين]

قال القاسم بن إبراهيم عليه السلام أصول الدين ثمانية عشر أصلا:

أولها: التوحيد.

2- والعدل.

3- وتصديق الوعد.

4- والوعيد.

5- والنبوة.

6- والإمامة.

7- والولاء.

8- والبراء.

9- والصلاة.

10- والزكاة.

11- والصوم.

12- والحج.

13- والجهاد.

14- والأمر بالمعروف.

15- والنهي عن المنكر.

16- وبر الوالدين.

17- وصلة القرابة.

18- وأن تحب للناس ما تحب لنفسك، وتكره لهم ما تكره لنفسك، فجملة ذلك ثمانية عشر أصلا.

ثم اعلم أن لكل أصل من ذلك حقيقة، فحقيقة التوحيد: نفي جميع صفات التشبيه عنه، وحقيقة العدل: نفي الفاقة، وحقيقة تصديق الوعد والوعيد: الخلود، وحقيقة النبوة: المعجزات، وحقيقة الإمامة: الأربع الخصال، القرابة من رسول الله صلى الله عليه، والعلم البارع، والزهد، والشجاعة، وحقيقة الولاء والبراء: الحب في الله والبغض في الله، وحقيقة الصلاة: المحافظة على أوقاتها والمواظبة لها. والخمس من الطهارة، وهي طهارة القلب، وطهارة البدن، وطهارة اللباس، وطهارة الماء، وطهارة المصلى.

والست الخصال:

أولها: الأذان، والافتتاح، والتكبيرة، والقراءة، والتسبيح، والتسليم.

وحقيقة الزكاة: أخذها من حقها وصرفها في أهلها، وحقيقة الصيام: اجتناب الرفث، ومجالسة أهل البغي، وحقيقة الجهاد: بذل المال والمهجة، وأن لا يولي دبره إلا متحرفا لقتال أو متحيزا إلى فئة، وحقيقة الأمر بالمعروف والنهي عن المنكر: قول النبي صلوات الله عليه: ( من غابت عليه شمس نهاره ولم يأمر بمعروف ولم ينه عن منكر فقد تبوأ مقعده من النار )، وحقيقة بر الوالدين: قول الله عز وجل: ﴿ ولا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما ﴾ [الإسراء: 23]، وحقيقة صلة القرابة: التفقد لهم والاطلاع لأحوالهم، فمن كان منهم مؤمنا كان عليك أن تؤدي ما في رقبتك من حقه، لأن حقه فرض عند الله، وذلك قول الله سبحانه :﴿ الذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب ﴾ [الرعد: 21]، ومن كان منهم عاصيا وَعَظَتْه، لقول الله سبحانه :﴿ وأنذر عشيرتك الأقربين ﴾ [الشعراء: 214]، وتحب للناس ما تحب لنفسك، وتكره لهم ما تكره لها، وهذا بحر عميق، غرق فيه بشر كثير.


جواب مسألة (في التوحيد) على رجلين من أهل طبرستان

بسم الله الرحمن الرحيم

قال الحسين بن القاسم: سألت أبي رحمة الله عليه، لرجلين من أهل طبرستان، وهما عبيد الله بن سهل، وهشام بن المثنى، عن توحيد الله ومعرفته، وما اختلف فيه المختلفون من صفته ؟

فقال رضي الله عنه: اكتُبْ: سألتما أعانكما الله وهداكما، ونفعكما بما بصَّركما من الهدى وأراكما، عن توحيد الله ومعرفته، وما اختلف فيه المختلفون من صفته.

فتوحيد الله والمعرفة به وتيقنه، الذي لا يسع أحدا من المكلفين جهل شيء منه، جهلُ قليلِه في توحيد الله كجهل كثيره، وأصغر ما يجهل منه في الشرك بالله عند الله ككبيره، ومَن جَهِلَ من ذلك شيئا واحدا، لم يكن بالله موقنا ولا له مُوَحِّدا، أن يعلم أن الله واحد أحد، ليس له ند من الأشياء ولا ضد، لأن الند لما ينآده مكافٍ، والضد لما يضآده منافٍ، وليس من الأشياء كلها ما يكافيه، ولا يضآده جل جلاله فينافيه، فليس هو جل ذكره كشيء، وهو الأول قبل كل بَدِي، لم يلد سبحانه فيكون ولده له مثلا، ولم يولد فيكون والده له بديا وأصلا، كما قال سبحانه: ﴿ قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفؤا أحد ﴾ [الإخلاص:1-4]، والكفؤ: فهو النظير والمثيل والشبيه والند، ولبعده سبحانه من شبه الأشياء ومماثلتها، ولتعاليه عن مشابهة جزئية الأشياء وكلِّيتها، لم تدركه ولا تدركه أبدا عين ولا بصر، ولا يحيط به من الناظرين عيان ولا نظر، كما قال سبحانه: ﴿ لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾ [الأنعام: 103]. وقال جل جلاله، عن أن يحويه قول أو يناله: ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11] وقال سبحانه: ﴿ الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم ﴾ [البقرة: 255] والحي القيوم، فهو الذي يبقى سرمدا ويدوم، وليس شيء من الأشياء يبقى فلا يفنى، ولا يصح له أبدا هذا الذِّكر والمعنى، إلا الله في البقاء والدوام، كما قال سبحانه: ﴿ كل من عليها فانٍ، ويبقى وجه ربك ذو الجلال والإكرام ﴾ [الرحمن: 26 – 27]. و﴿ كل شيء هالك إلا وجهه له الحكم وإليه ترجعون ﴾ [القصص: 88]، ولكفى دليلا ببقائه وفناء كل ما سواه على تعاليه عن مشابهة الأشياء لقوم يعقلون.

وكيف يشبه الباقي الفاني ؟! في معنى ما كان من المعاني، فمن توهم الله جل ثناؤه أجزاء وأعضاء، أو أبعاضا يصل بعضها بعضا، أو اعتقد أنه يُرى، أو رُؤِي قط فيما خلا، بعين أو بصر أو رؤية أو نظر، أو أنه يدرك بحآسة من حوآس البشر، أو وصفه سبحانه بكف أو بنان، أو بفم أو لهوات أولسان، فقد شبهه بما خلقه جل ثناؤه من الانسان، وبَرِيَ واصفُه بذلك من المعرفة له والايقان، وقال في الله من ذلك بالزور والبهتان، وخالف كلما نزل الله في ذلك من النور والفرقان، فهو لرب العالمين من أجهل الجاهلين، وهو بالله جل ثناؤه من المشركين، وبما اعتقد في ذلك من أهلك الهالكين، فهذه صفته تبارك وتعالى في الإنِّية والذات، وهي صفة واحدة ليست فيه جل ثناؤه بمختلفة ولا ذات أشتات، ولو كانت فيه مختلفة غير واحدة، لكان اثنين وأكثر في الذِّكر والعدة. وإنما صفته سبحانه هو وأنه كذلك في التوراة، قال تعالى لموسى عليه السلام عند المناجاة، : (إني أنا الله إلهك، وإله آبائك إبراهيم وإسحاق ويعقوب). وكذلك قال لرسول الله صلى الله عليه وآله وسلم: ﴿ هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم، هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون، هو الله الخالق الباريء المصور له الأسماء الحسنى يسبح له ما في السموات والأرض وهو العزيز الحكيم ﴾ [الحشر: 22 – 24]. فوصف نفسه تبارك وتعالى في أول الآيات بأنه هو، ثم ذكر سبحانه ملكه وخلقه وقدسه ما ليس له فيه نظير ولا مثيل ولا كفؤ، فمن وصفه جل ثناؤه بغير ما وصف به نفسه من العلم والقدس والحكمة، وما ذكر جل جلاله من العز والرأفة والرحمة، فقد خرج صاغرا بصفته، من العلم بالله ومعرفته.

والسِّنة التي ذكر الله أنها لا تأخذه، ولا تعرض له جل جلاله، هي قليل النوم ويسيره، لا النوم نفسه وكثيره، فنفى سبحانه عن نفسه من قليل مشابهة خلقه مانفى تبارك وتعالى عن نفسه من كثيرها، تعاليا عن صغير مماثلة خلقه وكبيرها، لأن ذلك كله في التشبيه له سواء، يثبت به كله أن له نظيرا في التشبيه وكفؤا.

ومن معرفة الله والايمان به، الايمان بجميع رسله وكتبه، ومن أنكر آية من تنزيله، أو جحد رسولا واحدا من رسله، خرج بذلك من التوحيد والايقان، وزال عنه - لما أنكر من ذلك - اسم الايمان، لأنه من أنكر آية من آيات الله، أو رسولا واحدا من رسل الله، كمن أنكر صنع السماء والأرض من الله، ونسب ما كان من آية أو علم أو دلالة إلى غير الله، لأنه إذا زعم أنما جاء به رسول من رسل الله من أعلامه ودلائله، أو أن آية من آيات كتب الله وتنزيله، ليست من الله ولاعن الله، ثَبَّت وزعم أن ذلك من غير الله.

ومن أضاف شيئا من صنع الله في أرضه وسمائه، أوفي سوى ذلك كله من خلقه وإنشائه، إلى غير الله فقد ألحد وكفر، وجحد وأنكر، وفي ذلك ما يقول الله سبحانه: ﴿ إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا، أولئك هم الكافرون حقا وأعتدنا للكافرين عذابا مهينا، والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف نؤتيهم أجورهم وكان الله غفورا رحيما ﴾ [النساء: 150- 152]. فمن فَرَّق من ذلك بين ما جمع الله وأَلَّف، خرج بتفريقه ذلك مما أقر به من توحيد الله وعَرَف، وكان منكرا بذلك كله، بإنكاره لما أنكر من أقله.


[مرجع أهل الديانات]

وقد سأل عن هذا بعينه، وما قلت به من تبيينه، نصراني، كان يغشاني، من قبط أهل مصر يقال له سلمون، وكان ربما اجتمع عندي هو والمتكلمون، وكان هو يزعم في عيسى بخلاف ما تزعم النسطورية واليعقوبية والروم، لأن أولاء كلهم يزعمون أن عيسى عليه السلام ابن وإله، ومنهم من يقول: إنه الله. وفي ذلك ما يقول سبحانه: ﴿ لقد كفر الذين قالوا إن الله هو المسيح ابن مريم ﴾ [المائدة: 17]. وكان هذا النصراني الذي ذكرنا يقول: إن عيسى عليه السلام عبد مربوب، وصنع مخلوق، وإنَّ مَن لم يقل من النصارى بقوله، وينسب عيسى صلى الله عليه إلى الخلق والعبودية، فليس بنصراني، وهو مشرك خارج من النصرانية.

فسأل يوما - وهو عندي - جماعةً من الموحِّدين، وفيهم حفص الفرد البصري وكان من المتكلمين، فقال: يا هؤلاء أخبروني فقد زعمتم أنكم تنصفون، وأنكم لا تقولون إلا بما تعرفون، من أين زعمتم أن من أنكر محمدا أو جحده، ولم يقر بما كان من النبوءة عنده، منكر لله جاحد ؟ والله فغير محمد معبود ومحمد عابد ؟ وإنكار واحد ليس بإنكار اثنين، لأن الشيء الواحد ليس بشيئين! فقد سألت منكم كثيرا عن هذه المسألة، فأجابوا فيها بجوابات مختلفة غير مقنعة، وكيف أكون لك منكرا بإنكاري لغيرك ؟ وهل تراه يصح في فكرك ؟ أن أكون بإنكاري لمحمدٍ للهِ منكرا وأنا به مقر، وله مُوحِّد مُجِلّ معظِّم مكبِّر ؟

فأجابوه فلم يقنع بجوابهم، ولم يستمع لمقالهم .

وكان مما أجبته به في مسألته، وما كان فيها من مقالته، أن قلت: أخبرني يا هذا إذ أنكرت محمدا وما جاء به من رسالاته، أليس قد زعمت أن ما كان معه من آيات الله ودلالاته، وما كان يُرِي الناس من الأعاجيب، وينبئهم به من السر والغيب، ليس كله من الله، ولاشيء منه بصنع الله، وأضفت ذلك كله إلى غير الله ؟!

فقال: بلى. لاشك ولا امتراء.

فقلت: أفلا ترى أنك لو أنكرت أن تكون السماء والأرض من الله ولله خلقا صنعا، مفتطرا بدعا، كنت بإنكار ذلك لله منكرا، وإن كنت بالله عند نفسك مقرا!! فكان في هذا الجواب - بحمد الله - ما حجَّه وقطعه، وكفاه في الاحتجاج عليه وكفه عن التشنيع ومنعه، ولم يتكلم بعده - علمتُ - في مسألته بكلمة واحدة، وأمسك في مسألته عن الاكثار والشَّغب والملآدة.

ومن الدلائل على ما ذكرنا، وقلنا به في ذلك وفسّرنا، قول الله سبحانه: ﴿ ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا، قال لقد علمت ما أنزل هؤلاء إلا رب السموات والأرض بصائر وإني لأظنك يا فرعون مثبورا ﴾ [الإسراء: 101 - 102]. يقول صلى الله عليه: لقد علمت ما افتطر وجعل، وخلق وأنزل، ما جئتك به من الآيات والدلالات، إلا مَن خَلق وجعل وافتطر الأرضين والسماوات. فلما أزال فرعون صنعهن وخلقهن عن الله ونسبهن إلى السحر، ازداد بذلك شركا وكفرا إلى ما كان فيه من الشرك والكفر، وكذلك لو لم ينكر، إلا آية واحدة مما بُصِّرَ وأُرِي من آيات الله لكان بإنكارها مشركا، صاغرا راغما، ليس له بالله معرفة ولا إيقان، ولا بعد إنكاره لها توحيد ولا إيمان.

ومن توحيد الله ومعرفته، وما هو أهله من حكمته، أن تعلم أنه لم يُكلف ولا يكلف أبدا، من عبيده عبدا، ما لا يتسع له ولا يمكنه، ولا يأمره بما لا يستحسنه، ولا يريد أبدا منه، ما ينهاه تعالى عنه، ولا يزجره أبدا فينهاه، عما يريده من الأمور ويشاه، لما في ذلك كله من خلاف الحكمة والرحمة، وما لا يجوز أبداً أن يوصف به من الصفات المستقبحة المذمَّمة، التي لا يلحق بالله جل ثناؤه منها صفة، ولا تحتملها من المعارف بالله سبحانه معرفة، لما يزول بها من الأسماء الحسنى، والأمثال الكريمة العلى، ولله جل ذكره من ذلك كله ماطاب وزكى، ومن قال في الله بخلاف ذلك فقد قال شركا، كما قال سبحانه: ﴿ ولله الأسماء الحسنى ﴾ [الأعراف: 180]. ﴿ ولله المثل الأعلى ﴾ [النحل:60]. وقال: ﴿ سبحانه وتعالى عما يصفون ﴾ [الأنعام: 100] . و﴿ لا إله إلا هو سبحانه عما يشركون ﴾ [التوبة: 31].

ومن الايمان بالله بعد التوحيد لله إثبات الوعد والوعيد، فمن أنكرهما ولم يكن مثبتا لهما ضلالة وتأويلا خرج بذلك من التوحيد، وكان بإنكاره لهما متعديا ضآلا، وعميا جاهلا، وإن هو أنكر شيئا من آيات تنزيلهما كان بالله مشركا، ومن توحيد الله خارجا وله تاركا.

وكذلك كل من أنكر فريضة من فرائض الله كلها تنزيلا، فإن كان إنكاره لها عماية وتأويلا، كان إنكاره لذلك فسقا وحَرجا، وكان جهله بذلك له من الايمان مُخرجا، وكل فريضة فرضها الله تنزيلا على عبد من عبيده، فعليه من معرفتها والإقرار بها ماعليه من الإقرار بمعرفة الله وتوحيده، إذا لزمته حجتها، وحضره وقتها، فإن كان بتنزيلها جاهلا وله منكرا، كان جهله بها منه لله شركا وكفرا، وإن كان منكرا لتأويلها، مقرا بتنزيلها، كان بإنكاره فيها للتأويل فاسقا فاجرا، ولم يكن مع إقراره فيها بالتنزيل بالله مشركا ولا به كافرا.

فهذه جوامع الايمان الواجبة اللازمة، المشتبهة في حكم الله المتفقة المتلائمة، التي لا تختلف جُملُها، ولا يسع مكلفاً جهلُها، والحمد لله كثيرا، وصلواته على سيدنا محمد وآله الطيبين الذين طهرهم من الرجس تطهيرا.

تمت المسألة بعون الله وتوفيقه.


كتاب المسترشد

بسم الله الرحمن الرحيم

الحمد لله الذي لا تدركه الأبصار، ولا تحيط به الأقطار، الذي لم تهجم عليه العقول بفكرها، ولا الفكر بمحالها ولا الألباب بتدبيرها، الذي لم ينفصل من المخلوقين فيكون منهم بعيداً، ولم يتصل بهم فيكون لهم مخالطاً.

إن سأل سائلٌ ذو حيرة عن قول الله عز وجل :﴿ إليه يصعد الكلم الطيب والعمل الصالح يرفعه﴾ [فاطر: 10]. وتوهم أن الله تبارك وتعالى ارتفع في مكان دون الأماكن !! وعاب من قال: إن الله بكل مكان، وقال: أَيُصعدْ من الله إلى الله !! إذ قال إنه في السماء وفي الأرض.

فجوابنا في ذلك أن الله تبارك وتعالى في الأماكن كلها، مدبر لها حافظ قائم عليها، لم تَحوِه ولم تحط به، ولا نقول يُصعدُ منه إليه، فَنَصِفُه بالغاية والتحديد، وأنه سبحانه في مكان دون مكان، ولكنَّا نقول: إن الله تبارك وتعالى خلق ملائكته، وتعبدهم بما شاء، فكلف بعضهم نُقْلةَ الأخبار من السماء إلى الأرض، ونُقْلةَ الأخبار من الأرض إلى السماء، وأنه خلق السماء فأسكنها ملائكته لعبادته بعضهم ينسخ أعمال الآدميين، ووكل بعضهم رقيبا وحافظا على الملائكة التي وكِّلت بنسخ أعمال الآدميين، وكذلك قالت الملائكة صلوات الله عليهم :﴿وما منا إلا له مقام معلوم﴾ [الصافات: 164]. أي: ما وُكِّلوا به من صنوف التعبد، وقوله :﴿إليه يصعد الكلم الطيب والعمل الصالح يرفعه﴾. معناه في الآية الأخرى، مثل قول إبراهيم الخليل عليه السلام :﴿إني ذاهب إلى ربي سيهدين﴾[الصفات: 99]. ولم يبرح الأرض في حال ذهابه إلى ربه، وقد كان الله معه.

وقد قال لكليمه موسى وأخيه هارون صلى الله عليهما :﴿إنني معكما أسمع وأرى﴾[طه: 46]. وذهاب إبراهيم صلى الله عليه إلى ربه، في الحالة التي ربه معه فيها، وإنما معناه في ذهابه إلى ربه، توجهه إليه بعبادته، وتشاغله عما سواه.

وكذلك توجيه الملائكة بصعود أعمال العباد إلى الموضع من السماء الذي تعبدت به، ولتصعد بأعمال العباد إليه، وإنما توجهت بتلك العبادة إلى الله، كما ذهب إبراهيم إلى ربه، بمعنى توجهه بعبادته إليه.

ووجه آخر في الصعود، هو القبول لذلك، لأنك تقول لا يصعد إلى الله هذا الكفر، ويقال: قد نسخت الملائكة أعمال الكافرين، وصعدت بها إلى الله، وهو لا يقبلها، ولا تصعد إليه أعمالهم، بمعنى لا يقبلها، وكذلك قال الله عز وجل :﴿والعمل الصالح يرفعه﴾ بمعنى إنما يقبل الله الكلام الطيب بالعمل الصالح.

فإن لَّج السائل بالشغب فقال أَيُصعد من الله إلى الله ؟!

قيل له لا.ولكن يصعد الكلم الطيب من المكان الذي لا يخلو منه الله، إلى السماء التي فيها الله.


[معاني في]

والله على العرش استوى، وهو عنه غير غائب وهو في السماوات العلى، وفي الأرض ولم يغب عنه نجوى، كذلك قال في كتابه :﴿أأمنتم من في السماء أن يخسف بكم الأرض فإذا هي تمور﴾[الملك: 16]. فأخبر أنه في السماء، وكذلك قال :﴿وهو الذي في السماء إله وفي الأرض إله﴾[الزمر: 84]. وكذلك قال :﴿وهو الله في السموات وفي الأرض﴾[الأنعام: 3].

و(في): لها معانٍ تختلف في اللغة، ليس شيء في شيء إلا وهو لا يخلو من أحد هذه المعاني التي نحن ذاكروها إن شاء الله.

1- إما أن تكون فيه، بمعنى قول القائل: الناس في عامهم هذا مخصبون.

2- أو يكون الشيء في الشي محوياً كاللبن في وعائه.

3- أو يكون الشيء في الشيء كالحي في حياته.

4- ويكون الشيء في الشيء كالأبيض في بياضه.

5- ويكون الشيء في الشيء كالعبد في سلطان مولاه.

6- ويكون الشيء في الشيء كالمرابط في رباطه، والغازي في غزاته، والباني في بنائه.

فاعرف هذه اللغات، كيف تتصرف في معانيها، وتتوجه في تصاريفها.

7- وقد يكون أيضاً معنى (في): إنما هو مع. وفي القرآن مثل ذلك قول الله سبحانه :﴿ادخلوا في أممٍ قد خلت من قبلكم من الجن والإنس﴾[الأعراف: 38]. فمعنى قوله :﴿ادخلوا في أممٍ﴾ أي مع أممٍ. وكذلك قال :﴿الذين حق عليهم القول في أمم﴾، يعني: مع أممٍ. ﴿وأدخلني برحمتك في عبادك الصالحين﴾[النمل: 19]. أي: مع عبادك الصالحين. وقال سبحانه:﴿في تسع آيات﴾ [النمل: 12] أي: مع تسع آيات. وقال :﴿وجعل القمر فيهن نوراً﴾[نوح: 16] بمعنى: معهن.

8- ومعنى آخر من تأويل (في): يكون تفسيره على ما قال الله تبارك :﴿ولأصلبنكم في جذوع النخل﴾[طه: 71] يعني: على جذوع النخل. وقال :﴿فأصبح يقلب كفيه على ما أنفق فيها﴾[الكهف: 42]. يعني: عليها. وقال :﴿يمشون في مساكنهم﴾[طه: 28]. يعني: يمرون على قراهم.

9- ومعنى آخر من معاني (في): يكون تفسيره إلى. وذلك قوله عز وجل :﴿ألم تكن أرض الله واسعةً فتهاجروا فيها﴾[النساء: 97]. يعني: إليها.

10- وقد يتجه تفسير (في): إلى معنى آخر، قال الله سبحانه في كتابه :﴿ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلاً﴾[الإسراء: 72]. أي: عن هذه النعمة، وعن ذكر آياتي، فهو في الآخرة أعمى.

11- وقد يتجه على معنى آخر، في قول الله فيما أخبر عن فرعون، وقوله لموسى عليه السلام :﴿ولبثت فينا من عمرك سنين﴾[الشعراء: 12] أي: عندنا، وقال :﴿إنا لنراك فينا ضعيفاً﴾[هود: 91]. بمعنى: عندنا.

وقال تبارك وتعالى :﴿وهو معكم أينما كنتم﴾[الحديد: 4]. فالمعنى في ذلك كله على المشاهدة والتدبير لا على أنه في شيء يحويه، ولا على أنه مع شيء ملازقٍ له ولا أنه على شيء، كما الانسان على السرير، وعلى السطح، وقد خلا منه ما هو أسفل من ذلك.

ومن ذلك قول الشاعر:

سوى رب البنيَّة والمقام

وصرنا خاليين وليس معنا

فمن أنكر ذلك وزعم أن ربه في مكان دون مكان ! سئل في أي مكانٍ هو ؟!

فإن قال: على العرش.

قيل له: أو ليس العرش غير السماوات والأرض ؟! فقوله: نعم.

فيقال له: كيف قلت هو في السماء، وقد زعمت أنه على العرش، والعرش غير السماوات والأرض ؟! وفي هذا ردٌّ لقول الله سبحانه :﴿وهو الله في السموات وفي الأرض﴾[الأنعام: 3].

وإن قالوا: إن العرش ليس في السماوات، ولكنه فوقها، عطلوا السماوات من العرش، وفي تعطيلهم السماوات من العرش تعطيل ما قالوا هو العرش دون ما سواها.


( الرد على من قال إن لله نفساً كنفس الإنسان )

إن سأل سائل ذو حَيرة عن قول الله عز وجل :﴿تعلم ما في نفسي ولا أعلم ما في نفسك﴾[المائدة: 116]. وعن قوله سبحانه :﴿كتب على نفسه الرحمة﴾[الأنعام: 12]. وتوهم أن لله عز وجل نفساً كنفس الانسان، وأنها جزء الجسم، وأنها جوهرٌ يقيم الأعراض ؟‍

قيل له: إن معنى قول الله سبحانه في كتابه :﴿تعلم ما في نفسي ولا أعلم ما في نفسك﴾، أي: تعلم ما أعلم ولا أعلم الذي تعلم، وكذلك قال عز وجل :﴿كتب على نفسه الرحمة﴾، فالكاتب هو المكتوب عليه، وهو الله عز وجل، الكاتب والمكتوب عليه.

وإن زعم أن النفس معنىً غير ذاته، وزعم أنه شخصٌ.

سئل عما في النفس، أهي النفس أم غير النفس ؟!

فإن زعم أنها غير النفس، زعم أن في ربه غير ربه، وإن زعم أن الذي في النفس هي النفس ! زعم أنه لا معنى لقوله ﴿في نفسي﴾ !!

ويُسألون هل كانت النفس وفيها ذلك الذي هو غيرها ؟!

فإن زعموا أنه لم يزل، جحدوا قول الله :﴿هو الأول﴾[الحديد:3]. وإن زعموا أنها كانت، وليس فيها ذلك الذي في النفس، وأن ذلك محدث، جحدوا أن يكون:كان عالماً لم يزل.

واعلم أن للنفس في لغة العرب معاني، فمنها ما يجوز على الله تبارك وتعالى، ومنها ما لا يجوز عليه.

فأما ما لا يجوز عليه: فمعنى النفس التي هي الروح، وما ذكر الله تعالى من قوله :﴿وإذا النفوس زوجت﴾[التكوير: 7]. فهذه النفوس هي أجزاء الإنسان التي هي أرواحهم. وقد قيل في اللغة [في] ذكر هذه النفس: فاضت نفس فلان، يعنون: خروج روحه، وهذا المعنى عن الله عز وجل منفي.

وقال الله عز وجل في كتابه، يذكر النفس بغير هذا المعنى :﴿خلقكم من نفس واحدة﴾[النساء: 10] يعني: من آدم عليه السلام، فسماه نفساً، ولم يرد به روحه، وقال :﴿يا أيتها النفس المطمئنة ارجعي﴾[الفجر: 27]. يعني: يا أيها الإنسان، ولم يرد النفس التي هي الروح فقط، وإنما أراد الحي الذي هو الإنسان، وكذلك قوله :﴿كل نفس بما كسبت رهينة﴾[المدثر: 28]. أي: كل إنسان بما كسب رهين، وقال :﴿أن تقول نفس يا حسرتا على ما فرطت﴾[الزمر: 56]. يعني: أن يقول الانسان وقال :﴿النفس بالنفس﴾[المائدة: 45]. يريد: الانسان . وقال :﴿كل نفس ذائقة الموت﴾[العنكبوت: 57]. يعني: أن كل إنسان ميِّت.

والعرب قد تقول للشيء الذي لا روح له ولا شخص، هذا نفس كلامك، وهذا النور بنفسه.

وقال الشاعر:

وإن مولاك لم يسلم ولم يصد

قالت له النفس إني لا أرى طمعاً

وقال آخر:

تمر بها الروحات والغدوات

وهل نحن إلا أنفس مستعارة

يعني هل نحن إلا أناسي مستعارون، ولو أراد بذكر النفس معنى الروح لما جاز أن يسمى كله نفساً، لأنه بدنٌ ونفس.

وقال آخر:

قصائدُ يعترفن بما نشاء

وقد وَفَدَتْ إليك بذات نفسي

يعني بقوله بذات نفسي، أي: بي كما أنا. كما قيل في اللغة: جئتك بنفسي، ولم يريدوا بقولهم معنىً ثانياً، هو غير جئتك، لأنه إذا قيل: جئتك دل على الجائي تاماً، ولما قال بنفسي لم يرد معنى ثانياً هو غير المعنى الذي هو جئتك.

وقال آخر:

…………… وما لامَ نفسي مثلها لي لائم

قال الله عز وجل :﴿قل تعالوا ندع أبناءنا وأبناءكم ونسآءنا ونسآءكم وأنفسنا وأنفسكم﴾[آل عمران: 61]. يعني: نحن وأنتم، وقال الله :﴿ويحذركم الله نفسه﴾[آل عمران: 28]. فالمحذِّر: هو: المحذَّر منه، يعني يحذركم الله أي: يعذبكم، كما قال :﴿كتب على نفسه الرحمة﴾[الأنعام: 12]. وليس الكاتب غير المكتوب عليه.


( الرد على من زعم أن الله نور كالأنوار المخلوقة )

إن بعض الملحدين توهم أن الله عز وجل نور كالأنوار المنبسطة، وتوهم آخرون منهم أنه نور كالأنوار الكثيفة الساترة، تعالى الله عن ذلك علواً كبيراً، وقد رأينا مثل المعنيين اللذين توهموا من النور المنبسط، والنور الكثيف الساتر، فأما النور الكثيف الساتر، فالبدر إذا هو كَهَرَ، وكَثُفَ، ستر من السماء عن أبصارنا بقدر استدارته، ورأينا قرص الشمس كثيفاً ساتراً يستر الأبصار من السماء بقدر استدارته، فأما النور المنبسط، الذي تنفذه الأبصار فقد رأيناه، من ذلك ضوء النهار، ونور القمر، وشعاع الشمس يدخل من الكوة، فلا يستر أبصارنا لانبساطها، ولا يكون ذلك ساتراً لأبصارنا عما خلفه.

وأعلام العبودية في هذه الأنوار التي ذكرنا كلها بينة، وذلك لأن النور الكثيف الساتر ضعيف لا يقدر على الزيادة في نفسه، ولا الانتقاص لها، ولا تقدر على الامتناع من العيون أن تدركها، فالضعف لكل ما ذكرنا لازم، وكذلك الضعف بَيِّنٌ في الأنوار المنبسطة، إذ لم يحجب الأبصار عن نفذها ومجاوزتها إلى ما خلفها، فالضعف لكل ما ذكرنا لازم، والله فيتعالى عن هذه المعاني، أن يكون بشيء منها موصوفاً، لأنها مخلوقة، وكل ما أشبه المخلوق فهو مخلوق، وليس الخالق للشيء، كالمخلوق في جميع المعاني كلها.

واعلم أن النور له في الكتاب وفي اللغة معانٍ، يجري على الله عز وجل بعضها، ولا يجري عليه بعضها، فالذي يجري عليه منها، هو ما قال الله في كتابه :﴿الله نور السموات والأرض﴾[النور: 35].

يعني: الله ينير لعباده دلائله التي يهتدون إليه بها، لأن يعرفوه بما أبان، ويعلمون أنه الحق بآياته المنيرة، وأن يميزوا بها بين الخالق وخلقه، والله نور الأنوار، وهو منير لما نوّر من دلائله، فهو نورها لأنه أضاء لنا الأشياء وأبانها، وجلا عنها ظلمة الشبهة، فأزال عنها الشكوك والريب، بتجليتها للعقول، أنه الحق المبين، وأنه نور كل شيء، وليس كمثله شيء. وكذلك أمرنا أن نصفه، وبذلك دلنا على نفسه، من غير أن نجاهر الله فتدركه الأبصار، فاستنار لنا بتدبيره، من غير مشاهدة مِنَّا له، ولا إحاطة به، ولا إدراك من حواسنا له، فهو نور السماوات والأرض، ونور من فيهما، بمعنى: الذي ذكرنا أن الحق من عنده، وأن العباد به استناروا، وبه استضاءُوا، وبه أبصروا، إذ استضاء لهم سبحانه بنوره الذي عاينوا من خلق أنفسهم، وتدبيره في ملكوت السماوات والأرض.

ومن لطائف الآيات التي لا يكون معها ريب، ولا تدانيها الشكوك، ولا تعتريها الفترات، ولا تكون معها الغفلات، فرأوا رَبَّهم بتدبيره ونوره وعلاماته، لا بمجاهرة منهم له، ولا بالمشاهدة والملاقاة، تقدس الله عن ذلك، وجل جلالاً عظيماً . وكذلك الله نور السماوات والأرض ومن فيها، لأن عباده الذين هم سكان أرضه، استناروا وعلموه بما عاينوه من نوره، إذ دَبَّر الأرض، وخلق فيها ما به أنار لهم، إنه الله سبحانه، فاستنار نوره بغير تحديد، وعرفوه من غير تَخَيُّل، ووحدوه معروفاً بغيرتشبيه، بل عرفوا الله بعجيب آياته، وبأثر دلالاته.

ومعنى آخر في تأويل قوله نور، قد علَّم العالمين، أن الأشياء تُدرك بحقائقها، وتُعلَم بالاستيقان وإن كانت غائبة. فالله يعلم ويعرف ويميز بين ما يدرك بالمجاهرة، وبين ما لا يدرك بها، كالخشونة واللين، والحمرة والبياض، وما لا يدرك بالمجاهرة، بالسمع والبصر والعقل [كـ]الرَّي والظمأ، والشبع والسغب، وما أشبه ذلك مما غُيِّب عن حوآسنا، وإن كنا قد أدركناه، لعلمنا بما صَرَّفَنَا منه ربُنا، فيما أخبرنا عما غاب عنا من ملكوته.

واعلموا أن الله سبحانه وصف الآية التي هي نور، مخبراً لعباده أن الله سبحانه لم يرد نفسه بقوله :﴿كمشكاة فيها مصباح﴾[النور: 35]. ولم يمثل بالقنديل نفسه، ولا بالمصباح تعالى عن ذلك، وأي فضلٍ في القنديل، ليس في النجم الذي هو الزهرة، فكيف يمثل نفسه بالقنديل، ويترك ما هو أَنْورُ من القنديل وأحسن، بل أي فضلٍ في القنديل ليس في دُرِّ الجنان! كيف يمثل نفسه بالقنديل ؟! وهو يتعالى عن الزهرة ودُرِّ الجنان!

بل كيف يضرب الله لنفسه أمثالاً مفضولة دون الفاضلة، تعالى عن التمثيل والأشباه، وتقدس عن ذلك. لكن الله سبحانه نور السماوات والأرض بما أبان لهم عن نفسه، بخلقه لهم، وبما له فيهم من التدبير، الدآل عليه، فاستضاء عباده به إذ أضاء لهم نفسه بخلقه لهم، فلم يضل في مضلات الشبهة، من استضاء بربه، واستنار به، فبانت الأعلام الهادية، لمن استبان بها عن ربها، فبان الله بها لمن استنار بها، وكان الله نورَه إذ اهتدى به، وأحيا لنا القلوب بعد موتها بنوره، إذ أنار لها فاهتدينا بها إليه.

ومعنى آخر من معاني النور، وهو مما لا يجوز على الله، وهو ما ذكرنا من معنى الشمس الساترة، وشعاعها المنبسط الذي ليس بساتر.

ومعنى من معاني النور، وهي النيران الكثيفة، وهي في معاني قرص الشمس والقمر.

ومعنى من معاني النور، وهو الإيمان، لأن الإيمان نور، وكذلك القرآن نور، وقد سمى الله القمر نوراً والشمس سراجاً، والإيمان نوراً، وقال :﴿يخرجكم من الظلمات إلى النور﴾[الأحزاب: 43].

فهذه المعاني من الأنوار التي ذكرنا مميزة للعقول، إذا ما نظروا إليها بها، فأجروا على الله منها ما يجوز عليه، وما جرى على العباد منها، فعنه عز وجل نزهوا الله ولم ينسبوه إليه.

وأما تأويل :﴿مثل نوره كمشكاة﴾[النور: 35] فقد يجوز أن يكون عنَى بذلك القرآن في غياهب الوساوس نَيِّراً مضيئاً، وبه يبطل كيد إبليس اللعين، وتوهيمه وخدعه، فالقرآن في هذه الأماكن الموحشة، كالمشكاة التي هي الكوة والمصباح في القنديل ينير لما حوله، ويضيء لمن دنا منه.

وقد يجوز أن يكون الله عَنى بقوله مثل نور النبي صلى الله عليه كهذا المعنى الذي وصفنا به القرآن، والمعنى: أن النبي صلى الله عليه أضاء لنفسه بنبوته ورسالة ربه، وأضاء لمن دنا منه أو سمع به في الأخبار.

وقد يتجه أن يكون الله أراد به قلب المؤمن أيضاً، والإيمان الذي فيه، فمثل قلب المؤمن وكون الإيمان فيهمثل القنديل في المشكاة، فالإيمان يضيء للمؤمن عن كل ظلمة، كما أن القنديل يضيء في الكوة، وتضمحل به الغياهب المدلهمات من الريب، والإيمان يتوقد ويضيء بالحكمة توقداً يظهر شعاع الحكمة، ونورها في كلامه وفعاله، وعلى جوارحه، وهو بعلمه بربه علمه له نور على نور.

واعلم أنه قد يجوز أن يكون معنى قوله :﴿نور على نور﴾. أي: نور مع نور، لأن كلامه نور مع عمله، وعمله مع علمه، فهذا نور على نور، أي مع نور. ﴿يهدي الله لنوره من يشاء﴾. لا من يشاء غيره يهدي، ولو كانت البرية كلها لمن لا يريد هدايته ظهيراً لما اهتدى المرء أدنى الهداية، إلا أن يشاء الله.

وقد يتجه أن يكون الله سبحانه شبَّه نبيه صلى الله عليه وسلم، كما شبه القرآن والإيمان بالمعنى الذي وصفناه.

ومعنى قوله :﴿زيتونة لا شرقية ولا غربية يكاد زيتها يضيء﴾، فهذه شجرة منبتها في مكانٍ تطلعالشمس عليه ولا تزول عنها حتى تغيب، وهي الشمس الضاحية، وهو أنضج لثمرها، تكاد أن ترى في الزيتونة التي هي ثمرها وجهك من ودكهامن نقائه وصفائه، فإذا وَقَدَ القنديل من زيت هذه الزيتونة، كان أنور للمصباح، وهذه أمثالٌ ضربها الله للناس لعلهم يتفكرون.

وقال بعضهم: إن معنى :﴿زيتونة لا شرقية ولا غربية﴾. أنه: محمد صلى الله عليه يصلي لا للمشرق ولا للمغرب، ولكن لكعبة الله البيت الحرام.


( الرد على من أنكر من الجهمية أن يكون الله سبحانه شيئاً )

الحمد لله الذي علا على الخلائق، فلم يغب عنه خفيات الأمور، وكل شي عنده بمقدار، المنشئ لما أنشأه، فشيأه شيئاً كما شاء، وجعله متناهياً محدوداً، آثار الصنعة له لازمة، وأعلام العبودية فيه بينة، فأنشأ ما أنشأ نحوين: أحدهما مُبتَدَأٌ لا من شيء.

والثاني منقول من شيء إلى شيء، ومُحَوَّل من حال إلى حال، ومن طبيعة إلى طبيعة، كالمضغة تقلب من نطفة إلى علقة، والعلقة حولت مضغة، ثم جَسَّدها لحماً وأنشأها إنساناً، فصيَّره بشراً مخالفاً للبهائم، في الشكل والهيئة، احتجاجاً من الله على خلقه، بما أراهم من آياته فيهم.

وأن الله تبارك وتعالى وسم المعاني بأن قال: هي شيء، لإخراجه لها من العدم إلى الوجود لا أنه وصفها بهذه الصفة بمعنىً، ولا فرق بينها وبين شيء، إذ قال لها: إنها أشياء، لأنه أخبرنا أنه خالق كل شيء، فكل شيء سواه هو خلقُ شيء، وكلُ خلقٍ شيءٌ، فقد خلق النار والثلج، فالثلج شيء، والنار شيء، وليس أحدهما بالآخر شبيهاً في لونٍ ولا طبيعة ولا فعل، وإنما تماثلا في الشيْئية، وقد اختلفا في الصفات، وإنما سميت الأشياء بأن قيل لهذا: شيء وهذا شيء، لإثبات الأشياء بأنها موجودة، وأنها ليست بعدم، وقد قال الله في كتابه: ﴿كل شيء هالك إلى وجهه﴾[القصص: 88]. ذلك دليل على أن الله شيء لا كالأشياء، إذ الأشياء تهلك، وهو المُهلك لما يشاء منها، وقد قال الله في كتابه :﴿قل أي شيء أكبر شهادة قل الله﴾[الأنعام: 19]. فأخبر أنه شيء أكبر الأشياء، ولو قال قائل: أي الملائكة أفضل ؟ لم يجز أن يقال: بعض المؤمنين من الآدميين هو أفضل، لأن الآدميين ليسوا ممن ذكر في المسألة.

كذلك قال :﴿أي شيء أكبر شهادة﴾. علمنا أنه أجرى على نفسه الذكر أنه شيء ليس كالأشياء.

فإن سأل من الجهمية سائل: فقال: هل الله شيء ؟

قيل له: نعم. الله شيء لا يُشبَّه بالأشياء، الأشياء مشيَّأَةٌ، وهو سبحانه شيء لا مُشَيَّأ.

فإن قال: أنت شيء ؟

قيل له: نعم. أنا شيء مُشيَّأ لا أني غير مُشيَّأ، والله شيء لا مشيَّأ، بل الله مشيء الأشياء لا يشبهه ما شيَّأه. وليس في قولي: أنا شيء والله شيء تشبيه، لما فصلناه من معنى الشيء والمشيَّأ، وأن قولي أيضاً شيء اسم لازم للجميع، وجارٍ على كل معنى، وثابت على كل موجود مشيَّأ، كان أو يكون، ولا يقضي بإيقاعه على المسمين - مفرداً - ائتلاف ولا اختلاف، وذلك أنك تقول: الفيل شيء، والذرة شيء، وهما غير مشتبهين في قولك: هذا شيء وهذا شيء، وكذلك تقول: الإنسان شيء، والشيطان شيء، وهما لا يتماثلان، وقد أوقعت على كل واحدٍ منهما أنه شيء، وكذلك تقول: آدم صلى الله عليه شيء، وربنا شيء، وهما غير متماثلين.

فإن قال: أليس آدم مخلوقاً والذَّرة مخلوقة ؟!

قيل له: بلى.

فإن قال: هل يتماثلان في أنهما خلق لله ؟

قيل له: نعم.

فإن قال: ما فرق ما بين شيء وشيء وخلقٍ وخلقٍ ؟

قيل له: إن الخلق اسم له خلاف، وخلافه خالق، ولو قال القائل: الخالق مخلوق كَذَبَ، ولو قال القائل: الخالق شيء لم يكذب، والخالق هو خلاف المخلوق، ولا يوجد لشيء خلاف إلا شيء مثله موجود، ولا شيء إلا موجود، ولا موجود لا يكون لا خلاف ولا يكون خلافاً.

فإن قال قائل: إن لا شيء خلاف شيء.

قيل له: قد أنبأناك أن الشيء خلاف شيء، ولا يكون شيء خلاف لا شيء، ولا يكون لا شيء له خلافٌ، ولا يجوز أن يقال: للا شيء اتفاق ولا اختلاف، لأن هذا عدم لا يتوهم.

فإن قالوا: لِمَ أجزت أن تقول: شيء وشيء وهما لا يشتبهان ؟

قيل: من قِبَلِ أني ثبَّتُّهما ونفيتُ عنهما العدم، وأخرجتُهما من التعطيل.

فإن قال: لم قلت لا شيء ؟

قلت: لنفي إثباته، وقلت: لا شيء لإخراجه من الوجود، وليس قولي هذا شيء ولا شيء تشبيه ولا غير تشبيه، وقول القائل: هذا شيء، وهذا شيء لا يجب به تشبيه، لأن التشبيه لا يجوز إلا على ضد أو مثل.

واعلم أن الضد هو غير الخلاف، وبيان ذلك أن كل ضد خلاف، وليس كل خلاف ضداً، والضد هو المضآد، والخلاف هو الغير الذي ليس بمضآد، وذلك لأنك تقول: هذا خلاف الله، ولا تقول: هذا ضد الله.

فإن قال قائل: ما بالك إذا قلت: لا شيء لا يقع اتفاق ولا اختلاف ؟

قيل له: من قبل أن لا شيء عدم والعدم ليس بموجود، ولا هو موهوم، ما هو فيكون له شبيهٌ، والشيء إثباتٌ ووجود وموهومٌ إذا قلت: شيء ما هو، وأي الأشياء هو ؟ إلا رب العالمين، فإنه شيء خالق الأشياء، وليس كالأشياء . وإنما قلت: إنه هو شيء لأثبته موجوداً، وقولي: شيء ليس فيه تشبيه، لأني إنما أشيئه بقولي: شيء، وقد يشتبه قول شيء وشيء، ولا يشتبه المسمى، إلا أن أوقع عليه مِن أيِّ الأشياء هو وما هو ؟ فحينئذٍ يشتبه المسميان، فأما شيء وشيء فليس فيه اشتباه المعاني، وإن استوى قول شيء وشيء.

وقد يقال: الخنزير شيء، والكلب شيء، والانسان شيء، وليس [في] هذا الاسم، الذي هو إثبات الشيء منهم مدحً ولا تهجين، إذا كانت التسمية مبهمة مفردة في الذكر، ولذلك لم يقع به تشبيه إذا قلنا: إن الله شيء، والإنسان شيء.

فإن قال: فإذا سميت الله شيئاً فقد سميته بما لا مدحة له فيه.

قلتُ: إني إذا سميته شيئاً ذكرته سبحانه بكلام آخر أَصِلُه به، فيكون مديحاً، لقولنا: الله شيء واحد كريم، والله شيء واحد عزيز، والله شيء ليس كالأشياء، فيكون ذلك مدحةً، ولا يذكر العبد التقي ربه إلا وهو فيما ذكر من أسمائه مادح، فإذا سمى اللهَ العبدُ بأنه شيء لم يفرده، حتى يقول: الله شيء لا كالأشياء، فيكون الكلام كله مقروناً بكلام آخر على ما ذكرنا، كان كله مديحاً، وقول القائل للشيء هذا شيء، كلام مرسل غير مقرون بما يتجلى به المعنى، فليس بذم ولا مدح، لقولك عرفت شيئاً، ولا يكون المعروف عندك مذموماً ولا ممدوحاً، حتى تقرنه بكلام آخر، فتقول: عرفت شيئاً هو صالح، وعرفت شيئاً هو فاسد، فيكون هنالك الذم والمدح، فلا يُدرك بقولك هذا شيء وهذا شيء ائتلاف ولا اختلاف، فلا يُرسل القول على الله بأنه شيء إلا مقروناً بكلام آخر، فيقول: هو شيء ليس كالأشياء، فيكون قولك: هو شيء بالصلة المقرونة مديحاً، فكذلك يقول القائل: هذا الثوب شيء حسن أفضل من غيره، فيكون بما أجرى به الثوب مديحاً، وإذا كان مرسلاً لم يكن له مدحاً ولا ذماً.


( الرد على من أنكر أن يكون الله واحداً ليس بذي أبعاض )

الحمد لله الذي عن شبه كل شيء تعالى، وشَاهَدَ كل ملاءٍ وهو في السموات العلى، على العرش استوى، ولا يخفى عليه النجوى، وهو يَرى ولا يُرى، سبحانه، فليس عليه شيء يخفى، وليس كمثله شيء، وهو الواحد الصمد الباري المصور، وليس بصورة بل هو مصوِّر الصورة، وهو السميع العليم، قال الله عز وجل :﴿إنما هو إله واحد﴾[الأنعام: 19]. يخبر بوحدانيته في آي كثير.

والواحد في اللغة له معانٍ:

أحدها: البائن بالفضل والسؤدد.

ومعنى آخر يقول الناس: هذا شيء واحد ليس له نظير في الشبه.

ويقال: هذا وهذا واحدٌ يُراد أنهما متماثلان، وقد يقول المرء: قولي وقولك واحد، أي مثله، ويقال: لأقل قليل القلة هذا شيء واحد، يراد ثباته وتعطيل الثاني، بمعنى ليس له نظير ولا شبيه، بمعنى أنه ليس فيه اختلاف، وهذا معنى قولنا الله واحد ليس من عدد، ولا هو عدد، كما الانسان واحدُ عددٍ، كما أن الانسان أعضاء وكل عضوٍ يقال إنه واحد، فإذا اجتمعت الأعضاء قيل واحد، فهو واحدُ عددٍ آحاد، وهو من عدد آحاد مثله، لأنك تقول: هذا إنسان واحد، وتقول الآخر واحد فصاعداً، فكل واحد منهما واحد من عدد، وليس الله سبحانه واحداً من عدد، على معنى ما ذكرنا من معاني الواحد من غيره.

وقد قالت العرب: إن فلاناً واحدُ قومه أي: سيدهم، وهو واحد القوم، وإن كان له الاتباع والعبيد والأموال.

ويقال: إن فلاناً واحد الناس. أي: ليس له نظير، يعنون في السؤدد والكرم.

واعلم أن الله واحد في الربوبية والعز والكبرياء، واحد بنفسه لا بغيره، وهو واحد لا ثاني معه، ولا مثل له في صفة ولا ذاتٍ، ولا في قول ولا في فعل، ولا في معنى من المعاني كلها، ولا له مثل في صفةٍ ولا في معنى شرفٍ وفضلٍ، ولا يزول عنه هذا المعنى الذي هو شرف في كل معنى، إذ لا شيء يشبهه، ولا هو شيء يشبه شيئاً، ولو جاز أن يكون له مثل في معنى، وكان ذلك يكون شرفاً لجاز أن يكون مثل غيره بكل معنى، ويكون ذلك له شرفاً، تعالى الله عن ذلك علواً كبيراً.

ومعنى من معاني الواحد هو الأول الفرد، ذلك في الحساب والعدد بَيِّنٌ، إذ لا يكون العدد إلا به، لأنك تقول: واحدٌ واثنان، فالثاني بالواحد كان، ولولا الواحد الذي هو أول الثاني، ما كان الثاني قبل الأول، كان واحداً، أكثر العدد الذي لا يحصى، وهو المكثر لكل معدود، العدد الواحد يستزيد وبه يُزاد، ولولا هو ما كانت الزيادة، وكل ما زاد الحساب فبالواحد زاد، والواحد هو المفرد لما سواه، وهو أقدم من كل ما به ازداد، وكثرة العدد تزداد به، وتنقص به، فالواحد الذي به يزداد العدد وهو مقيم لكثرته، وبه يكون النقصان، وبه استوى الحساب، وبه يقل الكثير، ويكثر القليل، ويفرق بين الكثير والقليل.

فكذلك يقال الله واحد: بمعنى أول الأشياء، وبه كان كل شيء، وهو مشيئها، ومدبرها، بنفسه لا بغيره، ولا يتغير لتكثيرها ولا لتقليلها، ولا عند بطلانها، ولا يختلف سبحانه عند شيء من اختلافها، وهو سبحانه القائم بإنشائها، لا يتغير ولا يدخل في التغيير، بل التغيير داخل على ما أنشأ، ولم يزل الله قبل أن يكون الشيء شيئاً، ثم إنه أراد إنشاء ما أنشأ، فأنشأ ما أراد إنشاءه على ما شاء، واضطر المنشأ إلى التغيير والزوال، والحطوط والنقص والنماء.

والله سبحانه واحد في معناه، لا في معاني ما أنشأه وهو الواحد لا من عدد، ولا فيه عدد به تجزَّأ، وليس شيء يقال: إنه واحد في الحقيقة غير الله، وكل واحدٍ سوى الله فهو ذو عدد مجزأ ومن عدد، وذلك أنك تقول للواحد من الخلق: إنه له فوق وتحت وأمام وخلف وشمال ويمين، وكل واحدٍ كما ذكرنا غير الآخر، فهذا غير واحد مما يضمه اسم الواحد، وهذا الواحد هو العدد، ومن عدد كثير من اللون وغير ذلك، هو من عدد له أشباه، والله واحد ليس بشيء من هذه المعاني المنقوصة شبيهاً، لأنه ليس له نظير.

فإن قال قائل: لم لا يكون قولك واحد تشبيهاً، وقد قلت لغير الله واحدٌ ؟!

قيل له: إنا لم نقل لغير الله واحد، بمعنى ما قلت إن الله واحد، وليس واحد كالله في ربوبيته ووحدانيته، وليس من هو واحد في الحقيقة ليس بجزء ولا باثنين سوى الله، وكل ما سوى الله فقد يقال واحد وهو أكثر من اثنين إذا حُدد على وجهِ ما فسرنا من الحدود التي تلزم الخلائق، وذلك لأن كل واحدٍ مما سوى الله فمسدس، وهو أكثر من اثنين. وإن قيل ‎: إنه واحدٌ على ذكرنا، فليس الله بواحد كمعنى الآحاد المعدودة، وإنما هو إله واحد، ليس له ندٌ ولا له شبيهٌ، تعالى عما يقول المشبهون علواً كبيراً.

ومعنىً من معاني الواحد إذا أرادوا به دفع الاختلاف وحذف الجميع، كما قال الكميت بن زيد الأسدي:

فَضُمَّ قواصيَ الأحياء منهم فقد رجعوا كحيِّ واحدينا

فإن قال قائل: فإذا قلت: إن الواحد من الحساب في جميع العدد، فكذلك يقول الله في كل شيء.

قيل له: إن الله تبارك وتعالى في كل شيء مدبره، لا محويَّ ومع كل شيء رقيب لا يحاط به، وليس هو في شيء من الأشياء، بمعنى كون الشيء في الشيء ولا شيء مع الشيء، كما الله في الأشياء، ومع الأشياء على غير الإحاطة، ولا يعزب الله فيها ولا هي تعزب عن الله، وذلك لأن كل ما كان في فعله لم يقطعه، فالعرب تقول: إنه في فعله، كذلك الأشياء فعل الله ولم يقطع تدبيره منها، فلذلك قلنا: إن الله بكل مكان، فهو في كل شيء ليس بغائب عن شيء، وقد حقق الله مقالتنا في كتابه بقوله :﴿وما كنا غائبين﴾[الأعراف: 7]. وقوله :﴿إنني معكما أسمع وأرى﴾ [طه: 46]. وكذلك :﴿ما يكون من نجوى ثلاثة إلا هو رابعهم …الآية﴾[المجادلة:7].

ألم تر إلى المرء يصبح صائماً ثم يقوم مصلياً وهو في ثغرٍ، فيقال: إن فلاناً في صلاته وصيامه ورباطه، ويقال له ذلك في حال أقل قليل كونه في أفعاله، وأفعاله أفعال مختلفات بعضها غير بعضٍ، ليس فعل يشغله عن الآخر، وهو في الوقت الذي هو في هذا الفعل فاعل للفعل الآخر، وليس فعله له بحاوٍ، ولا فعله أيضاً فيه محويٌّ، فالله أقرب من الأشياء من الشيء إلى نفسه، وهو بكل شيء أنظر وألطف.

فإن مَجَنَ السائل من أهل التشبيه، وذكر الأكبال والقيود، وقال: هل الله فيها.

قيل له تقدس الله وجل أن نذكره بكلامٍ فيه تهجين، ولا يجوز أن نذكر أن الله في شيء ذِكرُه تصغيرٌ بالمذكور، من أجل أن الله أخذ علينا في ميثاق الكتاب أن لا نذكره إلا بالأسماء الحسنى، ومن الأسماء الحسنى كل اسم لا يكون معناه عند السامع محتمل التهجين، وقول القائل: ربه في السلاسل والكبول تصغير بذكر الله وتهجين، تعالى الله عز وجل، وارتفع عن ذلك وعن أن نذكره به، لأن المذكور بهذا مذكورٌ بالإحاطة والقلة، والله عن ذلك يتعالى، وإذا ذكر الرب بالاسم العام كان له تعظيماً، وإذا ذكر بالاسم الخاص كان له تهجيناً، ولا يَعرف الرَّبَّ مَن ذكره بهجنة، وقد دللنا على معنى صحيح، إذ قلنا إن الله في الأشياء مبثوثةً، وإن خص السائل ذكر شيء هو بالمذكور تصغير وتهجين، ويذكر ما يكون حِواءً وإحاطةً لم يجز الجواب فيه بنعم!

فإن سأل السائل ما الله تبارك وتعالى إذا قلتم: هو الواحد ؟!

قلنا: معنانا أن الله واحدٌ أي: لا واحد سواه، إلا وله شبيه، والله واحد ليس له شبيه، وهو يقيم الأشياء، وهو القائم بها لا بغيره قامت الأشياء، وليس الله بذي أعضاءٍ، بعضها لبعض مؤيد ولا ممسك، بل الله واحد ليس سواه واحد في معناه، وليس واحد سوى الله إلا وقيامه بغيره، وذلك أن الحركة لا تقوم في وقتها إلا بمحترك، كذلك اللون لا يقوم إلا بملوِّن، والطول لا يقوم إلا بمطوِّل، لأن ما ذكرنا كلها أجزاء، وإنما يُقوِّم بعضُها بعضاً، ولا يكون الجميع إلا باتصال الأبعاض، ولما كان على الجميع الأجزاء، جاز أن يكون مع الجميع ثانٍ، وجاز أن يقال: هذا كان غير هذا . كذلك لا يقوم شيء مما ذكرنا من الخلق إلا في زمانٍ ومكان، والله القائم بنفسه لا تجري عليه الأزمنة، ولا تحويه الأمكنة.

واعلم أن العدد من الحساب أصله وجوب الغير، ولا يقع الغير إلا على اثنين فصاعداً، فإن كان الاثنان جنسين مختلفين، جاز أن يقال: هذا غير هذا، فإن كانا مؤتلفين قيل: هذا وهذا واحد، وهذا واحد وهذا واحد، وكان كل واحد منهما غير الآخر.

وقد يقال للمؤتلِفَين الذين هما واحد: إن أحدهما غير الآخر، كعملي غير عملك، وإذا كان عملهما ديناً قال: هذا وهذا واحدٌ، وكل ما ذكرنا يحتمل التضعيف والزيادة، ويحتمل التضعيف أضعافاً، وكل ما احتمل الزيادة لم يكمل أبداً، فقد يحتمل النقصان، وكل ما احتمل النقصان أمكن أن يبيد، وهو أبداً منقوصٌ من صفة الكامل، والله واحدٌ لا بهذا المعنى، ولكنه واحد في معناه الذي ليس يشبه معاني البشر ولا الحساب، وهو إسقاط الثاني، وليس ثانٍ مع الله، ولا واحد غيره في معناه كهو، وإثباته واحداً تعطيل الثاني، وفي تعطيل الثاني توحيد الأول، والواحد الباقي الذي ما سواه فانٍ.


( الرد على من زعم أن لله وجها كوجه الإنسان )

الحمد لله الذي كل شيء هالك إلا وجهه، الذي به قامت سماواتُه وأرضُه، واستوى على عرشه، فلا شيء في استوائه يماثله، لأنه عن شبه كل شيء تعالى، وهو لكلنا شاهدٌ ولنا باري، وكلنا عليه لا يخفى سامعُ النجوى، والعالم بما في الضمير وأخفى.

اعلموا رحمكم الله أن الله تبارك وتعالى أوحى إلى نبيه محمد صلى الله عليه كلامه، لساناً عربياً مبيناً، أوجز البلاغات وأبلغه إيجازاً، وليس للأميين في اللغة أن يتأولوا في الكتاب ما لا يدركه المتأولون من ربانياللغة والكتاب، وقد علم رباني اللغة أن لها تصاريف المذاهب وفنون الجهات، وأنها ذات قِيمَ وأمواج وأطناب ولطائف ودقائق في بيان.

وإن فرقة من البِدعيَّة استعجمت في كتاب الله، وسارعت في تأويله من غير فصاحة بالتأويل، ولا فهم في التنزيل، ولا آلة في العلم باللغات، فتأولت بالعجمة إذ تأ ولته، ولما سمعوا كلام الله وما فيه من قول المطعِمين :﴿إنما نطعمكم لوجه الله﴾[الإنسان: 9] وقوله :﴿كل شيء هالك إلا وجهه﴾ [القصص: 88] وقوله :﴿كل من عليها فانٍ، ويبقى وجه ربك ذي الجلال والإكرام﴾[الرحمن: 26 - 27]. إن لله تعالى عزَّ عن ذلك وجهاً كوجه الإنسان.

ونحن سائلوهم وبالله نستعين، ماذا أراد الله بقوله :﴿ويبقى وجهك ربك ذي الجلال والإكرام﴾ شيء منه دون شيء ؟ أم هو الله تبارك وتعالى يبقى ؟! لأنه ليس بذي جوارح متفاوتة، فإن رجعوا إلى النظر، وتصفية الجواب، علموا أن الله أراد بقوله :﴿ويبقى وجه ربك﴾، يعني: يبقى ربك، وإن كان شيء غيره فانٍ، لأن الله ليس مبعَّضاً يبقى وجهه دون أبعاضه، تعالى الله عن التبعيض.

فإن تقحَّم ذو حيرةٍ غمرات الكفر، وزعم أن له أبعاضاً أحدها وجه!!

قيل له: أخبِرنا عن تلك الأبعاض التي أحدها وجه تفنى دون الوجه ؟!

فإن زعم أنها تفنى دون الوجه صرح بشركه، وإن زعم أن الأبعاض التي هي غير الوجه تبقى مع الوجه !

قيل له: من أين قلتَ إن كلها تبقى ؟! وقد قال الله عز وجل في كتابه :﴿كل شيء هالك إلا وجهه﴾، والأبعاض التي هي غير الوجه هي شيء، وقد قال الله :﴿كل شيء هالك إلا وجهه﴾، ولن تجدوا حجة تدفعون بها الفناء عن الأبعاض التي هي سوى الوجه، إلا أن ترجعوا إلى قولنا . وقد قال الله في كتابه :﴿وما آتيتم من زكاة تريدون وجه الله فأولئك هم المضعفون﴾[الروم: 39]. وقوله :﴿إنما نطعمكم لوجه الله﴾، فليس على الأوهام الطالبة إليه للحق في تأويل هذا مؤنة، إذا نظرت بصافي عقلها استبان أن معنى قوله :﴿يريدون وجه الله﴾ أي تريدون الله وثوابه، وقوله :﴿إنما نطعمكم لوجه الله﴾ أي لله، وقوله :﴿كل شيء هالك إلا وجهه﴾.

وللوجه في القرآن معانٍ في اللغة.

قال بعض العرب:

بالله ليس له شبيه

أعوذ بوجه من تعنو الوجوه له

ومعنى تعنو الوجوه، أي: تستأسر النفوس، وكل امرؤ أسير يرى على أنه لله مستأسر، وإنما أراد بوجهه ذاته، فلما أن قال: أعوذ بوجه من تعنو الوجوه له، ثم قال بالله، علمنا أنه إنما استعاذ بالله في قوله: أعوذ بوجه من تعنو الوجوه له.

وقال آخر:

من لم يُعِذِ اللهُ دَمَرَ

إني بوجه الله من شر البشر أعوذ

وقال آخر:

وليس له من صاحب لا ولا ندُّ

إِلهِيَ لا ربٌّ لنا غير وجهِهِ

دليل على أنه أراد بذكره وجه الله أي: الله، ولم يرد بذكره وجهه، إنه بعض دون أبعاض، لأن الله سبحانه ليس بذي أبعاض.

قال ذو الرِّمَّة:

أجائرةٌ أعناقها أم قواصدُ

أقمتُ لها وجه المطي فما درى

فجعل للمطي وجهاً، وليس ذلك الوجه على ما يعقل من وجه الإنسان.

وقال آخر:

إذا معقلٌ راح البقيع وهجرا

أعوذ بوجه الله من شر معقلٍ

وهذا دليل على أنه استعاذ بالله.

وقال آخر:

تخطى إلى المعروف نحو ابن عامر

وتَطَلَّب المعروف في كل وجهةٍ

ويقال في اللغة: أخبرنا بالخبر على وجهه، ولا يتوهم للخبر وجهٌ على ما يعقل من وجوه البشر، وقال الله سبحانه :﴿ولكل وجهةٌ﴾[البقرة : 148]. أي لكلٍّ قِبلة.

وقال آخر في تأويلها: ولكلٍّ ملة.

ويتأول بعض أهل العلم :﴿من قبل أن نطمس وجوهاً﴾ [النساء: 47]. أي ملَّة نمسخهم يعني أهل الملل، وإنما صارت الملة وجهاً، لأن صاحبها يتوجه إلى الرب بها.

وقال الشاعر:

غير الطريق وكلهم متحير

درست وجوهُهمُ فكلٌ آخذٌ

فهذا دليل على أن الله أراد بقوله: (من قبل أن نطمس وجوهاً) أي: مللاً.

وقال آخر:

لوجهته فضلاً على الملل

أضحت وجوههم شتَّى فكلهمُ يرى

وقال عباس بن مرداس السلمي:

والظلم أنكد وجهه ملعون

أكليب مالك كل يوم ظالماً

وقال الله عز وجل :﴿بلى من أسلم وجهه لله﴾[البقرة: 112]. أي من أخلص دينه لله فجعل للدين وجهاً.

وقال الشاعر:

الأرض تحمل صخراً ثقالاً | وأسلمت وجهي لمن أَسلَمتْ له
المزن تحمل عذباً زلالاً | وأسلمت وجهي لمن أسلمْت له

وفي ذلك دليل على أنه أراد بالوجه الدين، وقال الله سبحانه :﴿فأقم وجهك للدين﴾ [الروم: 30]. ولم يرد الوجه دون القلب وسائر الأبعاض، وإنما تأويل أقم وجهك، أي: أقم نفسك للدين، وتأويل أقم نفسك للدين إنما هو: بالدين، وقال الله سبحانه :﴿وقالت طائفة من أهل الكتاب آمِنُوا بالذي أنزل على الذين آمنوا وجه النار واكفروا آخره﴾[آل عمران: 72]. يعني: صدر النهار . وقال بعض أهل العلم: أول النهار. فذكر الله للنهار وجهاً، ولم يرد به وجهاً من الوجوه التي أمر بغسلها عند الوضوء، وقد يجوز في اللغة القول بأن هذا وجه المتاع، وهذا وجه القوم وفاضلهم، وهذا وجه الدار، وهذا وجه الكلام، هذا وجه العمل، معنى قولهم هذا وجه الكلام، أي: صدقه وبيانه، ووجه العمل أي: العمل به صوابٌ. وقال الله تعالى :﴿ذلك أدنى أن يأتوا بالشهادة على وجهها﴾[المائدة: 108] أي: يأتوا بها على صدقها.

وتأويل قول الله :﴿كل شيء هالك إلا وجهه﴾ له معانٍ:

منها ما أريد به وجه الله من العمل الطيب، والقول الحسن.

ومعنى آخر في :﴿كل شيء هالك إلا وجهه﴾. إلاَّ هو. ومن أراد هذا المعنى قرأ وجهُه مرفوعاً، وله سوى هذا أيضاً، مَن أراده قرأه مفتوحاً، والمعنى فيه: ثواب الله عز وجل.

وقال الله عز وجل في كتابه :﴿فاغسلوا وجوهكم﴾[المائدة : 6]. فمعنى هذا الوجه معنى واحدٌ، وهو الوجه الذي في الناس، وذلك عن الله عز وجل منفيّ، وقوله :﴿فثم وجه الله﴾[البقرة: 115]. دليل على أنه الله، لأن الشرقي والغربي بين المشرق والمغرب لا يكون جهتهم جميعاً تلقاء وجه الله، لأن وجهه: الذي هم مقابلون دون ما سواه، فبطل قولهم في تأويلهم :﴿ثم وجه الله﴾. وزعموا أن وجهتهم جميعاً تلقاء وجه الله، وبطل قولهم: (خلق آدم على صورة وجه الله)، لأن الصورة وجه، وهي لا تواجه إلا ما كان تلقاءها، ومما يبطل به قولهم في زعمهم، أن الله على العرش دون ما سواه، وأن الملائكة يسبحون من حول العرش، فقد أحاط المسبحون بالمسبَّح، إذ هم حوله، ولا يكون توجيههم وتسبيحهم تلقاء وجه الله . وإن قالوا: إن جهتهم جميعاً، وإن الله هو أينما تَولَّوا، رجعوا إلى التوحيد الأول.


(الرد على من زعم أن الله تدركه الأبصار وتحيط به الأعين تعالى عن ذلك)

الحمد لله الذي يدرك الأبصار، ولا تدركه الأبصار، وهو الواحد المتكبر، العزيز القهار :﴿ليس كمثله شيء وهو السميع البصير﴾[الشورى: 11]. زعم قوم من أهل الجهل أن العباد غداً يعاينون ربهم جهرةً، ينظرون إليه كما ينظر بعضهم بعضاً، محاطاً به محدوداً، وتأولوا قول الله عز وجل :﴿وجوه يومئذٍ ناضرة إلى ربها ناظرة﴾[القيامة: 22]. وقوله :﴿للذين أحسنوا الحسنى وزيادة﴾[يونس: 16]. وقوله :﴿إنهم عن ربهم يومئذٍ لمحجوبون﴾[المطففين: 14] وقوله: يخبر عن موسى عليه السلام :﴿رب أرني أنظر إليك﴾ [الأعراف: 43]، ونحنُ مقرِّون بالنظر من أولياء الله في جنته على غير تحديد ولا إحاطة، جل الله وعز وتعالى علوَّاً كبيراً.

والنظر له في لغة العرب معانٍ:

أحدها: أن يلاقي الشيء جهراً، ويحيط به بالعيان بإدراك وتحديد، فيقال نظر إليه، وعُوين وأُدرك وأُبصر وجُوهر.

ومعنى آخر: من معاني النظر لا بالعيان من بصر البصر، ولكن ينظر إليه بأفعاله، ومن ذلك قول العرب: انظر إلى شرائع الدين ما أحسنها، انظر إلى كلام عبد الله ما أفصحه وأبينه، انظر إلى ما صنع الله بعباده، وانظر إلى الذين جابوا الصخر بالواد ماذا صاروا إليه، فتجيب العقول له قد نظرت إلى ذلك كله ورأيته، لا بعيان البصر.

ويقال: إنه قد نظر في لغة العرب وما ينظر فلان إلا إلى الله، ثم إلى محمد، ويقول: ما ينظر إلا إلى عبد الله، وعبدُ الله غائب . ومن ذلك النظر إلى الشيء بأفعاله وآياته لا بروحه وشخصه، وتقول: رأيت نفس زيد حين خرجت لا تريد بذلك نظر العين للروح، ويقال: رأيت عقل زيد صحيحاً، ونظرت إلى عقله، فرأيت عقلاً حسناً .

والعقل روحاني لا يرى بالعيون، لأنه ليس بشبح ولا لونٍ ولا جسمٍ، ويقال: أحسنت النظر وأسأت النظر.

ومن ذلك قول الشاعر:

إلى الذي راه لم يظفر به نظر

لا يزال وإن كانت له سعةٌ

ولذلك تقول: رأيت حلم زيد وعقل عبد الله، وإنما رأيت الحلم والعقل بأفعال لهما، مع أشياء كثيرة، مما يجوز في اللغة، كقولك انظر إلى شدة غضبه، وانظر إلى شدة فرحه، وانظر إلى همه وعداوته، وهذه كلها روحانيات خفيات لا تدرك بأنفسها وقد تدرك بأفعالها، ويقال: رأينا غضبه ورضاه وما أشبه ذلك.

وقال الله :﴿ألم تر كيف فعل ربك بعاد﴾[الفجر: 7] والذي قيل له: ألم تر هو النبي صلى الله عليه، وإنما النبي بعد قرون قبلها عاد، فرأى كيف فعل ربه سبحانه بعاد، ولم ير ذلك بعيان جهرة. وقال :﴿ألم تر إلى ربك كيف مد الظل﴾[التوبة: 45]. وقال إبراهيم الخليل صلى الله عليه :﴿رب أرني كيف تحيي الموتى﴾[البقرة: 200]. وقد رأى كيف أحياه الله من نطفة، ولكنه أراد أن يريه الله كيف يحيي الموتى من وجه من الوجوه، الذي عاين من إحياء الله سبحانه الأجسام الميتة من النطف وغير النطف.

وكذلك سأل موسى صلى الله عليه ربه فقال :﴿رب أرني أنظر إليك﴾[الأعراف: 43]. ومعناه ومعنى الخليل صلى الله عليهما في نفس النظر سواء، لأنهما أرادا أن يعاينا بأبصارهما من معالم الله وآياته ما لم يزل الله يملك من العالم والآيات، إلا أن موسى صلى الله عليه عاصٍ فيما سأل مِن قِبَلِ أنه سأل الله آية ليست من آيات الدنيا، ولم يكن له أن يسأل تلك الآية. وسأل إبراهيم ربه آية من آيات الدنيا، فلذلك لم يكن في سؤال الله عاصياً، وإبراهيم وموسى في سؤالهما وقولهما لم يسألا ربهما أن يرياه جهرةً لمعنى ما يرى البشرُ البشرَ، لأن ذلك شرك، ولم يكن إبراهيم وموسى صلى الله عليهما بمشركَين، والله لا تدركه الأبصار، وقد علما ذلك، وكان موسى أعلم بالله من أن يسأل ربه أن يعاينه جهرة، بل أراد: أن ينظر إليه بآية يحدثها له فيراه، ليست من آيات الدنيا، ثم يكون له آية مرتجحة لا يحتملها الناس لو شاهدوها في الدنيا، إلا أن يزاد في قوى حواسهم .

فقيل لموسى: إن بنيتك لا تحتمل ما سألت، واعرف ذلك بهذا الجبل فإنه أعظم منك خلقاً، وأشد منك قوة، وأشمخ منك طولاً وعرضاً، انظر إليه كيف يعجز عن إدراك ما سألت مثله، ولم يكن الجبل بذي عقل، والله تبارك وتعالى لا يتجلى إلا بالتجلي الذي به يُدرك، ولن يُدرَك من ربنا إلا جلالته وآياته وتدبيره وصرفه، فبذلك يتجلى الله، وذلك بأنه سبحانه ليس بشخص. أحدث في الجبل عقلاً يدرك به ما يتجلى له، فإن الله تبارك وتعالى أحدث آية فتجلى الله للجبل وجعلها آية سماوية ولم تكن أرضية . وقال بعض العلماء أبرز بعض العرش للجبل، رواه يوسف بن الأسباط، عن الثوري، وذلك قوله :﴿فلما تجلى ربه للجبل جعله دكاً﴾[الأعراف: 143]. فعرف الجبل ربه بتجلي الرب له بما أظهر له، فعظَّم الجبلُ الله فبلغ من تعظيم الجبل لله أن تقطع وساخ وذهب. وإن الله جعل ذلك موعظة للقلوب القاسية لتلين، والقلوب الناكرة لتسترشد، ولئن ترجع القلوب إلى ربها بشدة الفكر والتعظيم لله العظيم.

فقال لموسى :﴿لن تراني﴾[الأعراف: 143] من وجه ما سألت، لأن التجلي إنما يكون من وجهٍ يُدرَك من المتجلِّي. فتجلَّى الأشخاصُ للأبصار، ولا تجلى لغير الأدوات من الأسماع والآذان والملامس، وقد تجلَّى الأصوات للأسماع، وإنما يتجلى المتجلِّي من وجه ما يُدرَك به، فقد يقول السامع للكلام، قد تجلَّى لي هذا الكلام، ولا يراد به عيان البصر .

والله تعالى ليس بشخصٍ فتجاهره الأبصار، ولا هو صوت فتوعيه الأسماع، ولا رائحة فتشمه المشام، ولا حار ولا باد، ولا خشن ولا لين، فتذوقه اللهوات، ولا تلمسه الأيدي، لأنه سبحانه خلق الأسماع وما أدركت، والأبصار وما جاهرت، والمشام وما شمَّت، واللهوات وما ذاقت، والأيدي وما لمست، فهذه الخمس المدرِكات، والخمس المدرَكات كلها محدثات مخلوقات، والله سبحانه لا يشبه شيئاً منها ولا فيها شيء يشبه الله، وكذلك لا يتجلى الله من وجه ما تتجلى هي، لأنها مخلوقات، وإنما يتجلى من وجه ما يجوز من صفته، يتجلى بآياته وتدبيره على خلاف تجلي ما سواه، وقد تجلَّى الله سبحانه في كتابه بكلامه لنا في وحيه وآياته، فهذا معنى من معاني تجليه عز وجل.

وقد يقول القائل: أرى عقلك صحيحاً، ويقول: إني أحبّ أن أرى عقلك وأمتحنه بتدبيرك، فإن أحسن التدبير قال له صاحبه: قد رأيت عقلك حسناً.

وأما قول الله عز وجل:﴿وجوه يومئذٍ ناضرةٌ إلى ربها ناظرة﴾[القيامة:22] فقد روى الناس عن سلفنا أنهم قالوا: هو النظر إلى ما يأتيهم من أمر الله . وقال بعضهم: هو الانتظار لثواب الله. ولا يرى الله أحدٌ، وكلا القولين جائزٌ.

ولسنا ننكر أن يكون أولياء الله في الجنة يرون ربهم لا بتحديد ولا إدراك إحاطة، وكذلك كان معنى قول مجاهد في أن لا يرى الله أحدٌ، أي: لا يراه أحد بتحديد ولا إحاطة، ولكن يراه أولياؤه وينظرون إليه، نظر مخلوقين إلى خالقٍ، ينتظرون ثوابه، ويرون تدبيره، لا كنظر مخلوقين إلى مخلوق، لأنه ليس كالمخلوقين. ويجوز أن يقال: نظر إلى من ليس كالمخلوق كما ينظر إلى المخلوق، وفي الخلق ما لا يُرى وهو الروح والعقل، وما أشبههما، فلا يقال: إن شيئاً من ذلك يُرى كما ترى الأشخاص، فكيف يقال: إنه يرى الله كما يرى الشخص.

وإذا ابتعث الله أولياءه من الأجداث أرسل إليهم ملائكته ليبشرهم بالجنة وينادونهم :﴿أن تلكم الجنة أورثتموها بما كنتم تعملون﴾[الأعراف: 43]. وذلك قبل أن يدخلوها وهم ينظرون إلى أن ينيلهم ما وعدهم وما به بشرهم، فوجوههم يومئذٍ ناضرة بَهِجَةٌ مشرقة حسنة ناعمة، تنظر إلى ربها بالحب له والرضى عنه والرغبة إليه، ينظرون ما يأتيهم منه ما بشرهم به الملائكة، وإن الله عز وجل ينظر إليهم نظر الخالق إلى المخلوق المطيع الحبيب، وينظرون إليه بالرغبة فيما لديه نظر مخلوقين محبين إلى خالقهم المحبوب عندهم المنعم عليهم، نظر معرفة، لا نظر تحديد وإحاطة، والله ينظر إليهم، وقد كان يراهم في الدنيا، إلا أن نظره هذا نظر ثوابٍ ورحمة ووفاء بما وعدهم، والمزيد لهم من كل كرامة إذ أدخلهم الجنة، فلا يزالون ينظرون إليه في جنته بالرضى عنه، والاستزادة مما عنده من فوائد النعم، وتُحَف الكرامات، مع ما قال لهم عز وجل :﴿ولدينا مزيد﴾[ق: 35] أي مزيد من ربهم، لا تنقطع التحف والخيرات الحسان من ربهم أبداً عنهم، وينظرون إلى ربهم في الجنة بمقعدهم، وما هم فيه من الإزدياد من نعيمهم والإحسان إليهم، وإنما يوصف الله سبحانه بنظر أوليائه إليه، بهذه المعاني التي ذكرنا ولا ينظر إلى الله أحد من أعدائه يوم القيامة بمعنى ما ينظر أولياؤه.

ويقال في اللغة: إنما ينظر العبد إلى سيده، وإنما ينظر إلى الله ثم إليك، يريدون بذلك ما يأتي من المنظور، وعلى هذا المعنى قول الناس.

وقال الله تبارك وتعالى يخبر عن أعدائه، إنه لا ينظر إليهم ولا يكلمهم فيها وفي الحالة التي لا ينظر إليهم الله يراهم، وقوله :﴿لا يكلمهم الله﴾ أي لا يسألهم، وقد كلمهم بما فيه حزنهم، وإن العالِمين بالرب علم اليقين عاينوا بيقينهم القيامة، وأبصروا وجوهاً مسودة، وقد علاها القتر والعبوس، جزاء بما كانوا يصنعون، فراعهم ما أبصروا بيقينهم من تلك المفضعات، فحذروا أن يكونوا: من الذين قال الله :﴿وُجوههم مسودة﴾[الزمر: 60] و :﴿عليها قترة﴾ فلم يكذبوا على ربهم إذ سمعوه عز وجل يقول :﴿لا تدركه الأبصار﴾، وهذه مدحة لله وحسنُ ثناءٍ عليه وتعظيم له، فاستيقنوا أن الثناء والمدح عن الله غير حائل في الدنيا ولا في الآخرة، وأبصروا بيقينهم في القيامة إلى وجوه ابيضَّت، فهي ناضرة مستبشرة ضاحكة مسفرة، إلى ربها ناظرة في رَوح وجنات عالية، يخبرون فيها بصدقهم عن الله في القول والعمل له، والموافقة له في الأيام الخالية، فلذلك وضع القوم كلامهم من ربهم حيث وضع الرب، ولم يقولوا بغير ما قال الله لهم، وقالوا: كما قال لهم ربهم إلى ثواب ربها ناظرة، ولم يقولوا لربها مجاهرة.

وإنما الشيء إذا جُوهرَ نُظر إليه بالعيان لا بالوجه، لأن الوجه غير العين، ولو كان ما قالوا على ما ادعوا لقال الله في كتابه أعينٌ إلى ربها ناظرة، لأن الوجه لا يرى ولا يبصر، وإنما البصر للرؤية والعينين اللتين في الوجه، فهذه معانٍ لطيفة مفصلات في النظر.

وقد قال إبراهيم الخليل، لابنه إسماعيل، صلى الله عليهما :﴿إني أرى في المنام أني أذبحك فانظر ماذا ترى﴾[الصافات: 102]. وليس ذلك رؤية حِسٍّ، ثم قال: انظر ما ذا ترى، ولم يرد إدراك العين ولا إحاطة البصر، في قوله: ما ذا ترى في الذبيح أن يسلم لربه نفسه، ويجود له بها، فرأى موافقة أبيه في طاعة ربه بما أمره، فأمكنه من ذبحه واستسلم لربه، وليس ذلك النظر بالعين ورؤيتها.

وكان مما احتج به القوم أن قالوا: إن موسى صلى الله عليه سأل ربه فقال :﴿رب أرني أنظر إليك﴾، وقد بينا ما أراد موسى بقوله :﴿رب أرني أنظر إليك﴾، ولم يكن ذلك سؤالاً للنظر الذي هو رأي العين، بالإحاطة والتحديد جهرة، وقد رأينا الله عز وجل: ذكر في كتابه حدث موسى في قتله القبطي، وما أخبرنا سبحانه عن آدم صلى الله عليه في معصيته بأكل الشجرة، وسمعناه عز وجل يذكر في كتابه أحداث أنبيائه مُعيباً لأحداثهم، ولم يكن ما عاب من أحداثهم عند الله موبقاً ولا كبيراً، بل كانت أحداث أنبيائه صغائر، ولم تكن بكبائر، وكان الله عز وجل يأخذهم في عاجل الدنيا من أجل أحداثهم التي لم تكن بكبائر، حبس بعضهم في الظلمات في جوف الحوت، وبمعان ذكر الله عز وجل في كتابه وكيف صنع ببني إسرائيل، ولم ينجهم من الله إلا النقلة عن صغائرهم والاستغفار بالإنابة والندم، وقد سأل قوم موسى فقالوا :﴿أرنا الله جهرةً فأخذتهم الصاعقة﴾[النساء: 153] ليكون في ذلك مزدجر للآخرين، وليحذروا مصارع الذين سألوا رؤية الله جهرة فأخذتهم الصاعقة، فزجر الله العباد عن السؤال عما يضاهي ما سأل القوم نبيهم صلى الله عليه من رؤية الله جهرة.

فكيف يُتوهم أن يكون موسى صلى الله عليه وسلم، سأل ربه مسألة القوم الذين أخذوا بالنقم، لأجل تلك المسألة التي سألوا موسى أن يريهم الله جهرة، وقد علم موسى أن سؤالهم عن ذلك شركٌ، وقد نهى موسى قومه عن معاني الشرك كلها، ولم يكن صلى الله عليه ليخالفهم إلى ما نهاهم عنه، لأن مسألة القوم له كفر، ولا يجوز أن يُتوَّهم على موسى أن يسأل الله مسألة هي كفر، ولو كانت مسألة موسى على ما يتوهم المشبهون لنزلت به من العقوبة مثل ما نزل بغيره، ولغلظ الله عليهم تغليظاً يعلم العباد أنه أكبر من الصغائر، وفي تكفير الله عز وجل الذين قالوا :﴿أرنا الله جهرة﴾ إخراج مسألة موسى من معنى رؤية الجهرة، وإخراجه من جهل القوم بالله.

ويقال لهم: هل يدرك البصر إلا شخصاً أو لوناً ؟

فإن قالوا: لا.

قيل لهم: أخبرونا عن ربكم، أتقولون إنه لون ؟!

فإن قالوا: نعم.

قيل لهم: فمن أين قلتم ذلك وما بينتكم عليه ؟! ولن تجدوا سبيلاً إلى إثبات اللون إلا من وجه الرواية، فيعارضون بأضداد رواياتهم، فإن جعلوا الرواية حجة لم يصح لهم دعوى ولا لنا، لأنهم رووا خلاف ما روينا وروينا خلاف ما رووا، ولا بد أن يكون أحدنا محقاً والآخر مبطلاً، وفي إبطال قول أحدنا إبطال أحد الأثرين، وفي إبطال أحد الأثرين إخراج الأثر الشاذ من الحجة، لأن الشاذ من الأثر لا يكون مثل كتاب الله ولا سنة رسول الله صلى الله عليه وآله وسلم، مع ما يدخل عليهم من التناقض في إثبات اللون لمعبودهم، من وجه ما ذكرنا من إيجاد العجز عليه وإلزام النَّصَب، لأن لون الحدقة غير لون اللسان، ولون اللسان غير لون الوجه، وفي الغير وجوب الاثنين فصاعداً، لأن اللسان غير العين، والعين مخالفة للسان، وكذلك كل جزء غير ما يليه، وهو مقصر عن صفة غيره.

فإن قالوا: ليس لوناً.

قيل لهم: كيف ترى العيون ما ليس يكون لوناً، والعيون لا ترى في العقول إلا ملوناً ؟!

وإن لجأوا إلى أن يقولوا: إن الله يعطيهم حآسة سادسة في القيامة بها يدركون ربهم إدراك الجهر، يُسألون عن الذي يدركون ربهم به، أليس قد نال ثواباً لم ينل الجزء الذي كان في الدنيا له ناصباً عاملاً ؟! فيكون الثواب لمن لم يطع، ولا ثواب إلا لمن أطاع.

ويقال لهم: كيف يسمى المطيع مدركاً وليس هو المعاين ؟‍‍! وإنما المعاين هو السادس المحدَث لهم في الآخرة.

ويُسألون هل يجوز أن يعطوا سابعاً يدركون به لمسه أو ذوقه أو شمه، كما جوزتم السادسة التي بها تكون الرؤية، ليكون ذلك أتم لنعيمهم إذا لمسوا ما عاينوا وصافحوه وذاقوه وشموه ؟! فإن جوزوا ذلك جعلوه منفصلاً بائناً بعيداً مبعضاً، وفي الانفصال والبينونة والبعض والبعد وجود العجز والنقص، والعاجز الناقص ليس بالكامل التام القوي القادر، وليس العاجز الناقص بإلهٍ، فتعالى الله عن العجز والنقص.

وقد أجمع المصلون معنا أن إلهنا عز وجل لا تدركه الأبصار إلا فرقة من الروافض ووافقتهم الحشوية فقالوا: إن النبي صلى الله عليه رأى ربه أبيض مجمم الشعر.

ورووا من وجهٍ آخر أنه رُؤِيَ في صورة الشاب المراهق مقصصَّاً.

فعزم بعضهم أن هذه الرواية كانت بالقلب، وزعم آخرون أنها كانت بعيان النظر. وقد رووا بخلاف ذلك: أن ثلاثاً من قال واحدة منهن فقد أعظم الفرية على الله، ومن زعم أن محمداً رأى ربه، وفي هذا انتقاض الخبر، وإذا تناقض الشيء لم يكن بحجة، وأولاهما بحجة العقل أشبههما بكتاب الله.

ويقال لهم جميعاً: أخبرونا إذ زعمتم أن النبي صلى الله عليه حين رأى ربه، هل كان يقدر عقل النبي على صفة ما رأى ؟!

فإن قالوا: نعم.

قيل: فكان يقدر أن يخيل ما عاين ؟!

فإن قالوا: نعم جوزوا القدرة على صفة الله وإحاطته والتفكير فيه، والله عز وجل يقول :﴿ولا يحيطون به علماً﴾[طه: 110].

وإن قالوا: لا يقدر على تخييله بقلبه.

قيل لهم: فكيف يدرك ما لا يتخيل ولا يحيط به العقل ؟!، وهذا محال بَيِّنٌ؛ لأن الإدراك أكثر من التخيل، وإذا بطل التخيل لم يصح الإدراك.

ويقال لهم: أخبرونا إذا جوَّزتم أن يكون النبي صلى الله عليه رآه، فما يشعركم لعله أَسَرَّ إلى بعض أصحابه صفة تحديد، فَوَرَّث ذلك الصاحب علم التحديد من بعده إلى يوم القيامة فيكونوا لم يدركوه كما أدركه.

فإن قالوا: فقد يمكن أن يكون ذلك فقد عبدتم ما لا تعرفون.

ويقال لهم: أليس قد يمكن أن يكون وارثُ ذلك يصفه بصفة تحديد، ويخيله بقلبه على غير ما تخيله ذلك العالم بصفته، فقد عبدتم خلاف ما عبد النبي صلى الله عليه وآله وسلم ؟!

فإن احتج القوم بقول الله تبارك وتعالى :﴿الذين يظنون أنهم ملاقوا ربهم﴾[البقرة: 46]. كان جوابنا أن الذين يظنون، أي: يوقنون أنهم مبعوثون بعد الموت للثواب والعقاب.

وكذلك تأويل قوله :﴿فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً﴾[الكهف: 110]. وقوله :﴿فمن كان يرجو لقاء الله فإن أجل الله لآت﴾[العنكبوت: 5]. أي من كان يؤمن بالبعث فإن وعد الله ووعيده اللذين هما الجنة والنار لآتٍ، وليس ذلك اللقاء رؤية، ولو كان لقاء رؤية لقال: من كان يرجو لقاء ربه فإن الله يُلاَقَى.

ويسألون عن الذين كفروا بلقاء ربهم [هل يلقونه] فإن قالوا: نعم، لم يفرقوا بين الذين يظنون أنهم ملاقوا ربهم في الآخرة، وبين الذين كفروا بلقاء ربهم، لأن هؤلاء لاقوه.

وإذا زعموا أن اللقاء عندهم الرؤية، فما الفرق بين الولي والعدو، إذا كانا يلقيان ربهما واللقاء رؤية، والرؤية عندهم أفضل الثواب.

وإن زعموا أنهم لا مؤمنون ولا مصدقون بتكذيب الكافرين من لقاء ربهم، جحدوا قول الله سبحانه :﴿يا أيها الإنسان إنك كادحٌ إلى ربك كدحاً فملاقيه﴾[الإنشقاق: 6]. وقوله :﴿فأعقبهم نفاقاً في قلوبهم إلى يوم يلقونه﴾ [التوبة: 77]. فقد أخبر أنهم منافقون وأنهم يلقونه، وإذا زعموا أن اللقاء رؤية، فالمنافق والنبي صلى الله عليه وآله وسلم يريانِه بزعمهم، إذ كان اللقاء عندهم رؤية، فما فضل ثواب النبي صلى الله عليه على عقاب المنافق ؟!

بل لا فضل بينهما إذا اشتركا في أفضل الثواب وهو الرؤية، وفساد هذا المعنى بَيِّن، وذلك لأنهم تأولوا لقاء الله تحديداً بالإحاطة، وزعموا أيضاً أن النبيين عليهم السلام يشتبهون في لقاء الله الذي هو رؤيته، إلا أن يزعموا أن اللقاء غير الرؤية فيصيروا إلى قولنا.

وإن هم سألوا عن التأويل للقاء الله ؟

قلنا لهم: إن الأعداء والأولياء كلهم ملاقوا ربهم، ولقاؤهم انبعاثهم من أجداثهم، ومصيرهم إلى معادهم يوم محشرهم، ويومَ إلى الله مرجعهم.

وتأويل ما سألوا عنه من قول الله سبحانه :﴿إنهم عن ربهم يومئذٍ لمحجوبون﴾، وذلك أن الله عز وجل لا ينالهم برحمته وهم عن ربهم محجوبون، وتَرْجَمَتْ هذه الآيةَ آيةٌ أخرى قوله :﴿لا يكلمهم الله ولا ينظر إليهم يوم القيامة﴾ [آل عمران: 77]. أي: نَظَرَه إلى أوليائه برحمته، ولا يُسمِعهم كلاماً لهم فيه سرور ولا فرحٌ، ولا ينظر إليهم أي: لا ينيلهم رحمة ولا يأتيهم بفرح.

وقد أجمع أهل الصلاة أن الله لا ينظر إلى أعدائه، وهو يراهم في الحالة التي لا ينظر إليهم فيها، وفي ذلك دليل أن أوليآءه ينظر إليهم أي: يرحمهم، وهو يراهم وينظر إليهم برحمته، ونظره إلى أوليائه رحمته، وذلك نظره الذي كان لأوليائه ولم يكن لأعدائه، وكذلك ينظر أولياؤه إليه لا بمعنى جهرةٍ وإحاطة منهم به، ولكن ينظرون إليه على خلاف التحديد والإحاطة، وقد قالت العرب: ما ننظر إلا إلى سيدنا.

وأجمع المسلمون على الدعاء إلى الله أن قالوا: اللهم انظر إلينا، والدعاء على عدوهم أن قالوا: لا ينظر الله إليهم، وليس ذلك سؤالاً منهم له أن لا يراهم، وذلك أنهم يعلمون أن الله عز وجل يراهم، ولم يعلموا أن الله ينظر إليهم نظر رحمة ورضى، وقد علموا أن الله عز وجل يراهم ويرى كل شيء، وأن الأشياء كلها له جهرة، وإنما أراد المسلمون بدعائهم الله أن ينظر إليهم: أن يكرمهم ويجود برحمته عليهم.

واعلم أن الله عز وجل إذا مدح نفسه بمدحة لم يُزِلْها عن نفسه في آخرة ولا دنيا، كذلك قال الله سبحانه :﴿لا تدركه الأبصار﴾ [الأنعام: 103]. فالله لا يزيل مدائحه.

وزعم العماة أن محمداً صلى الله عليه وعلى آله وسلم رأى ربه حين أسري به تكذيباً للقرآن، ورداً على الرحمن، واحتجوا بقول الله عز وجل :﴿ولقد رآه نزلةً أخرى، عند سدرة المنتهى﴾ [النجم:13 - 14]. فظنوا أنه رأى ربه، وإنما ذلك جبريل صلى الله عليه، رآه نبي الله على خلقته التي عليها جُبِل، ولم يره النبي صلى الله عليهما على تلك الخلقة قط إلا مرتين، جعل الله ذلك آية بينه وكرامةً شريفة عالية، وذلك قوله عز وجل :﴿لقد رأى من آيات ربه الكبرى﴾ [النجم: 18]. فأين الله عز وجلَّ من آياته ؟! فكيف يتوهم أن النبي صلى الله عليه رأى الله، والله يقول :﴿رأى من آيات ربه الكبرى﴾، وليس الله سبحانه بالحوآس مُدركاً .

وتوهموا أن تجلي الرب سبحانه للجبل هو أن بَدَى للجبل وبرز له بذاته، من غير أن يكون للجبل من المقام في طاعته، والمنزلة الرفيعة، ما لموسى صلى الله عليه، مع ما اختص الله به موسى بكلامه تكليماً، واستخلاصه إياه بالرسالة، ثم سأل موسى ومسألته لله أن يراه بزعمهم ذلك، وكان ذلك منه دليلاً، ثم اختص الجبل الذي لم يكن الله كلمه تكليماً، ولا اصطفاه برسالته فبدى له بذاته وبرز له متجلياً، وخصه بكرامةٍ لم يجعلها لجبريل ولا لميكائيل ولا للملائكة المقربين، ولا للمرسلين، وقد قال الله عز وجل: إن أولياءه غداً ينظرون إليه في جواره، ليس ذلك النظر إحاطة ولا تحديداً، بل ينظرون إليه من غير تحديد، وذلك النظر أفضل من دركهم.

والدرك دركان، فدركٌ هو المشاهَدة والملاقاة جهرة.

والدرك الثاني ما يرد على القلب، وقد أدرك المؤمنون في الدنيا ربهم وعرفوه بقلوبهم، فلذلك أطاعوه، وذلك لما أحبوه. ولهم في هذا الدرك سرورٌ ولا نعيب عليهم في السرور الذي نالوه من معرفة الدرك لله، والمؤمنون يتفاضلون في الدرك لله، وذلك بَيِّن فيما يرى منهم في اتصال السرور بالمعرفة، على حسب اتصال المعرفة بالقلب، وكلما ترقى العارف في معارج المعرفة ترقى في معارج السرور.

وقد ترى جمهور أمتنا يعلمون أن الله عالم بعلمهم، أن الله عالم، دركاً به عرفوا الله، فهذا الدرك هو درك العلماء بالله، فإذا نزل بهم تفصيل معاني دقائق مسائل تدخل في الكلام في العلم، كان ذلك دركاً هو عند العالمين بالله، الذين هم في معاني درجات العارفين بالله، فإذا أخذوا في ذلك العلم وجدوا في ذلك سروراً.

فالناس لا يستوون في درك الله في الدنيا في تفاضلهم، وكذلك يتفاضلون غداً في إدراك الله، للمعنى الذي ليس هو تحديد الله، فيكون الله يعطيهم من ذلك العلم ما لا يخطر على قلب بشر في الدنيا، مما فيه السرور والتنعم للعالِمين بالله في الدنيا، ما لا يعطي كثيراً من سواهم من العلماء الذي هم دونهم، وقد عرفنا درك المؤمنين في الدنيا كيف هو . وأما درك المؤمنين في المعاد، فإنا لا نعلم كيف هو، لأنا لم نره وهو في الآخرة ثوابٌ، والثواب مؤجل، وكلما كان من ثواب الله في الجنة فلا يعلم كيف هو إلا الله، إلا أنا نعلم أن معنى الدرك له في الجنة ليس بتحديد ولا إحاطة، فاعرف معاني الدرك واعرف فضل الدرك الذي يكون في الآخرة، على فضل الدرك الذي يكون في الدنيا .

ولو أمدّ الله عز وجل الأبصار بالمعونة، حتى تدرك أقل قليلِ نقطةٍ من القطر في مُدلهمِ ليل عاتم تحت الأرض السفلى، من أبعد غايات السماوات العلى، ما أدركت الأبصارُ اللهَ، وكذلك لو أُمِدَّت الحوآس كلها بالمعونات حتى تدرك كل محسوس ما هجم منها شيء على الله سبحانه، تبارك وتعالى عن ذلك علواً كبيراً.

تم كتاب المسترشد والحمد لله كثيرا وصلى الله على سيدنا محمد النبي وأهله الطاهرين وسلم تسليما.


مديح القرآن الكبير

بسم الله الرحمن الرحيم

الحمد لله الذي منَّ علينا بوحي كتابه وتنزيله، وبما وَلِيَ تبارك وتعالى من أحكامه وتفصيله، بالإعراب والتبيين، وبما جعل فيه من دلائل اليقين، على وحدانيته ودينه، وبما نوَّر في ذلك من تبيينه، وقوَّم سبحانه من صراطه وسبيله، بما شرع فيه من تحريمه وتحليله، وأقام به على كل صالحةٍ مرشدةٍ من دليله، وفصَّل سبحانه من كلامه فيه وقيله، ومن أصدق من الله قيلاً، وأحكم لكل شيء تفصيلاً، فنزله بنور هداه تنزيلاً، فلم يغب في ذلك كله عنه من الهدى غائب، ولم يَخِب من طلاب الهدىبه ولا فيه قط خائب، فيعدم من الهدى مراد مطلوب، ولا يحتجب عن الطالب له من هداه محجوب، أنزله الله بتفصيله إنزالاً، فقال تبارك وتعالى، فيما نزَّل منه لرسوله، صلى الله عليه وعلى أهله: ﴿أَفَغَيْرَ اللهِ أَبْتَغِيْ حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمْ الْكِتَابَ مُفصَّلاً﴾ [الأنعام: 114]. فجعله منه بفضله ورحمته وحياً منزلاً، وقال سبحانه فيه: ﴿وَلَقَدْ جِئْنَاكُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ﴾ [الأعراف: 52]. وقال سبحانه في تنزيله، وما منَّ به فيه من تفصيله: ﴿حَـم، تَنْزِيْلٌ مِنَ الرَّحْمَنِ الرَّحيمْ، كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عربيا لِقَوْمٍ يَعْلَمُوْنَ، بَشِيراً وَنَذِيْرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لاَ يَسْمَعُونَ﴾ [فصلت: 1ـ 4]. فجعله سبحانه لعباده بشيراً ونذيراً، ووضعه للمؤمنين برحمته سراجاً منيراً.


[أهل الذكر]

فمن أراد سرَّ الأسرار، وعلانيةَ مكتومِ الأخبار، التي أظهرها الله لصفوته من الأبرار، وخصَّ بعلمها من انتجبه لها من الأخيار، فحباهم بفهمها واستخراجها، ودلَّ منهم بها من استدلَّ على منهاجها، فكشف لهم منها عن أنوار النور، وبَيَّنَ لهم منها ما التبس على غيرهم من الأمور، فظهر لمن هَداه الله بهم منها مكتومُها، وأسفر بعون الله لمن طلب علمها معلومُها، فسكنت إليها الأنفس، ونطق بها البكم الخرس، فقالوا: بها ناطقين، ونطقوا بها صادقين، وَحَيوا بروحها بمنِّ الله من كل هلكةٍ وموت، وتحركوا بحياتها من بعد خمود وخفوت، ومشوا بنورها مبصرين في الناس، وخرجوا بضيائها من الظلمات والالتباس، كما قال سبحانه: ﴿أَفَمَنْ كَانَ مَيِّتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوْراً يَمْشِيْ بِهِ فِيْ النَّاسِ كَمَنْ مَثَلُهُ فِيْ الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلكَافِرِيْنَ مَا كَانُوْا يَعْمَلُوْنَ﴾ [الأنعام: 112]. وفيما بَيَّن الله سبحانه من آياته، لمن آمن به، ما يقول تبارك وتعالى: ﴿ قَدْ بَيَّنَا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُوْنَ﴾ [الحديد: 17].

وفي أن وحي الله حياة مِن أمر الله وروح، ونور وهدى ورشد ساطع يلوح، ما يقول سبحانه في وحيه، وفيما نزَّل منه على نبيه: ﴿وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوْحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِيْ مَا الْكِتَابُ وَلاَ الإِيْمَانُ وَلَكِنْ جَعَلْنَاهُ نُوْراً نَهْدِيْ بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِيْ إِلَى صِرَاطٍ مُسْتَقِيْمٍ، صِرَاطِ اللهِ الَّذِيْ لَهُ مَا فِيْ السَّمَاوَاتِ وَمَا فِيْ الأَرْضِ أَلآ إِلَى اللهِ تَصِيْرُ الأُمُوْرُ﴾ [الشورى: 51 ـ 53]. فجعله روحاً مُحيِياً لمن قَبِلَه، ونوراً مضيئاً لمن تأمَله، فنحمد الله على ما جعل فيه لأهله من الحياة، ووهب لهم به من الفوز والنجاة.

وقد ظن من ليس بِبَرٍّ ولا تقيّ، من كلِّ ضلِّيلٍ تائهٍ شقي، بجهله وضلاله واحتياره، وقلّة علمه بكتاب الله وأسراره، وعندما اقتصر عليه من نظره، ونقصِ فكره وتحيُّرِه، ولتركه علم ما خفي عليه من آياته، عند من جعله الله معدناً لعلم خفياته، ممن انتجب واصطفى، وجعل له المنزلة - عنده - الزلفى، أن في كتاب الله تناقضاً واختلافاً، وأنه إنما اعتسف القول فيه اعتسافاً، فقاده جهله بالكتاب، إلى جهل رب الأرباب، لأن من جهل صنع الله للكتاب في آية واحدة من آياته، كمن جهل صنع الله في أرضه وسماواته، لا فرق بين ذلك في حكمة ولا حكمٍ، وواحدٌذلك كله في الخطيئة والجُرم، فمن جهل أن كل ما سمع من آية الكتاب فوحي الله وتنزيله، وأن كل آية منه فلا يحتملها ولا يحكمها إلا حكمة الله وتفصيله، فهو بكتاب الله من الجاهلين، وعن حكمة الله فيه من الضالين، بل هو بالله في جهله ذلك إن جهله من الكافرين، ولأكثر نعم الله عليه فمن غير الشاكرين، والحمد لله فيه لا شريك له رب العالمين، ونعوذ بالله في كتابه من عماية العمين، ونسأله أن يجعلنا لهداه فيه من المتبعين، وبما نزل فيه من حكمته ورحمته من المنتفعين.

وفيما أمر به من اتباعه، في الإنصات له واستماعه، ما يقول الله سبحانه لرسوله، صلى الله عليه وعلى أهله: ﴿اتَّبِعْ مَا يُوْحَى إِلَيْكَ مِنْ ربِّكَ لاَ إِلَهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِيْنَ﴾ [الأنعام: 106].

وفي ذلك أيضاً ما يقول لرسوله، صلى الله عليه وعلى أهله، : ﴿ثُمَّ جَعَلْنَاكَ عَلَى شَرِيْعَةٍ مِّنَ الأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ الَّذِيْنَ لاَ يَعْلَمُوْنَ﴾ [الجاثية:18].

وفي الإنصات والاستماع ما يقول سبحانه: ﴿وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوْا لَهُ وَأَنْصِتُوْا لَعَلَّكُمْ تُرْحَمُوْنَ﴾ [الأعراف: 204].


[القرآن عظة ونور]

وفيما في تنزيل الله من الموعظة والنور، وما جعله عليه من الشفاء لما في الصدور، ما يقول سبحانه: ﴿يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِّن رَبِّكِمْ وَشِفَاءٌ لِمَا فِي الصُّدُوْرِ وَهُدَى وَرَحْمَةٌ للْمُؤْمِنِيْنَ﴾ [التوبة: 14]، فنسأل الله أن يجعلنا وإياكم إلى ما فيه من الهدى والنور من المهتدين.

وفي تبيين ما نزَّل الله في كتابه من الآيات، وجعل فيه من المواعظ الشافيات، لمن قَبِلَه وفهمه عن الله جل جلاله، من عباده البررة المتقين الأتقين ما يقول سبحانه: ﴿وَلَقَدْ أَنزْلَنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلاَ مِنَ الَّذِيْنَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً للْمُتَّقِيْنَ، اللهُ نُورُ السَّمَاوَاتِ وَالأرْضِ مَثَلُ نُوْرِهِ كَمِشْكَاةٍ فِيْهَا مِصِبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌ يُوْقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُوْنَةٍ لاَ شَرْقِيَّة ولاَ غَرْبِيَّة يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُوْرٍ يَّهْدِيْ اللهُ لِنُوْرِهِ مَنْ يَّشَاءُ وَيَضْرِبُ اللهُ الأَمْثَالَ لِلنَّاسِ وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ﴾ [النور: 34 ـ 35]. فمثَّلَ سبحانه ما في كتابه من نوره وهداه، وما وهب - من تبيينه فيه برحمته - أولياه، بمشكاة قد ملئت نوراً بمصباح في زجاجة نقية ككوكبدريٍّ، ومثَّلَ كتابه بما فيه من هداه بنور مصباحٍ زاهرٍ مضيٍّ، قد نقيا من كل ظلمة وغلس، وصفيا من كل كدرٍ ونجسٍ، فأعلمنا سبحانه بأنه هو نور السماوات والأرض ومن فيهما، إذ هو الهادي لِكُلِّ من اهتدى من أهليهما.

وقد قيل في التفسير: إن المشكاة هي الكوة، التي يجمع ما فيها كما يجمع ما فيه السقا والشكوة، فنور هدى كتاب الله محفوظ بالله مجتمع، وكل من وفقه الله لرشده فهو لأمر الله كله فيه متبع، لا يسوغ لأحدٍ عند الله من خلافه سائغ، ولا يزيغ عن حكم من أحكام الله فيه إلا زائع، يُزِيْغُ اللهُ قلبَه بزيغه عنه، ويفارق من الهدى بقدر ما فارق منه، كما قال علام الغيوب: وخلاَّق ما ضل واهتدى من القلوب: ﴿فَلَمَّا زَاغُوْا أَزَاغَ اللهُ قُلَوْبَهُمْ واللهُ لاَ يَهْدِيْ الْقَوْمَ الْفَاسِقِيْنَ﴾ [الصف: 5].


[القرآن الحكم الفصل]

وفيما جعل الله في كتابه من الحكم والفرقان والفصل، ما يقول الله تبارك وتعالى:﴿إِنَّهُ لَقَوْلٌ فَصْلٌ وَمَا هُوَ بالْهَزْلِ﴾ [الطارق: 12 ـ 13]. والفصل فهو الحكم الجد الرشيد، والهزل فهو اللعب والكذب والتفنيد، وفي ذلك ومثله، وما نزل الله فيه من فصله، ما يقول سبحانه: ﴿تَبَارَكَ الَّذِيْ نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُوْنَ لِلْعَالِمِيْنَ نَذِيْراً﴾ [الفرقان: 1].

والفرقان فهو: التفصيل من الله فيه لرشده. فمن لم يرشد بكتاب الله فلا رشد، ومن ابتعد عن كتاب الله فَبَعُدَ، كما بعدت عاد وثمود، ومن لم يهتد في أمره بكتاب الله وتنزيله، لم يهتد بغيره للحق أبداً ولا لسبيله، بل لن يبصر ولن يرَى، للحق عيناً ولا أثراً، ولا يزال - ما لم يراجعه – متحيراً ضالاً، ومعتقداً – ما بقي كذلك - حيرةً وضلالاً، يُعد نفعاً له ما يضره، وثقةً عنده أبداً مَن يغرُّه، مرحاً لهلكته فرحاً، يرى غشه له بِرَاً ونصحاً، يخبط بنفسه كل ظلمة وعشواء، متبعا في دينه وأمره كله لما يهوى، إن قال مبتدياً عسَّف، أو حكى عن غيره حرَّف، افتراءًا وبهتاناً، وقسوة ونسياناً، أثرة منه للباطل على الحق، ونقضاً لما عقد عليه من العهد والموثق، كما قال الله سبحانه: ﴿فِبِمَا نَقْضِهِمْ مِيْثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوْبَهُمْ قَاسِيَةً يُحَرِّفُوْنَ الْكَلِمَ عَنْ مَّوَاضِعِهِ وَنَسُوا حَظَّا مِمَّا ذُكِّرُوْا بِهِ، وَلاَ تَزَالُ تَطِّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلاَّ قَلِيْلاً مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ، إِنَّ اللهَ يُحِبُّ الْمُحْسِنِيْنَ﴾ [المائدة: 13].

فالويل كل الويل لمن لم يكتف في أموره وأمور غيره بتنزيل رب العالمين، كيف عظم ضلاله وغيه ؟! وضلت أعماله وسعيه، فَيَحْسبُه محسناً وهو مسيء، ورشيداً في أمره وهو غوي، كما قال سبحانه لرسوله، صلى الله عليه وعلى أهله: ﴿قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِيْنَ أَعْمَالاً، الَّذِيْنَ ضَلَّ سَعْيُهُمْ فِيْ الْحَيَاةِ الدُّنْيَا وَهُمْ يَحسْبُوْنَ أَنَّهُمْ يُحْسِنُوْنَ صُنْعاً﴾ [الكهف: 103 ـ 104]، أفليس هذا هو الذي ظن والله المستعان ضُرَّهُ لَه نفعاً ؟! وحسب ضلالته هدى، وهدايته إلى الجنة ردى، كما قال سبحانه: ﴿وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِيْنٌ، وَإِنَّهُمْ لَيَصُدُّوْنَهُمْ عَنِ السَّبِيْلِ، وَيَحْسَبُوْنَ أَنَّهُمْ مُهْتَدُوْنَ﴾ [الزخرف: 36 ـ 37].

وفي القرآن وأمره، وما عظَّم الله من قدره، ما يقول سبحانه: ﴿لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعاً مُتَصَدِعَاً مِنْ خَشْيَةِ اللهِ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا للِنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُوْنَ﴾ [الحشر: 21].

وفيه وفي خلاله، وما مَنَّ الله به من إنزاله، ما يقول تباركت أسماؤه لمن نزله عليهم كلهم جميعاً معاً: ﴿وَلَوْ أَنَّ قُرْآنًاً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ للهِ الأَمْرُ جَمِيْعاً﴾ [الرعد: 31].

أو لم يسمع من آمن بالله سبحانه في آيات نزلها من الكتاب: ﴿ هَذَا بَلاَغٌ لِلْنَّاسِ وَلْيُنْذَرُوا بِهِ وَليَعْلَمُوْا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَليَذَّكَرَ أُوْلُوا الأَلْبَابِ﴾ [إبراهيم: 52]، وفي مثل ذلك بعينه، وفيما أنزل من تبيينه، ما يقول سبحانه: ﴿هَذَا بَيَانٌ لِلَنَّاسِ وَهُدَىً وَّمَوْعِظَةٌ لِلْمُتَّقِيْنَ﴾ [آل عمران: 138]. ويقول سبحانه: ﴿ وَأَنْزَلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِيْنَ ﴾ [النحل: 89]. فجعله سبحانه تبياناً وحجة على من فسق وكفر، وهدى ورحمة وموعظة لمن اتقى وشكر.


[القرآن رحمة وشفاء]

وفيه وفي رحمة الله به وشفائه، وما جعل فيه لكل ذي حكم من أكفائه، ما يقول سبحانه: ﴿ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُوْنَ ﴾ [العنكبوت: 51]. فمن لم يكتف بضيائه فلا كُفي، ومن لم يشتف بشفائه فلا شُفي، ففيه شفاء كل داء، وبيان كل قصد واعتداء، فلا يعرض عنه أبداً مهتدٍ، ولا يصد عنه إلاَّ كل معتدٍ، هالك مهلَك، يَأْفِكُ وَيُؤْفَك، يفتري على الله الإفك والزور، ويؤثر على اليقين بالله الغرور، فهو أبداً التائه المغرور، وقلبه فهو الخراب البور، الذي لم يعمر بهدى الله منه معمور، ولم يسكنه من أنوار حكمة الله نور.

أوَ ما سمع - ويله - قول الله جل جلاله، عن أن يحويه قول أو يناله، : ﴿وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلاَ تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَك مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُم شِرْعَةً وَمِنْهَاجاً﴾ [المائدة : 48]، فكفى بهذا على من أعرض عن كتاب الله بياناً وبرهاناً واحتجاجاً.

وأين بمن عرف الله وحكمته ؟ وإحسانه بتنزيل الكتاب ونعمته، عن كتاب الله وتنزيله، وما فيه من فرقان الله وتفصيله، وهل يذهب عنه إلا عميّ القلب مقفلُه ؟! لا يتدبر حكم الله ولا يعقله، كما قال سبحانه: ﴿أَفَلاَ يَتَدَبَّرُوْنَ الْقُرْآنَ أَمْ عَلَى قُلُوْبٍ أَقْفَالُهَا﴾ [محمد: 24]، فلا يُسقط أبداً المعرفةَ بما جعل الله في كتابه من النور عن القلوب إلا انقفالُها، ولا ينقفل قلب عما فيه من الهدى إلا بضلال، ولا يترك ما ذكر الله من تدبيره إلا من كان من الضُّلاَّلِ، فأما من نوَّر الله قلبه، ورضي عقله ولبَّه، فلا يعدل بتذكر ما أنزل من الكتاب، كما قال الله سبحانه: ﴿وَمَا يَتَذَكَّرُ إِلاَّ أُولُوْا الأَلْبَابِ﴾ [البقرة: 269]، وقال سبحانه في كتابه، وما ذكر الله من نعمه وتذكيره به: ﴿إِنَّ فِيْ ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيْدٌ﴾ [ق: 37].

وماذا يا سُبحان الله يريد ؟! مِنْ خَلقِ اللهِ كلِّهم مُريدٌ رشيدٌ ؟ بعد قوله تبارك وتعالى لقومٍ يسمعون: ﴿أَفَغَيْرَ دِيْنِ اللهِ يَبْغُوْنَ وَلَهُ أَسْلَمَ مَنْ فِيْ السَّمَوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُوْنَ﴾ [آل عمران: 83]. فأخبر سبحانه عن استسلام من في سماواته وأرضه، لحكمه فيهم وفي غيرهم وفرضه، وأخبرهم عن مرجعهم جميعاً إليه، ليحفظ كل امرئ ما حكم به له وعليه، تعليماً من الله لهم لا كتعليم، وهداية من الله لهم إلى صراط مستقيم.

فكتابَ الله أعانكم الله ما حييتم فاحفظوا، وبه هداكم الله ما بقيتم فاتعظوا، فإنه أوعظ ما اتعظ به متعظ، وخير ما احتفظ به منكم محتفظ، لما جعل فيه لحافظه من النجاة، ووهب لمواعظه لمن اتعظ بها من الحياة، فعليه فاحيوا ما حييتم، وبه فتمسكوا ما بقيتم، وفيه ما يقول لمن كان قبلكم رب العالمين: ﴿وَالَّذِيْنَ يُمْسِّكُوْنَ بِالكِتَابِ وَأَقَامُوا الصَّلاَة إِنَّا لا نُضِيْعُ أَجْرَ الْمُصْلِحِيْنَ﴾ [الأعراف: 170]. فالتمسك به أحسن الإحسان، وحقيقة الإصلاح والإيمان.


[حفظ الكتاب من الضياع]

وهو فكتاب الله المحفوظ الذي لم يَضِعْ منه بمنِّ الله قطُّ آية، فيضيع بضياعها من الله نور وبيان وهداية، وكيف يذهب منه شيء أو يضيع ؟! أو يتوهم أن الله سبحانه له مضيع ؟! بعد قوله تبارك وتعالى: ﴿وَمَا كَانَ اللهُ لِيُضِّلَّ قَوْمَا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنْ لَهُمْ مَّا يَتَّقُوْنَ، إِنَّ اللهَ بِكُلِّ شَيْءٍ عَلِيْمٌ﴾ [التوبة: 115]. وبعد قوله: ﴿يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأَتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّوْنَ عَلَيْكُمْ آيَاتِيْ وَيُنْذِرُوْنَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوْا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمْ الحياة الدُّنْيَا وَشَهِدُوْا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ﴾ [الأنعام: 130]. وبعد قوله سبحانه: ﴿وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيْماً قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَرُوْنَ﴾ [الأنعام: 126]. فكيف يصح أن يذهب منه شيء وهو صراط الله المستقيم ؟! وتبيانه لكل شيء ففيه لعباده هدى وتقويم!

وفيه ما يقول سبحانه: ﴿إِنَّ هَذا الْقُرْآنَ يَهْدِي لِلَّتِيْ هِيَ أَقْوَمُ﴾ [الإسراء: 9]، فهل بقي لأحدٍ من بعده عذر أو مُتَلوَّم ؟! وكيف يُصدَّق مفترٍ على الله في ضياعه ؟!! وقد أمر تبارك وتعالى عباده باتباعه، فقال فيه: ﴿وَأَنَّ هَذَا صَراطِيْ مُسْتَقِيْماً فَاتَّبَعُوْهُ وَلاَ تَتَّبِعُوْا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيْلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُوْنَ﴾ [الأنعام: 153]. وَقَالَ تَبَارَكَ وَتَعَالَى فيه: ﴿اِتَّبِعُوْا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوْا مِنْ دُوْنِه أَوْلِيَاءَ قَلِيْلاَ مَّا تَذَكَّرُوْنَ﴾ [الأعراف: 3].

وقال سبحانه: ﴿وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوْهُ وَاتَّقُوْا لَعَلَّكُمْ تُرْحَمُونَ﴾ [الأنعام: 155]. وقد قال قوم مبطلون، عماة لا يعقلون: أن قد ذهب منه بعضه فافتروا الكذب فيه وهم لا يشعرون !! وقالوا من الافتراء على الله في ذلك بما لا يدرون.

فيا سبحان الله!! أما يسمعوا لقول الله: ﴿إِنَّا نحن نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُوْنَ﴾ [الحجر:9]. وقوله سبحانه: ﴿بَلْ هُوَ قُرْآنٌ مَجِيْدٌ فِيْ لَوْحٍ مَحْفُوْظٍ﴾ [البروج: 22].

وكتاب الله فهو الذكر الحكيم، والقرآن المكرم العظيم، فمن أين يدخل عليه مع حفظ الله له ضياع ؟ أو يصح في ذلك لمن رواه عن أحدٍ من الصالحين سماع، مع ما كان لرسول الله صلى الله عليه وعلى آله من الأصحاب، وكان عليه أكثرهم من المعرفة بالخط والكتاب، إن هذا من الافتراء لعجب عجيب، لا يقبله مهتد من الخلق ولا مصيب . فنعوذ بالله من الجهل والعمى، ونسأله أن يهب لنا بكتابه علماً، ويجعله لنا في كل ظلمة مظلمةٍ سراجاً مضياً، ومن كل غُلَّةٍ معطشةٍ شفاءاً وريَّا، فقد جعله رياً من الظمأ لمن كان ظمياً، وضياءاً من العمى لمن كان جاهلاً عميّاً، فهوا البصر المضيء الذي لا يعمى، والرَّيّ الرَّوِي الذي لا يظمأ، فمن رَوِيَ به من الصدى بإذن الله ارتوى، ومن أبصر ما فيه من الهدى سلم أن يضل أو يغوى، بل هو سراج السُّرُج، وحججه فأبلغ الحجج، كما قال الله ذو الحجج البوالغ، والحق المبين الغالب الدامغ : ﴿قُلْ فَللهِ الحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِيْنَ﴾ [الأنعام: 149]. وقال سبحانه: ﴿بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُوْنَ﴾ [الأنبياء: 18]. فمن عمي عن حججه فلن يبصر، ومن حآجَّ بغيره فلن يظفر، ومن ضل عنه عظم ضلاله، ومن قال بخلافه كذب مقاله، ضياء سراجه ووحيه ساطع لائح، وعزمٌ أمرُه ونهيهُ رحمة من الله ونصائح.

فيه قصص الأمم والقرون، وتفصيل الحكم كله والشئون، يخبر عن السماء والأرض وابتدائهما، وعن الجنة والنار وأنبائهما، وعما فطر من الجن والإنس، وخلق من كل بَدِن ونفس، بأخبار ظاهرة جلية، وأُخَر باطنةٍ خفية، إلاَّ عمَّنْ خصَّه الله بمستورها، وأطلعه بمنِّه على خفيِّ أمورها، فعنده منها، ومن الخبر عنها، عجائب كثيرة لا تحصى، وعلوم جمَّة لا تستقصى، فهو ينظر إليها ويراها، بغير قلب منه يرعاها، فلا يخفى عنه مِمَّا أظهر الله به منها خافية، وموهبةُ الله له في نفسه بعلمها من كل علم فكافية، فإن شاء أن ينطق فيها نطق، فأحقَّ في خَبرِه عنها فَصَدَق، وكان بها وفيها أصدق قائل، وإن سكت عنها سكت غير جاهل، فهو لعلومها قرين، وعلى مكنونها أمين، إن ذُكِّر منها بآية رعاها، أو سمعها عن الله وعاها، لا تصمّ عنها له أذن ولا يقين، ولا تعمى عنها منه فكرة ولا عين، فهو ينظر إلى ما أرته بيقين قلبه عياناً، كما قال سبحانه: ﴿وَالَّذِيْنَ إِذَا ذُكِّرُوْا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمَّاً وَعُمْيَاناً﴾ [الفرقان: 73].

ليس بمنِّ الله عليه، ولا مع إحسان الله إليه، بمستكبر عليها، ولا بمصرٍّّ فيها، فيكون كمن ذكره الله فيها بإصراره، وإعراضه عنها واستكباره، فقال سبحانه: ﴿وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيْمٍ، يَسْمَعُ آيَاتِ اللهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَّمْ يَسْمَعْهَا فَبِشِّرْهُ بِعَذَابٍ أَلِيْمٍ، وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيئاً اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِيْنٌ﴾ [الجاثية: 7 ـ 9]. ولا كمن ذُكِّر بآيات الله فأعرض عنها وظلم، ولم يعلم عن الله منها ما علم، كما قال تبارك وتعالى: ﴿وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوْبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوْهُ وَفِيْ آذَانِهِمْ وَقْراً وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوْا إِذاً أَبَداً﴾ [الكهف : 57]، بل وهبه برحمته وَمنِّه وفضله قبول ما جاءت به آيات الله من النور والهدى، فسمعها عن الله بأذن منه واعية، وعلمها من الله بنفس في علمها ساعية، ثم لم يمنعها من أهلها فيأثم، ولم يضعها في غير موضعها فيظلم، كما قال الله لرسوله، صلى الله عليه وعلى أهله: ﴿وَإِذَا جَاءَكَ الَّذِيْنَ يُؤْمِنُوْنَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّه مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُوْرٌ رَحِيْمٌ، وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِيْنَ سَبِيْلُ الْمُجْرِمِيْن﴾ [الأنعام :54 ـ 55]، ففصل تبارك وتعالى آياته وبيَّنها لمن يستحق تفصيلها وبيانها من المؤمنين.


[المعرضون عن الذكر]

وقال تبارك وتعالى فيمن أعرض عن ذكره بعد قيام حجته وطغى وتعدى: ﴿فَأَعْرِضْ عَمَّنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلاَّ الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِّنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيْلِهِ وَهُوَ أَعْلَمُ بِمَنْ اهْتَدَى﴾ [النجم: 30].

وكما قال عيسى بن مريم، صلى الله عليه وسلم: (( لا تمنعوا الحكمة أهلها فتظلموهم، ولا تبذلوها لمن لا يستأهلها فتظلموها، ولا تطرحوا كرائم الدُّر بين الخنازير فيقذروها)).

وكما قيل للمتكلمبالحكمة عند من لا يعقلها، ويؤثرها فيقبلها، كالمغني عند رؤوس الموتى، وكذلك من أمات الله قلبه عن آياته، فلم يقبلها هلكةً وموتاً .

وكما ذكر عن يحيى بن زكريا صلى الله عليه: أنه سارت طائفة من الزنادقة وأبنائها إليه، يريدون تطهرته ومسألته تعنتاً وتمرداً، فقال لهم إذ علم أنهم لا يريدون بمسألته الرشد والهدى، عندما طلبوا من ذلك إليه: يا أبناء الأفاعي، ائتوا بثمرةٍ تصلح للتَّطهر والتَّزكِّي، وأبى صلى الله عليه أن يطهرهم، إذ عرف كفرهم وأَمْرَهم، فكتاب الله أولى ما أُعز وأُكرم، إلا عَمَّن آمن بالله واستسلم، فأما من أعرض عنه وتمرد عليه، فحقيق بأن لا يعلم بسرٍ من أسرار حكمة الله فيه.

ومن قبل مصير كتب الله إلينا، ومَنِّ الله بتنزيله علينا، ما صار من الله إلى السماوات ودار بين أكنافها، وشهد بترتيله من ملائكة الله جميع أصنافها. ومِن قبل منِّه علينا به مَنَّ على الملائكة بعلمه، وما وهبهم من سماع حكمه، وفي ذلك من شهادتها وبيانه، وما نزل الله منه في فرقانه، ما يقول سبحانه: ﴿لَكِنِ اللهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنزَلَه بِعِلْمِهِ وَالْمَلاَئِكَةُ يَشْهَدُوْنَ وَكَفَى بِاللهِ شَهِيْداً﴾ [النساء: 166]، فكفى بهذا الحكم لكتاب الله والحمد لله تبييناً وتوكيداً، وفيه حجة وبياناً، وعليه دلالة وبرهاناً، فأين يُتاهُ بمن غفل عنه ؟!! وهل يجد واجد أبداً خلفاً منه ؟!.

كلا لن يجده، ولو جَهِدَه جُهدَه ! نزل به من الله سبحانه روح القدس، شفاءًا من المؤمنين لكل نفس، فزادهم به إلى إيمانهم إيماناً، ووهبهم به بصيرة وإيقاناً، وجعله الله عمىً ورجساً، لمن كان عمياً نجساً، كما قال سبحانه: ﴿وَإِذَا ما أُنْزِلِتْ سُوْرَةٌ فِمِنْهُمْ مَنْ يَقُوْلُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيْمَاناً، فَأَمَّا الَّذِيْنَ آمَنُوا فَزَادَتْهُمْ إِيْمَاناً وَهُمْ يَسْتَبْشِرُوْنَ، وَأَمَّا الَّذِيْنَ فِيْ قُلُوْبِهِم مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوْا وَهُمْ كَافِرونَ﴾ [التوبة : 124- 125]. فجعله الله لأعدائه ولمن لم يقبله وعَمِي عنه رجساً وتباراً، كما قال سبحانه: ﴿وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِيْنَ وَلاَ يَزِيْدُ الظَّالِمِيْنَ إِلاَّ خَسَاراً﴾ [الإسراء: 82].

﴿كِتَابٌ عَزِيْزٌ لاَ يأَتِيْهِ الْبَاطِلُ مِنْ بِيْنِ يَدِيْهِ وَلاَ مِنْ خَلْفِهِ تَنْزِيْلٌ مِنْ حَكِيْمٌ حَمِيْدٌ﴾ [فصلت: 42]. فكتاب الله إمام لكل مهتدٍ من خلق الله رشيد، أعزَّه الله عن الوهنِ والتداحض فلا يتصلان به أبداً، ومنعه من أن يأتيه الباطل من بين يديه ولا من خلفه إذ حفَّه بالنور والهدى، فنوره وهداه مقيمان أبداً معه، مضيئان مشرقان لمن قَبِله عن الله وسمعه، ساطع فيه نور شمسهما، بَيِّنٌ هداه ونوره لملتمسهما، لا يميلان بمتبع لهما عن قصده، ولا يمنعنان من طلب رشدهما عن رشده، بل يدلانه على المراشد المرشدة، ويقصدان به الأمور المعدة، التي لا يشقى أبداً معها، ولا يضل أبداً من اتبعها، فرحم الله امرأً نظر فيه فرأى سعادته ورشده وهداه، فجانب شقوته وغيَّهُ ورداه، قبل أن يقول في يوم القيامة مع القائلين: ﴿رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَآلِّيْنَ﴾ [المؤمنون: 106]. فضلال من ترك كتاب الله لا يَغبَى، إلا على من لم يهبه الله عقلاً ولُبًّا، كتابٌ نزله الله الرحيم الأعلى، برحمته من فوق السماوات العلى، فأقر في أرضه قراره، وبثَّ في عباده أنواره، فنوره ظاهر لا يخفى، وضياءه زاهر لا يَطفَا، مشرقٌ نوره بالهدى يتلألأ، كما قال سبحانه تبارك وتعالى: ﴿يُرِيْدُوْنَ أَنْ يُطْفِئوا نُوْرَ اللهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللهُ إِلاَّ أَنْ يُتِمّ نُوْرَهُ وَلَوْ كَرِهَ الْكَافِروْنَ﴾ [التوبة: 32]. فأبى الله سبحانه إلا تمامه فتم، وخاصم به من هُدي لرشده من خلقه فخصم، برهانه منيرٌ مضيءٌ، وتبيانه مسفر جلي، فهو من إسفاره وتبيانه، وهداه ونوره وبرهانه، كما قال الله سبحانه: ﴿يَا أَيُّهَا النَّاسُ قَدْ جَاءَكَمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوْراً مُبِيْناً، فَأَمَّا الَّذِيْنَ آَمَنُوْا بِاللهِ وَاعْتَصمُوْا بِهِ فَسَيُدْخِلُهُمْ فِيْ رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيْهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيْماً﴾ [النساء: 174 ـ 175].

فمن اعتصم بنور كتاب الله وبرهانه، واتبع ما فيه من أموره وتبيانه، أدخله الله كما قال سبحانه مدخلاً كريماً، وهداه به كما وعد صراطاً مستقيماً، ومن أبصر به واهتدى، لم يعمَ بعده أبداً، ومن عمي عنه فلم يرَ هداه، وتورط من غيّه ورداه، في بحورٍ ذات لجٍّ من الجهالات، وتخبط في غور لجج من الضلالات، لا يخرج مَنْ تورط فيها مِن ضيق غورها، ولا ينجو غريق بحورها، من نار تبوبها، وحيرات سهوبها، فلا صريخ له فيها ينقذه من تبٍّ، ولا هادٍ يهديه منها في سهب، فهو في لج بحورها في تبوب، ومن ضلالات غورها في سهوب، متحيِّرٍ بينَ هلكة وثبور، وضلال حيرة في ظلمة وبحور، موصول ضلاله وعماه، بما هو فيه من عاجلته ودنياه، بعمى من الآخرة لا يبيد، بل له فيها البقاء أبداً والتخليد، كما قال سبحانه: ﴿وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِيْ الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيْلاً﴾ [الإسراء:72]، فمن لم يستدل على أمر دنياه وآخرته بكتاب الله فلن يصيب عليه أبداً دليلاً، ومن لم ينج به من خبوت الحيرة والجهالة، ويحيى بروحه من موت العمى والضلالة، لم يزل لسبيل الجهل سالكاً، وبموت العمى والضلال هالكاً؛ لأن الله جعله روحاً من موت الضلالة محيياً، وضياءاً من ظلم الجهالة منيراً مصحياً، فمن أحياه الله بروحه فهو الحيّ الرضي، وما كان فيه من حق فهو المصحي المضيء، لا تلتبس به الأغاليظ، ولا تشوبه الأخاليط، فهو النقي المحض، والجديد أبداً الغضّ، لا يُخلِقُ جِدَّتَه تكرار، ولا يدخل محضه الأكدار، بل نقي من ذلك كله فصفى، فأغنى بمنِّ الله وكفى، فليس معه إلى غيره حاجة ولا فاقة، ولا يغلب حجته من ملحد فيه لدد ولا مشآقَّة.

بل حججه الحجج الغوالب، وشهبُ نوره فالشهب الثواقب، التي لا يخبو أبداً ضوء نورها، ولا يخرب أبداً عمارة معمورها، فيخبو بخبوِّها، نور ضوِّها، ويخرب لو خربت لخرابها، نعمة الله وهَّابِها،، فيكون خرابها تغييراً لها ولنعمة الله فيها، ولما جعله من هداه مضموماً إليها.

ولن يغير الله نعمة كما قال عز وجل: ﴿إِنَّ اللهَ لا يُغِيِّرُ مَا بِقَوْم حَتَى يُغَيِّرُوْا مَا بِأَنْفُسِهِمْ﴾ [الرعد: 11]، ولن يلتبس شيء من هدى الله عليهم أبداً إلا بتلبيسهم، كما قال سبحانه: ﴿ذَلِكَ بِأَنَّ اللهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمِ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ إِنَّ اللهَ سَمِيْعٌ عَلِيْمٌ﴾[الأنفال: 53].

وفي التلبيس عليهم بتلبيسهم، وما وكلهم الله إليه في ذلك من أنفسهم، ما يقول الرحمن الرحيم: ﴿وَقَالُوْا لَوْ لا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لاَ يُنْظَرُوْنَ، وَلَوْ جَعَلَنَاهُ ملكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُوْنَ﴾ [الأنعام: 8 ـ 9].

وفي كتاب الله وترافده، وتشابهه في البيان وتشاهده، ما يقول سبحانه فيه، وفيما جعله من ذلك عليه: ﴿اللهُ نَزَّلَ أَحْسَنَ الْحَدِيْثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُوْدُ الَّذِيْنَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِيْنُ جُلُوْدُهُمْ وَقُلُوْبُهُمْ إِلَى ذِكْرِ اللهِ ذَلِكَ هُدَى اللهِ يَهْدِيْ بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللهُ فَمَا لَهُ مِنْ هادٍ﴾ [الزمر: 23].

فهل بعد هذه الآية وبيانها لِملحدٍ - أنصف نفسه - في كتاب الله من حيرة في شك أو إلحاد ؟‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍! لو لم يسمع فيه غيرها، إذا هو فَهِمَ تفسيرها، فكيف بما ثنَّى الله في الحجة لذلك من المثاني، وكرَّر على ذلك من شواهد البرهانِ، التي فيها من الحجة والتبيين والإتقان، ما هو أحق من كل رؤية وعيان، فليسمع سامع لتقرير الله سبحانه لعباده، على الشهادة له بتنزيله لكتابه، إذ يقول سبحانه فيهم لمن أنكر أنه تنزيل من رب العالمين: ﴿قُلْ فَأْتُوْا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَياتٍ وَادْعُوْا مَنِ استَطَعْتُمْ مِنْ دُوْنِ اللهِ إِنْ كُنْتُمْ صَادِقِيْن﴾ [هود: 13]. فأمرهم تبارك وتعالى في ذلك بالحشد لأوليائهم، ولكل من قدروا عليه في ذلك من أعدائهم، ممن أنكر من القرآن ما أنكروا، وكفر بالله كما كفروا، فلم يستجب له في ذلك مجيب، أحمق منهم ولا لبيب، وانحسروا عن الجواب له قاصرين، وغُلبوا بمنِّ الله صاغرين، ولو وجدوا على ذلك قوة، لأجابوا فيه - مسرعين - الدعوة، ولو كان ما جاء به بشرياً، لكان بعضهم عليه قوياً، لتشابه البشر، في القول والنظر، والهيئات والصور.

ولعلم الله بعجزهم عن أن يأتوا بسورة واحدةٍ من سُوَرِه، أو بشيء مما جعله فيه من هداه ونوره، ما يقول أرحم الراحمين، لرسوله وللمؤمنين: ﴿فَإِنْ لَمْ يَسْتَجِيْبُوا لَكُمْ فَاعْلَمُوْا أَنَّمَا أُنْزِلَ بِعِلْمِ اللهِ وَأَنْ لاَ إِلَهَ إِلاَّ هُوَ فَهَلْ أَنْتُمْ مُسْلِمُوْنَ﴾ [هود: 14]، فهل بعد هذا من تقرير أو برهان أو تبصير لقوم يعقلون ؟!

ومن ذلك ومثله، ما يقول سبحانه لرسوله، صلى الله عليه وعلى أهله: ﴿قُلْ لَئِنْ اجْتَمَعتِ الإنْسُ وَالجِنُّ عَلَى أَنْ يَأُْتُوْا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُوْنَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُم لِبَعْضٍ ظَهِيراً﴾ [الإسراء: 88]، فكفى بهذا ومثله وبأقل أضعافٍ منه والحمد لله تعريفاً وتقريراً.

وفيما برَّأَ الله كتابه من الإختلاف والتناقض، وما خصَّه به من الحكمة والبعد من التداحض، ما يقول سبحانه: ﴿وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللهِ لَوَجَدُوا فِيْهِ اخْتِلاَفاً كَثَيْراً﴾ [النساء: 82]، فهو الذي برَّأه الله من كل تناقض واختلاف وطهره تطهيراً، فلم ينظر بعين قلبٍ مبصرة، ولا تمييز نفس زكية مطهرة، مَن خفي عنه أن تنزيل الكتاب، لا يمكن أن يكون من غير رب الأرباب، لعجز كل مَنْ سِوى الله عن أن يأتي من آياته بأية، ولو عني بذلك وفيه بكل جهدٍ وعناية، لامتناع ذلك وعَوَزه وارتفاعه عن ذلك وعزه، عن أن ينال نائلٌ ذلك أبداً منه، وأن يصاب أبداً إلا بالله وعنه.

فوالله ما ينال ذلك في ظاهره وعِليِّه، وبيِّنِه الذي لا يخفى وجليِّه، فكيف بما فيه من الأسرار والخفايا ؟! وما خُبِّئ فيه لأولياء الله من الخبايا ؟!

كيف بما في حواميمه ؟! من غرائب حِكَمِه، وما في طواسينه، من عجائب مكنونه، وما في ﴿ق﴾، ﴿وطه﴾، و ﴿يس﴾، من علمٍ جمٍّ للمتعلمين، وفي كهيعص وألم والذاريات، من أسرار العلوم الخفيات، وما في المرسلات والنازعات، من جزمِ أنباءٍ جامعات، لا يحيط بعلمها المكنون، إلا كل مخصوص به مأمون، فَسِرُّ ما نزل الله سبحانه من الكتاب، فخفِيٌّ على كل مستهزئ لعَّاب.

وأسراره برحمة الله لأوليائه فعلانية، وأموره لهم فظاهرة بادية، فهو الظاهر الجلي المجهور، والباطن الخفي المستور، وهو بمنِّ الله المصون المبذول، والجَزْمُ الذي لا يدخل شيئاً منه هذرٌ ولا فضول، بل قرنت فيه لأهله مجامع كَلِمِه، وسهِّلَت به لهم مسامع حكمه، فقرعت من قلوبهم مقارع، ووقعت من أسماعهم مواقع، لا يقعها من غيرها عندهم واقع، ولا يسمع بمثل تفسيرها أبداً منهم سامع، فمن أبى ذلك، وأنكره أن يكون كذلك، فليأت بمثل سورة كبيرة، من سوره أو صغيرة، فلن يفعل ولو أجلب بالخلق كلهم أبداً، ولن يزداد بذلك لو كان كذلك من أن يأتي بمثلها إلا بعداً، كما قال الله سبحانه: ﴿فَأْتُوْا بِسُوْرَةٍ مِنْ مِثْلِهِ وَادْعُوْا شَهَدَاءَكُمْ مِنْ دُوْنِ اللهِ إِنْ كُنْتُمْ صَادِقِيْنَ، فَإِنْ لَمْ تَفْعَلُوْا وَلَنْ تَفْعَلُوا فَاتَّقُوْا النَّارَ الَّتِيْ وَقُوْدُهَا النَّاسُ والْحِجَارَةُ أُعِدِّتْ لِلْكَافِرِيْنَ﴾ [البقرة: 23 ـ 24].

وفي الكتاب والقرآن، وما جعل الله فيه من البيان، ما يقول سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿لاَ تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلِيْنَا جَمْعَهُ وَقُرْآنَهُ، فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ، ثُمَّ إِنَّ عَلِيْنا بَيَانَهُ﴾ [القيامة: 16 ـ 19]. فما على الله تبارك وتعالى بيانه، فلن تضل عنه أبداً حجته ولا برهانه.

وفي تعجب مستمعة الجن به، وما سمعوا عند استماعهم له من عجبه، ما يقول سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿قُلْ أُوْحِي إِلِيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً﴾ [الجن:1]، فجعله تبارك وتعالى لهم عجباً معجباً.

وأيّ عجب أعظم، أو حكمةٍ أحكم، أو كتاب أعلى وأعزّ، وأحفظ من كل ضلالٍ وأحرز، لمن كان من أهله، أو مُنَّ عليه بتقبله، عند من يفهم أو يعقل، أو يفرق بين الأمور فيفصل، من حكمة الله في تنزيله ووحيه، وما جعل فيه من ضلال عدوه وهدى وَلِيِّه، وهو أمر من أمور الله واحد، يضل به الضال ويرشد عنه الراشد، فهو ضلالٌ لمن ضل عنه، وهدى ورشدٌ لن قبل منه، ونجاةٌ لمن اتقى ورحمة وبركة، وخزي على من تعدى ونقمة وهلكة، كما قال سبحانه: ﴿ألـم، ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيْهِ هُدًى لِلْمُتَّقِيْنَ، الَّذِيْنَ يُؤْمِنُوْنَ بِالْغَيْبِ وَيُقِيْمُوْنَ الْصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُوْنَ﴾ [البقرة: 1 - 3].

وفي بركة كتاب الله وما أمر بهمن تدبره، وما وهب لأولي الألباب من الذكر به، ما يقول سبحانه: ﴿كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوْا آيَاتِهِ وَليَتَذَكَّرَ أُوْلُو الألباب﴾ [ص: 29].

فنحمد الله رب الأرباب، على ما وهب من الهدى بما نزَّل من الكتاب، ونسأله أن لا يزيغ قلوبنا بعد إذ هداها، وأن يمتعنا فيه بما وهب لنا من هداها، وأن يجعلنا له إذا قُرئ من المستمعين بالإنصات، وأن ينفعنا بما نزل فيه من الآيات، ولا حول ولا قوة إلا بالله العلي العظيم، عليه توكلنا وهو رب العرش الكريم.

تم المديح الكبير، بمنِّ الله العالم القدير.

وصلى الله على رسوله سيدنا محمد النبي وعلى آله الطيبين، وسلم تسليماً كثيراً.


مديح القرآن الصغير

بسم الله الرحمن الرحيم

الحمد لله الذي جعل الهدى فيما نزل من كتابه مكمَّلاً، ونزل برحمته للعباد منه بياناً كريماً مفصَّلاً، فيه لمن استغنى به أغنى الغِنى، ولمن اجتنى ثمرات هداه أكرم مجتنى، لا يجتَوي عن جناه أبداً مجتوٍ، ولا يَدْوَى مع شفائه أبداً مُدْوٍ، نور أعين القلوب المبصرة، وحياة ألباب النفوس المطهرة، إلف فكر كل حكيم، وسكن نفس كل كريم، وقصص الأنباء الصادقة، ونبأ الأمثال المتحققة، ويقين شكوك حيرة أولي الألباب، وخير ما صُحب من الأصحاب، سر أسرار الحكمة، ومفتاح كل نجاةٍ ورحمة، قول أرحم الراحمين، وتنزيل رب العالمين، نزل به الروح الأمين، فأي مُنزِّل سبحانه ونازل وتنزيل، لقد جل سبحانه وتنزيله عن كل تمثيل، وطهر وتقدس - إذ وَلِيَه بنفسه، ونزل به روح قدسه - عن قذف الشياطين وأكاذيبها، وافتراء مردة الآدميين وألاعيبها، فأُحكم عن خطل الوهن والتداحض، وأُكِرم عن زلل الاختلاف والتناقض، فجُعل بآياته مترافداً، وبضياء بيناته متشاهداً، غير متكاذب الأخبار، ولا متضايق الأنوار، بل ضحيان النور، فيحان الأمور، سيحان الأنهار بالحياة المنجية، واسع الأعطان والأفنية، ساطع النور والبرهان، جامع الفصل والبيان، فأنواره بضيائه زاهرة، وأسراره لأوليائه ظاهرة، فما إن يواري عن أهله الذين أُسْتُودِعُوا علمه من سرائر سريرة، ولا يدع ما وضح من نوره في قلوبهم من مشكلةِ حيرة، بعزائم حكماته المنزلة، ودلائل آياته المفصّلة.

فسبحان من جاد به طولاً، وجعل سببه به موصولاً. لقد أجلَّ سبحانه به المنة على العباد، ودلهم به تبارك وتعالى على كل رشاد، فجاد لهم سبحانه بما لا تجود به نفس وإن عظم جودها، وكبر في الجود بالعطايا المحمودة محمودها، لقد جاد لهم منه بكنوز لا تبلى، وأعطاهم به عطيَّةً لا يجد لها واجدٌ وإن جهد، فبذل لهم به منه كنز الكنوز، ودلهم به على كل نجاة وفوز، فتح لهم أبواب الجنان، وهداهم به سبيل الرضوان، ونبأهم فيه عن نبأ السماوات العلى، وما مهد تحتهن من الأرضين السفلى، وما فتق من الأجواء، بين الأرض والسماء، وعن خلق الملائكة والجن والإنس فقد نبأهم، وعن كل علم كريم مكنون فقد به أتاهم، قصَّ به عليهم أخبار القرون الماضية، وأخبرهم فيه بمن أُهلك بذنبه من الأمم العاتية، فكل عجيب من الأشياء، أو قصة كريمة من قصص الأنبياء، فقد أوصل فيه علمها إليكم، وأورد عجيب نبأِها به عليكم.


[وصية الإمام بالقرآن]

فعلى كتاب ربكم هداكم الله فاقتصروا، وبه فهو ذو العبرة فاعتبروا، ففيه نوافع العلم، وجوامع الكلم، التي يستدل بقليلها على كثير من ملتبس قال وقيل، ويُستشفى من علمها بتفسير أدنى ما فيها من دليل.

فسبيل قصده فاسلكوا، وبه ما بقيتم فتمسكوا، فهو ذروة الذرى، وبصر من لا يرى، وعروة الله الوثقى، وروح من أرواح الهدى، سماويٌّ أحله الله برحمته أرضه، وأحكم به في العباد فرضه، فلا يُوصَلُ إلى الخيرات أبداً إلا به، ولا تُكشف الظلمات إلا بثواقب شُهبه، مَن صحبه صحب سماوياً لا يجهل، وهادياً إلى كل خير لا يضل، ومؤنساً لقرنائه لا يُمَلُّ، وسليماً لمن صحبه لا يَغِلُّ، ونصيحاً لمن ناصحه لا يغشّ، وأنيساً لمن آنسه لا يوحش، وحبيباً لمن حآبَّهُ لا يبغض، ومقبلاً على من أقبل عليه لا يعرض، يأمر بالبر والتقوى، وينهى عن المنكر والأسواء، لا يكذب أبداً حديثاً، ولا يخذل من أوليائه مستغيثاً، إن وعد وَعْداً أنجزه، أو تعزَّز به أحدٌ أعزه، لا تَهِنُ لأوليائه معه حجة، ولا تبلى له ما بقي أبداً بهجه، ولا يخلقه كرٌّ ولا ترداد، ولا يلّم به وهنٌ ولا فساد، ولا يعي به وإن لَكِنَ لسان، ولا يشبه فرقانَه فرقان، ومن قبلُ ما صَحِبَ الروحَ الأمين، والملائكة المقربين، فكان لهم هادياً ومبيناً، وازدادوا به من الله يقيناً.

فاتخذِوه هادياً ودليلاً، واجعلوا سبيله لكم إلى الله سبيلاً، حافظوا عليه ولا ترفضوه، واتخذوه حبيباً ولا تبغضوه، فإنه لا يحب أبداً له مبغضاً، ولا يُقبل على من كان عنه معرضاً، ولا يُهدَى إليه من عاداه، ومن تعامى عنه أعماه، ولا يبصر ضياءه إلا من تأملَّه، ولا يُعْطِي هداه إلا أهله، من ضل عنه أضله، يُقلَّد جَهْلَه مَنْ جَهِلَه، إن أُدبِر عنه أَدبر، أو أُقبِل عليه بصَّر .

جعله الله يتلوّن في ذلك بألوان، ويتفنن فيه على أفنان، فهو الهادي المضل، وهو المدبر المقبل، وهو المسمع المصم، وهو المهين المُكرِم، وهو المعطي المانع، وهو القريب الشاسع، وهو السر المكتوم، وهو العلانية المعلوم، فمرّةً يهدي إليه من اصطفاه، ومرّةً يُضل من أبى قبول هداه، ومرّةً يُقبل على من أقبل إليه، ومرة يدبر عن من التوى في الهدى عليه، ومرَّةً يُسمع من استمع منه، ومرّةً يُصِم من أعرض عنه، ومرّةً يهين الأعداء، ومرّةً يكرم الأولياء، يعطي من قَبِلَ عطاه، ويمنع من أبى قبول هداه، يَقرُب لمن ارتضاه، ويَشْسع عمن سخط قضاه، يَعْلَنُ لأوليائه ويَظْهَر، ويكتتم عن أعدائه ويسترُّ، نور هدىً على نور، وفرقان بين البِرِّ والفجور، أرشدُ زاجرٍ وآمرٍ، وأعدل مقسط ومعذِّر، يوقظ بزجره النُّوَماء، ويعظ بأمره الحكماء، ويُحيي بروحه الموتى، ولا يزيد من مات عنه إلا موتاً، يعدل أبداً ولا يجور، وكل أمره فَقَدرٌ مقدور، ظاهره ضياء وبهْجَة، وباطنه غور ولجّة، لا يُملك حَسنُ أنواره، ولا يُدرك باطنُ أغواره، فمن ظهر لظاهر مَنَاظِره، رأى أعاجيبه في موارده ومصادره، ومن بَطُنَ لمستَبطَنِه، رأى مكنون محاسنه، من غرائب علمه، وأطايب حِكَمِه، لبابُ كل لباب، وفصل كل خطاب، وحكمه من حكم رب الأرباب، اكتفى به منه في هداه لأوليائه، واصطفى به من خصّه الله سبحانه باصطفائه، فمصابيح الهدى به، تُزْهِر واهجة، وسُبُل التقوى به إلى الله تلوح ناهجة، يُحتاج إليه ولا يَحتاج، سراجه أبداً بنوره وهَّاج، يُعلِّم ولا يُعلَّم، ويُقوِّم ولا يُقوَّم، فهو المهيمن الأمين، والفاصل المبين، والكتاب الكريم، والذكر الحكيم، والرضى المقنع، والمنادي المسمع، والضياء الأضوى، والحبل الأقوى، والطود الأعلى، الذي يعلو فلا يُعلى، ولا يؤتى لسورة مِن سوره أبداً بمثل ولا نظير، ولا يوجد فيه اختلاف في خبر ولا حكم ولا تقدير، فصل كل خطاب، وأصل كل صواب.

فجعلنا الله وإياكم من أهله، وعصمنا وإياكم بحبله، والحمد لله رب العالمين، وصلى الله على محمد النبي وأهله وسلم تسليماً.

وبعد: فإنا لمّا رأينا - فيه من جوامع الهدى واليقين، وكان الهدى واليقين به مقدَّمة مُعتَصَمِ كل دين - علمنا متيقنين، وأيقنّا مستيقنين، أن لن نصيب رشداً، ولن ننال مطلوبَ هدىً، إلا به وعن تفسيره، وبما نوّر الله القلوب به من تنويره، فنظرنا عند ذلك فيه، واستعنا بالله عليه، فوجدناه بَمنِّ الله لكل عِلْمٍ من الهدى ينبوعاً، ورأينا به كل خير في الهدى مجموعاً، فلا خير في الحياة الدنيا كخيره، ولا يُهتدى لأحكام الله بغيره، من طلب الهدى في غيره لم يجده أبداً، ومن طلبه به وجد فيه أفضل الهدى، فقصدنا قصده، والتمسنا رشده، فأيّ رشد فيه وجدنا ؟! وإلى أيّ قصدٍ منه قصدنا؟! تالله ما غابت عنه من الهدى غائبة، ولا خابت لطالب فيه خائبة، لقد كشف ستور الأغطية، وأظهر مكنون سرّ الأخفية، فأوجدَ مطلوب ملتمسها، وأبان ملتبس مقتبسها.


[السياسة المنحرفة تحرّف القرآن]

على ما بُلي به قديماً من تلبيس ملوك الجبابرة، وأتباعها من علماء العوّام المتحيِّرة، في توجيهها له على أهوائها وتصريفه، وتأويلها له بخطئها على تحريفه، حتى عُطِّل فيهم قضاؤه، وبُدِّلت لديهم أسماؤه، فسمّيت الإساءة فيه إحساناً، والكفر بالله إيماناً، والهدى فيه عندهم ضلالاً، وعلماء أهله به جهالاً، ونور حكمه ظُلَماً، وبصر ضيائه عمًى، بل حتى كادت أن تُجعل فَاؤُهُ ألِفاً، وألفه للجهل بالله فاءًا، تلبيساً على الطالب المرتاد، وضلالة من العامة عن الرشاد، فنعوذ بالله من عماية العمين، والحمد لله رب العالمين.

فلو لا ما أبدى الله سبحانه من كتابه وحججه، وأذكى سبحانه من تنوير سرجه، لأبَادَ حُجَجَهُ - بتظاهرهم - المبطلون، ولأطفأ سرجَه الظلمة الذين لا يعقلون، ولكن الله سبحانه أبى له أن يطفى، وجعله سراجاً لأوليائه أبداً لا يخفى، ولذلك ما يقول سبحانه: ﴿يُرِيْدُوْنَ لِيُطْفِئُوا نُوْرَ اللهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللهُ إِلاَّ أَنْ يُتِمَّ نُوْرَهُ وَلَوْ كَرِهَ الْكَافِرُوْنَ﴾[التوبة: 32].

ولعلنا ولا قوة لا بالله العلي الكبير، وبالله نستعين على ما هممنا به لكتابه من التفسير، أن نضع مما علَّمنَا الله فيه طرفاً، وأن نَصِفَ فيه من وصف الحق وصفاً، نُبين عنه بما يُحْضِرنا فيه الله من التبيين، ونعتمد فيه على ما نزّله الله به من هذا اللسان العربي المبين، فإن الله جعله مفتاح علمه، ودليل من التمسه على حكمه، فلا يُفتح أبداً إلا بمفاتيحه، ولا تُكشف ظلمه إن عرضت في فهمه إلا بمصابيحه، فعنه فاستمعوا، وبه وفيه فانتفعوا، واعلموا أنَّا لن نضع من ذلك إلا قليلاً وإن أكثرنا، وأنَّا وإن بلغنا من تفسيره كل مبلغ فلن نمسك عنه إلا وقد قصّرنا، وإن لكل تفسير منه تفسيراً، وإن قَلَّ تفسيره كثيراً، ولكل باب منه أبواب، وكل سبب فقد تَصِلُهُ الأسباب، إلا أنا سنقول في ذلك بما يُحضِرُنا الله فهمه، وما نسأل الله أن يهبنا في كتابه علمه.

ونبدأ من تفسير كتاب الله بما نرجو أن يكون الله به بدأ، من تفسير السورة التي أمر نبيَّهُ أن يسأله فيها الهدى، وسماها عوآمّ هذه الأمة فاتحة الكتاب والفرقان، وقال بعضهم: اسمها أمُّ القرآن، وذلك مما يدل من يستدل، على أنها أول ما نزل، لا كما يقول بعض جهلة العوامّ بغير ما دليل ولا برهان، أن أول ما نزل من القرآن: ﴿إقْرَأْ بِاسْمِ رَبِّكَ الَّذِيْ خَلَقَ، خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ﴾[العلق: 1ـ 2].

ألا ترى كيف يقول: اقرأ ما يُقْريك، باسم ربك الذي نزل عليك، فأخبر جلّ ثناؤه أن قد نزّل عليه قبلها، الاسم الذي أمره أن يقرأ به فيها ولها، وأن يقدمه في القراءة عليها، ثم يصير بعد القراءة به إليها.

ألا ترى أنه لو كان ما قد قرأ، هو ما أُمرَ عليه السلام أن يقرأ، لكان إنما أُمر بفعل تامّ مفعول، وقول قد تقدم مقول. وإنما اسم ربه الذي أُمِرَ أن يقرأ به بسم الله الرحمن الرحيم، الذي قدّم به في صدر كل سورة عند أول كل تعليم.

والحمد لله وحده، وصلواته على سيدنا محمد النبي وعلى آله، تم المديح الصغير، بمنِّ الله اللطيف الخبير.


تفسير العرش والكرسي

[تنزيه الله تعالى]

سماع علي بن محمد بن عبد الله عن الحسن بن القاسم رضي الله عنه.

بسم الله الرحمن الرحيم

الحمد لله على كل حال

قال علي بن محمد: حدثني الحسن بن القاسم، عن الحسين بن القاسم رضوان الله عليه، قال: سألت أبي رحمه الله وأرضاه، عن تأويل ما ذكر الله سبحانه، من كرسيه وعرشه ؟

فقال: سألتَ يا بني فَهَّمك الله فاعلم وافهم، وليكن أول ما تعلم فيما سألت عنه وتتفهم، أن يخرج في ذلك كله من علمك وفهمك، كل خاطرة خَطرَت بقلبك، أو وقعت في وهمك، لله فيها بمعنى من معاني خلقه كلها تشبيه أو تمثيل، أو لشيء مما صنع الله كله بالله تسوية أو تعديل، كبير ذلك كصغيره، وقليله كله ككثيره.

فهذا يا بني هو الأصل في توحيد الله المقدم الأول، والقول الصادق على الله وفي الله الصحيح المتقبَّل، الذي لا يقول بغيره في الله ولا على الله إلا كل مفتر أفَّاك، يلزمه في قوله بذلك على الله اسم الجهل بالله والإشراك، وفي توَهُّم كل مُتوَهَّم لذلك على الله الخروج مما نزل الله في توحيده من كل تنزيل، نزله الله سبحانه في القرآن أوفي التوارة أوفي الزبور أوفي الإنجيل.

وتأويل ما سألت يا بني عنه ومعناه، فِأِبْينُ بيان - بحمد الله - لمن فهَّمه الله إياه، وإنما تلَّبس ذلك وأظلم على من لَبَّس فيه على نفسه، فأسلمه الله تبارك وتعالى فيه - صاغرا - إلى حيرته ولُبسه، وسبيل فهمه وعلمه منير مضي، لا يجهله - بِمَنِّ الله - من خلق الله زَكِيٌ ولا رضي.

فمن ذلك وفيه، ومن الدلائل عليه، قول الله جل جلاله، عن أن يحويه قول أو يناله، :﴿ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11]. وقوله سبحانه:﴿لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير﴾ [الأنعام: 103]. وقوله تعالى:﴿الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم ﴾ [البقرة: 255]. فنفى سبحانه عن نفسه قليل النوم من السِّنة نفيه للكثير، تَبَرِّيا منه وتعاليا عن مشابهة الأشياء كلها في معنى من معانيها كبير أو صغير. والحي: فهو الذي لا يغيره أبد ولا دهر، والقيوم: فهو الدائم الذي لا يُلم به تبدل ولا تغيُّر. وكذلك قال لرسوله، صلى الله عليه وعلى آله : ﴿قل هو الله أحد الله الصمد﴾. ثم قال في آخر السورة: ﴿ولم يكن له كفؤا أحد ﴾ [الإخلاص:4]. والصمد فهو الذي ليس من ورائه مصمود ولا معمد، وليس بعده في جلال ولا كبرياء بعد. والأحد: فهو الواحد الذي ليس بشيئين اثنين، جزأين كانا أو غير جزأين، ولا يُتوهم أبدا سبحانه بمعنيين متغايرين، أحدهما في الجزئية غير الآخر، فيوصفان بالتباين والتغاير.

فلا يخلو كل واحد من الجزأين من أن يكون قادرا على حاله، أو عاجزا عن مبلغ قوة الجزء الآخر في قدرته ومثاله، فإن كان الجزء عاجزا لم يكن ربا ولا قويا، وإن كان قادرا قَدرَتَه كان له في الربوبية مساويا، فكانا جميعا ربين اثنين، وإلهين متساويين، وكان في ذلك الخروج من وصف الله بالوحدانية، ومما وصف به نفسه جل جلاله من التفرد بالربوبية، فلم يكن في قولهم إلها واحدا، وعاد في وصفهم كثيرا عددا.

ومن دلائل الهدى والحق، في بُعد ربنا من مشابهة الخلق، ما يقول الله سبحانه:﴿هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ﴾ [الحديد: 3]. وكيف يكون لمن كان أولا آخراً ظاهرا باطنا من الأشياء شبيه أو نظير ؟! أو يعتقد ذلك في من كان كذلك أبدا عقل صحيح أو ضمير ؟!

وأول الأشياء أبدا غير آخرها، وباطن الأشياء فغير ظاهرها، فكفى بما قال سبحانه في ذلك بيانا ودليلا، على أن لا يكون شيء من الأشياء كلها له شبيها ولا مثيلا.

وفيما من ذلك أبانه، يقول سبحانه، :﴿هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم، هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون، هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السموات والأرض وهو العزيز الحكيم ﴾ [الحشر: 22-24]. فدل سبحانه على نفسه بأنه هو، وأنه لا نظير له ولا كفو.

وكذلك قال من رسله كل من قد عرفه، عندما سئل عنه فوصفه، أو دلَّ مَن جهله عليه ليعرفه، فقال إبراهيم عليه السلام خليله، لمن كان من قومه يجهله، ولمن كان يلحد فيه ويجادله: ﴿ يا قوم إني وجهت وجهي للذي فطر السموات والأرض ﴾ [الأنعام: 79]. وقال صلى الله عليه لقومه، عندما مَنَّ الله عليه به من معرفته وعلمه: ﴿أفرأيتم ما كنتم تعبدون، أنتم وآباؤكم الأقدمون، فإنهم عدو لي إلا رب العالمين، الذي خلقني فهو يهدين، والذي هو يطعمني ويسقين، وإذا مرضت فهو يشفين، والذي يميتني ثم يحيين، والذي أطمع أن يغفر لي خطيئتي يوم الدين ﴾[الشعراء: 75- 82].

وكذلك قال نوح من قبله، صلى الله عليه وعلى جميع رسله: يا قوم ﴿ مالكم لا ترجون لله وقارا، وقد خلقكم أطوارا، ألم تروا كيف خلق الله سبع سموات طباقا، وجعل القمر فيهن نورا، وجعل الشمس سراجا، والله أنبتكم من الأرض نباتا، ثم يعيدكم فيها ويخرجكم إخراجا، والله جعل لكم الأرض بساطا، لتسلكوا منها سبلا فجاجا ﴾ [نوح: 13- 20]. ومثل هذا قوله صلى الله عليه في تعريفه لله مَن جَهِلَه فكثير، في أقله - والحمد لله - لمن أيقن بالله هداية جلية وتبصير.

وفي مثل ذلك ما يقول موسى، لفرعون إذ طغى وتعامى، إذ قال:﴿ فمن ربكما يا موسى ﴾ [طه: 49]. فقال صلى الله عليه:﴿ربنا الذي أعطى كل خلقه ثم هدى ﴾ [طه: 50]. وكذلك قال عليه السلام، عندما دار بينه وبين فرعون في الله الكلام، إذ يقول فرعون:﴿وما رب العالمين ؟ قال رب السموات والأرض وما بينهما إن كنتم موقنين، قال فرعون لمن حوله ألا تستمعون ﴾ [الشعراء: 23- 25]. فقال لهم إذا قالوا مقالته، وسألوه عليه السلام مسألته:﴿ربكم ورب آبائكم الأولين ﴾ [الشعراء: 26]. فقال فرعون لهم، عند جواب موسى إياهم:﴿إن رسولكم الذي أرسل إليكم لمجنون ﴾ [الشعراء: 27]. فقال موسى لهم جميعا:﴿ رب المشرق والمغرب وما بينهما إن كنتم تعقلون ﴾ [الشعراء:28]. فدلهم في ذلك كله، على الله بصنعه وفعله، ليس منهم من يدل على الله سبحانه بنعت ولا بِحِلْية، ولايصفه جل ثناؤه بصورة ولا هيئة، ولو كان كما قال الضآلون العمون، الذين لا يعقلون ولا يعلمون، على ما ذكروا من صورة آدم، لكانت الصورة من لحم ودم، ولَوَصَفه العارفون به وسموه، بالصورة والهيئة وحلَّوه.

وفي مثل ذلك مِن وصفهِ بصنعه وخلقه، وصدق القول عليه فيه وحقه، ما تقول رسل الله صلى الله عليها، للأمم التي أرسلها الله إليها، إذ شَكُّوا في الله وتحيروا، ولم يبصروا من الله ما بُصِّروا:﴿أفي الله شك فاطر السموات والأرض ﴾[إبراهيم: 10]. فما دل الله جل ثناؤه على نفسه، ولا دل عليه العارفون به، بحلية ولا صورة، ولا بهيئة منعوتة ولا مذكورة، ولكن دل سبحانه على نفسه ودلت رسله عليه بخلقه وفطرته، وبما يُرى في ذلك من أثر جلاله وكبريائه وقدرته.

فَمَنْ لم يكتف بذلك في المعرفة بالله فلا كُفِي، ومن لم يشتف ببيان الله فيه فلا شُفِي، ففيما بَيَّن الله من آياته في ذلك ما يقول سبحانه للمؤمنين والذين لا يعلمون، إذ قالوا: ﴿لولا يكلمنا الله أو تأتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الآيات لقوم يوقنون﴾ [البقرة: 118]. فنسأل الله أن ينفعنا ببيانه، وبما نَزَّل من فرقانه.

ومن البيان في ذلك والنور، قول داود عليه السلام في الزبور: ( سبحان الله القدوس الأعلى، ورتلوا أسماءه الحسنى العُلى، مُصطِفي إسرائيل الفعال لما يريد من الأشياء، في ا لبحار والأرض والسماء، الذي أنشأ برحمته السحاب، وجعل البرق والرياح الهوآب، وغرَّق فرعون وجنوده في البحر، وأظهر ما أظهر من عجيب آياته بأرض مصر، وقتل ملوك الجبابرة ملك الموراسر وملك نيسان، وكل من كان من عتاة ملوك بني كنعان، وأعطى إسرائيل أرضهم عطية، وهبها لهم هبة هنية ).

وما في نفي التشبيه عن الله بخلقه في الإنجيل، فكثير بحمد الله غير قليل، ولولا كراهتنا للتكثير في الكتاب والتطويل، لذكرنا إن شاء الله بعض ما فُسِّر في ذلك من الأقاويل.

ثم قوله سبحانه فيما فسر المفسرون من التوراة الذي لا كقول، والذي هو أصدق الصدق وأفضل الفضول، إذ قال لموسى صلى الله عليه، إذ ناجاه في مصيره إليه، :( يا موسى إني أنا الله)، مرتين اثنتين، زيادة من الله له في التعريف والتبيين، ( إلهك وإله آبائك إبراهيم وإسحاق ويعقوب)، تعريفا له من وحدانيته وإلهيته بما ليس في شيء منه شرك لمربوب.

فهل تسمع لله سبحانه أو لأحد من رسله من قول، في وصف لله تعالى بَعَرض أو طُول ؟! بل وصف نفسه جل ثناؤه، ووصَفَه رسله وأنبياؤه، بالوحدانية والقدرة والجلال، لا بحسنصورة ولا هيئة ولا حلية ولا جمال.

والصورة يا بني فلا تكون أبدا إلا من صانع مُصوِّر، وما في الصورة من أثر التقدير والتدبير فلا يكون إلا من مُدبِّر مقدِّر، فسبحان البارئ المصور الذي ليس بِمَبْرُوٍّ ولا مصوَّر، والمقدِّر المدِّبر الذي ليس بمقدَّر ولا مدَّبر !! وتعالى الله رب العالمين، وأكرم الأكرمين، عن أن يوصف بصور الآدميين، أو مشابهة شيء من المخلوقين، وكيف يكون الخالق في شيء كخلقه، والمخلوق في شيء ما كان كخالقه ؟! فهذا يا بني ما لا يصح في الألباب، على إله الآلهة ورب الأرباب .

فهل تعرَّف الله قط تبارك وتعالى، إلى أحد من خلقه بحلية من الحُلى، كلا لن يوجد ذلك من الله أبدا، ولن يعرف الله مَن عرفه إلا أحدا واحدا، غير ذي نَواحٍ وأطراف، ولا مختلف في الأوصاف، بل تدل أوصافه كلها على واحد أحد، غير معروف بصورة ولا حلية ولا عدد، ليس له ند يساويه، ولا ضد يناويه، يُستدَل عليه تبارك وتعالى وعلى جلاله، بدلائل لا يحصيها غيره من صنعه وفعاله، فهل يعمى ويصم عما يُرى، إلا من لا يسمع بقلب ولا يَرى، فنحمد الله على ما مَنَّ به في ذلك من الهدى، وعلى ما بصَّر برحمته في ذلك من ضلال أهل الهلكة والردى.


[معنى العرش والكرسي]

وبعد فافهم نفعني الله ونفعك، بما أسمعني من البيان وأسمعك، مسألتك عن تأويل ما ذكر الله من كرسيه وعرشه، فما تأويل ذلك عند من يؤمن بالله إلا كتأويل قبضته وبطشه، وما ذلك كله، وفرع ذلك وأصله، إلا ملكه واقتهاره، وسلطانه واقتداره، الذي لا شرك لأحد معه فيه، ولا ملك ولا سلطان لسواه عليه!

ألا تسمع كيف يقول سبحانه:﴿ وسع كرسيه السموات و الأرض ولا يؤوده حفظهما﴾ [البقرة: 255]. وتأويل يؤده: هو يثقله، فهو لا يثقله حفظ ما هو من السماوات والأرض مالك له.

وكذلك تأويل:﴿إن بطش ربك لشديد، إنه هو يبدئ ويعيد ﴾ [البروج: 12 - 13]. و﴿يوم نبطش البطشة الكبرى ﴾ [الدخان: 16]. وليس يُتوهم في كبرها، طول ولا عرض في ذرعها ولا قدرها، ولا يتوهم أن القبضة والبطش من الله على ما يعرف من الآدميين ببنان ولا كف، وكذلك لا يُتوهم أن الكرسي والعرش ذو قوائم ووسط وطرف، ألا تسمع كيف يقول سبحانه:﴿وكان عرشه على الماء ﴾ [هود: 7]. تأويل ذلك: وكان ملكه على الماء، كما كان عرشه الذي هو ملكه بعد خلقه للسماء على السماء.

وكذلك ذكر أن كرسيه قد وسع السماوات والأرض كلها، ولم يذكر أنه جعل الكرسي موضعا لها، بل ذكر أنها كلها فيه، ولم يذكر أنه هو فيها، وكان ذلك من الدلالة على أن الحفظ والملك هو الكرسي بعينه، لا ما يتوهم من عَمِي عن تنزيل الله في ذلك وتبيينه، وإنما ذكر الله الكرسي والعرش دلالة للعباد بذكرهما، على ما ذكرنا - إن شاء الله - من أمرهما.


[ضرب الأمثال في القرآن]

وإنما فَهَّم الله جل ثناؤه عباده، وأبان لهم في كثير مما نزل الله من آياته رشادَه، بما ضرب لهم في ذلك من الأمثال، وذكر برحمته من شَبَهٍ ومثال، وأمثالُ الأشياء ومثلها، وفروعُ الأشياء وأصولها، فليست بالأشياء أنفسها، ولا بأعيان ما مَّثل بها، ولكنها أشباه ونظائر يستدل عليها، مَن فكَّر بعون الله فيها.

وفيما ذكر الله سبحانه من ضربه للأمثال، ومافيها للمؤمنين من الهدى والاستدلال، ما يقول سبحانه:﴿إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم، وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين ﴾ [البقرة: 26]. ولا يهتدي لذلك إلا من اتقى، كما قال تبارك وتعالى، :﴿الم ذلك الكتاب لا ريب فيه هدى للمتقين ﴾ [البقرة: 1-2]. فليس يرتاب - والحمد لله - في الكتاب، أحد من أهل التقى والألباب، فالحمد لله رب العالمين كثيرا، على ما نوَّر لأهل التقى بكتابه من الهدى تنويرا.

وفيما ضرب سبحانه للناس من الأمثال، فيما نزل سبحانه من القرآن، ما يقول تبارك وتعالى: ﴿ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون﴾[الزمر: 27]. ويقول سبحانه:﴿وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون ﴾ [العنكبوت: 43]. وكذلك فقد يُجوِّز الفكر في الكرسي والعرش، وما ذكره الله له من القبضة والبطش، فنفى عنه جل جلاله في قليل ذلك وكثيره، مشابهة كبير خلقه وصغيره، كما نفى عنه فيما ذكر من صفاته لنفسه، مشابهة جن الخلق وإنسه، كما قال سبحانه: ﴿خبير بصير ﴾ [الشورى: 27]، ولا يمثل في ذلك من خلقه بالمختبرين المبصرين، وقيل: كبير وقدير ولا يشبه بكبير الأشياء في الطول والعرض ولا بالمقتدرين، وكما قال سبحانه:﴿فسبح باسم ربك العظيم﴾ [الواقعة: 74]. وقال:﴿بسم الله الرحمن الرحيم﴾. ولا يشبه في العِظَم، بِعِظَم جثة ولاجسم، ولايمثل في الرحمة أرحم الراحمين، بمن كان رحيما من الآدميين، ومتى ما توهم ذلك متوهِّم واعتقده في الله، فهو - صاغرا - من المنكرين لله.

وكذلك صفات الله وأسماؤه كلها الحسنى، فتعالى فيها كلها عن شبه الخلق في كل معنى.

وكذلك قبضته وبطشه، وكرسيه وعرشه، فلا يتوهم عرشه وكرسيه ذا قوائم وأركان، ولا يتوهم قبضته وبطشه بكف ذات بنان، ومتى ما توهم ذلك متوهم أو اعتقده في الله، فهو مشرك لاشك بالله، وبريء من توحيد الله ومعرفته، إذ أشرك غيره في صفته.

وتأويل الكرسي والعرش لرب العالمين، فغير تأويليهما في الآدميين، لأن تأويلهما في بني آدم، وفيما يحاط به لهم فيهما من العلم، إنما هو مقعد المَلِك، وآلة من آلات المُلك، يُحمل للملك أو يوضع، له دعائم ثماني أو أربع. والكرسي والعرش لله فإنما هما ملك الله وسلطانه، وتَمكُّن الله من الأشياء واستمكانه، وقدرة الله سبحانه وملكه منها لما لم يكن كقدرته وملكه لما قد كان، وذلك فما لا يصف به - من قال صدقا - إلا الله الرحمن، وكل من اعتقد التشبيه لله بشيء في وهمه، فقد برئ من الإيمان بالله وحكمه، وزال عنه اسم التوحيد، وكان منه أبعد بعيد، لا تحل له ذبيحة، ولا موالاة ولا مناكحة.

وفي العرش وما ذكرنا من أمره، وما قلنا به فيه من التأويل عند ذكره، وأنه هو القدرة لله والملك، الذي ليس فيه لغير الله شرك، ما يقول الله لا شريك له:﴿ فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم ﴾ [المؤمنون: 116]. ويقول سبحانه لرسوله، صلى الله عليه وعلى آله، :﴿ فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم ﴾ [التوبة: 129]، وتأويل - إن شاء الله - ذلك الصحيح المستقيم، إذ هو العرش العظيم الكريم، فإنما هو كرم ملك الله وعِظَمُه، لا طول العرش ولا عرضه ولا ضِخَمه، وما في عظمه لو كان كما قالوا وطوله وعرضه، مايكون به وإن عظم واتسع أعظم ولا أوسع من سماء الله وأرضه، ولو كان ذلك، كما قالوا كذلك، لكان عظمه في الإكبار والإجلال، دون عظم السماء والأرض والجبال.

وإني لأحسب - والله أعلم - أن الهدهد حين أنبأ، بِعِظَم عرش ملكة سبأ، ما أراد بالعرش وذكره، إلا عظم ملكها وكبر قدره، ألا تسمع قوله:﴿وجئتك من سبأ بنبأ يقين، إني وجدت امرأة تملكهم وأوتيت من كل شيء ولها عرش عظيم ﴾ [سبأ: 22 – 23]. فذكر ملكها لهم وماأوتيت وهو ماأعطيت من كل شيء ثم قال:﴿ولها عرش عظيم﴾، وهذا إن كان إياه أراد كما قلنا فهو الإكبار لها والتعظيم، وإلا فما عظم عرشها أوسريرها، من التعظيم لها أولأمرها، ومن الكبر لقدرها.

وقوله سبحانه: ﴿ذو العرش ﴾[غافر: 15]. فتأويله: ذو الملك لا يتوهم ذلك كرسي منصوب، لقوائمه في جوانبه ثقوب. ومثل ما ذكرنا في العرش من التمثيل للعباد بما يعرفون، لا على ما يعلمون من خوآص أحوالهم ويوقنون، مما جل تبارك وتعالى عن مماثلتهم فيه، أو أن يقع شيء من حقائق صفاتهم به عليه، ما يقول سبحانه: ﴿وترى الملائكة حآفين من حول العرش ﴾ [الزمر: 75]. وذلك فمقام الحكم في يوم القيامة والبعث وموقف الجزاء، ثَمَّ مِن الله والقضاء، بدائم السخطة منه والارتضاء.

وفي ذلك أيضا ومثله، من موقف حكمه وفصله، ما يقول سبحانه:﴿ويحمل عرش ربك فوقهم يومئذ ثمانية، يومئذ تعرضون لا تخفى منكم خافية ﴾ [الحاقة: 17 – 18]. وذلك فيوم العرض للعباد على المليك، العلي الذي علا وتقدس عن مشاركة كل شريك، يمثل ذلك سبحانه لهم بما قد رأوا، وعرفوا وأبصروا، من ملوك الدنيا إذا عرضوا، فحكموا وقضوا، كيف تنصب لهم يوم ذلك عروشهم وكراسيهم، للقضاء في أهل مملكتهم ومَن تحت أيديهم.

وكل ما أمكن في العرش والكرسي من التمثيل، فقد يمكن - والحمد لله - في حملة العرش مثله من التأويل، وكذلك فقد يكون ذكر الله العرش وحملته من التمثيل، في موقف الحكم والقضاء والتفصيل، على ما قد رأوا من ملوك الدنيا وعرفوا، لا على ما قال الجاهلون بالله ووصفوا. وكما جاز ذكر العرش للقضاء والفصل، فقد يجوز مثله فيما ذكر للعرش من الحمل، ولا تقبل العقول، أن الله محمول، كما يُعرف من حمل شي، على سرير أو عرش أو كرسي !! ومن قال بذلك واعتقده فهو بالله من الجاهلين، وعن المعرفة لله من الضآلين.

وكيف يُتوهم مَن رفع تبارك وتعالى السماوات بغير عمد، وأمسكها وأقامها في الأهوية بغير عُلَق ولا سند، كما قال سبحانه:﴿إن الله يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده ﴾ [فاطر: 41]. وقال تبارك وتعالى:﴿رفع السموات بغير عمد ﴾ [الرعد: 2]. ثم قال جل ثناؤه ﴿ترونها﴾، يعني سبحانه تعاينونها وتبصرونها، غير معمودة من تحتها بعَمَد، ولو كانت كذلك لرأى ذلك من أهل الأرض كل أحد، فكيف يكون مَن حملها سبحانه محمولا، أو يكون ذلك عليه في القول مقبولا ؟!

وما ذكر سبحانه من العرش والكرسي، وبُعدِه في ذكرهما من مشابهة كل شي، إلا كما ذكر سبحانه من إمساكه وإقامته، لما ذكر من أرضه وسمواته، لا يتوهم إمساكه لذلك ببنان ولا كف قابضة، تقدس في ذلك عن كل صفة محدثة عارضة، ولئن لم يتأولوا العرش لرب العالمين، إلا على ما رأوا من عروش الآدميين، مالهم أن يتأولوا رفع السماوات والأرض إلا على مثال ما يعرفون، من الآدميين ويتوهمون.

وكذلك يلزمهم أن يتوهموا صنع الله جل ثناؤه لِماَ صنع، كصنع مَن خَلقَ الله من الآدميين وابتدع، فيشبهون الله تعالى بالخلق، ويقولون عليه بغير الصدق، فَيَبِينُ بإذن الله أمرهم، ويظهر بالله كفرهم، ولا يخفى شركهم ولا يستَتِر، ولا يتوارى عند من عرف الله ولايستسرّ، فنستجير بالله من العمى والضلالة، ومن الحيرة عن الله والجهالة.

وما الذي ذكر الله سبحانه في التمثيل من عرشه وحمله، إلا كما ذكر الله من حبله، إذ يقول تعالى:﴿واعتصموا بحبل الله جميعا﴾ [آل عمران: 103]، و﴿ضربت عليهم الذلة أينما ثقفوا إلا بحبل من الله وحبل من الناس ﴾[آل عمران: 112]، فهل يُتوهم ذلك حبلَ مسد، أو حبلا من سواه يحصد.

ومثل ذلك قوله سبحانه:﴿ومن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى ﴾ [البقرة: 256]. فهل يتوهم أو يرى، أن ذلك عروة من العرى، التي تكون من شعر، أو ليف أو لحاء من شجر، قد أُمِرَّ ذلك وعقد، بما يعرف له من المِرَّة والعقد، فلا يتوهم ذلك - والحمد لله - ولا يراه، أحد من خلق الله رأيناه ولا علمناه.

و[ما] ما ذكر الله من العرش والكرسي وحُمَّاله، إلا مثلٌ ضربه الله من أمثاله، فرحم الله عبدا فَهِمَ عن الله وحَقِّه، فنفى عنه شبه جميع خلقه، ولئن لزم الكرسي والعرش أن يكونا كالكراسي والأسرة المنصوبة، ليلزمنَّ مثل ذلك في تأويل رفيع الدرجات فتكون الدرجات عتبة بعد عتبة، وذلك فما لا يتوهمه صحيح سوي، ولا ضعيف في العلم ولا قوي. وما ما يسمع من هذا ومثله إلا أمثال مضروبة، فهي والله المستعان في قلوب الجاهلين بالله محرفة مقلوبة، فهم فيها - والحمد لله - لا يعقلون ولا يعلمون، كما قال الله سبحانه:﴿وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون ﴾ [العنكبوت: 43].

وفي ذكر التمثيل والأمثال، ما يقول الله ذو العزة والتعال:﴿وقد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم ﴾ [النحل: 26]. فذكر الإتيان وليس يُتوهم إتيان الله إتيان مجي، ولا يُتوهم ما ذكر من البنيان [أنه] بنيان مبني، ولا يُتوهم السقف الذي ذكره الله سقفا مرفوعا، ولا قواعد بنيانهم التي هي أساسه أساسا موضوعا، من حجر، ولاطين ولامدر، ولكنه مثل وتمثيل صادق، مثَّله العزيز الصادق الخالق، الذي أصدقُ الأقوالِ أقواله، وأصح الأمثال أمثاله. وكذلك فقد يمكن ما قلنا وفسرنا، في الكرسي والعرش على ما مثَّلنا وذكرنا.

ولفي التمثيل لهم بما يعرفون من الأمثال، ما يقول في كتابه ذو الكبرياء والجلال: ﴿ختم الله على قلوبهم ﴾ [البقرة: 7]. فلا يتوهم ختم بخاتم ولاطين، ولايتأوله كذلك من يفرق بين لَبسٍ وتبيين.

ومثل ذلك قوله سبحانه:﴿وجعلنا على قلوبهم أكنة أن يفقهوه ﴾ [الأنعام: 25]. ولا يتوهم أحد وإن جهل وجفا، الأكنة أغطية وغُلفا.

وكذلك قوله، جل جلاله: ﴿ واخفض لهما جناح الذل من الرحمة ﴾ [الإسراء: 24]، و﴿اضمم إليك جناحك من الرهب ﴾[القصص: 32]، فهل يتوهم الجناح في ذلك كله كجناح طائر، إلا كل أحمق من السامعين عَمٍ حائر. وما في هذا ومثله من الأمثال، فيكثر عن أن نذكره في مقال، فنعوذ بالله من العمى والحيرة، ونستمتعه بما وهبه من الهدى والبصيرة، فإنا في دهر عمٍ تمكن فيه الجهلة العمون، فقالوا على الله تبارك وتعالى بما لا يعلمون، وخرجوا بمقالتهم في الله من حقيقة توحيد الله وهم لا يشعرون.

فإن قال قائل: فما وجه التسمية، في الحمل للعرش لعدةٍ ﴿ثمانية﴾، وما تأويل ﴿فوقهم﴾ ؟

قيل: أما فوقهم، فهو على الحُمال ورؤوسهم، وأما ثمانية فإني أحسب - والله أعلم - أن أكرم ما كان يعرف الأولون عندهم من العروش والكراسي، التي كانت تتخذ فيما خلا لملوك الأمم في الزمان الماضي، ما كان من العروش ذا ثماني قوائم في كل ركن منه قائمتان، فتلك قوائم حينئذ ثمان، قائمتان في كل طرف من الطرفين، وقائمتان في كل جانب من الجانبين.

ولما كان - عند الأولين حمل ثمانية حُمَّال، عرشَ كلِ ملك ذي قدرة في المملكة والجلال، أكبر في التعظيم والإجلال، عند الحُمَّال وعند غيرهم من أهل المملكة، ومن وصل إليه ذلك من الجبابرة المتملكة، أن يكون عرش الملك محمولا على الرؤوس، وكان ذلك أجلَّ للمك في النفوس - كانت كل قائمة من قوائم عرش الملك إذا حمل العرش محمولة على رأس حامل واحد، فتلك - يا بني هداني الله وإياك - حينئذ ثمانية سواء في العدد، فهذا والله أعلم عندي وجه التسمية، لما سُمي في الحمل للعرش من الثمانية.

وإنما ضرب الله للعباد الأمثال بما يعرفون من الأشياء، على قدر ما قد رأوا منها في الدنيا، التي لم يروا قط شيئا إلا فيها، ففهمهم الأمثال بها وعليها، وبالله - لا شريك له - نستعين على ما أبان وبيَّن من قصص آياته وأحاديثها، وقديم دلائله وحديثها.

ومن ذلك يا بني الأمثال التي مثَّلّها، وفصَّلها تبارك وتعالى في كتابه ونزَّلها، ما يقول سبحانه:﴿والتفَّت الساق بالساق ﴾ [القيامة: 29]. لا يتوهم الساق ساق رِجْلٍ، أحد ممن له أدنى عقل.

وقال سبحانه:﴿ فإذا نقر في الناقور ﴾ [المدثر: 28]، ولا يتوهم أحد ذلك كالناقور المنقور.

وكذلك قوله جل ذكره:﴿ ونفخ في الصور ﴾ [الكهف: 99]. ولا يتوهم بوقا ولا قرنا من القرون، إلا كل مختل من الناس مجنون.

ومثل ذلك قوله:﴿ على شفا جرف ﴾ [التوبة: 109]، ولا يتوهمه جرفا من الجرفة، إلا من لم يهبه الله في ذلك شيئا من الهدى والمعرفة، وإنما الجرف من الأرض المعروف، جانب الوادي أو ما كان من الأرض له حروف.

وفي مثل ذلك من الأمثال، ما تقوله قريش للرسول عليه السلام:﴿ قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب ﴾ [فصلت: 5]. ولا يُتوهم الأكنة أغطية ولالُبسا، ولايتوهم الوقر صمما ولا ما ذكره الله من بُكم الكفار خرسا، إذ يقول سبحانه:﴿صم بكم عمي فهم لا يرجعون ﴾ [البقرة: 18]. ولا الحجاب سترا مضروبا، ولا بنيانا من الأبنية منصوبا.

وفيما ضرب الله من الأمثال ما يقول سبحانه:﴿ أم على قلوب أقفالها ﴾ [محمد: 24]. ولا يتوهم ذلك أقفالا من حديد، إلا كل أخرقٍ أحمقٍ بليد.

وما في هذا من الأمثال والبيان، فيما جعل الله للعرب من اللسان، فيكثر عن الاستقصاء، والتعديد له والاحصاء، لا يلتبس - والله محمود - على من يعقل وإن لُبِّس وغُطِّي، ولا يخفى مخرجه وبيانه إلا على مَن ضلَّ وعمي، فنعوذ بالله من العمى والضلال، عما ضرب الله - برحمته - لنا من الأمثال. فكم من جاهل حائر قد عمي !! يرى أنه في جهله قد هُدي، أوسامري يقول لامساس، لايعرف البيان ولا الالتباس، كالبهائم الغافلة المهملة، التي لا تفرق بين هادية من الأمور ولامضلة، فهم كما قال الله سبحانه لقوم يعقلون: ﴿ أولئك كالأنعام بل هم أضل أولئك هم الغافلون ﴾ [الأعراف: 179].

قلت: فما تأويل:﴿حآفِّين﴾ ؟!

فقال: ما حآفُّون في التأويل إلا كالكرسي والعرش وحملته في التمثيل، والملائكة – يا بني – فحآفُّون يومئذ بمقام الحكم والتفصيل، كما قد عرف أهل الدنيا، أن الملك منهم إذا حكم وقضى، أحف بعرشه الذي هو الكرسي يوم يحكم ويقضي، من يختار من أهل مملكته ويرتضي، فمثَّل سبحانه لهم مقام حكمه وفصله، بما قد عرفوا في الدنيا من مثله، وليس يتوهم مَن يعقل العرشَ والكرسيَّ سريرا محمولا، ولا منبرا منصوبا معمولا.

ومثل ذلك مما يعرف الناس من الأمثال في أمورهم، قوله سبحانه:﴿وهم يحملون أوزارهم على ظهورهم ﴾ [الأنعام:31]، فذكر سبحانه ما ذكر في هذا الذكر من الأوزار والحمل، ولايتوهم ذلك من له أدنى عقل، حملا كحمل الأحمال، على ما يعرف من ظهور الجمال، ولا كعبء محمول، ولا كور منقول، وإنما هو مثل من الأمثال معقول، تعرفه الألباب والعقول، وقد علم الناس أن كل عبء أو وزر، إنما يحمل على عنق أوظهر.

وكذلك قوله سبحانه:﴿إنا اعتدنا للظالمين نارا أحاط بهم سرادقها ﴾ [الكهف:29]، ولايتوهم السرادق كما يعرف في الدنيا من السرادقات، ذوات الأوتاد والأطناب والرواقات، إلا جاهل عمي، أحمق بَهمِيٌّ.

وكذلك لايتوهم قول الله سبحانه:﴿إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم ﴾ [الفتح:10]، فلا يتوهم أحد له لُبٌّ أن ماذكر الله من ذلك منهم وفيهم، على أن لله يدا ذات بنان مصافحة للمبايع رسوله، صلى الله عليه وآله.

ولا يُتوهم قوله سبحانه:﴿قاتلهم الله ﴾ [المنافقون:4]. على مايعرف من المقاتلة، التي تكون بين المقتتلين عند المواثبة والمصاولة.

ولايتوهم قوله سبحانه:﴿إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة﴾ [التوبة:111]. ولا قوله:﴿فاستبشروا ببيعكم الذي بايعتم به﴾ [التوبة:111]، ولا ماجرى في البيع والشراءمن هذا ومثله، على مايعرف من المتبايعين، والمشترين والبائعين، فيمعاني المبايعة، والشراء والمساومة، كيف يكون ذلك وما اشترى سبحانه منهم من أنفسهم وأموالهم، فهو له تبارك وتعالى لا لهم، فهل يعرف أن مشتريا يشتري ماهو له ؟! إلا الله - بكرمه - جل جلاله !!

وكذلك لا يتوهم قوله سبحانه لنوح صلى الله عليه:﴿واصنع الفلك بأعيننا ووحينا ﴾ [هود:37]. ولا قوله:﴿خلقنا لهم مما عملت أيدينا ﴾ [يس:71]. على أن لله تبارك وتعالى أعيناً . ولا أيدياً كثيرة، ولاكما تعرف الأعين كبيرة ولا صغيرة، وأيدي ذوي الأيدي كلهم من الآدميين طويلة أوقصيرة، ولايعرف الناس الأعين والأيدي إلا ما كان كبيرا، ولا أن شيئا من الأيدي يكون أبداً إلا طويلا أو قصيرا، ولا يعرف الناس أجمعون، فيما رأوا ولا فيما يصفون، أن شيئا من ذلك، يكون أبدا إلا كذلك، ولكنها أمثال مَّثلها تبارك وتعالى لعباده بما يعرفون، ليس في شيء منها تشبيه لله بما يقول الجهلة بالله ويصفون.

والإحفاف يا بني فهو الإحاطة، والإحاطة فهي الإحداق والإدارة، وفي إحاطة الله بالأشياء كلها، من أواخر الأشياء وأوائلها، ما يقول سبحانه:﴿إن الله بكل شيء محيط﴾ [فصلت:54]. ﴿والله من ورائهم محيط﴾ [الروم:20]. والمحيط من الأشياء بما يحيط به، فهو المحِفُّ المحدق بجميعه، المدير بكل ناحية من نواحيه، من جوانبه كلها ومن خلفه ومن بين يديه، ولا يتوهم إحاطة الله - تعالى ذكره - بالأشياء كذلك، والعرش والكرسي وحمله والإحفاف به فمثل ذلك، ولا يتوهم كما يعاين ويرى، من أمور أهل هذه الدنيا، وإنما إحاطة الله بالأشياء قدرته عليها، وسلطانه جل ثناؤه فيها، لا يُتوهم ذلك من الله العزيز الخلاق، كما تُعرف به الأشياء من الإحفاف والإحداق، الذي يكون من الأشياء، ويرى من أهل هذه الدنيا، تقدس الله وتعالى، عن أن يكون شيء له مثالا.

وكذلك قوله سبحانه:﴿وكلم الله موسى تكليما﴾ [النساء:64]، ﴿ولما تجلى ربه للجبل جعله دكا﴾ [الأعراف:134]، ﴿وجاء ربك والملك صفا صفا﴾ [الفجر:22]. فلا يتوهم في ذلك كلامَه، من قرَّر في قلبه توحيدَه وإعظامَه، ككلام الإنسان، بشفتين ولسان، ولا يتوهم - تجلِّيه للجبل كتجلِّي ما نرى، من تجلِّي أهل هذه الدنيا، إلا من لم يكن به تباركت أسماؤه وتعالى عارفا، ولا له بما وصف به نفسه من الوحدانية واصفا، ولا يتوهم مجيئه مجيء غائب، ولا كمجيء ماش ولا راكب - إلا من لم يكن مؤمنا، ولا بوحدانيته ولا بربوبيته موقنا.

وكذلك فينبغي لمن علم أو جهل، أن يتوهم الكرسي والعرش والإحفاف والحمل، على خلاف ما يعرف من الأشياء كلها، لفرق ما بين الأشياء وجاعلها، في كل صفة ومعنى من معانيها، وكلما يعرفه عارف فيها. وبذلك ـ والله محمودٌ ـ بَانَ توحيدُه، ووجب على العباد تمجيده، ومن التبس عليه ذلك التبس عليه التوحيد، ولم يصح منه لله جل جلاله تمجيد، وكان بالله سبحانه جاهلا، وفي ادعائه لتوحيد الله مبطلا.

ومما ضرب الله سبحانه في كتابه من الأمثال، قوله سبحانه:﴿وكنتم على شفا حفرة من النار﴾ [آل عمران:103]، ولا يعرف أحد الحفرة، إلا محفورة منقعرة، وقد جاز في ذلك ما نزل الله سبحانه من المثل، وقد يجوز مثل ذلك في الكرسي والعرش والإحفاف والحمل، لا يأبى ذلك - إن شاء الله - ولا يجهله، من يعرف لسان العرب ولا من يعقله، وقد تُدعا من الحفرة شفا، وماكان منها ولها حرفا، وعليها من فمها مشرفا، فهل كان من المؤمنين الأتقياء البررة ؟! أحد على فم ما ذكرنا من هذه الحفرة !!!

وكذلك قوله سبحانه:﴿وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السموات والأرض لن ندعو من دونه إلها لقد قلنا إذا شططا﴾ [الكهف:14]. ولا يَتوَهَّم - والحمد لله شيئا من ذلك كله عقدا ولاربطا، مربوطة ولا معقودة، مقصرة ولاممدودة، ولايتوهم منها رباطا واحدا، - إلا مَن لم يهبه الله في ذلك هداية ولا رشدا، وما من هذا في القرآن، وفيما للعرب من اللسان، فيكثر عن أن نذكره كله، والحمد لله لا شريك له، ولولا كراهتنا للتكثير والتطويل، لذكرنا بعض ما قالت العرب في ذلك من الأقاويل، وسنذكر إن شاء الله بعض ما نزل الله سبحانه في ذلك تنزيلا، وبعض ما قالت العرب في الجاهلية والإسلام تمثيلا.

فمن أمثال الله سبحانه في ذلك البينة النَّيِّرة، وأقواله جل ثناؤه المقَوِّية فيه للعلم والبصيرة، قوله:﴿ليخرجكم من الظلمات إلى النور﴾ [الأحزاب:43]. وليس يتوهم الظلمات ليلا أسود ولامثله، إلا من لا عقل له، ولايتوهم ماذكر الله من النور شمسا ولاقمرا، إلا من لم يجعل الله له لبا ولا فكرا.

ومن ذلك قوله سبحانه:﴿وكذلك أوحينا إليك روحا من أمرنا﴾ [الشورى:52]. ولا يتوهم الروح كأرواح البشر، إلا من لم يعمر الله قلبه بضياء ولابصر.

ومما ضرب الله من الأمثال، وما يفهم بها وفيها من المقال، قوله سبحانه:﴿من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وماله في الآخرة من نصيب﴾ [الشورى:20]. فدعا تبارك وتعالى ذلك كله حرثا وسمَّاه، ولم يرد بذلك سبحانه الحرث الذي نعرفه نحن ونراه، من حرث الأرض الذي لا يكون حرثا عند من لا يعقل سواه، وقد عرفنا بمنِّ الله ما أراد بذلك وعناه.

وكذلك الكرسي والعرش والحمل فقد علمنا، أنه ليس يشبهه بما يفنى، وأن لله في ذلك كله الأسماء الحسنى، والمباينة للخلق من المشابهة له في كل معنى.

ومن الأمثال أيضا التي لا تخفى، إلا على مَن جَهِلَ من الناس وجفا، قوله سبحانه:﴿ولقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان﴾ [الحديد:25]. وإنما معنى الميزان: معنى القضاء والفصل، وما حكم به بين عباده من العدل.

ومثل ذلك يقول أرحم الراحمين، وأحكم الحاكمين:﴿ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين﴾ [الأنبياء:47]. ولا يتوهم الموازين ذات كُفف، ولا الوزن وزنا بالأيدي والأكف، إلا كل بائر، عَمٍ جائر، وكلما ذكر الله من ذلك فبيِّنٌ والحمد لله معروف، لا يعمى عنه ولا يعتسف العلم فيه إلا عسوف.

ومن الأمثال التي لم تزل تمثلها العرب حديثا وقديما، لا يجهل ما تريد بها إلا مَن كان من معرفة لسانها عديما، قول زهير بن أبي سلمى، في الجاهلية الجهلاء:

ما عضني الدهر إلا زادني كرما

.................................

ولا يُتوهم العض إلا لما كان فما.

وقالت الخنساء:

وأوجعني الدهر قرعا وغمزا

تَعرَّقني الدهر نهشا وحزا

ولم ترد خنساء أنه ينهش بفم ولا ناب، ولا يتوهم ذلك أحد من الحمقاء فضلا عن ذوي الألباب، ولا يتوهم الحز ولا الغمز بكف ذات أصابع، ولا القرع بقرع من مقارع.

وقالت هند بنت عتبة ترثي أباها:

طويل المزاد كثير العشب

وكان لنا جبلا راسيا

وقال بعض الشعراء بعد الإسلام:

شرفا على شرف بنو شيبان | معن بن زائدة الذي زيدت به
صعب الذرى متمنع الأركان | جبل تلوذ به نزار كلها

وقد عُلم أنه ليس أحد من الرجال، بجبل مما يعرف من الجبال، ولما جعلوه جبلا وصفوه بما يمكن من صفة الجبل في العشب والمرعى، وتَمَنُّعِ الأركان وصعوبة الذرى، وجاز ذلك كله عندهم في المثل، وكذلك فقد يمكن مثل ذلك في العرش وما ذكر من الحملة له والحمل.

وفي ضرب الأمثال، وما يجوز منها في المقال، ما يقول امرؤ القيس بن حجر:

أصاب جيادا نابه ومخالبه

أميمة إن الدهر في وثباته

وليس أحد عقل أولم يعقل من الناس، يتوهم أن الدهر ذو مخالب ولا أنياب ولا أضراس.

وقال ابن ميادة:

بعبس يكن بالمشرفي عتابها | فإن يك ظني صادقي وهو صادقي
عنيفا بأيدي الحالبين احتلابها | ويحتلبوها أم سقبين لاقحا

يريد بقوله الحرب، وقد علم أن كل حرب ليست تلقح بسقبين ولاسقب، ولابذات دَرٍّ ولا حلب. والسقب فهو ولدها إذا كان صغيرا، والحلب فهو لبنها قليلا كان أوكثيرا، وقد علم أن هذا كله لا يتوهم فيها ولا عليها، وقد جاز أن ينسب كما ترى في الأمثال إليها.

وكذلك قال النميري:

وحرب قد حلبناها علالا | وحرب قد حلبناها صراها
كشفنا عن مشاعرها الجلالا | إذا لبست عوان الحرب جُلاًّ

والمشاعر: هي القوائم. والصرا: هو جمع اللبن في الضرع حينين، والعلال: فهو حلب اللبن في كل حين.

وقد قال زهير في الحرب:

وتلقح كشافا ثم تحمل فتتئم | فتعرككم عرك الرحا بثفالها
كأحمر عاد ثم ترضع فتفطم | فتنتج لكم غلمان أشأم كله

وقد علم أن الحرب لا تلقح ولا تتأم، ولا تنتج ولا ترضع ولا تفطم، وقد جاز ما قال كله في الأمثال، وكان القول به عند العرب من أصح المقال.

وفي مثل ذلك من المثل، ما يقول:

......................

وهم حملوا المئين فلم تؤدهم حمائلها

ولا يُعرف الحمل، المحمول إلا كما يحمل الحاملون.

وقال زهير أيضا:

فطال السمك واتسع البناء | وما إن بيتهم إن عد بيت
على الأحساب إذ رفع النماء | فأما أسه فعلا قديما

ولم يرد ببيتهم بيتا من مدر ولاشعر، ولابِأُسه أُسًّا من صخر ولا حجر.

وقال ابن ميادة:

تبذ القباب ذات موج وساحل | لنا قبة في المجد خضراء صخمة
زبيبة وكر رُوِّقت فوق حامل | لنا راية فوق السماء كأنها

وليس يتوهم ماذكر من القبة قبَّة ذوات عوارض مشبكة، ولا أنها قبة مصبوغة بخضرة ولا ملككة. فيا ويل من شبه الله جل ثناؤه، وتباركت بقدسه أسماؤه، في ذاته ومعرفته، أوفي شيء من صفته، من كرسي أو عرش، أو أَخْذٍ أو بطش، بخلقه المفتطر المجعول، من محمول أو غير محمول، وجل الله سبحانه عن أن يقع عليه بذلك قول، أو تعتقد مشابهته في شيء من ذلك كله العقول.

وقد قال أيضا ابن ميادة:

تقصر عنها سطوة المتطاول

هم الهامة العلياء والذروة التي

وقد علم أن هذا مثل لا يجهله إلا كل عَمِيٍّ جاهل.

وسألت: أبي رحمة الله عليه عن تأويل ﴿وجاء ربك﴾ [الفجر:22]. و﴿هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام﴾ [البقرة:210]. و﴿هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك﴾ [الأنعام:158]؟

فقال: تأويل ذلك كله مجيء آيات الله وحكمه، وإتيان أمر الله من رحمته أو نقمه.

ومثل ذلك في المجيء قوله:﴿ولقد جئناهم بكتاب فصلناه﴾ [الأعراف:52]. وفي الإتيان قوله:﴿فأتى الله بنيانهم من القواعد﴾ [النحل:26]. ولا يتوهم مجيء الله وإتيانه، جل جلاله وتعالى شأنه، مجيئا من مكان إلى مكان، ولا إتيان رؤية ولا عيان، ومن قال ذلك أو ظنه فثبته في نفسه، خرج بذلك صاغرا من توحيد ربه، والحمد لله رب العالمين كثيرا، وصلى الله على محمد وأهله وسلم تسليما.

وسألته: عن تأويل قول الله جل جلاله:﴿الذي خلق السموات والأرض ومابينهما في ستة أيام ثم استوى على العرش﴾ [يونس:3]. ما وجه استوى ؟ وما معناه ؟

فقال: تأويله: ملكه للأشياء وارتفاعه عليها واعتلاه، كما يقول القائل: استوى فلان على ملك فلان فاستوى، يريد مَلِكَ ما كان يملك فلان كله سواء.

وكذلك يقول إذا ملك ملكه قعد على عرش فلان وجلس، وليس يريد أن عرشه مقعد له ولامجلس، وقد يكون العرش لكل شيء سقفه وأعلاه، كما جعل الله أعلا ما خلق من السماوات منتهاه، فأي هذا كله قال به في مثل استوى على العرش قائل، لم يخط في تأويله به قائل ولا متأول.

فأما ما يذهب إليه الجاهل، من أن العرش لله مقعد وحامل، تحيط به أقطاره، وتحويه أقداره، فلا يجوز في الألباب، تأويله على رب الأرباب، ومَن تأوَّل ذلك في الله، فهو من الجاهلين بالله، فنعوذ بالله من الجهل به وبجلاله، ومن القول بذلك فيه وأمثاله، وحسبنا الله لا إله إلا هو عليه توكلنا وهو رب العرش العظيم.

وإذا كان العرش كما قال الله مربوبا وكان الله له ربا مبتدعا، لم يخل من أن يكون لله خلقا وصنعا، وإذا كان ذلك كذلك، وعلى ما يقول الجهلة في ذلك، كان الله قبله، وكان الله إذا لم يكن العرش قديما ولا عرش له، فدخل عليهم في ذلك ما أخزاهم، وبَيَّن جهلهم فيه وعماهم، وأظهر كذبهم فيه وافتراهم، وقلة رشدهم فيه وهداهم. والحمد لله رب العالمين على ما بيَّن من عماية العمين، وتولى من هداية المهتدين.

وفي مثل ذلك من الأمثال، وما يراد به غيره من المقال، ما يقول الأول:

وتترك أخرى مُرَّة ما تذوقها

وإنا لتستحلي المنايا نفوسنا

وقد يعلم أن المنايا لا تستحلى ولا تُستمر، وأن النفوس لا تحلو في ذوق ولا تَمِرّ.

وقوله:

رعود المنايا فوقه وبروقها

وشَيَّب رأسي قبل حين مشيبه

وقد يعلم أن المنايا لا ترعد ولاتبرق، ولايتوهم ذلك إلا كل أخرق وأحمق، وأن الرعود والبروق إنما تكون بالسحاب، إلا أن مقاله في ذلك مَثَلٌ يجوز في التبيين والإعراب.

وكذلك قوله:

فقد ذهبت إلا قليلا عروقها

لنا نبعة كانت تقينا فروعها

والنبعة شجرة صلبة يمانية، يعمل من قضبانها هذه القسي العربية، وقد علم كل صحيح العقل ذي سمع، أنه لم يُرد بقوله هذا نبعة من شجر النبع.

ومثل ذلك قول الحطيئة في آل لَأْيٍ مِن طَيء وهو يمدحهم:

من آل لأي صفاةٌ أصلها راسي

هل لي ذنب بأن أعيت معاولكم

ولا يتوهم أحد أنها صفاة من الصفيِّ، إلا كل جلف من الناس جافي، ولا يتوهم معاولهم من حديد، إلا كل أحمق من الخلق بليد، وقد علم مَن نوَّر الله قلبه، وعرف الله ربه، أن العرش والكرسي ليسا مما ذهب إليه المشبهون لله بما صنع، وبعض ما خلق من خلقه وابتدع، سبحانه وتعالى عن ذلك، وعن أن يكون كذلك، وهل يمكن في وَهْمٍ أوحقيقة حق، أن يكون الخالق أبدا كشيء من الخلق ؟! أولم يسمع من توهم ذلك أوظنه، قاتله الله ما أضل وهمه وظنه، قول الله العليم الخبير :﴿ليس كمثله شيء وهو السميع البصير﴾ [الشورى:11]. وقوله سبحانه:﴿ولم يكن له كفؤا أحد﴾ [الإخلاص:4]. والكفؤ فهو المثل والنظير، فتعالى من لا نظير له ولا مثل، ولا كفؤ له ولا عدل، الذي كل موجود سواه فخلقه وصنعه، و الله فخالق ذلك كله ومبتدعه، كبيره في صنع الله كصغيره، وأوله في أنه صنع لله كأخيره، لاينكر ذلك ولا يجهله، إلا من جهل الله جل جلاله.

وقد قال العماة والجاهلون، الذين لا يفهمون ولا يعقلون: إن الله خلق آدم على صورة نفسه، وإنه يضحك حتى تبدو نواجذه . ونواجذ الإنسان أنيابه التي جنب أضراسه، فشبهوه في ذلك وغيره - تعالى قُدسُه - بالناس، وزعموا أن علمه وإدراكه لما علم وأدرك إنما هو بالحواس، فقالوا: إن علمه ودركه لما يرى ويبصر إنما هو بالبصر، وإن سمعه لما يسمع كما يُعقل من سمع البشر، ومن قال بذلك في الله، فقد برئ من المعرفة بالله، فنحمد الله على ما هدانا له من معرفته، وأبان بالبرهان النير مِن فرقِ ما بين صفات الخلق وصفته، ونستعين بالله في ذلك على واجب شكره، ونعوذ به فيه من الضلال عن أمره. والحمد لله.


تفسير سورة الحمد

بسم الله الرحمن الرحيم

قال الإمام القاسم بن إبراهيم عليه السلام:

﴿ الحمد لله ﴾، تأويل: ﴿ الحمد لله ﴾ فهو الشكر لله ( على نعمه وإحسانه، والتحميد لله والثناء عليه )، ومن الحمد قيل: محمود وحميد، كما يقال من الجود: جواد ومجيد.

والله لا شريك له، فهو الذي تأله إليه القلوب، ويستغيث به في كل كرباته المكروب، واليه يجأر الخلق كلهم جميعا ويألهون، وإياه سبحانه يعبد البررة الأزكياء ويتألهون، دون كل إله ورب ومعبود، وإياه يحمدون في كل نعمة قبل كل محمود.

وتأويل: ﴿ رب العالمين ﴾ فهو: السيد المليك، الذي ليس معه فيما ملك مالك ولا شريك.

وتأويل قوله سبحانه: ﴿ العالمين ﴾ فيراد به الخلق أجمعون، الباقون منهم والفانون، والأولون منهم والآخرون.

وتأويل: ﴿ الرحمن ﴾، فهو: ذو الغفران والمن والإحسان.

وتأويل: ﴿ الرحيم ﴾، فهو: العفوُّ عن الذنب العظيم، والناهي عن الظلم والفساد، لما في ذلك من رحمته للعباد، ضعيفهم وقويهم، وفاجرهم وبَرِّهم.

وتأويل ﴿ ملك يوم الدين ﴾ فهو: مالك أمر يوم الدين، الذي لا ينفذ أمر في ذلك اليوم غير أمره، ولا يمضي فيه حكم غير حكمه، والمَلِكُ : من المُلْكِ، والمالك: من المِلْكِ، وهما يقرءآن جميعا، وكلاهما معا ( فلله، فهو يوم الجزاء والثواب والعقاب، وإنما سمي الدين لما يدان أي يجازى ) قال: معنى يوم الدين فهو يوم يدان العاملون أعمالهم، ويجزون يومئذ بهداهم وضلالهم.

﴿ إياك نعبد ﴾ فهو: نوحد ونفرد.

﴿ وإياك نستعين ﴾ نسأل العون على أمرنا، وتوفيقنا لما يرضيك عنا.

﴿ اهدنا ﴾ وفقنا وأرشدنا.

﴿ الصراط المستقيم ﴾ والصراط: هو السبيل، الذي ليس فيه زيغ ولا ميل، قال جرير:

أمير المؤمنين على صراط إذا اعوج الموارد مستقيم

و﴿ المستقيم ﴾ فهو الطريق الواضح الذي افترضه الله إلى الطاعة، المعتدل الذي ليس فيه عوج ولا ميل، فهو لا يجور بأهله عن قصده، ومنه قوله تعالى: ﴿ ولا تقعدوا بكل صراط توعدون﴾ [الأعراف: 86].

﴿ صراط الذين أنعمت عليهم ﴾ يقول: طريق الذين أنعمت عليهم من عبادك الصالحين، الذين وفقتهم وهديتهم لرشدهم.

﴿ غير المغضوب عليهم ﴾ تأويل ذلك غير المغضوب عليهم منك.

﴿ ولا الضالين ﴾ يقول: ولا صراط الضالين بالهوى والعمى عنك، لأنه قد ينعم جل ثناؤه في هذه الدنيا على من يضل عنه ومن لا يقبل ما جاء من الهدى والأمر والنهي، ولمن يغضب جل ثناؤه عليه من الكافرين، يقول: اهدنا صراطا غير صراط الذين غضبت عليهم، والمغضوب عليهم في هذا الموضع: فهم اليهود ﴿ ولا الضالين ﴾ يقول: ولا صراط الضالين، والضالون: فهم في هذا الموضع النصارى.


تفسير سورة الناس

بسم الله الرحمن الرحيم

قوله عز وجل: ﴿ قل أعوذ برب الناس ﴾ ( هذا أمر من الله لنبيه أن يتعوذ، وأن يقول هذا القول، ومعناه: أستجير وألوذ برب الناس )، فالرب: هو السيد المليك ( مالكهم وفاطرهم، والقادر عليهم والرازق لهم ).

﴿ ملك الناس ﴾ والملك: فهو الذي ليس له في ملكه شريك معارض.

﴿ إله الناس ﴾ والإله: فهو الذي تأله إليه ضمائر القلوب، وهو الرب الذي ليس بصنع ولا مربوب.

وتأويل ﴿ من شر ﴾، فهو: من كل مفسد مضر. وتأويل ﴿ الوسواس الخناس، الذي يوسوس في صدور الناس ﴾ فهو: ما وسوس في الصدور ﴿ من الجنة والناس ﴾ والموسوس فقد يوسوس، بحضوره في الصدور ويخنس، وقد تكون الوسوسة من الموسوس في الصدر، ما يكون فيه من الذكر والخَطْرِ. وخنوس الوسواس مفارقته وغيبته عن الصدور، ووسوسته فما ذكرنا من الخطر والحضور، وما ذكر الله عز وجل في ذلك من الوسواس، فقد يكون كما قال الله سبحانه: ﴿ من الجنة والناس ﴾، والناس ( فهم الآدميون فأمر الله نبيه أن يتعوذ من شر شياطين الجن والأنس، وشر شياطين الجن والإنس فهم المغوون المردة الملاعين من جني أو إنسي.

وفي ذلك ما يقول الله سبحانه: ﴿ شياطين الإنس والجن يوحي بعضهم إلى بعض ﴾ [الأنعام: 112]، وشياطين الإنس أقوى على الإنسان وأشد عليه من شياطين الجن.

وتأويل ﴿ الوسواس الخناس ﴾ فهو: الشيطان الخانس، فهو يخنس عن أعين الناس فلا يرونه، ومعنى يخنس: فهو يغبى فلا يرى، فهو الشيطان - عليه لعنة الله - يوسوس بحضوره في الصدور من الذكر والخطرة، بالوسوسة والإغواء والفسق والردى، حتى يدخل بحب المعاصي في الصدور )، وقد تكون الوسوسة من الفريقين بالمشاهدة والمحاضرة، وقد تكون منهما الوسوسة بالذكر والخطرات الخاطرة، وأي ذلك كان في الصدور بخاطرة تخطر، أو حضور - فهي وسوسة، من شيطان أو إنسان، بما يجول منهما في الصدور والجنان.


تفسير سورة الفلق

بسم الله الرحمن الرحيم

وسألته عن قول الله سبحانه: ﴿ قل أعوذ برب الفلق ﴾ ؟

تأويل ﴿ قل أعوذ برب الفلق ﴾ أعوذ: هو أستجير، وتأويل الرب: فهو السيد المليك الكبير، وتأويل الفلق: فهو الفجر إذا انفلق، وكذلك يقول الناس: انفلق الفجر وبدا، إذا تبين وظهر وأضاء، وفي ذلك وبيانه أشعار كثيرة لا تحصى، لشعراء الجاهلية الأولى.

﴿ من شر ما خلق، ومن شر غاسق إذا وقب، ومن شر النفاثات في العقد، ومن شر حاسد إذا حسد ﴾ فأمر الله رسوله صلى الله عليه وآله وسلم أن يستعيذ به من شر خلقه في النهار كله، وأن يستعيذ به من شر جميع خلقه في ليله، ولا يكون شر إلا في ليل أو نهار، وإلا بعد غسق أو انفجار.

والفلق: فأول الفجر وفلوقه، قال لبيد:

الفارج الهم مسودا عساكره كما يفرج جنح الظلمة الفلق

والغسق: فأول الليل. وغسوقه: ظلمته، كما قال ابن عباس: غسق الليل أول الليل وظهوره وظلمته، فقد أتى على ذلك كله استجارة رسول الله صلى الله عليه وآله وسلم واستعاذته، وغسق الليل ووقوبه: فهو وجوبه.

وأمر الله سبحانه رسوله صلى الله عليه وآله وسلم مع استعاذته به من شر الليل والنهار، أن يستعيذ به - لا شريك له - من شر السواحر والسحار، والسواحر: هن النفاثات في العقد ( وأمره أن يستعيذ به من شر الحاسد عند الحسد إذا حسد )، والنفث: فهو التفل على العقدة إذا عقدت، والعُقَدُ: فهي عٌقدٌ يعقدها السواحر في خيط أو سَير، وسواء كان العقد كبيرا أو غير كبير، وأمر رسول الله صلى الله عليه وآله وسلم بالاستعاذة من شر الحاسد عند حسده، من مباينته بجسده.

تأويل ﴿ إذا ﴾ - هاهنا - عند، وسواء قيل: عند، أو إذا، معنى هذا هو معناه، ( وشر الحاسد ما يكون من ضره ومكره وعداوته وكيده وغير ذلك )، وليعلم - إن شاء الله - من قرأ تفسير هذه السور الثلاث وما بعدها من التفسير، أن كل ما فسرنا من ذلك كله فقليل من كثير، وأن كل سبب من كلمات الله فيه فموصول بأسباب، عند من خصه الله بعلمها من أولي النهى والألباب، لا ينتهى فيه إلى استقصائه، ولا يوقف منه على إحصائه، كما قال سبحانه: ﴿ قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا ﴾ [الكهف: 109]، فكلام الله جلَّ ثناؤه في الحكمة والتبيين والهدى، فما لا يدرك له أحد غير الله منتهى ولا مدى، وكلام غير الله في الحكمة وإن كثر وطال، وتكلم منه قائله بما شاء من الحكمة فأقصر أو أطال، فقد يدرك غيره من الخلق غايته ومنتهاه، وكل وجه من وجوه كلامه فلا يفتح وجها سواه ؛ لأن علمه ينفد، وكله فيحصى ويعد، وكلمات الله سبحانه كما قال لا تنفد بإحصاء، ولا يؤتى على ما فيها من خفايا العلم باستقصاء، وقليلُ علمها فكاف - بمنِّ الله - كثير، وكلها فضياء ونور وهدى وتبصير ( وبعد: فإنا بالله نستعين نعلم بأن غيرنا ممن لعله سيقرأ كتابنا هذا وتفسيرنا، أن لولا ما رأينا في الناس، من الغفلة والحيرة والالتباس، في معرفة ما جعل الله عز وجل لكتابه من سعة من المخارج، وأبان به وفيه من جوادّ المناهج، التي قرب لرحمته سبلها، وخص بعلم قصدها أهلها، لما تكلفنا إن شاء الله من ذلك ما تكلفنا، ولاعنينا فيه بوصف ما وصفنا، لما ينبغي أن يكون عليه اليوم مَن اهتدى، فوهبه الله عصمة ورشدا، من الشغل بخاصة نفسه، والوحشة من ثقته وأنسه، ولكنا أحببنا أن يعلم مَن جَهِلَ ما قلنا من سعة فنون الكتاب المكنون، لما جعل فيه من العلم لأولي الألباب، سيوقن أن للكتاب ظهورا وبطونا، وأن فيه بإذن الله لأولي الألباب علما مكنونا، لا يظفر أبدا به، إلا من كان مريدا فيه لربه، والحمد لله رب العالمين لا شريك له ).


تفسير سورة الإخلاص

بسم الله الرحمن الرحيم

سألت أبي رحمه الله عن قول الله سبحانه: ﴿ قل هو الله أحد ﴾ ؟

فقال: الأحد: هو الواحد.

وعن قوله سبحانه: ﴿ الصمد ﴾ ؟

فقال: الصمد: هو النهاية والمعتمد، الذي ليس وراءه مصمود، ولا سواه إله معبود، ﴿ لم يلد ﴾ تبارك وتعالى ولدا ؛ فيكون لولده أصلا ومحتدا، ﴿ ولم يولد ﴾ فيكون حدثا مولودا، ويكون والده قبله شيئا موجودا، ﴿ ولم يكن له كفؤا أحد ﴾ والكفؤ: فهو المثل والنظير، والأحد: فهو ما قد تقدم فيه منّا البيان والتفسير، فهو الله الأحد الواحد الذي ليس كالآحاد ؛ فيكون له ند في وحدانيته من الأنداد، وأنه هو الأحد الصمد، والنهاية في الخيرات والمعتمد، الذي ﴿ ليس كمثله شيء وهو السميع البصير، يعلم ما في السماوات والأرض وهو العليم الخبير ﴾ [ الشورى:11- 12].


تفسير سورة المسد

بسم الله الرحمن الرحيم

وسألته رحمة الله عليه عن قوله: ﴿ تبَّت يدا أبِي لهبٍ وتبَّ ﴾ ؟

فقال: أبو لهب: هو عبد العزى بن عبد المطلب، وتأويل ﴿ تبت ﴾ فهو: خابت وخسرت، فيما رَجَتْ وقدَّرت. واليدان: فهما اليدان المعروفتان، وهما مَثَلٌ قد كان يضرب به لمن خاب وخسر فيما يطلب، ﴿ وتب ﴾ يعني: أبا لهب كله، فيما عليه من أمره وماله.

﴿ ما أغنى عنه مالُه وما كسبَ ﴾ تأويله: ما أجزأ عنه ماله وكسبه إذ هلك عند الله سبحانه وعطب بضلاله، وسيء أعماله.

﴿ سيصلى ناراً ذات لهبٍ ﴾ وذات اللهب من النيران: فهي ذات التوقد الشديد والإستعار، ﴿ وامرأته حمَّالة الحطب ﴾، تأويله: فقد تبت امرأته معه تَبَابَه في الهلكة والعطب، وتأويل ﴿ حمالة الحطب ﴾، فقد يكون: حملها للنمائم والكذب، الذي كانت تكذبه على رسول الله صلى الله عليه وآله وسلم، وتأتي به زوجها وتنقله إليه، وتنقله إلى غيره ممن كان من الكفر في مثل ما هي وما هو فيه، لتفسد بكذبها وتغري، وتكثر نمائمها وتسري، على رسول الله صلى الله عليه وعلى آله، كما يكثر ويسري الكذوب النمام ﴿ في جيدها حبل من مسد ﴾ وجيدها: فهو عنقها، والجيداء من النساء: فهي التي قد تم في طول العنق خلقها.

وتأويل ﴿ حبل من مسد ﴾، فهو: الحبل الوثيق المحصد، وقد يكون حبل من قِدّ، والقدُّ: فقد يكون من جلود الإبل، وهو أوثق ما يكون من الأحبال، وهو مَثلٌ يضرب لمن يحمل كذبا أو زورا، ليلقي به بين] الناس عداوة وشرورا.

وقد قال بعض من فسر فيما ذكرنا من امرأة أبي لهب وأمرِها: إن تفسير حملها للحطب إنما كانت تحمل الشوك فتطرحه لرسول الله صلى الله عليه وآله وسلم في ممره ومسلكه، وقالوا: إن ﴿ حبل من مسد ﴾ هو حبل من ليف.


تفسير سورة النصر

بسم الله الرحمن الرحيم

وسألته أيضا رحمة الله عليه عن قول الله سبحانه: ﴿ إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا ﴾ ؟

فقال: تأويل جاء: هو أتى، وتأويل النصر: هو ما يفعل من الظهور والقهر، والفتح من الله فهو: حكم الله بالإمضاء، فيما حكم به وأوجبه من الجزاء، لمن أحسن بإحسانه، ومن عصى بعصيانه، وهو الذي طلب شعيب عليه السلام ومن آمن معه من الله فقالوا: ﴿ ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين ﴾[الأعراف:89]، يريدون احكم بيننا وبينهم بالحق يا خير الحاكمين، فاجزهم جزاءهم، وعجل إخزاءهم.

وتأويل ﴿ ورأيت الناس ﴾ فهو: رؤيتهم يدخلون، فيما جئت به من الملة والدين. والأفواج من الناس: فهو ما يرى من الجماعات، التي تأتي من القبائل والنواحي المختلفات، شبيه بما كان يفد على رسول الله صلى الله عليه وآله وسلم من وفود القبائل والبلدان، من عقيل وتميم وأهل البحرين وعمان، ومن كل الأمم فقد كان وفد على رسول الله صلى الله عليه وآله وسلم وقدم، فآمن بالله جل ثناؤه وبرسوله وأسلم.

﴿ فسبح بحمد ربك ﴾ تأويل فسبح: فاخشع واشكر لله حامدا له فيما يرى بعينه، من إظهار الله له ولدينه، وصدق وعده في إظهاره على من ناواه، وما أراه من ذلك بنصره له بكل من والاه، في أيام حياته، وقبل حِمَامِ وفاته.

وتأويل ﴿ واستغفره إنه كان توابا ﴾ فأمره بالإستغفار، إذ تم ما وعده الله من الإظهار، وتأويل التواب: فهو العوَّاد بالرحمة، وبالنعمة منه بعد النعمة، وقد ذكر أن رسول الله صلى الله عليه وآله وسلم لما أنزلت ﴿ إذا جاء نصر الله والفتح ﴾ إليه وأُمر فيها بالإستغفار، ورأى ما رأى من الإظهار، قال عليه السلام: (نعيت إليَّ نفسي وأخبرت بعلامات موتي)، فصدق في ذلك كله نصر الله من الله الخبر، حين أتاه من الله الفتح والنصر، فتوفي صلى الله عليه وآله وسلم ظاهرا منصورا، وقبضه إليه بعد أن جعل ذنبه كله له عنده مغفورا، وفي ذلك ما يقول الله سبحانه فيه، صلوات الله عليه: ﴿ إنا فتحنا لك فتحا مبينا، ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما، وينصرك الله نصرا عزيزا ﴾ [ الفتح: 1-3]، فنحمد الله على ما خصه في ذلك من نعمائه، ونسأل الله أن يزيده في الدنيا والآخرة من كراماته.


تفسيرسورة الكافرون

بسم الله الرحمن الرحيم

وسألته أيضا رحمة الله عليه عن تفسير: ﴿ قل يا أيها الكافرون، لا أعبد ما تعبدون، ولا أنتم عابدون ما أعبد، ولا أنا عابد ما عبدتم، ولا أنتم عابدون ما أعبد، لكم دينكم ولي دين ﴾ ؟

فقال: أمر من الله جلَّ ثناؤه لرسوله صلى الله عليه وآله وسلم أن يقول لمن كفر بربه، ولم يوقن بما أيقن من توحيد الله به: لستُ أيها الكافرون بعابد ما تعبدون مع الله، ولستم عابدين من التوحيد بما أنا به عابد لله، وما أنا على حال بعابد لما تعبدون من الأصنام، ولا أنتم بعابدين لله بالتوحيد والإسلام، وكذلك من الله، الأمر فيمن أشرك بالله، ما كانت الدنيا والى يوم التناد، فليس رسول الله صلى الله عليه وآله وسلم بعابد لغير الله، ولا هم بالتوحيد لله بعابدين، والصدق بحمد لله ذي المن والطول، في ما أمر رسول الله صلى الله عليه وآله وسلم أن يقول به من القول، لا مرية في ذلك ولا شبهة، ولا يختلف فيه بمنِّ الله وجهة، ولذلك وَكدَّ فيه من القول ما أكد، وردد فيه من التنزيل ما ردد.


تفسير سورة الكوثر

بسم الله الرحمن الرحيم

وسألته عن تأويل: ﴿ إنا أعطيناك الكوثر ﴾ ؟

فقال: تأويله: آتيناك، وآتيناك: هي وهبناك الكوثر، والكوثر: فهو العطاء الأكبر، وإنما قيل: كوثر من الكثرة، كما يقال: غفران من المغفرة، فعرَّف الله رسوله صلى الله عليه وآله وسلم وغيره من عباده، بما مَنَّ الله عليه من نعمته ومنّه وإرشاده، التي أقلُّها برحمة الله كثير، وأصغرها بِمَنِّ الله فكبير، لا يُظْفَر به إلا بِمَنِّ الله، ولا يُصَابُ أبداً إلا بالله.

وتأويل ﴿ فصل لربك وانحر، إن شانئك هو الأبتر ﴾: فأمرٌ منه سبحانه لرسوله صلى الله عليه وآله وسلم بأن يصلي صلاته كلها لربه، وربه: فهو الله تبارك وتعالى الذي أنعم عليه من النعم والكرامة بما أنعم به ؛ لأنه قد يصلي كثير من المصلين لغير الله مما يعبدون، ويصلي أيضا بعض أهل الملة بالرياء وإن كانوا يقرون ويوحدون.

وأمره سبحانه إذا نحر شيئا من النحائر قربانا لربه، ألا ينحره عند نحره له إلا لله وحده ربه ؛ لأنه قد كان ينحر أهل الجاهلية للأصنام والأوثان، ويشركون في نحائرهم بينها وبين الرحمن، ويذكرون أسماء آلهتهم عند نحرها، ويذكرون الله جلَّ ثناؤه عند ذكرها، وفي ذلك ما يقول الله سبحانه: ﴿ ولا تأكلوا مما لم يذكر اسم الله عليه ﴾ [الأنعام:121]، يعني اسمه خالصا، وما لم يكن له جلَّ ثَنَاؤُهُ من النحائر والذبائح خالصا.

وأخبر سبحانه رسوله صلَّى الله علَيهِ وآلِه وسلَّم أن من شنأه فأبغضه من البشر، فهو مخذول ذليل أبتر، ليس له عِزٌّ مع بغضه له وشنئنه ولا مُنتَصر، إكراما من الله جل ثناؤه لرسوله، صلَّى الله علَيهِ وعلى آله، وإخزاء لمن شَنِئَه وأبغضه، ولم يؤد إلى الله في محبته فرضه، فنحمد الله على ما خص به رسوله من كراماته، وأوجب على العباد من محبته وولايته، وقد قيل: إن الكوثر نهر في الجنة خص الله رسوله به، وجعله جلَّ ثَنَاؤُهُ في الجنة له، وقالوا: إن شانئه الأبتر المذكور في هذه الآية قصده هو عمرو بن العاص السهمي خاصة، وتأويل ذلك إن شاء الله وتفسيره، هو كل من شَنئَه عمرو كان أو غيره.


تفسير سورة الماعون

بسم الله الرحمن الرحيم

وسألته صلوات الله عليه عن تأويل: ﴿ أرأيت الذي يكذب بالدين، فذلك الذي يدع اليتيم، ولا يحض على طعام المسكين، فويل للمصلين، الذين هم عن صلاتهم ساهون، الذين هم يرآؤن ويمنعون الماعون ﴾ ؟

فقال: تأويل ﴿ أرأيت ﴾ هو تعريف، وتبيين من الله وتوقيف، لرسول الله صلَّى الله علَيهِ وآلِه، ولمن آمن بما أنزل من الوحي والكتاب إليه، لا رؤية مشاهدة وعيان، ولكن رؤية علم وإيقان، كما يقول القائل لمن يريد أن يعرفه شيئا إذا لم يكن ذلك الشيء له ظاهرا جليا: أرأيت كذا وكذا يعلم علمه، يريد بأرأيت توقيفه على أن يعرفه ويعلمه، على حدود ما فهمه منه وأعلمه، فأعلم الله سبحانه رسوله صلَّى الله علَيهِ وآله وسلم ومن نزل عليه معه وبعده هذا البيان، أن الذي يكذب بيوم الدين من الناس أجمعين، ويوم الدين: فهو يوم يجزي الله جلَّ ثَنَاؤُهُ العاملين، بما كان من أعمالهم، في هداهم وضلالهم، وهو يوم البعث حين يدان كل امرء بدينه، ويرى المحسن والمسيء جزاء العامل منهما يومئذ بعينه، وتكذيب المكذب بيوم الدين، فهو: ارتيابه وإنكاره فيه لليقين، وذلك، ومن كان كذلك، فهو الذي يدع اليتيم ولا يحض على طعام المسكين، ولارتيابه فيه وتكذيبه، ولقلة يقينه به، دَعَّ اليتيم ودَعُّه له: هو دفعه، عن حقه ومنعُه، وتكذيب المكذب بالدين، لم يحض غيره على إطعام المسكين، وفيه وفي أمثاله ما يقول الرحمن الرحيم: ﴿ ويل للمصلين ﴾، يعني: من غير أبرار المتقين، وهم الفجرة الظلمة المنافقون، ﴿ الذين هم ﴾ كما قال الله سبحانه: ﴿ عن صلاتهم ساهون ﴾، والساهون: فهم الذين هم عن صلاتهم ووقتها لاهون، ليس لهم عليها إقبال، ولا لهم بحدود تأديتها اشتغال، فنفوسهم عن ذكر الله بها ساهية، وقلوبهم بغير ذكر الله فيها لاهية، ﴿ الذين هم يرآؤن ﴾ وهم: المراؤن الذي ترى منهم عيانا الصلاة، وقلوبهم بالسهو والغفلة عن ذكر الله مُملاة.

﴿ ويمنعون الماعون ﴾ هو ما جعل الله فيه العون من المرافق كلها، التي يجب العون فيها لأهلها، من غير مفروض واجب الزكوات، وما ليس فيه كثير مؤنة من المعونات، مثل نار تقتبس، أو رحى أو دلو يلتمس، وليس في بذله، إضرار بأهله، وكل ذلك وما أشبهه، فماعون يتعاون به، ويتباذله بينهم المؤمنون، ومانعوه بمنعه له مِنْ طالبه فمانعون، وهم كلهم بمنعه لغيرهم فذامون.

وما ذكر الله سبحانه من قوله: ﴿ فويل للمصلين ﴾ فقول لمن كان قبله، من ذكره بمنع الماعون، موصول في الذم والتقبيح، وما يعرف في التقبيح فصغيره صغيره، وكبيره كبيره، وكله عند الله فمسخوط غير رضي، وخلق دني من أهله غير زكي، تجب مباينته، ولا تحل مقارنته، إلا لعذر فيه بَيِّن، وأمر فيه نَيِّر، والحمد لله مقبح القبائح، والمنان على جميع خلقه بالنصائح، الذي أمر بالبيان والإحسان، ونهى عن التظالم والعدوان.


تفسير سورة قريش

بسم الله الرحمن الرحيم

﴿ لإيلاف قريش، إيلافهم رحلة الشتاء والصيف ﴾ المعنى: هو إِلْفُهُم وإِيلافُهُم فقريش من أنفسهم وحليفهم، ومن جاورهم في الحرم ولفيفهم، فكل من كان يسكن في الحرم في مسكنهم، ويأمن بمكانه معهم في الحرم بأمنهم، ويرحل معهم إذا أراد أمْناً الرحلتين، وينتقل معهم الطعام والإدام في السنة نقلتين، لا يعرض لهم أحد من العرب بقطع في الطريق، وليسوا في شيء مما فيه غيرهم من الخوف والضيق، والعرب كلهم خائفون جياع، وهم كلهم آمنون شباع، لحرمة البيت عند العرب وتعظيمه وإجلاله، ولإِكْبَارِهم القطع على سكان الحرم ونُزَّاله، فذكَّرهم في ذلك تبارك وتعالى بنعمته، وبما مَنَّ به تعالى من بركة الحرم وحرمته.

وفي ذلك وذكره، وما ذكرنا من أمره، ما يقول الله سبحانه: ﴿ أولم نمكن لهم حرما آمنا تجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون ﴾ [القصص:57]، وفيه ما يقول الله سبحانه: ﴿ أولم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون ﴾ [العنكبوت: 67].

وتأويل ﴿ فليعبدوا ﴾، هو: فليوحدوا، ومعنى ليوحدوا: فهو ليخلصوا، ومعنى ليخلصوا: فهو ليفردوا بعبادتهم، وليخصوا ﴿ رب هذا البيت، الذي أطعمهم من جوع وآمنهم من خوف ﴾ الذي بمكانهم منه، وبما كان من مجاورتهم له، أُطعِمُوا من جوع، وأُومنوا من خوف، فلم يجوعوا جوع الجائعين، ولم يخافوا خوف الخائفين، فكلهم يعلم ويقول: إن البيت بيت الله ذي الجلال والإكرام، لا بيت ما عبدوا دونه من الملائكة والأصنام، وأن الله سبحانه هو الذي حرَّم الحرم، وجعل له تبارك وتعالى الجلالة والكرم، لا الملائكة المقربون، ولا الأصنام التي يعبدون، فأمرهم جلَّ ثَنَاؤُهُ أن يعبدوه وحده، وأن يوجبوا شكره وحمده، على ما صنع لهم وأولاهم، ووهب لهم بحرمة بيته وأعطاهم.


تفسير سورة الفيل

بسم الله الرحمن الرحيم

وسألته عن قول الله سبحانه: ﴿ ألم تر كيف فعل ربك بأصحاب الفيل، ألم يجعل كيدهم في تضليل، وأرسل عليهم طيرا أبابيل ﴾.

معنى ﴿ تر ﴾ في مخرج التأويل: ليس هو برؤية العين، ولكنه علم اليقين ؛ لأن رسول الله صلَّى الله علَيهِ وآله وسلم لم ير ذلك بعينه، ولكنه رآه بعلمه ويقينه، وبما ذكر الله جلَّ ثَنَاؤُهُ عنه، وبما وصفه الله به منه، وسواء قيل: ألم تر، أو قيل: ألم تعلم، معناهما واحد في اليقين و العلم.

وتأويل ﴿ كيف فعل ربك ﴾ هو كيف صنع، وأصحاب الفيل: فهم من جاء معه، أو بعث به وإن تخلف عنه، فكل من كان للفيل صاحبا، مَنْ بَعَثَ وإن لم يصحبه ومن كان له مصاحبا.

وتأويل ﴿ كيدهم ﴾، فهو إرادة مريدهم، والإكادة: فهي الإرادة، كما قال الشاعر:

كادت وكدت وتلك خير إرادة لولا الوشاة بأن نكون جميعا

وذلك أن أصحاب الفيل كادوا، ومعنى ذلك: هو أرادوا، أن يخربوا الكعبة، ويجعلوها متهدمة خربة، لأن العرب خربت كنيسة كانت يومئذ للحبشة، وكان يومئذ فيهم وملك عليهم رجل من العرب من أهل اليمن يقال له: أبرهة بن الصباح، وكان يدين دينهم، فهو الذي بعثهم، فأرسل الله سبحانه على أصحاب الفيل كما قال تبارك وتعالى: ﴿ طيرا أبابيل، ترميهم بحجارة من سجيل، فجعلهم كعصف مأكول ﴾ لا يصيب حجر منهم أحدا إلا قتله وأهلكه، ولم يكن له بقاء معه ولا بعده، والطير الأبابيل فهي الطير الكبير الأراعيل، التي تأتي من كل جهة، ولا تأتي من ناحية واحدة، والسجيل: فهو فيما يقال: الطين، المستحجر الصلب الذي ليس فيه لين، فهو لا يقع على شيء إلا حطمه، وفَتَّهُ وهشمه، وجعله كما قال الله سبحانه كالعصف المأكول، والعصف: فهو عاصفة قصب الزرع البالي المدخول، الذي قد دُخل وأُكل، وتناثر وتهلهل، والمأكول منه فهو الذي لا جوف له، والذي قد أنهت جوفه كله.


تفسير سورة الهمزة

بسم الله الرحمن الرحيم

وسألته عن قول الله سبحانه: ﴿ ويل لكل همزة لمزة، الذي جمع مالا وعدده، يحسب أن ماله أخلده، كلا لينبذن في الحطمة، وما أدراك ما الحطمة، نار الله الموقدة، التي تطلع على الأفئدة، إنها عليهم مؤصدة، في عمد ممددة ﴾ ؟

فتأويل ما ذكر الله من الويل: ما يعرف من الحرقة والعويل، و الخزي الكبير العظيم الجليل، والهُمَزَةُ من الناس: فهو من يغتاب صاحبه ويغمزه، والهُمَزَة واللُّمَزَةُ: فهو الذي يعيب حقا أو محقا ويهمزه، والهمزة: فهو الباخس المغتاب، واللمزة: هو الهامز العياب. وجمعه للمال: فهو اكتنازه له واجتهاده، وتعديده له: فهو إرصاده له وإعداده، بما في يده من ماله، لما يخشى من نوائب حاله.

وتأويل ﴿ يحسب ﴾ هو أيحسب استفهاما وتوقيفا، وتبيانا له وتعريفا، على أن ما جمع وأعد من مال، لنوائب مكروهه بحال، لن يخلده فينقذه، ولن يدفع عنه، ويقيه ما يخشى ويتقي من مكروه النوائب، كيف وهو لا يدفع عنه من الموت أكبر المصائب ؟! لا ينتفع عند الموت به، ولا بكده فيه وكسبه، وكذلك كلما أراده الله به من ضر سوى الموت، فليس يقدر له بجمع ماله وإعداده على خلاص ولا فوت، في عاجل دنياه، وكذلك هو في مثواه، يوم القيامة، إذا نبذ في الحطمة، ونبذه فيها، إلقاؤه إليها، والحطمة: فهي الأكول لأهلها باستعارها وحرها، وهي النار التي جعل الله وقودها كما قال سبحانه بما جعل من حجارتها وأهلها في قرارها، وفي ذلك ما يقول تبارك وتعالى للمنذرين: ﴿ فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين ﴾ [البقرة: 24]، فنار الآخرة جعلت نارا، فطرها الله يومئذ افتطارا، من غير حديد ولاحجر ولا شجر، ولا أصل لها قبلها مفتطر، كما نراه من هذه النار، التي جعل أصلها من الحجر والأشجار، كما قال سبحانه: ﴿ أفرأيتم النار التي تورون، أأنتم أنشأتم شجرتها أم نحن المنشئون ﴾ [الشعراء: 71 – 72].

ولو كانت نار الآخرة كهذه النار، لكان وقودها بما توقد هذه النار من أشجار، ولكن الله عز وجل جعل أصلها، حجارتها التي فيها وأهلها، فتوقدت واستعرت لذلك بهم، كما يوقد أهل هذه النار نارهم بحطبهم، فأهلها حطبها، كما هم حصبها، كما قال الله سبحانه: ﴿ إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون ﴾ [الأنبياء: 98]، فأهل جهنم بخلودها، ودوام وقودها، فيها خالدون، لا يفنون أبدا ولا يبيدون، كما يعود الحطب رمادا خامدا، ورفاتا جامدا، كذلك تعود جلود أهل النار - نار الآخرة - رفاتا، وشيئا هامدا باليا مايتا، فيجدد الله ذلك بعد بلائه وتهافته تجديدا ؛ ليخلد الله بالتجديد له أهل النار فيها تخليدا، كما قال سبحانه: ﴿ كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما ﴾ [النساء: 56]، فنار الآخرة أبدا بحجارتها وأهلها موقدة، وحجارتها وجلود أهلها كلما بليت فمعادة، تقدير من عزيز حكيم، لبقاء عذاب الجحيم.

وتأويل قوله: ﴿ تطلع على الأفئدة ﴾، فهو: ما يصل إلى قلوب أهلها من الكرب والشدة، وتأويل ﴿ إنها عليهم موصدة ﴾، فهو: مطبقة مغلقة، وإغلاق جهنم فهو ما ذكر الله عز وجل من أبوابها، والإيصاد للأبواب الذي هو التغليق عليهم فهو من شدة عذابها، وما ذكر الله من الإطباق والغلق: فهو أكبر الغَمِّ والألم والحرق، كما قال سبحانه: ﴿ كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون ﴾ [السجدة: 20].

وتأويل ﴿ في عمد ممددة ﴾، بعد ذكره تبارك وتعالى المؤصدة، فهو: ما يغلق به أبواب جهنم المؤصدة المطبقة، في عَمَد معروضة على أبوابها ممددة، كالمهاج والأوصاد التي تجعل على الأبواب المغلقة، ونحو ذلك من الأغلاق، والغلق: فأوثق ما يغلق به كل مُغِلق أراد إغلاق الباب، وذلك أنه يأخذ ما في طرفي المغلق كله، وليس يأخذ ذلك من الإغلاق كلها غلق، وإنما يغلق كل غلق من الأبواب ما يغلق، إن كان قفلا، فإنما يغلق واسطة الأبواب، وإن كان غير ذلك فإنما يغلق جانبه من كل باب، فأما المهج والرصد فيغلق الباب كله، ويستقصى في الغلق آخره وأوله، ولاسيما إذا كان ممتدا ثابتا، مهجا كان أو رصدا، فأبواب جهنم وأغلاقها كلها، كالمقامع التي ذكر الله من الحديد لا تبيد، كما مقامع أهلها فيها إذا أرادوا أن يخرجوا منها حديد، كما قال سبحانه: ﴿ ولهم مقامع من حديد ﴾ [الحج: 21]، ألا فسبحان من جمع في جهنم ما جمع من أنواع الخزي والضيق للظلمة الملحدين !! فقيل في يوم البعث لهم جميعا: ﴿ ادخلوا أبواب جهنم خالدين ﴾ [الزمر: 72].


تفسير سورة العصر

بسم الله الرحمن الرحيم

وسألته عن قول الله سبحانه: ﴿ والعصر إن الإنسان لفي خسر ﴾ ؟

فالعصر: قد يكون من آخر النهار، ويكون الدهر، فَأَشْبَهُ ذلك - والله أعلم بالتأويل، وما يصح فيه من الأقاويل - أن يكون العصر الذي بعد الظهر، لا العصر الذي من الدهر، وإن كان كل ذلك وقتا، وكان ذلك لكلا الوقتين نعتا، كان أفضل الأوقات، ما كان لصلاة من الصلوات، وكان تأويل القسم به أشبه، وأفضل وأوجه، والله أعلم وأحكم.

وكان تأويل أنه قسم كما أقسم بالفجر، والليالي العشر، لفضلهما وقدرهما، وما ذكر الله من أمرهما.

والعصر والأعصار من النهار، فهو بعد الظهر والإظهار، وإذا كان الدهر وقتا كله، كان ما كان منه للصلوات هو أفضله، والأفضل هو الأولى بالتقدم، في القسم وغير القسم.

وأما تأويل الخسر، فهو النقص في الخير والبر، ولم يكن من الناس في خير ولا بر، فهو كما قال الله عز وجل: ﴿ لفي خسر ﴾، وكل الناس فغير مفلح ولا رابح، إلا من عمل لله بعمل صالح، كما قال سبحانه: ﴿ إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ﴾.

وتأويل الإيمان، فترك كبائر العصيان.

وتأويل: ﴿ وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ﴾ فهو: عملهم لله صالحات، وهي أولى الأعمال بهم، لما فيها من رضى ربهم، وصلاحهم وصلاح غيرهم.

وتواصيهم بالحق: فهو تآمرهم بطاعة الحق. وتواصيهم بما ذكر من الصبر: هو تآمرهم بالمقام على البر، وعلى ما يعارضهم في المقام عليه من اليسر والعسر، وما يقاسون فيه من منابذة المبطلين، ومن ليس بمراقب ولا متق لرب العالمين، من الفجرة المستهزئين، والجورة المتغلبين المتمردين.


تفسير سورة التكاثر

بسم الله الرحمن الرحيم

وسألته عن قوله سبحانه: ﴿ ألهاكم التكاثر، حتى زرتم المقابر ﴾ ؟

فـ[قال:] تأويل ﴿ ألهاكم ﴾: هو أغفلكم عما عليكم في المعاد، ولكم بما أنتم فيه من تكاثركم بالولد والمال والعشائر، وتفاخركم بما في ذلك عندكم من الخيلاء والمفاخر، ولذلك وبه شغلوا، وألهوا فغفلوا، بكدهم فيه، وكدحهم وتكالبهم عليه، وشحهم عن رشادهم، وتيقن معادهم، ولما في التكاثر بالأموال، وما في التشاغل بالتكاثر من الأشتغال، طهر الله منه خيرته من الرسل والأبرار، فلم يكونوا بأهل مكاثرة ولا بتُجَّار.

وتأويل ﴿ زرتم المقابر ﴾ هو مصيرهم إليها، واتصالهم بالآخرة وإشرافهم عليها.

وتأويل ﴿ كلا سوف تعلمون، ثم كلا سوف تعلمون، كلا لو تعلمون علم اليقين ﴾، هو تكرير من الله تبارك وتعالى في ذلك كله عليهم للتعريف والتبيين، ألا ترى كيف يقول سبحانه: ﴿ لترون الجحيم، ثم لترونها عين اليقين ﴾، يقول جل ثناؤه: لترون ما وعدتم منها رأي العين عين يقين.

وتأويل ﴿ ثم لتسألن يومئذ عن النعيم ﴾ هو: لتوقفن حينئذ على ما كنتم فيه قبل متوفاكم، وفي حياتكم ودنياكم، من النعيم، والمن العظيم، الذي كانوا يتنعمون به في الحياة الدنيا وبقائها، وقبل ما صاروا إليه من الآخرة وشقائها. وليس مما نزل الله عز وجل من آياته في هذه السورة، ولا غيرها طويلة ولا قصيرة، إلا وفيها بمن الله دلالات خفية باطنة وظاهرة منيرة، ففي أقل ظاهرها ما كفى وأغنى، وفي خَفِيِّهَا من الحكمة والبركة ما لا يفنى.


تفسير سورة القارعة

بسم الله الرحمن الرحيم

وسألته عن قول الله سبحانه: ﴿ القارعة، ما القارعة، وما أدراك ما القارعة ﴾ ؟

فالقارعة: ما هال من الأمور وقرع، وهجم على أهله بغتة بأهواله فأفزع.

وأما تأويل ما أدراه، فهو: تعظيم منها لمرآه، وما سيعانيه فيها ويراه، من الأهوال والأمور الفادحة، وجزاء الأعمال الصالحة والطالحة، حين تقوم القيامة، وتدوم الحسرة والندامة، على كل خائب وخاسر، وظالم معتد فاجر، ألا تسمع كيف يقول سبحانه عند بعثه فيها لخلقه المبعوث: ﴿ يوم يكون الناس كالفراش المبثوث ﴾، وتأويل ﴿ يكون ﴾ فهو يصير، والفراش فَطَيرٌ صغير خفيف عند من يراه حقير، من همج الأرض والطير، تُمثِّل به العرب في الكثير، لأنه كثير ضعيف، وطير محتقر خفيف، فتقول إذا استكثرت شيئا أو استضعفته، واستقلت وزنه فاستخفته: ما هذا إلا كالفراش في الخفة والقلة، وللقوم إذا استكثروهم كالفراش في الكثرة والجمَّة.

وانبثاثه: فهو انبعاثه متحيرا وطائرا في كل وجهة من الجهات، يموج ويصدم بعضه بعضا في تلك الوجوه المختلفات، فمثَّل الله سبحانه الناس في يوم البعث، بما وصفنا من الفراش المنبث، الذي يموج بعضه في بعض، ويسقط تهافتا على الأرض، لما ذكرنا من كثرته، وموجه وحيرته، واختلاف جهاته، ويومئذ يدعوهم من تلك النواحي المختلفات الداع، فيستجيبون لدعوته كلهم جميعا باستماع، كما قال سبحانه: ﴿ يومئذ يتبعون الداعي لاعوج له ﴾ [طه: 108]، تأويلها: لا اختلاف لهم بعدُ معه، كما كانوا يختلفون في المذاهب قبل دعائه، وما سمعوا وهم في حيرتهم من ندائه، كما قال سبحانه: ﴿ واستمع يوم يناد المناد من مكان قريب ﴾ [ق: 41] وهو يوم الإصاخة بالأسماع، لتسمع صوت المنادي الداعي، وفي ما ذكرنا من هذه الإصاخة، ما قيل في يوم الصاخة: ﴿ فإذا جاءت الصاخة، يوم يفر المرء من أخيه، وأمه وأبيه، وصاحبته وبنيه، لكل امرئ منهم يومئذ شأن يغنيه ﴾ [عبس: 33 - 37].

وتأويل: ﴿ وتكون الجبال كالعهن المنفوش ﴾ فالعهن: هو الصوف الناعم اللين الذي ليس يُقرد، وذلك من الصوف فما يلين للنفش في اليد، وينتفش ويتجافى، ويعود خفيفا أجوفا، وقد تفرقت أجزاؤه، وبان جفاؤه، فعاد قليله كثيرا، وصغيره كبيرا، لتحلله وتمزقه، وتزايله وتفرقه، كذلك تبلى الجبال إذا بليت، وتفنى يوم القيامة إذا فَنِيَت، فتكون كالسراب الرقراق، في الفناء والتهيء والإمتحاق، وفي جزاء الأعمال، بعد تلك الأهوال، يقول الله سبحانه: ﴿ فأما من ثقلت موازينه ﴾، تأويلها: من ثقل في الوزن بره وإحسانه، فسعد بثقله، وثَقُلَ بعمله.

وتأويل ﴿ في عيشة راضية ﴾، فهو في عيشة مرضية زاكية، وإنما يعرف أمر الخفة يومئذ واليوم والثقل، بما يعرف منها اليوم في الحال والقدر والعمل، وليس نعلم الخفة والثقل يومئذ في المقادير والأوزان، بمثاقيل يوزن بها من خف وثقل وجِرمان ولكنه يعرف - والله محمود - بما ذكرنا من العبرة والبيان، وما تعرفه العرب العاربة في اللغة واللسان.

﴿ وأما من خفت موازينه ﴾، فتأويله: من خف به فسقه وعدوانه. ﴿ فأمه هاوية ﴾، تأويل أمه: فهو من مصيره ومهواه، ألا تسمع كيف يقول سبحانه: ﴿ وما أدراك ماهيه، نار حامية ﴾ فكانت النار الحامية التي صار إليها، أمه التي نسبه الله إليها ؛ إذ كانت له مقرا ومأوى، وَقَرَّ بِهِ فيها المصيرُ والمثوى، والنار الحامية: فهي التي لا يطفيها مطفيه، ما كانت باقية أبدا، و التي من دخلها كان فيها مخلدا.


تفسير سورة العاديات

بسم الله الرحمن الرحيم

وسألت أبي رحمة الله عليه عن قول الله سبحانه: ﴿ والعاديات ضبحا، فالموريات قدحا، فالمغيرات صبحا ﴾ فالعاديات: من كل ذات ظلف، أو حافر صلب أو خف: من كل بهيمة جِنِّية، وحشية أو إنسية.

وتأويل قوله: ﴿ صبحا ﴾، فهو: عدوا ومرحا، و﴿ الموريات قدحا ﴾ فهو: ما يورين ويقدحن، إذا عَدَونَ وضبحن، بصلابة الأظلاف، والحوافر والأخفاف، من نار الحجارة والحصى، والأرض الصلبة الخشنى، فيورين النار من ذلك كله بإيقاد، كما تُورَى وتُقْدَحُ النارُ بالزناد.

و﴿ المغيرات صبحا ﴾ فيما أرى - والله أعلم - خاصة الخيل، بينهن وبين غيرهن من ذوات الحافر في العَدْو والقدر واليُمن من الفرق النَّيِّر الجليل، ولخاص ما فيهن من النعمة والبركة والخير، قُدِّمن - إن شاء الله - في الذكر على البغال والحمير، فقال الله سبحانه: ﴿ والخيل والبغال والحمير لتركبوها وزينة ويخلق مالا تعلمون ﴾ [النحل: 8].

وتأويل ﴿ فأثرن به نقعا ﴾ والنقع: هو الغبار المثار ﴿ فوسطن به جمعا ﴾ هو: توسطهن بغبارهن للجمع الذي عليه كان المغار.

وتأويل ﴿ إن الإنسان لربه لكنود ﴾، هو الكافر لنعم الله بكبائر عصيانه الفاجر العنود.

وتأويل: ﴿ وإنه على ذلك ﴾: من حاله وعدوانه، ﴿ لشهيد ﴾ لربه بنعمته وإحسانه، ما يرى عليه من النعمة والإحسان، وما بيَّن فيه من حسن الصنع والإتقان، وتأويل ﴿ وإنه لحب الخير لشديد ﴾، فهو: أنه لمحب للخير مريد، لا يضعف فيه ضعفه في غيره، من طاعة الله ودينه وأمره، وكفى بذلك فيه شرا، ومنه لربه فيه كفرا، ﴿ أفلا يعلم إذا بعثر مافي القبور ﴾ من عظام الموتى، ﴿ وحصل مافي الصدور ﴾ مما يبطن اليوم من غير الله ويخفى، وما سيظهر حين يحاسب كل امرئ ويجزى، ﴿ إن ربهم بهم يومئذ لخبير ﴾ يومئذ يوم البعثرة والتحصيل ﴿ لخبير ﴾، لا يخفى عليه منهم يومئذ خيِّر ولا شرِّير، وكما لا يخفى عليه اليوم من أعمالهم صغير ولا كبير.


تفسير سورة الزلزلة

بسم الله الرحمن الرحيم

وسألت أبي صلوات الله عليه عن قول الله سبحانه: ﴿ إذا زلزلت الأرض زلزالها، وأخرجت الأرض أثقالها، وقال الإنسان مالها، يومئذ تحدث أخبارها، بأن ربك أوحى لها ﴾ فتأويل ﴿ زلزالها ﴾: فهو ما ينزل بها وبأهلها، من أمر الساعة وأهوالها، وفي ذلك ما قلنا به من بيانه، ما يقول الله سبحانه، في يوم الساعة وأهواله: ﴿ يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم ﴾ [الحج: 1]، ومن بيان ما قلنا به في الزلزلة من القول، وإنه من الشدائد والهول، قول رب العالمين، عند نزول الشدة والهول في يوم الأحزاب بالمؤمنين: ﴿ إذ جاؤوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون بالله الظنونا، هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا ﴾ [الأحزاب: 10 - 11].

تأويل إخراج الأرض لأثقالها، فهو طرحها لما كان عليها من أحمالها، والأثقال، هي: الأحمال، وأحمال الأرض: فما جعل الله عليها، وكان من الثقل الذي هو الإنس ساكنا فيها، من ميت وحي، وفاجر وتقي، وكيف لا تكون مُخرِجة لهم منها ؟! وكلهم فمنتقل إلى دار القرار عنها، وأرض الحياة الدنيا فأرض بائدة فانية، وأرض دار القرار خالدة باقية، ومن أثقال الأرض من في قبورها، ومن كان من الموتى على ظهورها، فمن كل ذلك طائعةً تتخلى، من قبل أن تبيد وتبلى.

وفي تخليها من ذلك كله، وإخراجها عنها له، ما يقول الله جلَّ جلاَلُهُ، من أن يحويه قول أو يناله: ﴿ وإذا الأرض مدت، وألقت ما فيها وتخلت ﴾[الانشقاق: 3-4]، تأويل ذلك: أوحشت الأرض من أهلها وأخلت، فنُشر موتاها نشرا، وحُشر الموتى إلى الموقف حشرا، وعند ذلك من حالها، وما يخرج من أثقالها، يقول الإنسان والإنسان: فهو الناس كلهم عندما يرون من زلزالها، وإخراجها لما كان فيها من أثقالها: ما للأرض وما شأنها ؟! فتحدث الأرض حينئذ بخبرها أعيانها، بأن الله سبحانه قد أوحى لها، فقطع مدتها وأجلها، فحان فناؤها، وانقطع بقاؤها، فـ﴿ يومئذ يصدر الناس ﴾ كما قال الله سبحانه: ﴿ أشتاتا ليروا أعمالهم ﴾ وتأويل أشتاتا، هو يصدرون عن موردهم في حشرهم صدراً أشتاتا متفاوتا، فريق في الجنة وفريق في السعير، خالدا كل فريق منهم فيما صار إليه من مصير، فيرى كل من عمل مثقال ذرة من خير وشر، ما قدم لنفسه من عمل في فجور أوبر، كما قال سبحانه: ﴿ فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره ﴾ فتأويل يراه: فهو يجزاه.


تفسير سورة البينة

بسم الله الرحمن الرحيم

وسألته صلوات الله عليه عن قول الله سبحانه: ﴿ لم يكن الذين كفروا من أهل الكتاب والمشركين ﴾ ؟

فأهل الكتاب: هم أهل التوراة، والتوراة: فهي الكتاب الذي نزل على موسى عليه السلام، وأهله وحملته اليهود والنصارى، وهم أهل ملل كثيرة شتى، فاليهود منهم فرق كثيرة مختلفة، والنصارى أيضا فأصناف كثيرة متصنفة.

فمن اليهود: اليهودية، ومنهم فرقة يقال لها: السامرية، ومنهم فرق أخرى، تعرف وتسمى.

ومن النصارى: الملكية، ومنهم: اليعقوبية، ومنهم: النسطورية، في فرق أخرى، تعرف أيضا وتسمى، ولسنا نحتاج في هذا التفسير إلى ذكرها، ولا تفصيل ما هي عليه من أمرها، غير أنهم كلهم وإن افترقوا في مذاهبهم أهل الكتاب، والمشركون فهم أهل الإثبات مع الله للآلهة والأرباب، وهم مشركوا العرب، ومن كان يُقِرُّ برب، ومن الناس من ينكر ويجحد، أن يكون للأشياء رب يعبد، ويزعم أن الأشياء لم تزل كما ترى، ولا يُثْبِتُ في الأشياء تدبيراً ولا أثرا، فيكابر في ذلك عماية وجهلا، ما يدركه بعينه عيانا وقِبَلا، من الصنع النير والتأثير، والبدع المتقن ومحكم التدبير، الذي لا يخفى على عمي ولا بصير، وإن لم يقر بمعاد ولا مصير.

وليس أولئك، ولا من هو كذلك، من أهل التوراة، ولا من أهل الكتاب ولا ممن يقر بإله، ولا برب كالعرب، ومن كان مشبها للعرب، ممن يقر بالله، وإن أشرك مع الله، فإنما أولئك عند من يعقل كالبهائم السائمة، وإن لزمتهم الحجة بما جعل الله لهم من الجوارح السالمة، التي قطع الله بها عذرهم، وألزمهم بها كفرهم، وأولئك فليسوا ممن ذكر في سورة لم يكن، وإنما ذكر فيها من يقر برب وإن لم يؤمن، من كفرة أهل الكتاب والمشركين، فقال سبحانه: ﴿ لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين ﴾، والانفكاك والفك، هو المجانبة لما هم عليه والترك، وتركهم فهو لإشراكهم، وانفكاكهم من عقد شركهم، وفريتهم فيه على الله وإفكهم.

وتأويل ﴿ كفروا ﴾، فهو لم يشكروا ؛ لأن من لم يشكر الله تبارك اسمه بترك عصيانه، فكافر وإن كان مقرا ومعتقدا لمعرفة الله وإيقانه، كإبليس الذي ذكر الله سبحانه معرفته به، وذكر كفره لما ارتكب من الكبائر بربه، وكذلك كل من ارتكب كبائر تسخط من أحسن إليه فقد كفره، ومن أتى ما يرضاه وتولى أولياءه وعادى أعداءه فقد شكره، ولما جمع أهل الكتاب والمشركين من كبائر عصيان رب العالمين دُعُوا جميعا كفرة، وإن كانت قلوبهم كلهم وألسنتهم بالله مقرة، فقال: ﴿ لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين ﴾، تأويل ذلك: أنهم لم يكونوا مُقْصِرين، ولا تاركين لما هم عليه، وعاصين لله فيه، ﴿ حتى تأتيهم البينة ﴾ المنيرة الظاهرة، فقال: ﴿ رسول من الله يتلو صحفا مطهرة ﴾، ويتلو: يقرأ ويتبع بعد القراءة ما اقترأ، والصحف: ما صحف ليقرأ، والمطهرة: ما جعل منها بركة وتطهرة، وبينات منيرة مسفرة، وكل مطهر فمبارك وكل مبارك فمطهر له، وفيه بالله البركة والتطهرة، وكذلك يقال في الرسول عليه السلام إذا ذكر بما جعل الله من البركة فيه: رسول الله الطيب الطاهر، وهو قول الكثير عند ذكره الطاهر، عندما يذكره بذلك صلَّى الله علَيهِ وآله وسلم من الصادقين كل ذاكر، وإنما يراد بذلك المبارك المُزكَّى، وليس يراد بذلك طهارته بالماء إذا توضأ.

وكذلك يقال في ابنته فاطمة صلوات الله عليها إذا قيل: الطاهرة إنما يراد بذلك ما جعل من البركة فيها، ومن ذلك ما وهب لها وجعل لبركتها من بقية رسول الله ونسله، صلوات الله عليه وعلى آله.

فهذا - والله محمود - من تأويل الطهارة ومطهرة، ومن وجوهه المعروفة غير المستنكرة، لا يجهل ذلك - إن شاء الله - ولا ينكره، من يعرف لسان العرب ويبصره.

وتأويل ﴿ فيها كتب قيمة ﴾، هو كتب منيرة بينة محكمة، لها نور وبرهان واحتجاج، ليس فيها اختلاف ولا اعوجاج، ثم ذكر الله سبحانه ما ذكرنا من افتراق أهل الكتاب واختلافهم، وما هم عليه اليوم وقبل اليوم بتشتيت أصنافهم، فقال تبارك وتعالى: ﴿ وما تفرق الذين أوتوا الكتاب إلا من بعد ما جاءتهم البينة ﴾، والبينة: فهي الرسل والأمور التي جاءتهم النيرة المبينة، وهي التي ليس فيها دُلسة، ولا عماية جليلة ولا لُبسة، ولكنها بينة نَيِّرة مُضيَّة، ظاهرة لمن يعقلها جلية، ألا تسمع كيف يقول سبحانه: ﴿ وما أمروا إلا ليعبدو الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة ﴾ فأمروا ليعبدوه جل ثناؤه وحده، فعبدت النصارى معه المسيح رسوله وعبده، وأُمروا ليخلصوا له الدين ولا يجعلوا له ولدا، فجعلوا له ولدا وجعلوه كلهم ثالث ثلاثة عددا، وفيهم ما يقول سبحانه: ﴿ لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد ﴾ [المائدة: 73]، فهو الله الأحد الصمد الذي ليس له ولد ولا والد.

وقالت اليهود كما قال الله جلَّ جلاَلُهُ، عن أن يساويه شيء أو يماثله: ﴿ عزير بن الله ﴾ [التوبة: 30]، فلحقوا بالنصارى في الكفر بالله، وشبهوا الله ببعض حالات خلقه في الهيئة والقوى، وزعموا أنه جالس على عرش هو سرير وأنه لا يتوهم له قرار في جو ولا هواء، وأن له مقعدا من العرش والكرسي ومستوى، وتأوَّل مَن شَبَّهه من هذه الأمة في ذلك ما يقول الله سبحانه: ﴿ الرحمن على العرش استوى ﴾[ طه:5]، وأمروا أن يكونوا حنفاء، فكانوا جورة حُيفا.

والحنيف: هو الطائع، المستقيم الخاشع، وأمروا أن يصلوا له، فصلوا لغيره معه، فمنهم من صلى لأثرة صنم، ومنهم من صلى لعيسى بن مريم، صلى الله عليه [وسلم]، ومنهم من صلى لمن شبهه بآدم، صلى الله عليه في الصورة واللحم والدم، ومنهم من صلى لمن هو عنده نور من الأنوار، وجسم مسدس المقدار، له - زَعَمَ - جهات ست، خلف وأمام ويمين ويسار وفوق وتحت، فتعالى الله عما قالوا كلهم علوا كبيرا، وجل وتقدس عن أن يكون لنفسه من خلقه مثلا ونظيرا، وكيف يكون عابد ذليل كعزيز معبود ؟! ومن لم يزل دائما مشبها لما كان طوال الدهر غير موجود.

ثم قال سبحانه في دينه وصفته: ﴿ وذلك دين القيمة ﴾، تأويل ذلك: أن كل ما أمر به فمن الأمور المرشدة الهادية المستقيمة.

﴿ إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية ﴾، فالذين كفروا من أهل الكتاب والمشركين بالله، مع إقرار الفريقين بالربوبية لله، فهم كما قال الله: ﴿ شر البرية ﴾، بما كان منهم على الله من الدعوى المبطلة المفترية، والبرية: فما ذرأ الله وبرأ، مما يُرَى من الخلق كله أو لا يُرَى. ونار جهنم: فهي النار التي لا يعرف في النيران مثلها، ولا يعلم منها كلها مشبها لها، فيما عظم الله من نارها، وحر استعارها.

وتأويل ﴿ خالدين ﴾، فهو: غير فانين ولا بائدين، كما قال سبحانه: ﴿ والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور ﴾ [فاطر: 36]، فنار جهنم: هي النار المستعرة التي ليس لاستعارها أبدا من انكسار ولا فتور، ولو فترت من استعارها والتهابها، لكان في ذلك تخفيف عن أهلها من عذابها.

﴿ والذين آمنوا وعملوا الصالحات أولئك هم خير البرية، جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه ﴾ فمن آمن: فهم المؤمنون من كبائر العصيان، والذين لا يُخافون على ارتكاب زور ولا بهتان، ما ثبت لهم أبدا اسم الإيمان، وحُكمُ أهل الهدى والبر والإحسان.

والصالحات من الأعمال، فهي كل صالح عند الله من قول أو أفعال، وجزاؤهم، هو ثوابهم من الله وعطاؤهم.

وتأويل ﴿ جنات عدن ﴾، هو: جنات مستقر وأمن، وتأويل ﴿ رضي الله عنهم ﴾، هو: رضى الله سبحانه لهم، ﴿ ورضوا عنه ﴾ فتأويل رضاهم، فهو بما أعطاهم وجزاهم، بأنهم لم يزالوا راضين عنه - جلَّ ثَنَاؤُهُ - في دنياهم، قبل مصيرهم إلى ما صاروا.

ثم أخبر سبحانه لمن جعل جزاه، فقال: ﴿ ذلك لمن خشي ربه ﴾ يعني: لمن خافه واتقاه، فأخبر جلَّ جلاَلُهُ أنه جعل لأهل التقوى الكرامة والرضى، والارتضاء في المعاد والمثوى.

وتأويل ﴿ خالدين فيها ﴾، فهو: بقاؤهم أبدا بعد المصير إليها.


تفسير سورة القدر

بسم الله الرحمن الرحيم

وسألته رحمة الله عليه عن قوله سبحانه: ﴿ إنا أنزلناه في ليلة القدر، وما أدراك ما ليلة القدر، ليلة القدر خير من ألف شهر، تنزل الملائكة والروح فيها ﴾ ؟

فقد يكون أنزلنا: جعلنا، كما قال سبحانه: ﴿ وأنزلنا الحديد فيه بأس شديد ﴾

[الحديد: 25]، ﴿ وأنزل لكم من الأنعام ثمانية أزواج ﴾ [الزمر: 6].

وتأويل أنزل، في ذلك جعل، فيمكن أن يكون جعل القرآن كله، وأحدثه وأتمه وأكمله، فيما ذكر تبارك وتعالى من ليلة القدر المذكور، والقدر: فهو وقت وَقتَّه الله جلَّ ثَنَاؤُهُ من أوقات الدهور، وقد يكون القدر، هو الجلالة والكبر، كما يقال: إن لفلان أو لكذا وكذا قدرا، يراد بذلك أن له لجَلالة وكبرا، فإن كان وقتا فهو وقت ذكره الله وكرَّمه، بما قدَّر فيه من أموره المحكمة، ومن الأدلة على أن الله جعل القرآن في ليلة القدر كله، وأحدثه فيها فأتمه وأكمله، وأنه لم يرد بتنزيله ووحيه، إنزاله له جملة على رسوله ونبيه، أن الله سبحانه إنما أنزله على رسوله، صلَّى الله علَيهِ وآلِه، وأوحى تبارك وتعالى به إليه مفرقا لا جملة واحدة، وعلمه إياه جبريل صلى الله عليهما سورة سورة وآيات آيات معدودة، ليقرأه كما قال سبحانه على مكث وترتيل، ولترتيله وَصَفَه تبارك وتعالى في الوحي له بالتنزيل ؛ لأن المفرق المنزل، هو المرتل المفصل، وفي ذلك ما يقول الله تبارك وتعالى فيه: ﴿ وقرآنا فرقناه لتقرأه على الناس على مكث ونزلناه تنزيلا ﴾ [الإسراء: 106]، ويقول سبحانه لرسوله، صلَّى الله علَيهِ وآلِه وسلم في قراءته: ﴿ ورتل القرآن ترتيلا ﴾ [المزمل: 4]، والتفصيل: هو التقطيع والتنزيل.

وفي إجماله، وجمع إنزاله، ما يقول المشركون لرسوله، صلَّى الله علَيهِ وعلى أهله: ﴿ لولا أنزل عليه القرآن جملة واحدة ﴾، فقال الله سبحانه: ﴿ كذلك لنثبت به فؤادك ورتلناه ترتيلا ﴾، يقول سبحانه: نزلناه عليك قليلا قليلا، ثم قال سبحانه لرسوله، صلى الله عليه وآله: ﴿ ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا ﴾ [الفرقان: 32 – 33]، فنحمد الله على ما نوَّر بذلك من حجته بمنه ورحمته تنويرا.

ثم أخبر سبحانه أن قد أنزله، وتأويل ذلك: أن قد جعله الله كله، في ليلة واحدة، فقال تبارك وتعالى: ﴿ إنا أنزلناه في ليلة القدر ﴾ و﴿ إنا أنزلناه في ليلة مباركة ﴾ [الدخان: 3]، فأبطل بذلك كل حجة لمن كفر مظلمة مهلكة، فكان ذلك من قدرته، ما لا ينكره من أهل الجاهلية من أقر بمعرفته.

وقد يمكن أن يكون تأويل ﴿ إنا أنزلناه ﴾ هو: تنزيله سبحانه من السماء السابعة العليا، إلى من كان من الملائكة في السماء الدنيا، وقد ذكر عن أمير المؤمنين علي صلوات الله عليه أن ذلك هو تأويل ﴿ إنا أنزلناه ﴾ وبيانه، فأي التأويلين جميعا تُؤُوِّلَ فيه، وقع بإنزاله كله عليه.

ولو كان إنما أراد بذلك إنزاله على محمد صلَّى الله علَيهِ وعلى أهل بيته وسلم لكان إنما نزل إليه مفرقا ومقطعا، غير مجمل من الله، وإنما قال الله: ﴿ إنا أنزلناه ﴾ فأوقع التنزيل على كله لا على بعضه، وقال لرسوله، صلَّى الله علَيهِ وآلِه: ﴿ إن الذي فرض عليك القرآن ﴾ [القصص: 85] فأخبر سبحانه بفرضه، والفرض: هو التقطيع والتفصيل كما يقول القائل للشيء إذا أمر بقطعه، افْرِضْه وفَصِّلْه ليقطعه.

وتأويل ﴿ إن الذي فرض عليك القرآن ﴾، هو أن الذي قطَّع تفريقا ما نزل من القرآن إليك، وذلك فهو الله الرحمن الرحيم، وما فرض: فهو كتابه المنزل الحكيم، وأي القولين اللذين ذكرنا، وبينا في ذلك وفسرنا، قيل به فتأويل، وأمر كبير جليل، كريمٌ ذكرُه، واجبٌ شكرُه.

وليلة القدر التي نزل فيها القرآن: فليلة من الليالي مباركة، تتنزل الملائكة فيها كما قال الله تبارك وتعالى الروح والملائكة ؛ لبركتها وقدرها، وما عظم الله من أمرها، ﴿ بإذن ربهم من كل أمر ﴾ من أمور الله بنازلة، وبركة لأهل الأرض كلهم شاملة، فليلة ذلك الوقت والخير والقدر، خير كما قال: ﴿ خير من ألف شهر ﴾، لما جعل الله جلَّ ثَنَاؤُهُ فيها من اليُمن والبركات، وما يمسك الله فيها عمن أجرم من النقم والهلكات، ولما نسب الله إليها، من الخير تنزلت الملائكة والروح فيها، من أعلى العلا، إلى الأرض السفلى.

يقول الله سبحانه: ﴿ بإذن ربهم ﴾، تأويل ذلك بإذن الله فيها لهم، وقد قال غيرنا في تأويل ﴿ من كل أمر ﴾: إنه من كل وجهة، وما قلنا به - والله أعلم - في نزولهم من أمر الله ورحمته بكل نازلة أشبه وأوجه، فهم ينزلون فيها من أمر الله وتقديره، وما جعل الله فيها من بركاته وخيره، إحداناً وزمرا وإرسالا، ببركتها وإعظاما لها وإجلالا، وإذ جعلها الله سبحانه لتنزيله ووحيه وقتا ومقدارا، وذكرها بما ذكرها به من القدر تشريفا لها وإكبارا، وليلة القدر ليلة جعلها الله من ليالي رمضان، ألا ترى كيف يقول سبحانه: ﴿ شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان ﴾ [البقرة: 185]، ويقول سبحانه بعد ذكره لشهرها، وما جعل الله فيها من بركتها ويمنها، ﴿ إنا أنزلناه في ليلة مباركة إنا كنا منذرين، فيها يفرق كل أمر حكيم، أمرا من عندنا إنا كنا مرسلين، رحمة من ربك إنه هو السميع العليم ﴾ [الدخان: 3 - 6]، فهي ليلة بركة ورحمة، وسلامة وعصمة، وفيها ما يقول أرحم الراحمين، ورب السماوات والأرضين: ﴿ سلام هي حتى مطلع الفجر ﴾، وتأويل ﴿ سلام ﴾، فهي: سلامة هي حتى طلوع الفجر، فليلة القدر ليلة سالمة مسلمة، ليس فيها عذاب من الله تبارك وتعالى ولا نقمة، جعلها الله بفضله بركة وسلامة، ورحمة للعباد إلى الفجر دائمة، ولحقِّ الليلة نزَّل الله فيها وحيه وقرآنه، وفرَّق برحمته فيها فضله وفرقانه، بالبركة والتفضيل، والإعظام والتجليل.

وتأويل ﴿ ما أدراك ﴾، فهو: ما يدريك، لولا ما نزلنا من البيان فيها عليك، ﴿ ما ليلة القدر ﴾ في القدر والكبر، وما يضاعف فيها لعامله من البر والأجر، فهي ليلة ﴿ خير من ألف شهر ﴾، جعلت لبركتها ويمنها، في التضعيف لها، والأضعاف كعشرة آلاف ليلة، وعشرة آلاف ليلة، وعشرة آلاف ليلة، فذلك ثلاثون ألف ليلة، ونحوها تامة، جعلت مقدارا مضاعفا لليلة القدر تشريفا لها وكرامة، وهي ليلة مقدسة يضاعف فيها كل بر وعمل صالح لمن عمل به فيها من أهلها، فيزاد على تضعيفه من قبل ثلاثين ألف ضعف لقدرها وفضلها، ونحمد الله في ذلك وغيره رب العالمين، على ما أنعم به من ذلك الله خير المنعمين.


تفسير سورة العلق

بسم الله الرحمن الرحيم

سألت أبي رحمة الله عليه عن تفسير: ﴿ اقرأ باسم ربك الذي خلق، خلق الإنسان من علق ﴾ ؟

فـ[قال:] تأويل ﴿ اقرأ ﴾، فهو أن يقرأ، وتأويل اسم ربه الذي أمر أن يقرأ به فهو بسم الله الرحمن الرحيم، الذي قدم له في تعليمه كل سورة عند الإقراء له والتعليم. وربه: فهو الله الذي خلق خلقه، فخلق الإنسان من علق إذا ما خلقه. والعلق: فهو الدم الأحمر المؤتلق، الذي يتلألأ لشدة حمرته ويبرق، فيما ذكره الله سبحانه من علق الدم، وخلق الناس كلهم غير آدم وحواء فإن حواء خلقت من آدم، وخلق آدم من تراب، فلم يخرج آدم وحواء من بين ترائب وأصلاب، كما خرج من بين الصلب والترائب غيرهما، ولكنه كان من الله سبحانه ابتداؤهما وتدبيرهما، من غير أصل مقدم، من أب ولا أم، وكان ما بين ذلك من التباين والفرق، في الصنع والفطرة والخلق ؛ إذ خلق آدم من تراب، وخلق نسله من علق من أعجب العجاب، وأدل الدلائل على قدرة الخالق، على ما خلق مما يشاء أن يخلقه جلَّ ثَنَاؤُهُ من الخلائق، وعلى أن قدرته سبحانه فيما يخلق من خليقته، واحدة غير ولا متشتتة متفرقة، على أقدار ما يرى من افتراق البدائع، والخِلَقِ المفطورة والصنائع، كما قال سبحانه: ﴿ إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون ﴾ [النحل: 40]، فأخبر سبحانه أنه لا يختلف عليه في قدرته البدائع والكون، وأن قدرته في ذلك كله لا تتفاوت، وإن تفاوت الخلق المبتدع المتفاوِت.

ثم أمر تبارك وتعالى رسوله بالقراءة باسمه أمرا مثنى، وكل ذلك فواحد في الإرادة والمعنى، إلا أن التكرير غير التفريد، في زيادة الأمر والتوكيد، والتكثير فأكثر في الرحمة، وفي زيادة المن و النعمة، بالعلم والتعليم، والأمر والتفهيم، وفي كل كلمة من كلمات الله تقل أو تكثر، بصائر جمة - بمن الله - لمن يعقل ويبصر، فليس في شيء من كلام الله جلَّ ثَنَاؤُهُ نقص ولا فضول، ولا يُشبهُ قولَ الله في الحكمة والبيان من أقوال القائلين قول، فقال سبحانه: ﴿ اقرأ وربك الأكرم، الذي علم بالقلم، علم الإنسان ما لم يعلم ﴾ من كل ما علمه ببصر أو سمع أو فؤاد، وما كان مرضيا أو مسخطا لله من غي أو رشاد، كما قال سبحانه: ﴿ والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون ﴾ [النحل: 78]، فبما جعل الله لهم من الأفئدة يعقلون ويتفكرون، وبما سلم من السمع والبصر يسمعون ويبصرون، فتبارك الله أحسن الخالقين خلقا، وأوسع الرازقين في العلم وغيره رزقا.

فهو المعلم سبحانه بالقلم، وبغيره من وجوه العلم، التي ليست بخط ولا كتاب، من كل ما يعلمه أولوا الألباب، ما يعلمه أيضا سواهم، ممن لم يبلغ في العلم مداهم، وإن لم يكتب، وكان جاهلا بالكتب، مما يعلمه من صناعة، أو بِحَرفٍ أو بياعة، فالله معلمه ومفهمه، من ذلك أو يعلمه، فلولا قول الله سبحانه لم يظفر أبدا من علمه بما علم، ولم يفهم منه وفيه من يعلم ما فهم، وكذلك كل ملهم من طفل صغير، وكلما سوى ذلك من البهائم والطير، من ألهم علما في تَغَذّي، أو محاذرة لضر أو تَوَقّي، فالله عز وجل ملهمه معرفته، وتوقيه ومحاذرته.

وتأويل قوله سبحانه: ﴿ ربك الأكرم ﴾، فهو: ما بان به الله من الجود والكرم، فيما وصل به إليه من النعم، من مواهبه في العلم وغير العلم، وقد علّم الله رسوله عليه السلام من شرائعه ودينه، وإن لم يكتب بقلم أو بخط كتابا بيمينه، ما جعله الله به - فله الحمد - إماما لكل إمام، كان معه في حياته وبعد وفاته من الكتبة والعلام، فكان بمن الله لكلهم إماما ومعلما، وعلى جميعهم في العلم والحكمة مقدما، وفي ذلك وبيانه، ما يقول الله سبحانه في فرقانه : ﴿ وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون ﴾ [العنكبوت: 48]، فكفى بهذا والحمد لله بيانا وبرهانا لقوم يعقلون.

وتأويل: ﴿ كلا ﴾، فهو: نعم وبلى، ﴿ إن الإنسان ليطغى، أن رآه استغنى ﴾ فتأويل يطغى، فهو العتاء والطغاء، وتأويل ﴿ أن رآه استغنى ﴾، فهو تَكَثُّره بالجدة والغنى، في كل ما رآه فيه من علم ومال، وما يراه مستغنيا به أو مستطيلا به من كل حال.

وتأويل ﴿ إن إلى ربك الرجعى ﴾، فهو: إلى الله المعاد في قيامة الموتى، ثم قال سبحانه لرسوله، صلَّى الله علَيهِ وعلى آلِه: ﴿ أرأيت الذي ينهى، عبدا إذا صلى، أرأيت إن كان على الهدى، أو أمر بالتقوى ﴾ تثبيتا له عليه السلام وتعريفا، وتبيينا أيضا لمن كفر به وتوقيفا، على ما يعرفون ولا ينكرون، وما هم به جميعا كلهم مُقرِّون، من أنه ليس لأحد أن ينهى عبدا من عباد الله عن الصلاة، والأمر بالتقوى لله.

فتأويل ﴿ أرأيت ﴾ فهو: أرأيت أنت ومن معك ممن يرى كما ترون وكلهم جميعا يرى، أن كل من صلى من خلق الله وأمر بما يحب الله ويرضى، مبتغيا بذلك رضوان الله، وطالبا بذلك لما عند الله، مصيبا لذلك في رشده وهداه، قد أصاب بذلك من الله طاعته ورضاه، أليس من نهاه عندهم عن ذلك وآذاه، فقد استوجب لعنة الله وإخزاه ؟ وكذلك كل عبد لله أمر بالتقوى والإجلال لله، كما كان يصلي محمد صلى الله عليه وآله لله ولمرضاته، ويأمر باتقاء الله جلَّ ثَنَاؤُهُ ومخافته، وكل ما كان فيه من ذلك كله عندهم فحميد، ومن يعمل لله بذلك فيهم فرشيد.

ثم قال سبحانه لرسوله، صلَّى الله علَيهِ وعلى آلِه: ﴿ أرأيت إن كذب وتولى ﴾، تأويل ما يقرأ من ذلك ويتلى. أفرأيت من كذب به بعد إقراره بما يصف، وتولى في ذلك عما يعرف، من أنه ليس له أن ينهى عبدا عن أن يصلي لله، ولكن أن يأمر بما هو الهدى عنده من تقوى الله.

﴿ ألم يعلم ﴾ من فعل ذلك ﴿ بأن الله يرى ﴾، فيخاف أن يؤاخذه الله بفعله ويجزى.

وتأويل رؤية الله فهو علم الله بنهي من ينهى، عبدا إذا صلى، فما بالهم ينهون محمدا صلَّى الله علَيهِ وآلِه، وأصحابه عن الصلاة، وعما لم يزل يأمر به من التقوى، أهل البر والرشد من الهدى، مع علم من ينهى عن ذلك ويقينه، بأن الله علم بنهيه عن ذلك وغيره، فلما أصر الناهي عن ذلك على ظلمه فيه وكُفره، مع ما أيقن به من علم الله بأمره، فيه كله وأقر، قال سبحانه: ﴿ كلا لئن لم ينته ﴾ عما هو فيه، وعما أصر من ظلمه عليه، ﴿ لنسفعا ﴾ وتأويل ﴿ لنسفعا ﴾ فهو: لنأخذن ﴿ بالناصية ﴾، والناصية: فهي مقدم الرأس العالية.

ثم قال سبحانه: ﴿ ناصية كاذبة خاطئة ﴾، إذ كانت عما لا يجوز النهي عنه عندها من الصلاة والتقوى لله ناهية، فكذبت قولها في ذلك بفعلها، وأخطأت بنهيها عنه فيه بجهلها، فهي كما قال الله سبحانه: ﴿ كاذبة خاطئة ﴾ وهي لله مخالفة في ذلك عاصية، يقول الله سبحانه فإذا أخذنا منه بالناصية، ﴿ فليدع ﴾ إن استجيب له حينئذ ﴿ ناديه ﴾، وناديه فهم عشيرته وأولياؤه، وأنصاره وجلساؤه، الذين كانوا يجلسون في مقامه وإليه، ويجتمعون لمجالسته ونصرته لديه، ﴿ سندع الزبانية ﴾، والزبانية فهم الملائكة المطهرة الزاكية، التي يأمرها الله سبحانه بأمره فتنفذ ما أمرها الله به مطيعة لله غير عاصية، وآخذة لما أمرها الله سبحانه بأخذه غير وانية، تأخذ بالغلظة والشدة، كل نفس عاتية متمردة، كما قال سبحانه: ﴿ عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ﴾ [التحريم: 6].

ثم قال سبحانه لرسوله: ﴿ كلا لا تطعه ﴾ يقول سبحانه لرسوله، صلَّى الله علَيهِ وآلِه: لا تطع من نهى عن الصلاة والهدى، وعن الأمر لله بالتقوى، وكَذَبَ فعمل بالكذب، ولكن اسجد واقترب، بكل عمل صالح مقرِّب، من صلاة أو هدى، أو بر وتقوى، فكلهم يقر بأن الهدى والصلاة لله، والأمر باتقاء الله مقرِّب لمن فعله إلى الله، فليس لهم أن ينهوا عن شيء من ذلك، إذا كان عندهم كذلك، ومن يفعل ذلك أو عمل به فقد كذب فيه قوله بفعله، وصار إلى ما لا مرية فيه عنده من جهله، وتولى عما كان من الإقرار لله عليه، بتركه لما كان مقرا لله بالحق فيه، فتشهد عليه نفسه لله بكفره، وتثبت عليه فيه الحجة باعترافه وإقراره، فبان منه الكفر، وانقطع عنه العذر، فلا عذر له عند نفسه ولا اعتذار، ولا خفاء لكفره ولا استتار.

وكذلك كل من أسلمه الله إلى الباطل وحيرته ولبسه، وحجة الله قائمة عليه في الحق بنفسه، وفي إقراره من ذلك بما يقر، حجة لله عليه فيما ينكر، وسواء قيل: اقترب أو تقرَّب، معناهما واحد في التقرب. والسجود فهو السجود الذي يكون بعد الركوع، وليس سجود التذلل والخضوع، وكلا الوجهين فقد يدعا سجودا، وبرا إذا كان ممن هو فيه بَيِّنا موجودا.

وتأويل ﴿ واسجد واقترب ﴾: فمن السجود والصلاة، وتأويل ﴿ واقترب ﴾ فمن التقرب مما تَقَرَِّبُ به من الحسنات، وسواء قيل: اقترب أو تقرب، معناهما جميعا اقتراب، واحد ذلك كله فيما يقال به فيه فصواب.


تفسير سورة التين

بسم الله الرحمن الرحيم

وسألته صلوات الله عليه عن تفسير: ﴿ والتين والزيتون، وطور سينين، وهذا البلد الأمين ﴾

فالتين: فهو هذا التين المأكول، والزيتون: فهو هذا الزيتون المعلوم، وقد ذكر عن أمير المؤمنين علي بن أبي طالب صلوات الله عليه: أن التين والزيتون هو التين الشامي خاصة وزيتونه، وذلك لما جعل الله للشام من التقديس والبركة، وفي الشام ما يقول موسى عليه السلام لبني إسرائيل: ﴿ يا قوم ادخلوا الأرض المقدسة ﴾ [المائدة: 21]، وما ذكر الله من طور سينين، فهو الجبل الذي كلم موسى منه رب العالمين.

و﴿ البلد الأمين ﴾ فهو: الحرم الذي على كل حد من حدوده رضم من الحجارة، وعلم فُصِلَ به بين غيره وبينه، لتعرف بذلك ما هو منه.

وإنما أقسم الله سبحانه من الأشياء بما أقسم من القسم ؛ لما جعل فيها من الآيات والبركات والكرم، وإنما يقسم أبدا المقسِم، بما يجل من الأشياء ويكرم، وكرمُ ما ذكر الله من هذه الأشياء، فما ليس به عند من يعقل من خفاء، فمن كرم التين والزيتون، ما جعل الله فيهما من المنافع والطعوم، وكرم طور سينين وبركته، ما كان من مناجاة الله تبارك وتعالى لموسى عليه السلام في بقعته، وفي ذلك ما يقول سبحانه: ﴿ فلما أتاها نودي من شاطئ الواد الأيمن في البقعة المباركة ﴾ [القصص: 3]، فذكرها سبحانه بما جعل فيها من التقديس والبركة، وفي ذلك ما يقول تبارك وتعالى: ﴿ وناديناه من جانب الطور الأيمن ﴾ [مريم: 52]، والطور، فهو طور سينين المذكور.

ومن كرم الحرم وفضله، فما جعل الله فيه من الأمن لأهله، وما فرض من حج بيته، وألزم الناس في ذلك من فريضته.

وتأويل ﴿ لقد خلقنا الإنسان في أحسن تقويم ﴾ فهو: خلقه للإنسان في أحسن تعديل، من كل توصيل فيه وتفصيل، أُصِّل به أو فُصِّل، أو هُيِّءَ بهيأته فُعُدِّل، من هيئة أو صورة مُصوَّرة مقدرة، أو فؤاد أو سمع أوعين مبصرة، وكل ذلك كان مفصلا أو موصلا، فقد جعله سبحانه مستويا معتدلا، كما قال تبارك وتعالى: ﴿ يا أيها الإنسان ما غرك بربك الكريم، الذي خلقك فسواك فعدلك، في أي صورة ما شاء ركبك ﴾ [الانفطار: 6 – 8].

وتأويل﴿ ثم رددناه أسفل سافلين ﴾، فهو رده إن بقي وعُمِّر إلى آخر أعمار الآدميين، التي إن صار إليها، وبقي حيا فيها، تغيرت حاله وعقله، وبان نكسه وسفاله، كما قال سبحانه: ﴿ ومن نعمره ننكسه في الخلق أفلا تعقلون ﴾ [يس: 68]، وتأويل ﴿ ننكسه ﴾ فهو: نرده في الهرم والذهاب، بعد القوة والجدة والشباب، أو يموت قبل ذلك على كفر وإنكار، فينكس بعد الكرامة في الهوان وعذاب النار، ومن الذي هو أسفل درجة من كفره إن لم يهرم ؛ إن هو نُكِّس ورُدَّ في الآخرة إلى نار جهنم، فنعوذ بالله من السفال، بعد التِّمة والكمال، وكل إنسان فرذلٌ، ليس له كمال ولا فضل، كما قال سبحانه: ﴿ إلا الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون، فما يكذبك بعد بالدين، أليس الله بأحكم الحاكمين ﴾.

فكلما لم يدخله من العطايا والجود، وذلك فما لا يوجد أبدا إلا في عطايا الله الجواد الكريم، وكل عطاء أعطاه معط سوى الله من حميد أو ذميم، فليس يخلو من أن تدخله مِنَّةٌ وامتِنَانٌ، وإن لم ينطق بالمنة فيه لسان، لأن من وهبه وأعطاه، لم يعطه إلا بعد أن تَكَلَّفه وعاناه، والله جلَّ جلاَلُهُ يعطي من أعطى ما يعطيه، بغير معاناة من الله ولا تكلف فيه، وكل معط سوى الله، فإنما يعطي ما أعطى من رزق الله، وإنما يعطي مما قد جعله الله له، ومما هو لله تبارك وتعالى فنحمد الله الذي لا شريك له، الذي يعطي فلا يُعطَى، والذي لا يعطي معط سواه إلا ما أعطى.


تفسير سورة الشرح

بسم الله الرحمن الرحيم

وسألته صلوات عليه عن تفسير: ﴿ ألم نشرح لك صدرك، ووضعنا عنك وزرك، الذي أنقض ظهرك، ورفعنا لك ذكرك ﴾.

فقال: ﴿ ألم نشرح لك صدرك ﴾ فشرحه هو توسيعه لصدره، صلَّى الله علَيهِ وآلِه، وفسحه لما كان يضيق عنه كثير من الصدور، فيما حمل من التبليغ والأمور، ومن شرح الله أيضا لصدره، تيسيره في الدين لأمره، وما أعطاه فيه من معونته ونصره.

﴿ ووضعنا عنك وزرك ﴾ فوزره، هو ثقله ووقره، والوقر من كل شيء فهو الحمل، والحمل من كل شيء فهو الثقل. وإذا قيل لشيء: أَوزَرَه وِزرَه، فإنما يراد بذلك حمَّله وِقْرَه، وما حمل من الأثقال كلها والأمور، فإنما يحمل منه الحاملون على الظهور، وكلما يعمله المرء من خيره وشره، فإنما يحمله على ظهره، كما قال سبحانه: ﴿ قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون ﴾ [الأنعام: 31]، وقال سبحانه: ﴿ وليحملن أثقالهم وأثقالا مع أثقالهم ﴾ [العنكبوت: 13]، يريد سبحانه: ما حملوه من كفرهم وفجورهم. وليس يريد بذلك حمل أحمال، ولا ما يحمل على الظهور من الأثقال، وإنما هو مَثلٌ يضرب، من الأمثال مما كانت تضربه وتمثله العرب، وكذلك ما ذكره الله من الشرح لصدر نبيه، وما نزل في ذلك من وحيه، فذكره سبحانه لما ذكر من إنقاض الوزر لظهره، وما وضع سبحانه لما ذكر من وزره، فإنما هو تمثيل، وبيان ودليل، فليس يريد بشرح الصدر، ولا ما ذكر من الحمل على الظهر، شرح شيء يقطعه، ولا حمل ثقيل يضعه، وما حمل رسول الله صلَّى الله علَيهِ وآلِه وسلَّم من وزر على ظهره، وذلك فلا يكون إلا من زلل وخطيئة في أمره، وَوَضعُ الله لذلك عنه، فهو حطه لما أثقله منه، وحط الذنب فعفوه ومغفرته، وقد غفر الله لرسوله ذنبه كله وخطيئته، كما قال سبحانه له، صلوات الله عليه [وآله] : ﴿ إنا فتحنا لك فتحا مبينا، ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما، وينصرك الله نصرا عزيزا ﴾ [الفتح: 1 – 3].

وتأويل ﴿ ورفعنا لك ذكرك ﴾، فهو رفعه لذكره، بما أبقى في الغابرين إلى فناء الدنيا من أمره وقدره، ومن ذلك النداء في كل صلاة باسمه، وما جعل ( من الشرف به لقومه، فضلا عما منَّ به على ذريته وولده، ومن يشركه في الأقرب ) من نسبه ومحتده، فنحمد الله الذي رفع ذكره، وشرَّف أمره.

ثم أخبر سبحانه في السورة نفسها من أخبار غيوبه خبرا مكررا، فقال تبارك وتعالى: ﴿ فإن مع العسر يسرا، إن مع العسر يسرا ﴾، فبشره بأن له مع عسره يسرا في دنياه، وأن له مع ذلك يسرا لا يفنى في أخراه.

ثم أمره سبحانه إذا هو فرغ من أشغاله، ومما يقاسي في هذه الدنيا من عسر أحواله، فقال عز وجل: ﴿ فإذا فرغت فانصب، وإلى ربك فارغب ﴾ والنَّصَبُ: فهو الاجتهاد، والجد والاحتفاد، كما يقال: اللهم لك نصلي ونسجد، وإليك نسعى ونحفد. فذكر أنه لما أنزل على رسوله ما أنزل في هذه السورة من آياته، فعَبَدَ رسولُ الله حتى عاد كالشن البالي في عبادته، شكرا لله وحمدا، وتذللا وتعبدا.


تفسير سورة الضحى

بسم الله الرحمن الرحيم

وسألت أبي صلوات الله عليه عن تفسير: ﴿ والضحى والليل إذا سجى ﴾ ؟

فقال: والضحى إضحاء النهار وشدة ضوئه وظهوره، وسجوُّ الليل: فتراكب ظلمته وتكوُّرِه، كما قال سبحانه: ﴿ يكور الليل على النهار ويكور النهار على الليل ﴾ [الزمر: 5].

وتأويل: ﴿ ما ودعك ربك وما قلى، وللآخرة خير لك من الأولى، ولسوف يعطيك ربك فترضى ﴾، فخبر من الله لرسوله، صلَّى الله علَيهِ وعلى آلِه، عن أنه وإن لم يعطه ما يعطيه ويكثره أهل الدنيا في دنياه، فما تركه فمن حسن النظر في ذلك له لا لبغضه وقلاه. والقالي: فهو الشاني، والشانئ: فهو المبغض، وكل ذلك فهو بغض، ولكنه آثره بكرامته له في آخرته على أولاه.

وأخبره سبحانه أن سوف يعطيه، من عطايا الآخرة ما يسره ويرضيه، ثم ذكَّّره سبحانه بفضله ونعمته، وبما مَنَّ به عليه من رحمته، فقال تبارك وتعالى: ﴿ ألم يجدك يتيما فآوى، ووجدك ضالا فهدى، ووجدك عائلا فأغنى، فأما اليتيم فلا تقهر، وأما السائل فلا تنهر ﴾، وقد علم الناس أنه قليل من الأيتام من يُؤْوَى، ﴿ ووجدك عائلا فأغنى ﴾ فأغناه، بما لم يستغن به غيره في دنياه، ﴿ ووجدك ضالا فهدى ﴾، فَهَدَاهُ بما مَنَّ به عليه من الهدى.

ثم نهاه تعالى عن اليتيم أن يقهره، وعن السائل أن ينهره، وأمره من الحديث بنعمة ربه بما به أمره، أن ذكَّرَه من اليتم والفاقة بما ذَكَّرَه، وقرر بمعرفة ذلك بما قرره، فقال تبارك وتعالى: ﴿ وأما بنعمة ربك فحدث ﴾، تأويل ﴿ فحدث ﴾ فهو فَخَبِّر، وانشر ذلك واذكره وكثِّر، فكان بمن الله لما ذُكِّرَ به ذاكرا، ولنعم الله فيها كلها شاكرا.


تفسير سورة الليل

بسم الله الرحمن الرحيم

وسألته رحمة الله عليه عن تفسير: ﴿ والليل إذا يغشى، والنهار إذا تجلى، وما خلق الذكر والأنثى ﴾ ؟

فقال: ﴿ والليل ﴾ وغشيانه، فهو ظهوره وإتيانه. وتجلي النهار فهو ظهور شمسه، على وحشه وإنسه، وبظهوره وتجليه، يعيش أهل الأرض فيه، ويتحركون وينتشرون، ويُقبلون ويُدبرون، كما قال الله سبحانه: ﴿ وجعل النهار نشورا ﴾ [الفرقان: 47]، فجعله برحمته لخلقه ضياء ونورا، ليبتغوا فيه كما قال سبحانه: من فضله، ولمنته على أهله: ﴿ ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون ﴾ [القصص: 73]، فكفى بما في الليل والنهار من الدلالة على الله دليلا لقوم يتفكرون.

وتأويل ﴿ وما خلق الذكر والأنثى ﴾، فهو وما خلق به كل ذكر وأنثى من الأزواج المختلفة الشَّتَّى، أزواج الإنس والبهائم والأشجار، وكلما خلقه زوجا من الأصول والثمار، فأقسم بما خلق به جميع خليقته، من قدرته وحكمته وَمَنِّه ورحمته.

وقد قال غيرنا: إن تأويل ﴿ وما خلق ﴾، هو ومن خلق، يريدون أن القسم كان بالله، جلَّ ثَنَاء الله، وليس - والله أعلم - ذلك، في القسم كذلك ؛ لأن الله تبارك وتعالى أقسم بالليل والنهار فقدمهما في قسمه، ولو كان تأويل ما خلق: هو ومن خلق لبدأ، الله في القسم باسمه لجلاله وذكره، وعظم اسمه وكبره، ولكنه إن شاء الله كما قلنا.

ثم قال سبحانه: ﴿ إن سعيكم لشتى ﴾، فجعل عملهم متفرقا متشتتا، لأن عمل المتفرقين، من المبطلين والمحقين، بر وفجور، وصدق وزور، فهو كله شتى متفرق، هذا باطل في نفسه وهذا حق، أما تسمع كيف يقول الله سبحانه في تشتته، وتباينه في الدنيا والآخرة وتفاوته: ﴿ فأما من أعطى واتقى، وصدق بالحسنى، فسنيسره لليسرى ﴾ فإعطاؤه هو لما يجب من الحقوق عليه، واتقاؤه فهو فيما أمر بالتقوى لله [فيه]، ﴿ وصدق بالحسنى ﴾، فهو: تصديقه بأن سيجزى.

وتأويل ﴿ فسنيسره لليسرى ﴾، فهو: سنصيره من الكرامة والثواب إلى ما سيراه عند موته وفي حشره، وما سيعاينه في الموت والحشر من أمره.

وتأويل ﴿ وأما من بخل واستغنى ﴾ بما يراه عند نفسه غنى من ماله وكسبه، وبخل منه به عن ربه، ﴿ وكذب بالحسنى ﴾ فتكذيبه بالحسنى، هو تكذيبه بما وعد الله أهل التقوى.

وتأويل ﴿ فسنيسره للعسرى ﴾، هو: سنصيره من الإهانة والعقاب إلى ما سوف يرى

وتأويل ﴿ وما يغني عنه ماله ﴾، فهو وما ينفعه في الغناء ماله، ﴿ إذا تردى ﴾ تأويله : إذا هلك وردي، بعد أن كان قد أرشد وهدي، وما أغناه من دنياه، و[ما] ملَّكه الله إياه، فجعله الله له، فهو لله قبله، ألا تسمع كيف يقول في ذلك تعالى: ﴿ إن علينا للهدى، وإن لنا للآخرة والأولى، فأنذرتكم نارا تلظى ﴾، وما كان من النيران يتلظى، فهو أشدها لهبا وسعيرا، وأَنْكَرُها في الحَرِّ والتحريق مصيرا.

ثم أخبر تبارك وتعالى من يصلاها، والإصلاء: فهو التحريق فيها، فقال: ﴿ لا يصلاها إلا الأشقى، الذي كذب وتولى ﴾ كذب بالجزاء والمثوى، وتولى عن البر والتقوى، ثم أخبر سبحانه أن سيجنب هذه النار المتلظية من اتقى فقال جلَّ ثَنَاؤُهُ: ﴿ وسيجنبها الأتقى الذي يؤتي ماله ﴾ يؤتي: يعطي ماله ﴿ يتزكى ﴾، تأويلها: ليطيب بها عند الله ويَزَّكَّى، ﴿ وما لأحد عنده من نعمة تجزى ﴾، تأويله يريد: يكأفأ، ﴿ إلا ابتغاء وجه ربه الأعلى، ولسوف يرضى ﴾ بما يُعطى ويُجزى، إذ أعطى ما أعطى لابتغاء وجه ربه، وما أراد من رضاءه به.


تفسير سورة الشمس

بسم الله الرحمن الرحيم

وسألته صلوات الله عليه عن تفسير: ﴿ والشمس وضحاها، والقمر إذا تلاها ﴾ ؟

والشمس: هي الشمس في عينها ونفسها واستدارتها، وضحاها: فهو ما يُرى من علوها في السماء وظهورها واستنارتها.

وتأويل ﴿ والقمر إذا تلاها ﴾، فهو اتصاله بها، وجيئته وراءها متصلا نوره بنورها، وظهوره في الضوء بظهورها، وما أبين ذلك وأنوره، وأعرف ذلك وأظهره، في الليالي الغر، من ليالي كل شهر، فنوره حينئذ بنورها متصل، ليس بين نورهما فرقة ولا فصل، وهي ليال بيض مسفرة، مضيئة ساعاتها منيرة، عظمت في النعمة والقدر، فقيل عن النبي صلَّى الله علَيهِ وعلى آلِه: (إن صيامها كصيام الدهر)، وهي ليلة ثلاث عشرة، وأربع عشرة، وخمس عشرة، وهي ليال جعلها الله كلها مضيئة مقمرة، وصل الله ضوء نهارها بضوء ليلها، فكان ذلك من عظيم النعمة فيها وجليلها، فسبحان من وصل وفصل بين الأمور، فوصل منها بين نور عظيم ونور.

﴿ والنهار إذا جلاها ﴾، فهو إذا أظهرها النهار وأضحاها ؛ لأنها لا تضحى أبدا بإظهار، إلا فيما جعلها الله تضحي فيه من النهار، وكذلك سبحانه دبَّرها في مقدارها، وبذلك قدرها في مسيرها ومدارها، وفيها ما يقول سبحانه: ﴿ لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون ﴾ [يس: 40]، فكلهم جميعا في فلك وهو المدار يطلعون ويغربون، فليل الشمس والقمر عند كل أحد فغير نهارهما، وأنهما يدوران جميعا بالليل والنهار في مدارهما، والليل كما قال سبحانه فلا يمكن أن يسبق النهار، وإن كان الفلك في ذلك كله هو المسلك والمدار، لأن الليل لو سبق نهاره، لسبقت الظُّلم أنواره، فبطل العدد والزمان وتقديرهما، وفسد البشر والحيوان وتدبيرهما، ولكان في ذلك أيضا فساد الأشجار والثمار ؛ لأن قوام ذلك كله ونشأته بما فصل بين الليل والنهار.

فسبحان مفصل الأمور والأشياء ؛ لبقاء ما أراد بقاءه من النبات والأحياء. وليعلم العالمون عدد السنين والحساب، الذي عنه وبه يكون كل جيئة وذهاب، أو بقاء لشيء من الأشياء جعله يبقى، أو يفنى مما فطره سبحانه خلقا، كما قال جلَّ ثَنَاؤُهُ، وتقدست بكل بركة أسماؤه: ﴿ وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شيء فصلناه تفصيلا ﴾ [الإسراء: 12].

وتأويل ﴿ والنهار إذا جلاها ﴾، فهو: والنهار إذا أضحاها، فبانت وظهرت وتجلَّت بتجلِّيه، وبما يظهر من الضوء والنور فيه.

وتأويل ﴿ والليل إذا يغشاها ﴾، فهو إذا غشي الليل الشمس وأتاها، فوارى بظلمته نورها، وأخفى بظهوره ظهورها، ولم تُرَ الشمسُ، ولم تنتشر الأنفس، ويسكن في الليل الإنس والوحش وكل طير، فهدأ من ذلك كله فيه كل صغير أو كبير، رحمة من الله به لذلك كله، ومنَّة من الله مَنَّ بها عليهم بفضله، كما قال سبحانه: ﴿ ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون ﴾ [القصص: 73].

وتأويل ﴿ والسماء وما بناها ﴾، فالسماء: هي السماء التي نراها، ﴿ وما بناها ﴾ فهو: وما هيأها، من حكمة الله وتدبيره، ورحمة الله وتقديره.

وتأويل ﴿ والأرض وما طحاها ﴾، فهو: والأرض وما دحاها، ودحو الشيء: هو بسطه وتمهيده، ونشره وتوسيعه وتمديده، كما قال سبحانه: ( ﴿ والأرض مددناها ﴾ [الحجر: 19]، وتأويله: بسطناها ومهدناها )، كما قال الله سبحانه: ﴿ ألم نجعل الأرض مهادا، والجبال أوتادا ﴾ [النبأ: 6 – 7]، والممدود إذا أريد مده وامتهاده، ضرب فيه وفي نواحيه لتمتد أوتاده.

وتأويل ﴿ ونفس وما سواها ﴾ فهو : الأنفس، التي قد علمناها لكل ذي نفس من البهائم والإنس، وهي التي إذا فارقت وزالت، ماتت أجسادها وخفت، فعادت أجسادها أمواتا هُلاكا، ولم ير لها أحد بعد ذهاب أنفسها منها حراكا، ﴿ وما سواها ﴾ فهو وما هيأها فجعلها حية كما جعلها، وعدَّلها سوية كما عدَّلها، من قدرة الله وإحكامه، ومنته عليها وإنعامه.

وتأويل ﴿ فألهمها فجورها وتقواها ﴾، هو فعرَّفها تدبير الله لها وإحكامه هيئتها واجتراها، فجعلها تبارك وتعالى عارفة، بكل ما كانت عليه مجترية أوله خائفة.

ثم أخبر سبحانه أن نفس الإنسان، من بين ما ذكرنا من الحيوان، نفس بين الزكاء والفلاح، والفجور والتدسية والصلاح، فإن تَزَكَّت بالتقوى أفلحت وزَكَتْ، وإن تَدَسَّت بالفجور عند الله طلحت وهلكت، فقال سبحانه: ﴿ قد أفلح من زكاها، وقد خاب من دساها ﴾ وتأويل تزكيتها: هو تطهرتها، وتأويل تدسيتها: فهو تطغيتها.

ثم ذكر تبارك وتعالى مَن دساها، من سالف الأمم في الفجور فأطغاها، فقال سبحانه: ﴿ كذبت ثمود بطغواها ﴾، تأويله: بعتاها وغواها، ﴿ إذ انبعث أشقاها ﴾، وتأويله: إذ قام أخزاها، لشقوته وشؤمه، وبرضاء عشيرته وقومه، والأشقى فقد يكون إنسانا واحدا، أو يكون جماعة عدة وأي ذلك قيل به كانت المقالة في الصدق والمعنى واحدا، كما يقال: أشقى هذه قبيلة فلان وأشقى هذه قبيلة بني فلان، فيكون ذلك كله واحدا في الدلالة والبيان.

ويدل على أن أشقاهم، ليس بواحد منهم، قوله سبحانه: ﴿ فقال لهم ﴾، فلو كان واحدا منهم، لقال: فقال له. وقوله: ﴿ فدمدم عليهم ربهم بذنبهم ﴾، فلو كان الأشقى واحدا منهم، لقال: فدمدم عليه ربه، ولقال أيضا: بذنبه، ولم يقل: ﴿ بذنبهم ﴾، إذ هو واحد منهم، ولقال أيضا: عقرها، ولم يقل: ﴿ عقروها ﴾ إذا لم يكن إلا من واحد عَقرُها.

وقد قال غيرنا: إن عاقر الناقة، كان إنسانا واحدا ليس بجماعة، وذكروا فيما في أيديهم من الأخبار، أن عاقرها يسمى ب- ( قُدَار ).

وتكذيب ثمود فإنما كان بما وعدها صالح صلى الله عليه إن عقرت الناقة من عذاب قريب أليم، لا تكذيبها بما لم تزل به مكذبة قديما قبل عقر الناقة من عذاب الجحيم، إذ يزجرها صالح صلى الله عليه وينهاها، عما أتت في عقر الناقة بطغواها، إذ يقول لهم: ﴿ ناقة الله وسقياها، فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها، فلا يخاف عقباها ﴾، فتأويل ما ذكر الله من السقيا، هو ما أعطى الله من لبن الناقة وسقى.

ومما يدل على ذلك قول الله سبحانه في الأنعام، وهي الآبال: ﴿ وإن لكم في الأنعام لعبرة نسقيكم مما في بطونها ولكم فيها منافع كثيرة ومنها تأكلون ﴾[ المؤمنون: 21]. وقوله سبحانه: ﴿ ولهم فيها منافع ومشارب أفلا يشكرون ﴾ [يس:73] والمشارب والسقيا، هي الموارد والسقايا، والدمدمة: هي التسوية، والهلكة لجمعهم المفنية.

وتأويل قوله تبارك وتعالى: ﴿ فسواها ﴾، إنما يراد به أدنى ثمود كلها وأعلاها، ومن أضعف ثمود كلها وأقواها.

وتأويل: ﴿ فلا يخاف عقباها ﴾، فقد يمكن أن وجهها ومعناها، هو فلا يخاف أحدا - على الضمير- أن يراها بعد تدمير الله لها، وما أنزل من الهلكة بها، لا تعقب عقبا، ولا تنسل عقبا، من ولد ولا ذرية، ولا يرجع بعاقبة مؤدية. وصلى الله على محمد وآله وسلم تسليما.


تفسير سورة عبس

يسم الله الرحمن الرحيم

قال أبو عبد الله [ محمد بن القاسم ]: سألت أبي القاسم بن إبراهيم عليهما السلام، عن معنى قوله تعالى: ﴿ عبس وتولى، أن جاءه الأعمى ﴾ ؟

هذا تأديب من الله تبارك وتعالى لرسوله أن لا يعبس في وجه الأعمى، الذي يأتيه يطلب منه الإسترشاد والهدى، والأعمى هاهنا: أعمى القلب، وقيل في ذلك: إن الأعمى أعمى البصر، قالوا: هو ابن أم مكتوم، أتى النبي يطلب منه الهدى فأعرض عنه، وليس ذلك كذلك.

ومعنى ﴿ عبس ﴾ هو: عبس وتولى بكليته، ﴿ أن جاءه الأعمى ﴾ في معنى حين، ﴿ وما يدريك لعله يزكى ﴾ هو: تعريف من الله أنه يعلم الغيب، وأن الرسول لا يعلمه، ومعنى ﴿ يزكى ﴾ هو: يتزكى.

﴿ أو يذكر فتنفعه الذكرى ﴾، معنى ﴿ أو يذكر ﴾: يعرف فتنفعه المعرفة.

﴿ أما من استغنى فأنت له تصدى ﴾ هذا تأديب للنبي صلى الله عليه وآله وسلم أن لا يُجِلَّ مَن سمع بغناه ولو كان كافرا، ولا يستحقر مَن سمع بفقره إن كان مهتديا.

وقد يكون هو النبي صلى الله عليه وآله وسلم نظرا لصلاح الأمة في الإقبال إلى من كان معه غنى، ثقة بديانة الفقير، واتكالا على صحته في الدين.

ومعنى ﴿ تصدى ﴾: تقبل عليه.

﴿ وما عليك ألا يزكى ﴾ من جهة النظر، وهذا - والله أعلم - ليس للرسول ولكنه مثل للتعريف والتأديب.

ومعنى ﴿ وأما من جاءك يسعى ﴾ يبادر ﴿ وهو يخشى ﴾ يتخشع ﴿ فأنت عنه تلهى ﴾ تتشاغل.

﴿ كلا إنها تذكرة ﴾ معناه: نعم إنها تذكرة، وكلا هاهنا بمعنى نعم، وليست بمعنى (لا) كغيرها، ﴿ فمن شاء ذكره ﴾ معناه: فمن شاء تَعَرُّفَه تفقه في معرفته على الإستطاعة التي ركبت، وقد خص في ذلك خواص، وشرح فيه شرح كثير يستغنى عنه.

﴿ في صحف ﴾ في كتب مبيّنة، ﴿ مكرمة ﴾ معظمة، ﴿ مرفوعة ﴾ مصونة ﴿ مطهرة ﴾ مُنقَّاة من الدنس الذميم، ومخصوصة بكل فضل كريم، ﴿ بأيدي سفرة ﴾ الملائكة عليهم السلام، ﴿ كرام ﴾ مكرمين ﴿ بررة ﴾ صادقة القول، ﴿ قتل الإنسان ما أكفره ﴾ معناه: لُعن الإنسان ما أشرَّه ! والإنسان معناه: الناس، يخص بذلك كل كافر كما قال: ﴿ يا أيها الإنسان ما غرك بربك الكريم ﴾. ﴿ من أي شي خلقه ﴾ معناه: على تقليل النطفة، في معنى أنها لا شيء فصار منها شيء.

وقوله: ﴿ من نطفة خلقه ﴾ تذكرة له، وتوقيفا فيما مَنَّ به من الحياة عليه، ﴿ فقدره ﴾ معناه: فسوَّاه وعدله، ﴿ ثم السبيل يسَّره ﴾ معناه: الطريق الواضح سيَّره وعرَّفه، ﴿ ثم أماته ﴾ حكم عليه بالموت غصبا، ﴿ فأقبره ﴾ دل على قبرانه في التراب، ﴿ ثم إذا شاء أنشره ﴾ معناه: حتى إذا شاء بعثه ليوم نشوره، ﴿ كلا لما يقض ما أمره ﴾ كلا في موضع نعم، حتى يقضي ما أمره، أراد يحاسب على ما أُمر به من الطاعة فيحاسب على ما فرط فيه، ويجازى بالحسنة فيه على ما فعله، وقد يخرج ذلك على معنى: لا ما قضى. معناه: ما فعل ما أمره ولكن قَصَّرَ فيه، وهل يكون أحد إلا وهو مقصر.

رجع إلى التعريف والتذكرة ﴿ فلينظر الإنسان إلى طعامه ﴾ إلى مأكله، ﴿ إنا صببنا الماء صبا، ثم شققنا الأرض شقا ﴾ معناه: أنزل الماء من السحاب، وشق الأرض به، وبالإغتصاص بشربه ﴿ فأنبتنا فيها حبا ﴾ حبا من الحبوب، ﴿ وعنبا ﴾ من ألوان صنوف العنوب، ﴿ وقضبا ﴾ من القضوب، ﴿ وزيتونا ﴾ خاص بزيتون الشام ؛ لما فيه من البركة يروى عن رسول الله صلى الله عليه وآله وسلم، ﴿ ونخلا ﴾ المثمر للتمر وهو هذا النخل، ﴿ وحدائق ﴾ حوائط من كل الفواكه، ﴿ غلبا ﴾ معناه: قوية تخرج من التراب على ثقله وتضعف نباته، حتى تصير قوية، ﴿ وفاكهة وأبا ﴾ الأب: الشجر هذا الثمام، الذي ينبت في الأسناد والآكام، ألا ترى أنه يقول: ﴿ متاعا لكم ولأنعامكم ﴾ الفاكهة لكم، والمتاع والأب لكم لأنعامكم.

قوله تعالى: ﴿ فإذا جاءت الصاخة ﴾ المسمعة المصخة للأنفس من هولها، وما يرى فيها من عظمها فتصيخ لها النفوس، ﴿ يوم يفر المرء ﴾ هو الإنسان ﴿ من أخيه ﴾ ﴿ و ﴾ من ﴿ أمه ﴾ معناه: والدته، ﴿ وأبيه ﴾ الذي أولده، ﴿ وصاحبته ﴾ زوجته، ﴿ وبنيه ﴾ أولاده، ﴿ لكل امرئ منهم يومئذ شأن يغنيه ﴾ يعني: لكلٍ على قدر ما قدم وأسلف فيما غبر من الدهر، ألا ترى ما فسره حين قال: ﴿ وجوه يومئذ ﴾ معناه: وجوهٌ ذلك اليوم وهو يوم القيامة، ﴿ مسفرة ﴾ معناه: ناضرة مشرقة حسنة، وهي وجوه المؤمنين، ﴿ ضاحكة مستبشرة ﴾ يبين لك في وجه المسفر الضحك ولعله لا يضحك، ويبين لك في وجه الكافر البكاء ولعله لا يبكي، وبلى كم من باك ندامة ! وكم من ضاحك استبشارا بما بشر به من نعم الله التامة ! ومعنى ﴿ مستبشرة ﴾: متباشرة بما قد رأت من علامات الخير.

﴿ ووجوه ﴾ معناه: وجوه الكفرة، ﴿ يومئذ ﴾ تقدم تفسيره، ﴿ عليها غبرة ﴾ يعني: القتام، يلحق وجوه الكفرة والإظلام، ﴿ ترهقها قترة ﴾ تلحقها وتعلوها قترة، والقترة فهي: الغبرة المقترة المهلكة الكريهة، وهذا جرم ما يكون من الكسوف على الوجوه من الظلمة.

ثم بيَّن فقال: ﴿ أولئك هم الكفرة الفجرة ﴾ الكفرة: فهم الكافرون لأنعم الله، والجاحدون لربوبيته أيضا ؛ لأن الكفر كفران، كفر نعمة وكفر جحدان، وكل أولئك صائر إلى سخط في عذاب أليم، ﴿ الفجرة ﴾ معناه: الفجرة في الدين، وأهل الإطراح لحقوق رب العالمين، والإفتتان فيما لا يحل لهم [من] محارم خالق الخلق أجمعين، وقد يكون الفجور، الإرتكاب لأكبر الشرور، من الفسق وأخبث الأخباث، من الإتيان للذكران والإناث، مما لم يأمر الله به، ولم يسوغه في قرآنه ولم يثبته.


تفسير سورة النازعات

بسم الله الرحمن الرحيم

قال الله سبحانه: ﴿ والنازعات غرقا، والناشطات نشطا، والسابحات سبحا، فالسابقات سبقا، فالمدبرات أمرا ﴾.

النازعات فيما أرى - والله أعلم - : فهن السحائب المنتزعات لماء الأمطار من البحار والأنهار، ومما في الأرض من الندوة والبخار، وكذلك صح في الروايات والأخبار.

معنى ﴿ غرقا ﴾ مغرقات لما أمطرن، وكذلك المغرق من كل شيء أيضا: الناهي فيه، تقول: أغرق في النزع، وهن ﴿ الناشطات ﴾ في نزعهن ﴿ نشطا ﴾، والنشط والإغراق: هو القوة في النزع والصب، ومما ينتزع من المنتزع صكا.

ومعنى تنشط الماء: فهو تحيده وتطلعه، ونشطا: مصدر كمصادر الكلام، ﴿ والسابحات ﴾ هن: السحائب يسبحن في الهواء سَبْحاً، كما يسبح في الماء من كان سابحا يمينا ويسارا، وإقبالا وإدبارا، كما أراد الله عز وجل وشاء.

﴿ سبحا ﴾ مصدر أيضا، وهن أيضا ﴿ السابقات ﴾ بالمطر والغيث برحمة الله وفضله، غير مسبوقات بإمساك الله للمطر لو أمسكه عن الأرض وأهلها بعدله، وقد يكون السابقات هو: البرق ؛ لأن البرق أسرع شيء خفقا، وأحثه اختطافا وسبقا، والسحائب أيضا فهي ﴿ المدبرات ﴾، بما جعل الله من الغيث فيهن للشجر والثمار والنبات، وفيما ذكرنا من هذا أعجب عجيب، لكل ذي حكمة ونظر مصيب.

قيل: والمعنى فيه: ﴿ المدبرات أمرا ﴾ الملائكة.

﴿ يوم ترجف الراجفة، تتبعها الرادفة ﴾ الراجفة: القيامة، سميت راجفة لهولها، يقال: نزل ببني فلان رجفة، والرادفة: مردفة بهول يتبع هؤلاء.

﴿ قلوب يومئذ ﴾ ذلك اليوم، ﴿ واجفة ﴾ أراد مضطربة، ﴿ أبصارها خاشعة ﴾ منكسة، ﴿ يقولون أئنا لمردودون في الحافرة ﴾ أولئك الذين كانوا يقولون، أراد يكذبون بالرد لهم في الحافرة، هم الذين تخشع أبصارهم وتذل، والحافرة: التي تحفر على السرائر وتظهرها، ﴿ إذا كنا عظاما نخرة ﴾ تعجبٌ منهم أنهم لا يرجعون إذا صاروا عظاما نخرة، والنخرة: البالية الدامرة.

ثم قالوا: ﴿ تلك إذا كرة خاسرة ﴾ أرادوا: نطفة خاسرة، رد الله تكذيب قولهم بقوله عز وجل: ﴿ فإنما هي زجرة واحدة ﴾ تحقيقا أنها كانت مثل للزجرة، الزجرة - والله أعلم - مثل مضروب للحياة بعد الموت، كما يفزع النائم بالزجرة من الصوت.

﴿ فإذا هم بالساهرة ﴾ المتعبة لمن هو فيها، تقول: فلان ألحق بالساهرة، أي لم يخبر به.

قوله عزل وجل: ﴿ هل أتاك حديث موسى، إذ ناداه ربه بالواد المقدس طوى، اذهب إلى فرعون إنه طغى، فقل هل لك إلى أن تزكى، وأهديك إلى ربك فتخشى، فأراه الآية الكبرى ﴾.

قال: ﴿ هل ﴾ خبر من الله عز وجل، ولفظه لفظ الإستفهام، ومعناه التوقيف على الخبر والإفهام، كأنه قال: قد أتاك خبر موسى.

ومعنى ﴿ إذ ناداه ربه ﴾ فكذلك يقول الله ناداه، وأنه أوجد كلاما به خاطبه وناجاه.

والواد المقدس: هو المكرم المنزه المعظم، وهو طوى.

ثم قال: ﴿ اذهب إلى فرعون إنه طغى ﴾ أي: جاوز قدره وعلا وطمى، وخرج إلى الظلم والجهل والعمى، فقال: ﴿ هل لك إلى أن تزكى ﴾ هل لك هو: ترغيب في الخير والهدى.

ومعنى قوله: ﴿ إلى أن تزكى ﴾ هو: الترغيب في التزكي والطهارة من قذر الدنيا، وقبائح ما كان عليه من الكفر والردى.

ومعنى قوله: ﴿ وأهديك إلى ربك ﴾ أي: أدلك إلى ربك، فيدخل في قلبك الخوف لسيدك.

﴿ فأراه الآية الكبرى ﴾ أي: الدلالة العظمى، ومعنى قوله: ﴿ فحشر فنادى ﴾ أي: جمع أصحابه ثم نادى، ﴿ فقال أَنا ربكم الأعلى ﴾ والفاء بمنزلة ثم، لأنهما من حروف النسق والعطف.

ومعنى قول فرعون اللعين: ﴿ أنا ربكم الأعلى ﴾ يريد: أنا سيدكم الشريف المرتفع في القدر والعلا، والرب عند العرب: السيد، قال الشاعر:

أم غاب ربك فاعترتك خصاصة
يؤوب مؤيدا

فلعل ربك أن يؤوب مؤيدا

ومعنى قوله: ﴿ فأخذه الله نكال الآخرة والأولى ﴾ فالأخذ هو العذاب من الله عز وجل، عذب عدوه عذاب الآخرة والدنيا.

﴿ إن في ذلك عبرة لمن يخشى ﴾ هي: الموعظة والتذكرة، قال الشاعر:

في آل برمك عبرة وعجائب

ومواعظ للعاقل المتزهد

ومعنى قوله عز وجل: ﴿ أأنتم أشد خلقا أم السماء بناها، رفع سمكها فسواها ﴾ أي: رفع محلها وموضعها، والسمك: هو المحل المرتفع العالي، قال الشاعر:

إن الذي سمك السماء بنى لنا

بيتا دعائمه أعز وأطول

معنى سمك السماء: أي رفعها، وقال آخر:

وما إن بيتهم إن عد بيت

وطال السمك وارتفع البناء

ومعنى ﴿ فسواها ﴾، أي: عدل صورتها وهيأها.

ومعنى ﴿ وأغطش ليلها، وأخرج ضحاها ﴾ فالإغطاش: هو الظلام.

ومعنى قوله: ﴿ والجبال أرساها، متاعا لكم ولأنعامكم ﴾ هو أسكنها وأثبتها وأهدأها، قال الشاعر:

ألقى مراسيه بتهلكة

ثبتت رواسيها فما تجري

وفي هذا الكلام تقديم وتأخير، والتنزيل قول الله عز وجل: ﴿ أخرج منها ماءها ومرعاها، والجبال أرساها، متاعا لكم ﴾ فعل تمتيعا لكم، والتأويل والمعنى: هو أخرج منها ماءها ومرعاها، متاعا لكم والجبال أرساها، ولكن لا يجوز أن يقرأ كتاب الله إلا على ما أنزل الله سبحانه، وعز عن كل شأن شأنه، لأنه لم يفعل ذلك إلا لأسباب من الصواب، ولولا ذلك لبين جميع الكتاب.

ومعنى قوله عز وجل: ﴿ فإذا جاءت الطامة الكبرى ﴾ يعني القيامة، وإنما سميت طامة لعلوها ورفعتها، وهولها عند وقعها ووثوبها بغتة وسرعتها، وأصل الطم في الإرتفاع في الهواء سريعا معا، قال الشاعر:

أتاكم طم فوق كل طم

إذا العكاضي كثافي اليم

﴿ يوم يتذكر الإنسان ما سعى ﴾، يريد: أنه يتذكر ما عمل في الدنيا، وأصل السعي هو الجد والإجتهاد، والإقبال والإدبار والتحدر والإصعاد، قال سيد العابدين علي بن الحسين صلوات الله عليه وعلى آبائه الطاهرين:

فإن امرأ يسعى لدنياه جاهدا

ويذهل عن أخراه لا شك خاسر

ومعنى ﴿ وبرزت الجحيم لمن يرى ﴾ هو: أُخرجت وأُظهرت، ومعنى ﴿ لمن يرى ﴾ هو: لمن يرى عز وجل ويعلم أنه يستحق العذاب.

ومعنى قوله: ﴿ فأما من طغى ﴾ هو جاوز الحد في ظلم نفسه بكفر أو فسق، ﴿ وآثر الحياة الدنيا ﴾ قدمها على الآخرة، ﴿ فإن الجحيم هي المأوى ﴾ أي: المَنْزِل والمحل والمثوى.

﴿ وأما من خاف مقام ربه ﴾ أي: موقفه الذي يقوم فيه العباد للحساب.

﴿ ونهى النفس عن الهوى، فإن الجنة هي المأوى ﴾ أي: نهى نفسه عن إتباع الهوى، فأما الهوى في نفسه فلا يقدر أحد على تركه ؛ لأن الهوى في ذاته إنما هو الشهوة، والشهوة لا يقدر أحد على تركها، وإنما يقدر على خلافها، ويمكنه الإمتناع من طاعتها، وهذا من الإختصار، وهو كثير موجود في القرآن، وهو عند أهله بيِّنٌ غاية البيان، فالحمد لله على ما علمنا من الفرقان، ونسأله أن يزيدنا برحمته من البرهان.

﴿ يسألونك عن الساعة أيان مرساها ﴾ أي: متى حلولها، وهجومها على البرية ونزولها ؟ وأيان في اللغة بمنزلة متى ؟ قال الشاعر:

أيان تدفع بالرماح عليهم

يا مال قبل منيتي وذهابي

ومعنى قوله: ﴿ فيم أنت من ذكراها ﴾، يريد بذلك: التوقيف للناس على خوف رسوله صلى الله عليه وآله وسلم، وما هو فيه من الفزع والحزن عند ذكره لها، وعند ما يخطر على باله من هولها.

ومعنى ﴿ إلى ربك منتهاها ﴾، أي: عند ربك نهايتها ووقت هجومها، وغاية ما يكون في آخر تلك الساعة، ومصير الأبرار إلى سعادتها، ومصير الفجار إلى إشقائها ونكدها، والساعة في تلك الواقعة التي يحكم الله فيها بين العباد، ويصير كل إلى داره التي يستحق بعمله من الضلال والرشاد.

ومعنى قوله: ﴿ إنما أنت منذر من يخشاها، كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها ﴾ يريد: كأنهم في ذلك اليوم لم يقيموا في الدنيا إلا عشية من عشاياها، أو ضحوة من ضحاها، لقصر ما فات من الدنيا، وكذلك الإنسان عند الموت والفناء، كأنه لم يعمر ولم يخلق، إلا في تلك الساعة التي يقبض فيها ويوثق، ولكن هذه البرية أبت إلا العمى، والتقصير عما أراد الله بها من اتباع الحكماء، ومالوا إلى اللعب والجهل والردى، وزهدوا في الحق والدين والهدى، فزادهم الله تبابا وبعدا، ولا وفقوا للخير أبدا.

إلى هنا انتهى تفسير شيخ آل الرسول القاسم بن إبراهيم عليه السلام، وعاقه عن التمام، شواغل منعته إلى أن نزل به الحمام، رحمة الله عليه.

وكل ما تقدم من رواية ابنه محمد بن القاسم عليهما السلام


الناسخ والمنسوخ

بسم الله الرحمن الرحيم

الحمد لله الذي أحسنُ الكلمِ كلامه، وأعدل الحكم في الأمور كلها أحكامه، فحكمه أفضل الفضول، وقوله فأنور القول، وعلى قدر بُعده من الخلق في التعالي والجلال، بَعُدَ منهم فيما حكم به وقاله من المقال، فكان قوله نورا وهدى وروحا، وحكمه كله مصلحا مشروحا، فلن يدخل قوله عوج ولا أَوَد، ولن يلم به جور ولا ظلم مفند، كله رشد ونور وحياة، وهدى وبر ومصلحة ونجاة، فمن حيي بروحه في الدنيا لم يمت فيها بضلاله أبدا، ومن قارنه في دنياه قارنه في آخرته فوزا مخلدا.

نزل الله لرحمته به كتابا وفرقانا، وبيَّن تنزيله كل شيء تبيانا، كما قال سبحانه لرسوله، صلى الله عليه وآله : ﴿ ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة وبشرى للمسلمين ﴾ [النمل: 89]، فليس بعد قوله:﴿ تبيانا وهدى ورحمة وبشرى ﴾ فاقةٌ ولا حاجة في شيء منهن للمؤمنين. وكل ما نزل الله سبحانه من ذلك في القرآن، وفصَّل به وفيه من التبيان، فقولٌ منه - لا إله إلا هو - لا كالأقوال، ذو بهجة ونور وحياة وبهاء وجلال، وكلام بان عنه سبحانه بصوت لا كالأصوات، صوت كريم لا يحله مصنوع اللهوات، ولم يقطعه عواجز الأفواه، ولم يخرج من بين جوانح وشفاه، ولو أنه من تلك كان، وعنها من الله بان، لكان لما كان من مثل ذلك مثلا وكفيا، ولما كان كما جعله الله نورا وحيا، حتى يُهدى بنوره مِن ظلم الضلالة، ويحيى بروحه مَن مات من أهل الجهالة، حتى يُرى بعد موته - لإحيائه له - حيا، وحتى يمشي به مَن هَداه مبصرا بعد أن كان عميا، قال الله سبحانه: ﴿ أو من كان ميتا فأحييناه وجعلنا له نورا يمشي به في الناس كمن مثله في الظلمات ليس بخارج منها كذلك زين للكفرين ما كانوا يعملون ﴾ [الأنعام: 122]، وقال سبحانه: ﴿ وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الايمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم، صراط الله الذي له ما في السموات وما في الأرض ألا إلى الله تصير الأمور ﴾ [الشورى: 52 – 53]. فنور كتاب الله زاهر مضيء يتلألا، وما جعل الله به من الحياة فحياة لا تبيد أبدا ولا تبلى.

فتبارك الله الذي نزل الكتاب ولم يجعل له عوجا قيما، بل جعله كما قال سبحانه كتابا مضيا مفصلا مكتملا : ﴿ كتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ﴾ [فصلت: 42]، فكان في إحكامه لآياته وتكريمه له وإجادته فوق كل محكم ومجيد، كما قال سبحانه: ﴿ بل هو قرآن مجيد في لوح محفوظ ﴾ [البروج: 21 – 22]، فهو خير ما وعظ به واعظ واتعظ به موعوظ.

والحفظ في هذه الآية واللوح، فهو الأمر المثبت اليقين المشروح، والمجيد فقد يكون المتقن المحكم، ويكون العزيز العظيم المكرم، كما قال الله سبحانه لرسوله، صلى الله عليه وآله: ﴿ ولقد آتيناك سبعا من المثاني والقرآن العظيم ﴾ [الحجر: 78]، فهو كما قال الله جل ثناؤه العظيم.

وفي تكريم الله له ما يقول تبارك وتعالى: ﴿ وإنه لقرآن كريم ﴾ [الواقعة: 76]، وفي حكمة كتاب الله ما يقول سبحانه: ﴿ ألر تلك آيات الكتاب الحكيم ﴾ [يونس: 1]، وفيه ما يقول جل جلاله: ﴿ وإنك لتلقى القرآن من لدن حكيم عليم ﴾ [النمل: 6].

فكتاب الله بمنِّ الله بيِّن يلوح، مبين باهر مشروح، عند من وهبه الله علمه، وفهَّمه آياته وحكمه، لما وصل به من نوره، وفصَّل فيه من أموره، مقدَّما ومؤَّخرا، وأمرا ومزدجرا، وناسخا ومنسوخا مبدلا، نعمة ورحمة وفضلا، تصريفا فيه كما قال سبحانه للآيات والأمثال، وزيادة به في المن والنعمة والإفضال: ﴿ ولقد صرفنا للناس في هذا القرآن من كل مثل وكان الانسان أكثر شيء جدلا ﴾ [الكهف: 54]، وقال سبحانه ضاربا ومصرفا وممثلا: ﴿ ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون، قرآنا عربيا غير ذي عوج لعلهم يتقون ﴾ [الزمر: 27 – 28]. وقال سبحانه: ﴿ ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها، ألم تعلم أن الله على كل شيء قدير ﴾ [البقرة: 106]، فتبديل الآيات ونسخها وإنشاؤها فهو تفهيم من الله للسامعين وتذكير، عن غير نقض ولا تبديل، سخطٍ بحكم من أحكامه في التنزيل، لأنه لا معقب - كما قال - لحكمه وفصله، ولا مبدل لشيء من كلماته وقوله.

وفي ذلك ما يقول جل جلاله، عن أن يتناقض في شيء من حكمه [وقوله]، ﴿ والله يحكم لا معقب لحكمه وهو سريع الحساب ﴾ [الرعد: 41]، ويقول تبارك وتعالى في أهل الكتاب:﴿ والذين أوتوا الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين، وتمت كلمات ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم ﴾ [الأنعام: 114 – 115]. وبما بدل من الآيات في القول لا في المعنى ولا في حكم الله المحكم [الحكيم]، وفيما نسخ بالقول المبدل، في كتاب الله المنزل، تثبيتا من الله له وتصريفا، ورحمة منه وتعريفا، ما هلك عبد الله بن سعد بن أبي سرح، إذ لم يَبِنْ له ما قلنا به من ذلك ولم يصح، أيام كان يكتب الوحي لرسول الله صلى الله عليه وآله، فاختلف عنده بعضه في القول والمعنى فيما اختلف منه واحد لا يختلف، وإن كان القول به قد يتسع وينصرف، فلما عسف فيه النظر، ارتد عن الاسلام وكفر.

فعلمُ الناسخ والمنسوخ والمبدل، عصمة لأهله فيه من الهلكة والجهل، ونسخ الآية - هداكم الله - وتبديلها، فقد يكون تصريفها بالايضاح والتبيين وتنقيلها، لتبين في عينها، بإيضاحها وتبيينها، لا نسخ بقصر ولا وهم ولا اختلاف، ولا تبديل بَدَا ولا تعقب ولا اعتساف، وكيف والله يقول سبحانه: ﴿ لا مبدل لكلماته﴾ [الأنعام: 34، 115، والكهف: 27] . ويقول تبارك وتعالى: ﴿ لا معقب لحكمه ﴾ [الرعد: 41ٍ]. ويقول: ﴿ ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا ﴾ [النساء: 82]، فكفى بهذا فيما قلنا به هداية ودلالة وتعريفا والحمد لله وتبصيرا.

ولو كان التبديل للآية والنسخ لها هو غيرها، لكانت إذاً الآيات منسوخة مبدلة كلها، فالنسخ للآية والابدال، ليس هو الافناء للآية والابطال، لأن الآية لو أُفنيت وأُبطلت، إذا نُسخت وبُدِّلت، لما قيل: بدلت ونُسخت، ولقيل أُبطلت الآية وأُفنيت، وأُبدلت آية أخرى غيرها وأُنشئت !! ألا ترى أن الآية لا تكون مبدلة ولا منسوخة، إلا وعينها قائمة بعدُ موجودة، لم تفن وإن بُدلت ولم تبطل، وإن بطل وفني بعض صفات المبدل، أولا ترى أنك لو نسخت شيا، لم يكن نسخك له مفنيا، ولم تكن له ناسخا أبدا، إلا بأن ترده بعينه ردا، فإن جئت بضده وغيره، لم تكن ناسخا له بعينه، فالآيات كلها أمثال وأخبار، وأمرٌ من الله جل ثناؤه وازدجار، وذلك كله من الله في أنه حق وصدق واحد غير مختلف، ولا متفاوت وإن نُسخ وبُدِّل وصُرِّف، بالنسخ له، والتبديل ونقل كله، أمر من الله ونهي، وتنزيل من الله ووحي.

وقد ينسخ الله إلقاء الشيطان، فيما ينزله الله من وحي وقرآن، بذكره له عنه، وتبيين ما كان فيه منه، فإذا ذكر الله ذلك كله، وعرَّفه جل ثناؤه مَنْ جهله، نفاه من وحيه فأبطله، فنقي تنزيل الله من ذلك بإحكام الله له وَتَبرَّا، من كل وهن وتناقض عند من يبصر بعينِ فكرهِ ويرى، كقوله سبحانه: ﴿ وما أرسلنا قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم ﴾ [الحج: 52]. وتأويل ألقى في أمنيته: إنما هو إلقاء في قرآءته وتلاوته، وليس ذلك كما يقول مَن جهلَه من العامة إنه يلقيه - على اللسان، فينطق به من رسول أو نبي - شيطان، ولم يجعل الله سبحانه على رسول ولا نبي للشيطان، مثلَ ذلك التمكن والقدرة والسلطان، كيف والله تبارك وتعالى يقول: ﴿ وإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم، إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون، إنما سلطانه على الذين يتولونه والذين هم به مشركون ﴾ [النحل: 88 – 90]. وفي مثل ما قلنا ما يقول رب العالمين: ﴿ إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين ﴾ [الحجر: 42].


[خرافة الغرانيق]

وجهلة العامة يزعمون أن الشيطان ألقى على رسول الله صلى الله عليه وآله وسلم وهو يتمنى ويقرأ: أذكُرْ آلهةَ قريش من اللات والعزى، فقرأ في ذكرها: ( وإن تلك لهي الغرانيق العلى، وإن شفاعتها عند الله لترتجى )، هذا لا يجوز على رسول الله صلى الله عليه وآله وسلم ظنةً ولا توهمةً، فضلا أن يثبت عليه صلى الله عليه وآله وسلم قوله أو ظنه، وهذا ومثله، وما كان نظيرا له، فإذا ألقي في تنزيل الله ووحيه، أو أمرِ الله ونهيه، نسخه الله فنفاه، وأبطله ونحَّاه، والله سبحانه لا يبطل ولا ينفي وحيه بنسخه وتبديله، وإن صرفه فزاد أو نقض من الفرض في تنزيله، كقوله سبحانه: ﴿ وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون، قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا وهدى وبشرى للمسلمين ﴾ [النحل: 101 – 102]. فكل أمر الله ونهيه هدى ورحمة، ومَنٌّ مِن الله على خلقه ونعمة، فكذلك أمر النسخ والتبديل، وما ذكر منهما جميعا في التنزيل.


[أقسام النسخ]

ومن الناسخ والمنسوخ فاعلموه ما كان يزاد به في الفرض تكليفا، أو ينقص به منه رحمة من الله فيه وتخفيفا، وفي ذلك كله، بمنِّ الله وفضله، من البركة والرفق، ومن الرحمة بحسن السياسة والتدبير للخلق، ما لا يستتر ولا يخفى، إلا على من جهل وجفا، كالوصية التي أُمرَ بها من ترك خيرا عند الموت للوالدين والأقربين بالمعروف، ثم زيد فيما أمر به من ذلك ما هو أكثر التوارث بحد مسمى موصوف، من سدس وثلث وربع، في مفترق من المواريث ومجتمع، كرجل ترك ابنه وأبويه، فلكل واحد من الأبوين السدس لا يزاد عليه، فإن تركهما وزوجة، كان لها الربع فريضة، وللأم ثلث ما يبقى وهو الربع من جميع المال، وكذلك ما سمى من مواريث الأقربين في مختلفات الأحوال.

وكما أمر به من صلاة ركعتين في الحضر والسفر، ثم زيد في فرضها فجعلت أربعا في الحضر، وكقوله في التخفيف، والوضع لرحمته من التكليف، : ﴿ الآن خفف الله عنكم وعلم أن فيكم ضعفا ﴾ [الأنفال: 66]. فنقص ووضع من ذلك عنهم فرضا كان موظَّفا، وأشياء كثيرة لما تسمع وترى، في أمور جمة لا يحصيها كتابنا أخرى.

فهذه وجوه من الزيادة والتخفيف في الفرض، لا يشك مَن يعقل في أن بعضها من بعض، ليس في شيء منها اختلاف ولا تناقض ولا بداء، كما زعم من كان في كتاب الله وأحكامه ملحدا، بل كلها بمنِّ الله مؤتلف متقن، وجميعها فمصدِّق بعضه لبعض محقِّق، ليس فيها - والحمد لله - لأحد مقال، يلحد به فيه إلا مفتر بطَّال.

ومن ذلك ما يذكر عن الإنجيل وفيه، من قول عيس صلى الله عليه: ( إني لم آتكم بخلع التوراة ولا بخلافها، ولم أبعث إليكم لنقض شيء مما جآءت به الرسل من وظائفها، ولكني جئت لذلك كله مثبتا، ولما أماته ذلك كله مميتا، وبحق أقول لكم: إنه لن يُبيد الله وصيته حتى تبيد وتنتقض، السماوات والأرض، وقد قيل لكم في التوراة: لا تقتلوا النفس المحرمة، ومن قتلها فإن الله يدخله جهنم المحرقة، وأنا أقول لكم: إن من قال لأخيه شتما يا رغل ـ والأرغل هو الذي لم يختتن ـ فإن له في الآخرة بشتم أخيه نار جهنم ) وهذا فمن زيادة الفرض وتوكيده، ومن رحمة الله للعباد في حكمه وتسديده، وكل ذلك فهدى من الله للعباد ورشد، وكل ذلك فقد يجب به لله على عباده الشكر والحمد.

ومن ذلك قول عيسى صلى الله عليه في التنزيل، لمن بعثه الله إليه من بني إسرائيل: ﴿ ولأحل لكم بعض الذي حُرِّم عليكم ﴾ [آل عمران: 50]. وقول الله سبحانه لأهل الكتاب: ﴿ النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم ﴾ [الأعراف: 157].

ومن ذلك وبيانه، قوله سبحانه: ﴿ فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم ﴾ [النساء: 160]، فجعل تحريمه عليهم بعض ما حرم بعد الإحلال، من العقاب لهم بظلمهم وعداوتهم والنكال، فهذا ومثله، وما كان مشبها له، فمن زيادة فرضه تأكيدا وتثقيلا، وعقابا به لمن ظلم من عباده وتنكيلا، وليس في شيء من هذا كله، ولا من تخفيف الفرض فيه ولا من تثقيله، تناقض بحمد الله، في حكم من أحكام الله، ولا بداء ولا تعقيب ولا اختلاف، عند من له بحكمه وفضله اعتراف .

ومن لم يكن بالحكمة مقرا معترفا، لم يكن إلا عميا معتسفا، ومن كان معتسفا عميا، لم يكن في حقائق الأمور مهتديا، ومن عمى وفارق الهدى، كان للبهائم مثلا وندا، كما قال الله سبحانه: ﴿ أولئك كالأنعام بل هم أضل سبيلا ﴾ [الفرقان: 44]، وصدق الله لا شريك له فيما قال به فيهم تشبيها وتمثيلا، لهم من البهائم ضلالا، وأقل في الهدى دركا ومثالا، لأن الأنعام وإن ضلت عن الهدى في الدين، ولم تدرك شيئا إلا بحآسة من عين أو غير عين، فهي مدركة لما ينفعها وما يضرها من المرعى، وليس كذلك الضآلون من أهل العمى، لأن من عمي في الدين كان أخذه لما يضره فيه أكثر من أخذه لما ينفعه، وكان ما رآه منه وسمعه كما لم يره ولم يسمعه، كما قال الله سبحانه لرسوله، صلى الله عليه وآله: ﴿ وإن تدعهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون ﴾ [الأعراف: 198]، فكفى بهذا فيهم دليلا على ما مثَّلهم به سبحانه لقوم يفقهون.

ألا ترون أن البهيمة تجانب ضرها في معاشها وتأخذ نفعها، وتحسن لصالح مرتعها من المراتع الصالحة تتبعها، فمن ضل في الدين فهو أعظم ضلالا منها، وهو فمقصر صاغر في العلم عنها، فكتاب الله بريء كله من الوَهَن والتداحض، نقيٌ في الألباب من كل اختلاف وتناقض، واضح عند أهله مضيء الايضاح، بأضوأ في أنفسهم من وضح الايضاح.

ونسخ ما نسخ منه وإبداله، فمن آيات الله فيه جل جلاله، لا يأبى ذلك فيه ولا يدفعه، إلا من لا يفهم الكتاب ولا يسمعه، إلا بإذنه لا بنفسه، فأما من سمعه بيقين قلبه ولبه، فهو مؤمن بأنه من آيات ربه، لما بيَّنا من ذلك وذكرنا، وأوضحنا فيه ونوَّرنا، والحمد لله على ما فصَّل من الآيات، وبين برحمته من الرشد والهدايات.

فمن عرف بآيِ وصلِ الكتاب من فصله، ومُنشاه ومقرَّه من منسوخه ومبدَلِه، سلم بإذن الله من الهلكات، واعتصم بمعرفته من الشبه والمضلات، ومن عمي وتحيَّر عن ذلك، وقع في بحور المهالك، لا ينجيه من أمواج لجج غورها، إلا مَن وهبه الله فهم آياته ونورها، وعرف بإذن الله المتصل من المنفصل، والمقَرَّ المنشأ من المنسوخ والمبدل، وعلم أن المنسوخ المبدل فيه من الله رحمة لخلقه، وحكمة منه سبحانه زاد بها في مبين حقه، إذ صرَّف بالتبديل فيه لهم الأقوال، وضرب به لهم في التفصيل الأمثال، فقال سبحانه: ﴿ ويضرب الله الأمثال للناس لعلهم يتذكرون ﴾ [إبراهيم: 25]. وقال سبحانه: ﴿ إن في ذلك لآيات لقوم يتفكرون ﴾ [الرعد: 3، الروم: 21، الزمر: 42، الجاثية: 13]. فمن لم يكن له نظر ولا فكرة، لم تنفعه آية ولا تذكرة، وطبع على قلبه، ورِينَ عليه بكسبه، كما قال الله سبحانه: ﴿ وطبع على قلوبهم فهم لا يفقهون ﴾ [التوبة: 87]. و﴿ بل ران على قلوبهم ما كانوا يكسبون ﴾. [المطففين: 14]. وما ذكر من الران والطبع، فهو بما كان لهم من الخطيئة في الصنع، فليس بحمد الله علينا لمبطل - في المنسوخ من كتاب الله والمبدل، عليه - من توهين، ولا لبسة في دين.


[المكرر في القرآن]

ومن علل الملحدين وأهل الأضاليل، وما يعارضون به في الكتاب والتنزيل، بما فيه من ترديد للكلام في تبيينه، وما ذكر الله من التبيان فيه رحمة منه لأهل دينه، وفي ذلك بمن الله وإحسانه من الرحمة والنعمة، ومن البيان المكرم عما جعل بذلك وفيه من العلم والحكمة، وما لم يزل يعرف أهل النهى والعلم أنه من أرحم الرحمة، وأحكم ما يعقلون من مفهوم أهل الحكمة، لم يزل عليه بعض حكماء الأولين، وقدماء من يُعرف بالحكمة من الخالين، وهو يردد الكلام ويكرره، ليفهم خليله عنه: أُكثِرُ عليك من التكرير في قولي، يا من هو صفوتي وخليلي، لما في الترديد والتكرير للكلام، من العون والقوة على الإفهام.

وفي ذلك ما يقول آخر من الحكماء، وفي أوائل ما خلا من القدماء، ‎ربما احتيج إلى القول الكثير الطويل، في الإبانة عن المعنى اليسير. مع من لا نحصيه منهم في عدده، ممن كان يعرف فضل تكرير القول وتردده، في ملتمس الحكمة، ومبتغى الرحمة.

ونحن بعدُ فنقول: مما لا تنكره العقول: إنه إذا كان القليل من البيان بيانا وإحسانا في غيره، فالإكثار منه والتكرير أوضح في إحسان المحسن وتثنيته، لا يأبى ذلك ولا ينكره، مَن صح فيه فكره ونظره.

وفي تبيينه البيان، وتكريره في القرآن، وما هو في ذلك من المن والاحسان، والحجة لله والبرهان، ما يقول سبحانه لرسوله، صلى الله عليه وآله: ﴿ ولقد آتيناك سبعا من المثاني والقرآن العظيم ﴾ [الحجر: 87]. وفي ذلك ما يقول سبحانه: ﴿ الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله، ذلك هدى الله يهدي به من يشاء، ومن يضلل الله فما له من هاد ﴾ [الزمر: 23]، فكفى بما ذكرنا في هذا كله على ما في التكرير والتثنية والترديد من الهدى والرشاد . فبالله نستعين على شكره، في ترديده وتثنيته لبيانه، وما مَنَّ به علينا في ذلك من إحسانه، فلولا رحمته لخلقه، وحكمته في تبيين حقه، لما ذكر فيه ولا ردد، ولا وكد في تبيينه بما وكد، ولاكتفى فيه بقليل القول من كثيره، وبجملة التنزيل من تنويره، ولكنه أبى سبحانه لرحمته، ولما أراد من آياته وحكمته، إلا ترديده وتكريره، وإبانته بذلك وتنويره، فنوَّر منه برحمته أنورَ النور، وأوضحَ أمرَه فيه بأوضح الأمور.

فتعلموه - يا بني - وعلِّموه، وفقكم الله لرشد ما وهبكم الله ومنَّ به عليكم من أهل أو ولد ومن رأيتموه، وإن كان في النسب قاصيا بعيدا، ولله مريدا، فإن في تعليمه وعلمه، ودرك فهمه وحكمه، النجاة المنجية والفوز، وهو فكنز الله المكنوز، الذي كَنَزَه وأخفاه، لمن رضيه واصطفاه، وطواه فواراه، عمن هجره وجفاه، فلن يفهمه عن الله إلا مجد في علمه مجتهد، ولن يصيب علمه إلا طالب له مسترشد.


[التدبر في القرآن]

واعلموا يا بني علَّمكم الله الكتاب والحكمة، ونفى عنكم - بما يعلمكم منها - العمى والظلمة، أن أول علم الكتاب وتعليمه، العلم بقدره عند الله وعِظَمِه وإن كان من لم يعلم قدره وغرضه، أعرض عنه وهجره ورفضه، فقلَّ به هداه واتباعه، ولم ينفعه مع الجهل استماعه، بل خسر به ورجس، كما قال من جل وتقدس: ﴿ وننزل من القرآن ما هو شفاء ورحمة للمؤمنين، ولا يزيد الظالمين إلا خسارا ﴾ [الإسراء: 82]. فجعله كما تسمعون للمؤمنين شفاء ورحمة، وللظالمين عمى وخسارا ونقمة، كما قال تعالى: ﴿ وهو عليهم عمى ﴾ [فصلت: 44].

وفيما زِيدُوا به من الرجس، مع ما فيه من الحكمة والقدس، ما يقول الله سبحانه: ﴿ وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا .... ﴾ [التوبة:124]. قال الله سبحانه: ﴿ فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون، وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم، وماتوا وهم كافرون ﴾ [التوبة: 124 – 125].

ففرضُ كتاب الله يا بني وقصدُه، فهو هداية الله به ورشده، والرشد من الله والهدى، فهو الفوز بالخير والنجاة من الردى، ومن ظفر برشده وهُداه، فقد أصلح الله دينه ودنياه.

وليس يا بني بعد فوت الدين والدنيا، حياة لأحد من الخلق ولا بُقيا، فليكن أول ما تخطرون في الكتاب ببالكم، وترمون إليه فيه - إن شاء الله - بأوهامكم، ما ذكرت من غرضه ووصفت، ووقَّفت عليه من قصده وعرَّفت، فمن لم يعرف غرض ما يريد وقصده، لم يبذل في الطلب له جهده، ولم يعلم منه أبدا، هداية ولا رشدا، فخرج من علمه كله صفرا، ولم يصب بشيء منه ظفرا، وكان كمن سلك طريقا لا يعرف وجهته ولا قصده، فتبع فيه ضلالته وخسرته وتلدده، فلم يزدد من الهدى، إلا نقصا وبعدا، فهلك وأهلك فضل وأضل عن سواء السبيل، وخيَّم وأقام هالكا متحيرا بين هلكات الأضاليل، لا يبصر رشده فيه ولا هداه، مهلكا لمن أطاعه مطيعا لمن أرداه، لا يرى فيه للهدى علما، ولا يطأ به من رسومه رسما.

فاعرفوا يا بني هديتم لرشدكم، ما قد حددته لكم، في كتاب الله من القصد والغرض، فإن بعض ذلك يدعو إلى بعض، فمتى تعرفوا يا بني غرض كتاب الله وقصده، يبذل كل امرئ منكم في طلبه جهده، ويفز منه بالحظ الأوفر، متى يظفر منه بالفوز الأكبر، فيستأنس به من الوحشات، ويكتفي بعلمه من القماشات، التي قمشها في الدين، فَضَلَّ بها عن اليقين.

من رغب عنه إلى غيره، ولم يستنر منه بمنيره، فعَمِهَ في ضلالات المضلين غرقا متسكعا، إذا لم يكن بكتاب الله مكتفيا ولا عنه مستمعا، يستفيد الباطل من المبطلين ويفيده، معرضا عن حق المحقين لا يطلبه ولا يريده، راضيا لنفسه بالهلكة من النجاة، وبالموت الموصول بنكال الآخرة من الحياة، يَعدُّ غيَّه وعماه بَعْدُ رشدا، وضلالته عن الرشد هدى، قد زاد غيَّه وعماه، ما أسعده من دنياه، لما أسلمه الله لجريه إليه، بما أمده من ماله وبنيه، فاستدرجه به من الملأ، بالعافية من نوازل البلاء، كما قال تبارك وتعالى فيهم: ﴿ أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات بل لا يشعرون، ولا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين ﴾ [المؤمنون: 55 – 56]. فغرض كتاب الله المبين، فإنما هو البيان واليقين.

وقد تعلمون أن كل ذي صناعة، أو تجارة مما كانت أو بياعة، قد علم قبل ملابسته لها ودخوله فيها، ما قصدها وغرضها وما دعا أهلها إليها، كما قد رأيتم وأيقنتم من حال البنَّاء، الذي قد علم قبل دخوله فيما يريد أن غرض البناء، رفع السقوف والحيطان، وعقد العقود والطيقان.

وكذلك النجار فيما يريد بعمله من النجارة فقد علم قبل دخوله فيها أن غرضها عمل الكراسي والأبواب وكذلك مثلهما، في علم غرض ما يريد غيرهما، من التجارة والبياع، فهم في علم غرض التجارة والبيع وما يريدون فيه كالصُّنَّاع، قد علم كل تاجر، من بر أو فاجر، ما غرض بيعه وتجارته، علم الصانع بصناعته، وعلى قدر علم كل صانع، وتاجر منهم أو بائع، يجدُّ ويجتهد، ويسعى ويحتفد، فيقل فتوره، ويجل سروره .

فلا يكونن أحد منهم فيما يزول عنه ويفنى، أجد منكم فيما يدوم أبدا ويبقى، ولا يدخله خسارة ولا نقصان، ولا وضيعة ولا خيبة أبدا ولا حرمان، فإن تُقَصِّروا في ذلك تكونوا أخسر فيما تعدونه من التجارة والصناعة خسرانا منهم، بعد ما فرق الله في ذلك بينكم وبينهم، فأعوذ بالله لي ولكم من الخسران المبين، فإنه عند الله هو الخسران في الدين، وذلك فهو الخسران والضلال البعيد، الذي لا يخسره - بمنِّ الله وإحسانه - رشيد.

فمنه يا بني أرشدكم الله فتحرزوا، وعنه بالله ما بقيتم فتعززوا، فإنه هو العز الأعز، والحرز الحصين الأحرز، الذي لا يكون معه أبدا ضياع، ولا يخسر فيه تاجر ولا صنَّاع.

وفي ذلك، ولأولئك، ما يقول الله سبحانه: ﴿ وأنفقوا مما رزقناهم سرا وعلانية يرجون تجارة لن تبور ( [فاطر: 29]، فافهموا هداكم الله عن الله هذا البيان والنور . واعرفوا قوله، جل جلاله: ﴿ في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال، رجال لا تلهيهم تجارة ولا بيع عن ذكر الله ﴾ [النور: 36 – 37]. واعلموا أن التجارة مشغلة وملهاة، لكل من آثر على دينه دنياه، وبَخِلَ عن الله من الدنيا بما أعطاه، واقتصر لنفسه مما ينجيها، على رجاء المغفرة وتمنِّيها، مقيما على المعاصي لا يزول عنها ولا يبرح، ظالما لنفسه لا يشفق عليها ولا ينصح، ولا يقبل من رشده وهداه، إلا ما وافق محبته وهواه، عدوًّا لمن نصحه في الله، معرضا عمن دعاه إلى الله، لم ينصفه مفترٍ عليه فيه بهَّآت، له جلبة بجهله وأصوات، يقول الباطل، ويتبع الجاهل، ليس له في نصح الناصحين حظ ولا نصيب، ولا له مع جهله من الصالحين ولي ولا حبيب، فهو كما قال صالح نبي الله ورسوله، صلوات الله عليه ورضوانه، إذ تولى عن قومه، عند نزول عذاب الله بهم ونقمه، ﴿ فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين ﴾ [الأعراف: 79]. وقوله: ﴿ فاتقوا الله وأطيعون ولا تطيعوا أمر المسرفين، الذين يفسدون في الأرض ولا يصلحون ﴾ [الشعراء: 150 – 151]. فأسرفُ الاسراف وأفسدُ الفساد، كل ما صد بأهله عن الهدى والرشاد.

وأرشدُ الرشاد والهدى، وأقصده إلى كل خير قصدا، تنزيل الله ووحيه، وأمره فيه ونهيه، وهو يا بني: الذكر الحكيم، وفيه ما يقول الخبير العليم: ﴿ ذلك نتلوه عليك من الآيات والذكر الحكيم ﴾ [آل عمران: 58].


[ذكر الله]

وفيما خص الله به ذكره من الكرامة والتعظيم، ما يقول سبحانه: ﴿ يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا ﴾ [الأحزاب: 42]، فكفى بهذا لذكر الله سبحانه تعظيما وتجليلا، مع ما يكثر من هذا ومثله، في كتاب الله وتنزيله، قال الله سبحانه: ﴿ في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والآصال ﴾ [النور: 36]، والتسبيح وإن كان من ذكر الله والاجلال، فأكثر الذكر وأجمله، وأكرم القول وأفضله، ذكر الله تعالى بما نزل من الكتاب، فبه يا بني فاذكروا رب الأرباب، فإن ذلك هو الذكر المقدم عند ذوي الألباب، ذكرني الله وإياكم منه بخير، ونفعكم بكتابه المنير، فإنه أفضل المنافع، وخيرها سلكا في المسامع، لما فيه من ذكر الله وعلمه، وما دلَّ عليه من أمره وحكمه.

فمن أعظم الذكر لله والتذكير به، ذكره بما ذكر به نفسه من آياته وكتبه، فبتلاوة الكتاب فاذكروه، تُجلِّوا الكتاب وتوقروه، ولا تكتفوا بتلاوة الكتاب مِن تدبُّره، ولا ترضوا من قراءته بهذِّه ونثره، فإنه ذُكر أن رسول الله صلى الله عليه وآله وسلم قال: ( لا تنثروا القرآن نثر الدقل )، فاقرأوه يا بني إذا قرأتموه بالتنزيل والترتيل وتفهموا بالإطالة له والترتل والترسل، وعندما ذكره الله سبحانه من ناشئة الليل، ففي ذلك ما يقول تعالى لرسوله، صلى الله عليه وآله: ﴿ ورتل القرآن ترتيلا، إنا سنلقي عليك قولا ثقيلا، إن ناشئة الليل هي أشد وطأ وأقوم قيلا، إن لك في النهار سبحا طويلا ﴾ [المزمل: 4 – 7]، يقول سبحانه: إن لك في النهار مهلا وتمهيلا، فكفى بما وصفت لكم بهذا بيانا ودليلا، فالحمد لله وَلِيُّ المن به وبغيره من الاحسان، ونسأل الله العون على ما نزل في وحي كتابه من البيان.

واعلموا يا بني: أن في كتاب الله جل جلاله، حرام الله كله وحلاله، فليس لأحد تحليل ولا تحريم إلا به، فمن أبى ذلك فهو من الجاهلين بربه، لقول الله تبارك وتعالى فيه: ﴿ وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه ﴾ [الأنعام: 19]، ولقوله سبحانه في تنزيله، بعد ما ذكر فيه من تحريمه وتحليله: ﴿ اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا ﴾ [المائدة: 3]، وكفى بهذا على ما قلنا به فيه علما وتبيينا.


[المحكم والمتشابه]

وفيما نزل الله يا بني: من وحيه، بعد الذي بيَّن فيه من أمره ونهيه، متشابه باطن خفي، لا يتبين منه أبدا شي، جعله الله متشابها كذلك، ليس يعلمه أحد غير الله لذلك، وكيف وإن اجتهد أبدا، وأهدى ما في ذلك من الهدى، فهو العلم، بأنه لا يعلم، وهو للقول فيه، عند النظر إليه، ما ذكر الله سبحانه أنه قال: ﴿ والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يتذكر إلا أولوا الألباب ﴾ [آل عمران: 7]، فليس يعلم منه متشابه الآيات، إلا من علمه إياه رب السماوات، ومن كتاب، رب الأرباب، ما يُظن ويُتوهم، متشابها وهو محكم، إلا أنه قد دخل فيه بعض الوهم، على بعض من سمعه من أهل العلم، فإذا ثبت فيه، ودل عليه‎، أسفر له وأنار، ووضح له وبان.

ومن ذلك ما ذكر أبو صالح عن الكلبي عن عمر بن الخطاب، أنه قال لابن عباس يوما من الأيام: ( يا أبا العباس ضربتني البارحة أمواج القرآن في آيتين قرأتهما، لم أعرف ما تأويلهما ؟

فقال ابن عباس: ما هما يا أمير المؤمنين ؟

قال:قوله ﴿ وذا النون إذ ذهب مغاصبا فظن أن لن نقدر عليه ﴾ [الأنبياء: 87]. فقلت: سبحان الله أيظن نبي من أنبياء الله أن الله لا يقدر عليه، أو أنه يفوته إن أراده، ما ظن هذا مؤمن ؟!

وقوله: ﴿ حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا﴾ [يوسف: 110]. فقلت: سبحان الله كيف هذا أيسَ الرسل من نصر الله، أو تظن أن قد كذب وعد الله ؟!! إن لهاتين الآيتين خبرا من التأويل ما فهمته ؟!!

فقال ابن عباس: أما ظن يونس فإنه ظن لن تبلغ به خطيئته أن يُقَدِّر الله بها عليه العذاب، ولم يشك أن الله إن أراده قدر عليه، فهذا قوله: ﴿ فظن أن لن نقدر عليه ﴾. وأما قوله: ﴿ حتى إذا استيأس الرسل ﴾. فهو استيئاسهم من إيمان قومهم، وظنهم: فهو ظنهم لمن أعطاهم الرضى في العلانية، أنه قد كذَّبهم في السر، وذلك لطول البلاء عليهم، ولم تستيئس من نصر الله، ولم يظنوا أن الله قد أخلفهم ما وعدهم.

فقال عمر فرجت عني فرَّج الله عنك.

قال ابن عباس: فإن رجلا لقيني آنفا فقرأ علي قول الله: ﴿ ويسئلونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن ﴾ [البقرة:222]. هو يقول حتى يطهرن بالماء، ﴿ فإذا تطهرن فأتوهن من حيث أمركم الله ﴾ [البقرة: 222]، قبلا ودبرا، فقلت: كفى مَن ذَهَبَ إلى هذا التأويل كفرا!! إنما عنى الله تبارك وتعالى حتى يطهرن من الدم، فإذا تطهرَّن منه بالماء ﴿ فأتوهن من حيث أمركم الله ﴾ يعني طاهرات غير حُيَّض. فقال عمر: إن قريشا لتغبط بك يا بن عباس، بل جميع العرب، بل جميع أمة محمد صلى الله عليه وآله وسلم.

وقال خريم بن فاتك الأسدي:

بعد النبي سوى الحبر ابن عباس
إن صار رسما مقيما بين أرماس
هذا اليقين وما بالحق من باس

ما كان يعلم هذا العلم من أحد
من ذا يفرج عنكم كل معظلة
مستنبط العلم غضا من معادنه

وصدق لعمري عمر بن الخطاب إن الأمة لتغبط بأن يكون فيها ومنها، من يجادل أهل الإلحاد في تنزيل الله والكفر بآيات الله سبحانه عنها.

ولفي مجادلة من ألحد وأبطل، أو جَهلَ بيان الكتاب فعطَّل، ما يقول الله سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿ ادع إلى سبيل ربك بالحكمة والموعظة الحسنة، وجادلهم بالتي هي أحسن، إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين ﴾ [النحل: 125]. وفي مثل ذلك ما يقول رب العالمين، بعد رسوله عليه السلام للمؤمنين: ﴿ ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن، إلا الذين ظلموا منهم ﴾ [العنكبوت: 46]، ذلك لما جعل الله في المجادلة لمن ظلم بالحجة من الدفاع عنهم.

ولفي ذلك والحمد لله قديما، وإذا كانت الحجة في الله صراطا مستقيما، ما يقول سبحانه: ﴿ ألم تر إلى الذي حآج إبراهيم في ربه، أن آتاه الله الملك، إذ قال إبراهيم ربي الذي يحيي ويميت، ـ فـ ـ قال ـ الملك ـ أنا أحيي وأميت ﴾ [البقرة: 258]. يريد الملك بقوله: أميت وأحيي، أني أقتل من أردت وأحيي وأخلي، فلما - حآج إبراهيم الملك بحجته في ربه، ودعاه بدليل الحياة والموت إلا ما دعاه الله إليه من المعرفة به، فلم يقر الملك بما عرف، وأنكر وكابر وعسف - احتج إبراهيم صلى الله عليه، من الحجة بما لا دعوى له فيه، من إتيان الله بالشمس من مشرقها، فقطعه إبراهيم بحجة الله ووحيها، ثم زاد الحجة عليه تأكيدا، وقولَ إبراهيم بحجة الله تثبيتا وتسديدا، قولُه: ﴿ فأت بها من المغرب ﴾ [البقرة: 258]. فلما حآجه من الحجة بما يغلب كل مغالب، كما قال سبحانه:﴿ فبهت الذي كفر ﴾ [البقرة: 258]. وقطعت عليه بحجة الله حجته فيما أنكر، ولم يجد عندها مقالا، وكذلك يفعل الله بمن كان عن الهدى ضآلا، كما قال في أمثاله رب العالمين: ﴿ والله لا يهدي القوم الظالمين ﴾ [البقرة: 258]. ولقد كان في قول إبراهيم ـ صلى الله عليه وآله: ﴿ ربي الذي يحيي ويميت ﴾. وتيقن الملك أنه سيموت ـ ما أغنى كثيرا وكفى، لو كان الملك بما يعرف مقرا معترفا، لأن الحياة والموت فعلان موجودان، وصنعان لا شك في أنهما من الصانع معدودان، لا ينكر ما قلنا به فيهما من ذلك سامع، ولا يدعي صنعهما ـ إلا بمكابرة من مدعيهما ـ صانع، وإذا صحَّا وثبتا صنعًا وفعلا، وكان الملك وغيره عليهما مجبورا محتبلا، ليس لأحد فيهما صنع، ولا يمتنع منهما ممتنع، فلا بد باضطرار من صانعهما وفاعلهما، ومتولي صنعهما واحتبالهما، إذا ثبتا صنعا وفعلا، وكان كل واحد مهما بدعا محتبلا . ولكفى بحجة - إبراهيم صلى الله عليه وسلم بالموت، إذ لا يقدر أحد منه على فوت - حجةً وبرهانا ودليلا، وللمعرفة بالله منهجا وسبيلا، فكيف بما مع ذلك من دلائل الله وشواهده ؟! وبرهان معرفة الله الذي لا يقدر أحد على معدوده ؟!!

وفي محآجة إبراهيم عليه السلام لقومه، ما سمعتموه في كتاب الله عز وجل من قوله، عندما رآه من ملكوت السموات والأرض، وما دلَّه الله به من بعض ذلك على بعض، إذ يقول سبحانه: ﴿ وكذلك نري إبراهيم ملكوت السموات والأرض وليكون من الموقنين، فلما جن عليه الليل رأى كوكبا قال هذا ربي ﴾ [الأنعام: 75 – 76]. فقال مقيما لقومه وموقِّفا، ومحتجا عليهم من الله ومعِّرفا، لا معتقدا لآلهتهم ولا ممتريا، ولا شآكا فيها ولا عمِيًّا، قال الله تبارك وتعالى: ﴿ فلما أفل قال لا أحب الآفلين ﴾ [الأنعام: 76].وكذلك قوله عليه السلام: ﴿ فلما رأى القمر بازغا قال هذا ربي، فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضآلين ﴾ [الأنعام: 77]. يقول صلى الله عليه لهم: لئن لم يهدني ربي ويرفعني عنكم، لأكونن ضآلا مثلكم ومنكم، فلما وقَّفهم على الحجة مفاوهة، وأثبتها لهم فوقَّفهم مواجهة: ﴿ قال يا قوم إني بريء مما تشركون، إني وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين ﴾ [الأنعام: 78 – 79].

وفيه وفيهم ما يقول الله سبحانه: ﴿ وحآجه قومه قال أتحآجونني في الله وقد هدانِ ﴾ [الأنعام: 80]. يقول صلى الله عليه وسلم: وقد أراني من آياته، ودلائل معرفته، ما أراني من أرضه وسمائه، وفطرته لهما وإنشائه، فنجاني من هلكتكم بجهله، والاشراك به، وخصَّني مع النجاة من هداه لي [باليقين]، ولو لا هداه لي لعبدتُّ كما عبدتم الآفلين، وكيف يكون[إلها] من أفل، وزال عن معهود حاله وتبدل ؟!! وفي تبدل الذات والصفات والأحوال، ما لا يدفع عن المتبدل من الافناء والابطال، وما بطل وفني، فخلاف ما دام وبقي، وما اختلف وتفاوت من الأشياء، فليس يحكم له ـ إلا من ظلم ـ بالاستواء! فكيف سويتم في معنى، بين ما يدوم وبين ما يفنى ؟! إلا أن تساووا في مقال واحد بين كاذب وصادق، وكما سويتم فيما تحبون من العبادة وغيرها بين مخلوق وخالق.

وفي ذلك من جور الحكم في العقل والمقال، ما لا يجهل جورَه أجهلُ الجهال، بل فيه عن الله أحول المحال، وما لا يمكن اجتماعه في حال، فلما قطعهم صلى الله عليه وسلم بحجته في مقالته، خسئوا صاغرين عن منازعته ومجادلته، فلما صموا عن إجابته بعد الهدى، هاجر إلى الله سبحانه عنهم مجاهدا، وقال: ﴿ إني ذاهب إلى ربي سيهدينِ ﴾ [الصافات: 99]. يريد: سيهدين يزيدني بمهاجرتي إليه من هداه فيقويني، فَهداَه في هجرته سبيله، وجعله بهداه له خليله، فلم يزل صلى الله عليه وسلم مهتديا، حتى قبضه الله على هداه ورشده رضيا، فأجزل له في الهدى والهجرة الثواب والرحمة، وجعل في ذريته من بعده النبوة والبيان والحكمة، وأعطاه برحمته وفضله اللهُ ربُ العالمين، ما سأله أن يجعله له من لسان صدق في الآخرين، فبقي في الغابرين بالصالحات ذِكرُه، وآتاه بذلك في الدنيا أجره، كما قال أرحم الراحمين: ﴿ وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين ﴾ [العنكبوت: 27]. فنسأل الله الذي أجزل له في الدنيا والآخرة من الخير أن يجعلنا، له برحمته من صالح الأبناء، وأن يهبنا بطاعته له وعبادته، شكرَ ما أنعم به علينا من ولادته.

تم الكتاب بحمد الله العزيز الوهاب فله الحمد كثيرا، وله الشكر بكرة وأصيلا، ولا حول ولا قوة إلا بالله العلي العظيم.


العالم والوافد

[امتحان للوافد]

بسم الله الرحمن الرحيم

روي بالإسناد الصحيح أن وافداً (وهو محمد بن الإمام القاسم) وفد على عالم من علماء آل رسول الله صلى الله عليه وآله وسلم (وهو الإمام القاسم)، فلما نظر الوافد إليه رأى رجلاً جسمه لا يشبه اسمه: فسلم عليه، فرد السلام، فأطال الوافد الوقوف، وأطال العالم السكوت.

فقال الوافد: إن لكل طالبٍ حاجة.

فقال العالم: ولكل حديث جواب.

فقال الوافد: صدقت، لأن الله تعالى يقول :﴿ فاسألوا أهل الذكر إن كنتم لا تعلمون ﴾ [النحل: 43، الأنبياء: 7]. فعلم العالم أن الوافد يريد منه علماً.

فقال: إن العلم بحر عميق.

فقال: ولكل بحر سفينة ينجو بها راكبها.

قال العالم: وما سفينة بحر العلوم ؟

فقال الوافد: المعرفة.

فقال العالم: المعرفة اسم أم رسوم ؟

فقال الوافد: اسم ورسوم.


[النفس]

فقال العالم: كم رسوم المعرفة ؟

قال الوافد: تعرف نفسك، وتعرف ربك، وتعرف دينك، وتعرف دنياك، وتعرف آخرتك، فإذا عرفت ذلك فلا حاجة لك إلى غيرك.

قال العالم : كيف تعرف نفسك ؟

فقال الوافد : أعرف حدثها، وأعرف ضعفها، وأعرف فاقتها، وأعرف عجزها، فأجهدها في طاعة ربها، وأحملها على الخوف لخالقها، كي أرى خوفها، واحتمال الأذى، وأروضها وأحثها على الطلب لما فيه نجاتها، وأصرفها من الكذب إلى الصدق، ومن الطمع إلى الورع، ومن الشك إلى اليقين، ومن الشرك إلى الإخلاص، وأخرجها من محبوبها في الدنيا، وأريضها في السفر حتى تنال كرامة الله تعالى في الآخرة.


[معرفة الله]

قال العالم: وكيف تعرف ربك ؟

قال الوافد: أعرفه بما عرَّف به نفسه من الوحدانية، ولا أشبهه بشيء من البرية، لا يحد بالحدود، ولا يوصف بالصفات، إذ هو سبحانه وتعالى خالق كل صفة وموصوف.


[الدين]

قال العالم: وكيف تعرف دينك ؟

قال: الوافد أعرفه بالشريعة التي سنها الرسول صلى الله عليه وآله وسلم، وصدَّقها المحكم من التنزيل، وشهدت لها قرائن العقول. وهي على ثلاثة وجوه: قول وعمل واعتقاد، وسبيلها واضح، وطالبها رابح، قد بهر دليلها، وشهد لها بالصدق من ذوي العلم عقولها، فقد كفونا مؤنة الطلب بهذا الإحتجاج، وقطعوا عنا علائق الإعوجاج، حتى ما بقي في ذلك شك ولا اختلاج. فقصدت عند ذلك بينة صحيحة حتى عرفت الأصل والفرع، وبحثت بغائصِ عقلي، فوجدت ذلك واضحاً مبيَّنا، وفي كتبهم مشروحاً معيَّناً، كلاما مبرهنا، قد حملوا صلوات الله عليهم عبء ذلك وثقله، وأوضحوا فرع ذلك وأصله، حافظين فيه الأمانة، مجتنبين الغش والخيانة، قد شيدوا بنيانه، وعظموا سلطانه، وأثبتوا في العقول برهانه، فليس لأحد من بعدهم مطلب، ولا لمسترشد من دونهم مذهب، ولا عاقلٌ في غير مذهبهم يرغب.


[الدنيا]

قال العالم : فيكف عرفت دنياك ؟

قال الوافد: عرفت فناها وتقلُّبَها، وغدرها وخدائعها فحذرتها، ونظرت وميزت، فإذا الدنيا تغر طالبها، وتقتل صاحبها، تفرق ما جمع، وتغير ما صنع، فعرفت أنها تفعل بي مثل ما فعلت بالأولين.


[الآخرة]

قال [العالم]: فكيف عرفت آخرتك ؟

قال الوافد: عرفت أنها دار باقية فيها الحساب والعقاب، والمجازاة والثواب، يبلغ أمدها، ويطول أبدها، فريق في الجنة وفريق في السعير، فمن كان في أصحاب الجنة فشآبٌ لا يكبر، وغني لا يفتقر، وقادر لا يعجز، وعزيز لا يذل، وحي لا يموت، في دار قرار ونعيم مقيم، وسرور وقصور، وأبكار راضية، وقطوف دانية، وأنهار جارية، ومُلك لا تحد سعته، ونعيم لا تحصى صفته. ومن كان من أهل النار فحمل ثقيل، ومقام طويل، وبكاء وعويل، وخشوع ضفيف، وقلب حفيف، في دار جهد وبلية، وغم ورزية، وضيق لا يتسع، وعذاب لا ينقطع، حيث السلاسل والأغلال، والقيود والأكبال، والضرب والنكال، والصياح والأعوال، وأكل الزقوم، وشراب الحميم، ولفحات السموم، وظهور المكتوم، ولباس القطران، وزفرات النيران، والخزي والهوان، داخلها محسور، وواردها مضرور، وساكنها مدحور، وصاحبها مقهور، واللابث فيها مهجور.


[الجنة والنار]

قال العالم: كيف يصنع من وُعد بهذين الدارين ؟

قال الوافد: ينبغي لمن وُعد بهذين الدارين أن ينظر إليهما، ويتصور ما وعد الله فيهما لأهلهما، ثم ينظر إلى الجنة وقصورها، وما وصف الله فيها من النعيم المقيم، والفواكه والأزواج من الحور الحسان، والأكاليل والتيجان، والأنهار الجارية، والأثمار الدانية، والسرر المصفوفة، والزرابي المبثوثة، وأسبابها ولباسها، وفراشها وحجراتها، وطعامها وشرابها، ونعيمها ودوام ذلك فيها، فيخاف أن لا يكون من أهلها، فهنالك تتتابع زفراته، وتكثر حسراته، وتفيض عبراته، ويطيع ربه ويعصي هواه، ويترك دنياه، ويطلب آخرته، ويعلم يقيناً أن إلى الله مصيره.


[معارف الحكماء]

قال: فلما انتهى الكلام منهما إلى هذا الحد، وعلم العالم أنه ذو فطنة ونباهة ونبالة، ونظر وتمييز، ورغبة في طلب العلم سأله لينظر معرفته.

قال العالم: من أين ؟

قال الوافد: من فوق الأرض ومن تحت السماء.

قال العالم: كم لك ؟

قال: كذا وكذا سنة.

قال له العالم: ما ترى ؟

قال: أرى أرضاً وسماء، وما بينهما.

قال: فما ترى في السماء ؟

قال: أرى شمساً تحرق، وقمراً يشرق، ونجوماً تزهر، وماء يمطر، ورياحاً تذري، وسحاباً يجري، وطيراً يهوي، وليلاً ونهاراً، وأياماً مختلفة.

قال العالم: فما ترى في الأرض ؟

قال الوافد: أرى براً وبحاراً، وسهولاً وأوعاراً، وتراباً وأحجاراً، وأثماراً وأشجاراً، وأنهاراً وقراراً.

قال العالم: فكم الدنيا ؟

قال الوافد: ليلٌ ونهار.

قال العالم: فكم الخلق ؟

قال: ذكر وأنثى.

قال العالم: فكم الناس ؟

قال الوافد: الناس أربعة: واحد فيه خير وشر، والثاني شر بلا خير، والثالث خير بلا شر، والرابع لا خير فيه ولا شر.

قال العالم: فكم الناس وما هم بعد ذلك ؟

قال الوافد: نُبل وسَفَل، فلا النبل لهم قدر عند السفل، ولا السفل لهم قدر عند النبل.

قال العالم: فكم الكلام ؟

قال الوافد: أربعة: خطاب، وجواب، وخطأ، وصواب.

قال العالم: ففيم العجب ؟

قال الوافد: في سبعة.

قال العالم: من هم ؟

قال الوافد: عبد عرف الله وعصاه، وعرف الشيطان وأطاعه، وعرف الدنيا فجمع لها، وذكر الموت فطابت نفسه، وعرف الآخرة فبغضها، وعرف الجنة فلم يرغب إليها، وعرف النار فلم يرهبها.


[الإيمان]

قال العالم: فما خير الأشياء ؟

قال الوافد: خير الأشياء الإيمان بالله، والملائكة، والكتاب، والنبيين.

قال العالم: كم شهود الإيمان ؟

قال الوافد: أربعة شهود: محكم الكتاب، ومحكم السنة، وحجة العقول، وإجماع الأُمة.

قال العالم: وما هو ؟

قال الوافد: عمل، وقول، واعتقاد.

قال العالم: وكيف ذلك ؟

فقال الوافد: قول باللسان، واعتقاد بالجنان، وعمل بالأركان.

قال العالم: فما ضد الصدق ؟

قال: ضده الكذب.

قال: فما ضد العمل ؟

قال: ضده النفاق.

قال: فما ضد الإعتقاد ؟

قال: ضده التشبيه.

قال العالم: فما أعظم الأشياء ؟

قال: معرفة الله على الحقيقة، وهي: التوحيد والتعديل، والتصديق، وذكر الله على كل حال، في الليل والنهار.

قال العالم: فما أفضل الأشياء ؟

قال الوافد: أفضل الأشياء: طلب العلم من العلماء، حتى يعرف الطالب الحق فيعمل به، فمَن زَهَرَ مصباح الهدى في قلبه أخلص العمل والنية الصادقة لربه، وأنطقه الله بالحكمة.

قال العالم: فما أخبث الأشياء ؟

قال الوافد: الجهل. لأن بالجهل الهلاك والعطب، وأن الجاهل إذا أراد أن يصلح شيئاً أفسده بجهله وقلة علمه، وهو يجلب جميع الآفات، ويتولد منه الكبر والطمع والحسد، والحرص والشهوة والبخل والسخرية.

قال العالم: فما أقبح الأشياء ؟

قال الوافد: اللهو، والغيبة، والنميمة، والخيانة، والكذب، والزنا، والرياء، وحب المدح، وحب الفاسق، وصحبة المنافق، والتهمة وسوء الظن.

قال العالم: فما أدنس الأشياء ؟

قال الوافد: السؤال للناس، ومقاربة الأنجاس، والثقة بكل الناس، ومفارقة الأكياس.

قال العالم: فما أنفع الأشياء ؟

قال الوافد: حسنة تكون بعشر أمثالها.

قال العالم: وما هي هذه الحسنة ؟

قال الوافد: تطعم أخاك المؤمن من جوع، أو تكسوه من عري، أو تقضي عنه دينا، أو تفرج عنه غماً، أو تكشف عنه هماً، فمن فعل هذا لأخيه المؤمن جاء يوم القيامة ولوجهه نور يضيء كنور القمر، وتتلقاه الملائكة بالبشارة، وتدخله الجنة آمناً، وأعطاه الله من الثواب ما لا يصفه واصف، ولا يحيط بمعرفته عارف.

قال العالم: فما أضرّ الأشياء ؟

قال الوافد: سيئة تتبعها سيئة، ولا يكون عليها ندامة، ولا يرجع صاحبها إلى توبة.

قال العالم: فما أطيب الأشياء ؟

قال الوافد: العافية مع المعرفة، ووضع الأشياء في مواضعها، وفي مجالسة العلماء، ومدارسة الحكماء، وحضور مجالس الذكر، والتفكر في الصنع، والمبادرة في أعمال البر، وإصلاح ذات البين، والتجهيز للرحلة، والإستعداد للموت.

قال العالم: فما أهول الأشياء وأعظمها فزعا ؟

قال الوافد: إذا نفخ في الصور، وبعثر ما في القبور، واجتمعت الخلائق إلى الموقف المتضايق، فهنالك الفزع العظيم، والخطب الجسيم، كل إنسان يقول: نفسي نفسي، لا يسئل ذلك اليوم والد عن ولده، ولا أخ عن أخيه، كل نفس بما كسبت رهينة.


[نجاح الوافد في الإمتحان]

قال: فلما انتهى الكلام بالعالم والوافد إلى هذا الحد عرف العالم أن الوافد حسن المعرفة، جيّد الفطنة، رصين الدين، صحيح اليقين، متين الورع، كثير الفزع، أقبل عليه العالم بوجهه وقال: أيها الوافد الصالح، والتاجر الرابح، والخليل الصالح الناصح: اسأل عما بدا لك يرحمك الله.


[مكنون الحكمة]

فقال الوافد: أيها العالم الحكيم الناطق، والبر الشفيق الصادق، انشر علي من مكنون حكمتك علماً، وزدني من نوادر معرفتك ما أزداد به فهما، فلعل الرَّين الذي على قلبي أن يخلص ببركتك، وينجلي عني بجود صحبتك.

قال العالم: جُرَّ لك الصلاح، ووُفِّق لك الفلاح، ويُسِّر لك النجاح، وعليك بستة أشياء فالزمها واعمل بها، واحرص فيها وحافظ عليها.


[معرفة الله]

قال الوافد: وما هي بيِّنها لي يرحمك الله ؟

قال العالم: أولها المعرفة بالمعروف فهو الله عز وجل، والإيمان به، والإسلام، والطاعة، والعلم، والعمل. ثم تعرف المعرفة ما هي إذا صرت عارفا، رددت المعرفة إلى المعرفة فلحقت من المعرفة ما قدرت عليه. ثم تعرف الإيمان ما هو وكيف هو ؟ حتى إذا صرت مؤمنا أسلمت للذي آمنت به، حتى إذا صرت مسلما احتجت أن تطيع للذي أسلمت له، حتى إذا صرت مطيعا احتجت إلى علم تطيع به، وتعرف العلم ما هو وكيف هو، حتى إذا صرت عالما احتجت أن تعمل بما علمت، ثم تعرف العمل ما هو وكيف هو وما ثمرته، وإلى ما يوصلك وما عائدة نفعه.

قال الوافد: أيها العالم بيِّن لي المعرفة ما هي وكيف هي ؟

قال العالم: أما ما هي فإصابة الأشياء بأعيانها، ووضعها في مواضعها، ومعرفتها على حقائقها، وأما كيف هي فإصابة المعاني، فما من شيء إلا له معنى يرجع إليه، فإصابة الأشياء بالنظر والتفكر والتمييز والسمع والبصر، وإصابة المعاني بالتفكر والإعتبار والعقل.

قال الوافد: فما معرفة الله تعالى ؟

قال العالم: هو أن تعلم أن الله سبحانه وتعالى واحد أحد فرد صمد، لا تدركه الأبصار ولا يحويه مكان، ولا يحيط به علم، ولا يتوهمه جَنان، و لا يحويه الفوق ولا التحت، ولا الخلف ولا الأمام، ولا اليمين ولا الشمال، فتعالى الله عن ذلك علوا كبيرا، لا يعلم كيف هو إلا هو. فتعرفه بهذه المعرفة، فما توهمه قلبك فربك بخلافه عز وجل، وذلك قوله في محكم كتابه العزيز لنبيه صلى الله عليه وآله وسلم :﴿قل هو الله أحد، الله الصمد، لم يلد ولم يولد ولم يكن له كفوا أحدا﴾ [الإخلاص:1 – 4]. فتقول كما أُمرت، وتعمل كما قلت، وتشهد بما علمت، وتعمل كما شهدت، أن الله الواحد القهار الملك الجبار المحيي المميت الحي الذي لا يموت، خالق كل شيء ( ومالك كل شيء، الكائن قبل كل شيء، الباقي بعد فناء كل شيء، ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11] ). وهو على كل شيء قدير، فهذه معرفة الله تعالى بالذكر.

وأما المعرفة بالتفكر والنظر بالقلوب، والتمييز بالألباب، فهي في عظيم قدرة الله تعالى وارتفاعه، وعلوه وبقائه، ونفاذ أمره، وبيان حكمته، وإحاطة علمه، وكثرة خلقه، وسعة رزقه، وقرب رحمته، وجُود كرمه، وكريم تطوله، وبيان حكمه، وحسن رأفته، وجميل ستره، وطيب عافيته، فلله الحمد على ذلك كثيرا.


[الإيمان]

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: الإيمان بالله والإقرار به، وبما جاءت به الرسل من عند الله تعالى، وتؤمن جوارحك حتى لا تستعملها في شيء مما يكرهه منك خالقها، فتكون قد أمنتها من عذاب النار. ومن الإيمان أن يأمن الناس من يدك ولسانك وظنون قلبك، فإذا فعلت ذلك فأنت مؤمن. ومن الإيمان الرضى بالقضاء، والشكر على العطاء، والصبر على البلاء. ومن الإيمان المحافظة على الفرائض والسنن، والقيام بالنوافل والفضائل.

ومن الإيمان تعلم أن الله حق، وقوله حق، والجنة حق، والنار حق، والبعث حق، والثواب حق، والحشر حق، والقيامة حق، والعرض حق، والحساب حق، وأن الله على كل شيء قدير، وأنك منتقل من هذه الدار الفانية إلى الآخرة الباقية . مسئول عن أعمالك، موقوف على فعالك وأقوالك، وإقلالك وإكثارك، وإعلانك وإسرارك، فتجد ما فعلت قد أحضر إليك . وأنت اليوم في دار المهلة، ومكان الفسحة، فلا تذهب أيامك سدى، واعمل فيها بطاعة ربك، وعلق قلبك في ملكوت إلهك، واجعل دليلك القرآن، و قرينك الأحزان، وفعلك الإحسان، وطعامك الفكر، وحديثك الذكر، وحليتك الصبر، وقرينك الفكر، وهمك الحساب، وسعيك الثواب، وجليسك الكتاب، وأملك الرجاء، وسريرتك الوفاء، وسيرتك الحياء، وفاقتك الرحمة، وعملك الطاعة، وطلبك النجاة، وسؤالك المغفرة، وسبيلك الرضى، وخوفك العقاب، ورغبتك الثواب، وخُلُقك العفاف، وعزيمتك الكفاف، فمن سلك هذه الطريق سبق، ومن تكلم بمثل هذه صدق، وهي عروة فمن تعلق بها استوثق، والحمد لله رب العالمين.


[الإسلام]

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: الإسلام، وهو أن تسلم للذي آمنت به. ومن الإسلام أن تسلم كليتك إلى أعمال الطاعات، فإذا بلغت ذلك سلمت من العقاب، وسلم الخلق منك، ويكون إسلامك بالظاهر والباطن، حتى لا يخالف قولك فعلك ولا فعلك يخالف قولك، فيكون ظاهرك باطنك، وباطنك ظاهرك، وتكون موقنا بالوحدانية، مقراً بالربوبية، معترفا بالعبودية، مجللا بالعظمة، هائبا للجلالة، فرحا بالمكروه، محبا للطاعة، طالبا للرضى، خائفا للبعث، راغبا في الجزاء، راهباً للعذاب، مؤديا للشكر، مداوما على الذكر، معتصما بالصبر، عاملا بالفكر، فهذا عمل الباطن.

وأما عمل الظاهر: فالإجتهاد في أداء الفرائض والسنن والفضائل والنوافل، منها الصلاة، والزكاة، والصيام، والحج، والجهاد، والأمر بالمعروف، والنهي عن المنكر، وقراءة القرآن.

ومن السنن الختان، وصلاة العيدين، وحلق العانة، وتقليم الأظفار، ونتف الإبطين، وقص الشارب، والسواك.

ومن الفضائل صيام رجب، وشعبان، والأيام البيض، ويوم عاشوراء، ويوم عرفة والإثنين والخميس.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: وراء ذلك المواصلة والمعاونة والمؤاساة والمؤاخاة في الله، والمحبة لأولياء الله تعالى، والبغضة لأعداء الله، وصلة الرحم، وبر الوالدين، ورحمة اليتيم، ومعاونة الضعيف، وتعليم الأولاد وتأديبهم، وإنصاف الزوجة فيما تسألك عنه وهي ناظرة إليك، والعناية في تعليمها، والأمر لها فيما لا بد لها منه، والنهي لها عما لا حاجة لها إليه، ولزومها لمنزلها، وطول الحجاب، وتصفيد الأبواب، وتعليم الحكمة والصواب، مع لزوم العفاف، والرضى بالكفاف، والصيانة لها عن التبرج في الفُرَج والأبواب، والتشرف إلى أهل الفحش والإرتياب، ومنع الداخلات إلى دار المسلمات، ممن لا يشاركهن في الدين والأحساب، فأولئك هاتكات الستور، ومبيحات كل محظور، والناقلات الكلام الزور، الجالبات للفحشاء والفجور، والمبغضات للنعمة، والمدخلات على المسلمات التهمة، والمفرقات للألفة، والداعيات للكشفة.

ولقد روي عن أمير المؤمنين علي بن أبي طالب عليه السلام قال : أحب إلي أن أجد في منزلي مائة لص يسرقونه أهون علي من أن أجد فيه عجوزاً لا أعرفها. ومن ذلك إنصاف الخادم فيما لا يقدر عليه، والنهي له عن مالا حاجة له فيه، والرفق به فيما لا يقدر عليه به، والنظر له فيما لا يدري، ( وصيانة الدآبة فيما تحتاج إليه، والرفق بها فيما لا تقدر عليه )، فهذا الأمر بالمعروف.

وأما النهي عن المنكر: فمن المنكر القول السيء، والقول بالفواحش، والكذب.

ومن الفعل: القتل، والربا، والزنا.

ومن النية: الرياء، والكبر، والحسد، والبغضاء، والشحناء، والفحشاء.

ومن الفعل: أخذ أموال الناس سراً وجهراً، ومن القول الغيبة، والنميمة، وشهادة الزور. فهذا من النهي عن المنكر.


[مراتب العرفان]

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: تطيع الله الذي أسلمت له.

قال الوافد: وما هي الطاعة بيِّنها لي - يرحمك الله تعالى - حتى أعرفها وأعمل بها ؟

قال العالم: الطاعة اتباعك لما أمرك الله به، واجتنابك لما نهاك الله عنه، وذلك على وجهين: شيء قد علمته، وشيء لم تعلمه.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: اجتناب ما نهاك الله عنه، وهو على وجهين: شيء قد عرفته، وشيء لم تعرفه، فتعرف مالك وما عليك، فيما نهاك الله عنه، فعليك بما قد علمت به، التوبة والرجوع والإنابة والتضرع، ولك في ذلك المغفرة. فإنك إذا خفت ربك تبت إليه، وتعرف الخوف ما هو وكيف هو.

قال الوافد: ما هو يرحمك الله ؟

قال العالم: أما ما هو فمعرفة الذنب، وشهادة الرب. وأما كيف هو: فوجل القلب، ودمع العين. فإن لم تكن كذلك فلست بخائف فيما قد علمت. وأما الذي لم تعلمه فعليك منه الرهبة والتقوى، فإذا اتقيت الله لم يجدك حيث نهاك، وإذا خفته لم يفقدك حيث أمرك، فإن الله يراك، ويعلم سرك ونجواك، ويسمع كلامك، فهنالك ترهبه وتخافه حتى كأنك تراه.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: وراء ذلك التقوى.

قال الوافد: وما التقوى ؟

قال العالم: تحفظ لسانك وعينك ويدك ورجلك وفرجك وظنون قلبك، فلا تنظر بعينك إلى مالا يحل لك، فإن النظرة الواحدة تزرع في القلب الشهوة، وهي سهم من سهام إبليس، وتحفظ لسانك عن الكلام فيما لا يعنيك، فإن اللسان سَبُعٌ إذا أطلقته أكلك، وهلاكك في طرف لسانك، فلا تقل مالا يحل لك، ولا تمدد يدك إلى ما لا يحل لك، فإن لم تفعل فما اتقيت الله تعالى، وإن فعلت فقد اتقيت، ولك في ذلك المغفرة والرحمة وذلك قوله سبحانه: ﴿ وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى ﴾ [طه: 82].

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: القيام بما أمرك الله به، حتى تعرف عملك، وتضع كل شيء منه في موضعه، وتعرف خطأه وصوابه، ويكون ذلك العمل تابعا للعلم مطابقاً له، ويكون فيه الرغبة واليقين والإخلاص والمحبة والحياء والإستقامة، وتعرف الرجاء ما هو، وكيف هو، ومن ترجو.

قال الوافد: بيِّن لي ذلك يرحمك الله ؟

قال العالم: هو أن يكون رجاؤك الله في كل أمورك، لدنياك وآخرتك، ولا يكون رجاؤك للخلق أكثر من رجائك للخالق، فتحبط عملك، ويبطل أجرك، فإن الله تعالى يقول وقوله الحق : ﴿ فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا ﴾ [الكهف: 110]. فتقوم بما أمرك الله به ظاهراً وباطناً، فيصح ظاهرك وباطنك، فإن الظاهر الجلي، يدل على الباطن الخفي. ويكون قلبك متعلقا بذكرِ مَن ناصيتك بيده، ورزقك عليه، ورجاؤك له وشدتك وعافيتك وبلواك ومحياك ومماتك ودنياك وآخرتك، وترجوه للشدة كما ترجوه للرخاء، وترجوه للآخرة كما ترجوه للدنيا، وتخافه كما تخاف الفقر.

قال الوافد: فما وراء لك يرحمك الله ؟

قال العالم : الرغبة، تعرفها ما هي وكيف هي ؟

قال الوافد: بيِّنها لي يرحمك الله تعالى ؟

قال العالم: إن الرغبة في التطوع بعد الوفاء بما أمرك الله به، فإنك إذا رغبت ازددت إلى الخير خيراً، وإن لم ترغب لم تزدد وأنت متطوع ولست براغب. وأما كيف هي: فالتضرع عند الدعاء، فإنك إذا رغبت تضرعت، وإذا لم ترغب كان دعاؤك بلا رغبة، وذلك قوله عز وجل: ﴿ ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين ﴾ [الأعراف: 55]. فمن خاف تضرع، ورحمه الله وأجابه.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: وراء ذلك اليقين.

قال الوافد: وما هو اليقين ؟

قال العالم: صاحب اليقين ذنبه لا يكتب، وتوبته لا تحجب.

قال الوافد: بيِّن لي ذلك ؟

قال العالم: صاحب اليقين يعلم أن العلم متصل بالنية، فكلما خطر خاطر في قلبه، علم أن الله قد علمه فيلحقه الخوف، ويبادر بالتوبة قبل أن يعمل الذنب، فتوبته مقبولة، وذنبه غير مكتوب، وإنما يكتب ذنبه لو أصر عليه ولم يتب منه.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: الإخلاص في الدين، وهو في القول والعمل والإعتقاد، قول خير، وعمل خير، واعتقاد خير، أما سمعت ما قال الله تعالى: ﴿ ألا لله الدين الخالص ﴾ [الزمر: 3].

قال الوافد: بيِّن لي ذلك يرحمك الله ؟

قال العالم: هو أن يعلم العبد أنه بين يدي الله عز وجل، يراه ويسمع كلامه، ويعلم ما في نفسه، فيجعله أمله، وتكون الطاعة عمله، ولا يغيب عن مشاهدته، ولا يزول إلى معاندته، زالت الدنيا من عينه، وتعلقت الآخرة في قلبه، فقيامه طاعة، وقوله نفاعة، وكلامه ذكر، وسكوته فكر، قد قطع قوله بعمله، وقطع أمله بأجله، وخرج من الشك إلى اليقين، فقلبه وجل، ودمعه عجل، وصوته ضعيف، وكلامه لطيف، وثقله خفيف، وحركته إحسان، وتقلبه إيمان، وسكوته أمان.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: حب الحق، وبغض الباطل، وحب من أطاع الله قريبا كان أو بعيداً، وبغض من عصى الله قريبا كان أو بعيداً، فإن حب الباطل يدخل النار، وحب من أحب الله قريبا كان أو بعيدا يدخل الجنة.

قال الوافد: كيف أحب من أطاع الله قريبا كان أو بعيدا ؟

قال العالم: يسوؤك ما يسوءه، ويضرك مايضره، ويسرك ما يسره، وتدخل السرور عليه، فإن كان أعلم منك تعلمت منه، وإن كنت أعلم منه فعلِّمه، وحفظته في محضره ومغيبه، وواسيته وأعنته، ورعيت صحبته، وجعلت ذلك لله وفي الله، ولا يكون في ذلك منٌّ ولا أذى.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: الحياء من الله.

قال الوافد: بيِّنه لي ؟

قال العالم: ذلك على ثلاثة وجوه:

أولهن: أن يعلم العبد أن طاعة الله عليه واجبة، وأن رزقه على الله، أفلا يستحيي العبد من الله أن يراه حريصا على رزقه، كسلانا عن طاعة ربه، يمن على قومٍ أجسادُهم معافاة، وعقولهم ثابتة، وقلوبهم آمنة، ونفوسهم طيبة، قد أحسن الله إليهم، فلا ينظرون إلى شيء من قدرة الله، ولا إلى نعمه عليهم فيشكرون، ولا إلى من كان من قبلهم فيعتبرون، ولا إلى ذنوبهم فيستغفرون، ولا إلى ما وعدهم الله في الآخرة فيحذرون، أفلا يستحيي من آمن بالله أن يراه الله مع أولئك مقيما، لا بثاً ساكنا ومؤانسا، حاضراً مجالساً.

وأما الثاني: فإن الله أعطى وقضى يعطي وهو راضٍ، أفلا يستحيي العبد أن يرضى برضى ربه عند عطاه، ولا يرضى برضاه عند القضاء، كما يرضى برضاه عند العطاء.

وأما الثالث: فإن الله يرضى لعبده الجنة، ويأمره بالعمل الصالح لما يصلح له من الخير، فيعمل العبد مالا يرضى الله له، ويكره ما يرضى الله له من الخير، ولا يترك المعاصي والشرور ولا يرضى برضى الله له، ويكون له ولد يحبه ويريد له الدنيا، وربما قبضه الله إليه وهو له ولي، أفلا يرضى العبد برضى الله كما رضي أولا بعطائه، وهو يعلم أن موت ولي الله خير له من حياته في هذه الدنيا الفانية، المحشوة هموماً وغموماً ونغصاً وغصصاً وآفاتاً وشروراً.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: وراء ذلك الإستقامة. أما سمعت قول الله عز وجل: ﴿ إن الذين قالوا ربنا الله ثم استقاموا فلا خوفٌ عليهم لا هم يحزنون ﴾[الأحقاف: 13].

قال الوافد: بيِّن لي ذلك يرحمك الله ؟

قال العالم: الإستقامة هي: أن ترى الدنيا قيامة، فلا تلتفت فيها إلى كرامة، ولا تبالي فيها بالملامة، والإستقامة تؤدي صاحبها إلى السلامة، والمستقيم صادق، وبالحق ناطق، عمله في خضوع، وقلبه في خشوع، وروحه في رجوع، وسروره في نزوع، وجسمه سقيم، وقلبه سليم، مقيم بلا التفات، مداوم على المراقبات، ملازم للأمر، مدمن على الزجر، طالب للأجر، تارك للهوى، مقيم على الوفاء، حريص على التقى، مجتهد في الصفاء، ليله قائم، ونهاره صائم، إلف مُؤآلف، صابر عاكف، تآم الصحبة، دائم المحبة، مجيب، غير مريب، مفوض، غير متعرض، مطيع، غير مريع، طالب راهب، مسلم مستسلم، مقر لا منكر، محتقَر لا محتقِر، متواضع غير مستكبر، مقبل غير مدبر.

وعلامة المستقيم أن يستقيم به كل معوج، ويُسلَك به خير منهج، ويكون عالما يهتدى به، ودليلا يقتدى به، ولا يكون مـ﴿ من يعبد الله على حرف، فإن أصابه خير اطمأن به، وإن أصابته فتنة انقلب على وجهه، خسر الدنيا والآخرة ذلك هو الخسران المبين ﴾ [الحج: 11].

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: أما علمت أن الدنيا شدة ورخاء.

قال: بلى.

قال: فليكن حالك في الشدة كحالك في الرخاء.

قال: بيِّن لي ذلك يرحمك الله ؟

قال: أليس في الرخاء حساب، والشدة ثواب ؟

قال: بلى.

قال: أيهما أحب إليك الثواب أم الحساب ؟

قال: بل الثواب.

قال: أما علمت أنك في وقت الشدة ترجو الرخاء، وفي وقت الرخاء تخاف الشدة، وذلك قوله عز وجل: ﴿ إن مع العسر يسراً﴾[الإنشراح: 6]. فتعَّرف حد الشدة فتكون راجيا، وتعَّرف حد الرخاء فتكون خائفا، لأن الرخاء والشدة يعتقبان، فاستعد للحالين جميعاً. ولست أعني لك شدة الدنيا ولا رخاءها، إنما عنيت بذلك الآخرة، لأن ( الدنيا سجن المؤمن وجنة الكافر ).

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: الرضى بالقضاء، والصبر على البلاء، والشكر على العطاء.


[الحمد والشكر]

قال الوافد: وكيف يكون الشكر ؟

قال العالم: الشكر على سبعة أشياء.

قال: وما هي ؟

قال: الخلق، والمِلك، والرزق، والعافية، والعلم، والقِدَم، والقدرة. فتنظر إلى ثبات عقلك، وتمام خلقك، فتحمد الله العظيم على ذلك كثيرا.

ثم تنظر إلى الملك كم من ذي روح غيرُه له مالكٌ، والله مالك كل شيء، وأنت لا مالكَ لك، فتحمد الله على ذلك كثيرا. ثم تنظر إلى مالك وولدك وطعامك وشرابك، ولباسك ونومك وإيقاظك، وتنظر إلى اختلاف الليل والنهار، كيف يقربان البعيد، ويبليان الجديد. ثم تنظر إلى العافية، وإلى كل شيء تخافه على نفسك في ليلك ونهارك، مما تراه ومما لا تراه! فتعلم أنه لا يدفع ذلك ولا يصرفه، ولا يكفيك ما ترى وما لا ترى، إلا الله سبحانه وتعالى، فتحمد الله على ذلك كثيرا.

ثم تنظر إلى المصائب التي تصيب الناس في أبدانهم المركبة عليهم، فتعلم أن في تركيبك مثل ما في تركيبهم، فتحمد الله الذي ستر عليك ما ظهر على غيرك من العلل والآفات.

ثم تنظر إلى مَن كان مِن قبلك وإلى من هو كائن من بعدك في دنياك وآخرتك.

ثم تنظر إلى القِدم فتعلم أن الله قديم لم يزل ولا يزول.

ثم تنظر إلى القادر فتعلم أن الله قادر لا بقدرةِ غيره، سبحانه وتعالى عما يقولون علواً كبيراً.

ثم تنظر إلى العلم فتعلم أن الله قد علم ما هو كائن قبل أن يكون.

ثم تنظر إلى ما سخر لك الله من جميع الخلق، وذرأ وبرأ من السماء التي زينها بالكواكب والشمس والقمر، وأجرى ذلك لمنافع الخلق. وما جعل من الرياح والسحاب، وما جعل في الأرض من الحيوان المسخر المجبور المقهور المنقاد إلى المنافع، فتحمد الله على ذلك كثيرا.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: الصبر على قضاء الله سبحانه، فما جاء من عند الله حمدت الله عليه، ولم تسخط ذلك وسلمت الأمر لله، ورضيت بقضاء الله وحمدت الله على ذلك كثيراً.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: تنظر بعد ذلك إلى نفسك، وتعلم أن الله خلق الإنسان من نطفة تقع في رحم مظلم، فتقيم في الرحم ( سبعة أيام، ثم ترجع دما فيكون ذلك الدم علقة ) أربعين يوما، ثم يجعلها الله مضغة ذكراً أو أُنثى، فيكون فيه الروح لسبعة وسبعين يوماً، ثم يخلق الله له العروق والعظام والعصب، ثم يصيره الله تعالى بعد ذلك لتمام مائتين وسبعين يوماً، وذلك ستة آلاف وأربع مائة وثمانون ساعة، فجميع حمل الولد لتمام حمل أمه كاملة أشهره وأيامه وساعاته.

فأشهره تسعة أشهر، كل شهر ثلاثون يوماً، وأيامه مائتان وسبعون يوماً، وساعاته ستة آلاف وأربع مائة وثمانون ساعة، فهذه أيام الولد كاملة، أشهره وأيامه وساعاته.

وفي تركيبه الحرارة والبرودة، واليبوسة واللين. فالدم حآر ليِّن، والمِرَّة الصفراء حآرة يابسة، والمِرَّة السوداء باردة يابسة، والبلغم بارد رطب.

وتركيب الإنسان إثنا عشر وصلة، وله مائتان وثمانية وسبعون عظما، وله ثلاث مائة وستون عِرقا، فالعروق تسقي الجسد، والعظام تمسكها، والعصب واللحم يشدها.

ولكل يد أحد وأربعون عظما، فللكف من ذلك خمسة وثلاثون عظما، وللساعد عظمان، وللعضد عظم، وللتراقي ثلاثة أعظم، وكذلك اليد الأخرى، وللرِّجل ثلاثة وأربعون عظما، للقدم من ذلك خمسة وثلاثون عظماً، وللساق عظمان، وللركبة ثلاثة أعظم، وللورك عظمان، وكذلك الرِّجل الأخرى.

وللصلب ثمانية عشر فقاراً، ولكل جنب تسعة أضلع، وللرقبة ثمانية أعظم، وللرأس ستة وثلاثون عظما، وللأسنان من ذلك اثنان وثلاثون عظماً. وطول الأمعاء سبعة أذرع.

فسبحان خالق الإنسان ﴿خلقا من بعد خلق في ظلمات ثلاث ذلكم الله ربكم له الملك لا إله إلا هو﴾ [الزمر: 6] !!

حتى إذا حان أوان خروجه من بطن أمه إلى الأرض، لم يقدر أحد على إخراجه أبداً، ولو اجتمعت الإنس والجن ما أحسنوا ذلك، فسبحان من أخرجه سويا لا يعرف أحدا، ولا يسأل رزقا قد أوجد الله له رزقه في صدر أمه لبنا يغذوه به لضعفه وقلة بطشه.

حتى إذا جلَّ عظمه، وكثر لحمه، وقطع سنه، وطحن ضرسه، وبطشت يده، ومشى على قدميه، وعرف أن الله خالقه، وأنه الذي أفضل عليه رزقه في بطن أمه، وبعد خروجه في مهده، نسي ذلك كله وجحده، وجعل يطلب رزقه من مخلوق مثله، !!! ﴿قتل الإنسان ما أكفره﴾[عبس: 17]. أما علم أن الذي رزقه في ضعفه هو الذي يرزقه في وقت قوته ؟! أما سمع ما قال الله تعالى في كتابه لنبيه صلى الله عليه وآله وسلم: ﴿ لا نسئلك رزقا نحن نرزقك والعاقبة للتقوى ﴾ [طه: 132]. أما سمعت قول الله تعالى حيث أقسم في كتابه فقال عز من قائل: ﴿ وفي السماء رزقكم وما توعدون، فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون ﴾ [الذريات: 22 – 23].

أما سمع قول رسول الله صلى الله عليه وآله وسلم حيث قال ( لن تموت نفس حتى تستكمل رزقها )، وقال: ( لو أن أحدكم هرب من رزقه كما يهرب من الموت لأدركه رزقه كما يدركه الموت ). وقيل لأمير المؤمنين علي عليه السلام يا أمير المؤمنين: ( من أين يأتي الرزق إلى الإنسان ؟ قال: من حيث يأتيه الموت ) .

قال الوافد: أيها العالم الحكيم أخبرني ما أفضل ما أُعطي العبد ؟

قال: العقل الذي يعرف به نعمة الله ويعينه على شكرها، وقام بخلاف الهوى، حتى عرف الحق من الباطل، والضر من النفع، والحسن من القبيح.

قال الوافد: فما وراء ذلك يرحمك الله ؟

قال العالم: الإيمان، وحقيقة الإيمان: الإخلاص وصدق النية، حتى إذا عملت عملا صالحاً لم تحب أن تذكره، وتُعظَّم من أجل عملك، ولا تطلب ثواب عملك إلا من الله، فهذا هو إخلاص عملك، فإن عملت عملا وأحببت أن تُذكر وتُعظَّم من أجله، فقد تعجلت ثوابه من غير الله، ولم يبق لآخرتك منه شيء.


[المناجاة]

قال الوافد: فما تقول في المناجاة ؟

قال العالم: لا تكون المناجاة، إلا على الرجاء والمصافاة، بقلب سليم من الآفات، والظنون والغيبات، ثم تقول: إلهي إن لم أكن لحقك راعياً، لم أكن لغيرك داعياً، وإن لم أكن في طاعتك مسابقاً، لم أكن لأعدائك مطابقا، وإن لم أكن لك عابداً، لم أكن لآياتك معانداً، وإن لم أكن لحبك واجداً، لم أكن لغيرك ساجداً، وإن لم أكن إلى الخيرات مسارعا، لم أكن لباب الخطيئات قارعاً، وإن لم أكن لحدودك حافظاً، لم أكن بكلام السوء لافظا، وإن لم أكن في الصلاة خاشعاً، لم أكن لأعدائك خاضعاً، وإن لم أكن في سبيلك مجاهداً، لم أكن لدليلك جاحداً.

إلهي كيف يصافيك من لا يأتيك ؟! وكيف يرجوك من لا يتقرب إليك ؟! أنا المتخلف عن أقراني، أنا الضعيف في أركاني، أنا الفريد بحفرتي عن إخواني، أنا الذي لم أحقق إيماني، سيدي قد أتيتك بفاقتي، وجئت إليك لما عدمت طاقتي، أنت العالم بجُرمي، المطلع على ظلمي، المحصي لخطيئتي، الشاهد على طويتي، الناظر لي في خلوتي.

إلهي كسدتْ بضاعتي، وخسرتْ تجارتي، ولم اتزود من حياتي، وقد أتيتك وقد قربت وفاتي.

إلهي إن لم تقبلني فأين الملجأ، وإن رددتني فأين المنجا، وإن لم تغفر لي فأين الملتجا ؟!!! من للعبد إلا مولاه ؟! ذهبت أيامي، وبقيت آثامي، فلا تذل مقامي، ولا تحجب عني أمامي، يا من ابتدأني بفضله، وأكرمني بتطوله.

ما الحيلة أعضائي ذليلة، ما الحيلة أحزاني طويلة، ما الحيلة حسناتي قليلة، ما الحيلة وليس لي وسيلة.

لا حيلة لي غير الرجوع، والتضرع والخضوع، والإقبال والإياب، وتعفير الوجه في التراب، والتذلل عند الباب، وقراءة آيات الكتاب، والسجود لرب الأرباب، وترك الإشتغال بالأشغال، والإقبال على مقدِّر الأرزاق والآجال، وترك المعارضة، ورفض المناقضة، وحنين وحرقات، وأنين وزفرات، وسهر دائم، وليل قائم، ونهار صائم، وقلب هائم، ووعظ لائم، فرار، بلا قرار، فراق كل محبوب، والبين عن كل منسوب.

الحيلة ترك الإستراحة، في طلب الراحة، ودوام النياحة، مع القيام على السياحة، وترك الخطايا، واستعداد المطايا.

الحيلة أن تخضع حتى تسمع، ويخاف القلب ويخشع، وتعبر العين وتدمع، اقرع الباب، يأتيك الجواب.

قال الوافد: قد سمعت لذيذ المناجاة، كيف أصنع في داء قد تمكن في قلبي حتى أقلعه وأحسمه ؟

قال العالم: من أوجعته علته، أظهر عند الطبيب زلته، وأبدى إليه شكيته، مَن عدم مراده، قلق فؤاده، ومَن قلق فؤاده، بان منه رقاده، ارفع خواطر القلب إلى الرب، فهو يجلي الكرب، ويغفر الذنب، ارفع حوائجك إلى ربك، كما ترجوه لغفران ذنبك، اكتب قصة الإعتذار، بقلم الإفتقار، امش إلى باب الجبار، بقدم الإضطرار، في وقت الأسحار، وارفع يديك بالإستغفار.


[البكاء]

قال الوافد: فما تقول في البكاء ؟

قال العالم: لأن تبكي وأنت سليم، خير من أنت تبكي وأنت سقيم، وفي النار مقيم بين أطباق الجحيم، والشيطان لك قرين خصيم.

واعلم أنك دخلت الدنيا عند خروجك من بطن أمك باكيا عابساً، فاجهد أن تخرج منها ضاحكا مستأنسا، لأن تبكي وأنت في الطريق، خير من أن تبكي وأنت في وسط الحريق، البكاء مع السلامة، خير من البكاء مع الملامة، اليوم ينفعك البكاء لو بكيت ندماً، وغداً لا ينفعك البكاء لو بكيت دماً، البكاء قبل المعاينة، خير من البكاء يوم المباينة، ابك لضعف فاقتك، ابك لقلة طاقتك، ابك لكثرة معاصيك، ابك لعظم مساويك، ابك لإفلاسك، ابك لعدم إيناسك، ابك لقلة عملك، ابك لقلة حيلتك، ابك لعدم وسيلتك، ابك لكثرة وزرك، ابك لثقل ظهرك، ابك لفساد أمرك، ابك لظلام قبرك، ابك لقسوة قلبك، ابك لخبث سرك، ابك لمضي دهرك، ابك لكشف سترك، ابك لساعة موتك، ابك لانقطاع حياتك، ابك لغربتك في لحدك، ابك لتوديع دارك، ابك لتوقع قرارك، ابك اليوم بوارك، ابك لاستقبال أهوالك.

قال الوافد: كيف أصنع إذا لم أستطع البكاء ولم تدمع العين ؟!

قال العالم: ما جمدت العيون إلا بقساوة القلوب، وما قسات القلوب إلا من كثرة الذنوب، وما كثرة الذنوب إلا برضى للعيوب، وما وقع الرضى بالعيوب إلا بعد الإجتراء على علام الغيوب، جمود العين، من وجود الرين. وقال في ذلك:

ولا تغترَّ في طول الحياة
كأنك قد أمنت من البيات
ونار الله تسعر للعصات
بأي بشارة يأتيك آت
وتعرض عن عظات ذوي العظات

تزَّود من حياتك للممات
أترقد والمنايا طارقات
أتضحك أيها العاصي وتلهو
أتضحك يا سفيه ولست تدري
فيا قلبي فلم تزدد رجوعا

ثم قال: أتبغي صفاء الفؤاد، مع بقاء المراد، تُضيع الأصول، وترتكب الفضول، ثم تطمع بالوصول، وأنت لا تتبع ما جاء به الرسول، أتطلب الزاد، مع كثرة الرقاد، وقلة الإجتهاد، أتطلب المساعدة مع قلة المجاهدة، إن هذا من علامات المباعدة !!! لن تنال الأماني إلا بترك الفاني، لا بالكسل والتواني، أسهر العيون، تصبح غير مغبون، لن تنال الجِنان، إلا بصفاء الجَنان، وخالص الإيمان، وقراءة القرآن، وتوحيد الرحمن، وإطعام الطعام، ورحمة الأيتام، وكثرة الصيام، وطول القيام، من طالت مناجاته ارتفعت درجاته، وقلَّت في القيامة فزعاته.


[عناصر الإيمان]

قال الوافد: بما ينال العبد جنة الخلود ؟

قال العالم: بحفظ الحدود، وبذل المجهود، وطاعة المعبود، والوفاء بالعهود، وكثرة الركوع والسجود. من أراد الأمان، فليخلص الإيمان، ويفعل الإحسان، ويقرأ القرآن. لن ينال جنة النعيم، إلا من جاء بقلب سليم، لن تنال من الله المزيد، إلا بصدق التوحيد، وكثرة التمجيد للواحد الحميد، من أراد البر، لم يكتسب الوزر، من أراد العطاء، صبر على الأذى والبلاء.

لن تنال شهوات الآخرة إلا بترك شهوات الدنيا، ( لن تنال النعيم، إلا بترك النعيم، لن تنال معانقة الحور، إلا بصلاح الأمور )، ومجانبة الشرور، ورفض المحذور، لن ينال الشفاعة، إلا من قام لأخيه المؤمن بالنفاعة، وحافظ على صلاة الجماعة، وأطعم الأيتام في المجاعة، من أحب الشرب من حوض الرسول، فليترك كلام الفضول، وتثبَّت فيما يقول، فإنه لا بد مسؤل.

قال الوافد: صف لي الحياء ؟

قال العالم: من عمل بالرياء فُقِد منه الحياء، وحجب منه الضياء، وتكدرت عليه الدنيا، وعاش في الناس يهودياً، وحشر يوم القيامة مجوسياً.

قال الوافد: كيف أنال حلاوة الطاعة ؟

قال العالم: لا تدرك الحلاوة، إلا بإدمان الفكر في التلاوة، ولا تنال حقائق المعاني إلا بترك الأماني، ولا يتمكن في قلبك الخوف والوجل، إلا برفض الدنيا وقصر الأمل، وإخلاص العمل، وهجران الكسل.


[الورع]

قال الوافد: صف لي محض الورع ؟

قال العالم: لن تنال الورع، إلا بكثرة الخوف والفزع، واختيار الجوع على الشبع، وترك الشهوات والطمع، [فإن فعلت زكى لبك]، وصفا عند ذلك قلبك، ونلت لذيذ السهر والقيام، وقربت من ذي الجلال والإكرام، وملكت نفسك، ووافقت أنسك، ورضي عنك الرب، وغفر لك الذنب.

واعلم أنك لا تنال من الله البرّ والسلامة، إلا بالصبر والإستقامة، ولا تنال حقائق الرجاء، إلا بالإنقطاع إلى الله والإلتجاء، ولا تنال الكرم والتَّفَضُّل، إلا بالندم والتذلل، ولا تنال الراحة، إلا بترك الراحة وكثرة البكاء والنياحة، ولا تنال الولاية، إلا بالحراسة والعناية، ولا تنال مجاورة الأبرار في دار القرار، إلا بترك الأوزار، ولا يخشع القلب ويلين، إلا بتفكر وتبيين، ولا تنال الخوف، إلا بترك عسى وسوف، ولا تنال الإتصال، إلا بإهمال الإشتغال، ولا ينقى القلب، مع بقاء شيء من الذنب، ولا تدرك صفاء الفهم، وفي قلبك من الدنيا همٌّ، ولا يزول عنك الهم، ما دام لك في الدنيا خصم، من أنفق مما يحب، فهو حقاً المحب، من ترك ما كان يألف، دخل الجنة وثوابه مضاعف، من عمل بما أقول، شفع له الرسول، من عمل بغير ما أقول، لم يكن عمله مقبول، من لم يندم على معصيته، أخذته زبانية النار بناصيته، من قصر في الطاعات، حرم الصالحات، من نافس في الخيرات، ارتقى في أعلا الدرجات، من اغتر بالليل فجع بالنهار، ومن سهى بالنهار فجع بالليل، من ركب الظن، غُبِن أيَّ غَبن، من ركب فرس الأماني، عثر في ميدان التواني، التاجر برأس مال غيره مفلس.


[جهاد النفس]

قال الوافد: كيف المجاهدة ؟

قال العالم: المجاهدة في المباعدة والوحدة، والصبر على المحنة والشدة، من لا عبادة له لا زاد له، ومن لا زاد له لا عقبى له، اقرع الباب، يأتيك الجواب، من أمَّل العظيم، وُهِبَ له الجسيم، من أراد الجود، أدام السجود، من لا سجود له لا جود له، من لا ندامة له لا كرامة له، من لا خير فيه، لا خير عنده، خير البضاعة الطاعة، من عمل بالطاعة، نجا من فزعات الساعة، لا بد من سهر الأسحار، وقيام الليل وصيام النهار، إذا أردت الجنة فاسجد وتضرع، واظمأ وتجوَّع، واسهر وتطوع، وتذلل وتخشع، وتفرد وتوحد واخضع وتجرد، تنل فضل الواحد الأحد، اترك الآثام تأمن الصَّولة، واعمل صالحا تكن لك الدولة، واهجر الجرائم، تصل وأنت سالم. مَن أكثر النحيب، لم يكن عليه رقيب، وما دعا إلا أجيب، وكان له من كل خير نصيب، من رغب إلى الله أعطاه، ومن اكتفى به كفاه، ومن استغنى به أغناه، ومن لجأ إليه آواه.

قال الوافد: كيف أكون ذاكراً وأنا لا أسلم من الغفلة ؟

قال العالم: لا تقع العلة، إلا فيمن أكثر الغفلة، من غفل، وقع في الزلل، إذا أردت السعادة، فودع الوسادة، وجالس أهل الزهادة، وأكثر العبادة.

عجباً ممن يستريح وقد تاب، ويلهو وقد شاب، ما كان في الله تلفه، كان على الله خلفه، اجتهد تجد، وأخلص تخلص، اتبع الرسول، وأبشر بالوصول، من اتصل، وصل، ومن ترك الجدال، نال خير منال، وكفي الشدة والأهوال، من خالف هواه، كانت الجنة مآواه، ومن ندم، أُكرم.

قال الوافد: فما حيلة من دنا من الباب، فمنعه الحُجَّاب، فلم يصل إلى الأحباب ؟

قال العالم: حيلته ملازمة القلق والإكتئاب، والحزن والإنتحاب، والفَرَق والإنتداب، حتى يأذن له الاحباب، ويُفتح له الباب، إذا أردت في الجنة الوقوف، فأكثر في المساجد العكوف، فإنك تأمن من كل مخوف. كم من متردد لا يؤذن له ؟! وطارق لا يفتح له، ( وكم من مصروف مطرود، مهان مردود )، وكم من مُظهِر انتحابه، وهو لا يفتح له بابه، وكم من طامع في ثوابه، هو من أهل عذابه.

قال الوافد: فكيف الوصول ؟

قال العالم: تصل الليل بالنهار، وتتضرع في غسق الأسحار، وتسبح بالعشي والإبكار، وتتعود الندم والإستغفار، لعل الله يخفف عنك ثقل الأوزار، ويُحرِّم بدنك على النار.


[الندم والتوبة]

قال الوافد: كنا صبياناً فلعبنا، فصرنا شباباً فسكرنا، فصرنا كهولا فكسلنا، فصرنا شيوخاً فعجزنا وضعفنا، فمتى نعبد الله ربنا، عطلنا الشباب بالجهالة، وأذهبنا العمر في البطالة، فأين الحجة والدلالة ؟

قال العالم: من غفل في وقت شبابه، ندم في وقت خضابه، الشباب لا يصبر على الصواب، ويندم عند الخضاب، ما أحسن الشاب في المحراب! إلى متى العصيان ؟ إلى متى متابعة الشيطان ؟ إلى متى الجرأة على الرحمن ؟ ألا تحذر لباس القطران، وتهدد مالك الغضبان، وضرب الزبانية والأعوان، ألا تَفِرّ من اليوم الفاني، إلى اليوم الباقي، ألا تتزود من هذا اليوم لذلك اليوم، وتتخلص من الهوان واللوم.

أيها المغرور بشبابه، والمسرور بأصحابه، والمختال في أثوابه، أما تحذر أليم عذابه، وتخاف شديد عقابه، كم من وجه صبيح، وخد مليح، وبدن صحيح، ولسان فصيح، أصبح في العذاب يصيح، بين أطباق النار لا يستريح.

كم من شاب ينتظر المشيب، عاجله الموت وأحل به النحيب، كم من مسرور بشبابه، عاجله الموت من بين أحبابه، إلى قبره وترابه.

أيها الشاب الجهول، إنك في التراب منقول، وعلى النعش محمول، وعن أعمالك مسئول. مالك لا ترجع ؟! مالك لا تفزع ؟! مالك لا تخضع ؟! مالك لا تخشع ؟! آه من يوم يقول فيه المولى: عبدي شبابك فيم أبليته ؟! وعمرك فيما أفنيته ؟! فلا تنظر إلى الشباب وطراوته، ولا تغتر بحسنه وملاحته، ولكن انظر إلى صرعته وندامته.

ما أحسن الإياب بالشاب! وما أقبح الخضاب لمن قد شاب وما تاب! ما بقاء الشيخ في الدهر، إلا كبقاء الشمس على القصر، في وقت العصر. الشيب داعي الموت، وناعي الفوت، الشيب يؤذن بالفراق، ويخبر بالتلاق، الشيب ظاهره وقار، وباطنه ازدجار، الشيب يكدر المنى، ويكثر العناء، الشيب كسل في كسل، وعلل في علل، وملل في ملل، وخلل في خلل، وآخره كلل، وتقريب الأجل، وقطع الأمل.

فلما بلغ كلام العالم والوافد إلى هذا الحد قال له العالم: ما أسوأ عبدٍ يقرب منه الأجل، وهو يسيء العمل! ما أسوأ عبدٍ ظهر فيه الخلل، وهو يكثر الزلل! من شابت ذوائبه، جفته حبائبه، أين الإستعداد ؟ أين تحصيل الزاد ؟ وأنت للذنوب تعتاد، وقد ناداك المناد، أين الراجع إلى الله ؟ أين المشتري نفسه من الله ؟ [أين الخائف من] ربه ؟ أين النادم من ذنبه ؟ أين الباكي على أمسه ؟ أين المستعد لرمسه ؟ أين الطالب للثواب ؟ أين الخائف للعذاب ؟

ألا ترجعون إلى الهدى! ألا تُقبلون إلى الله! ألا تخافون من عذاب الله! ألا تطمعون في ثواب الله! ألا تقتدون بأولياء الله! ألا تتوبون من الذنوب! ألا ترجعون عن العيوب! ألا تندمون على ما أسلفتم! ألا تعترفون بما أقترفتم! ألا تستغفرون لما أجرمتم!!

أما آن للقلوب أن تخضع ؟! أما آن للعيون أن تدمع ؟! أما آن للصدور أن تجزع ؟! أما آن للعاصي أن يفزع من الذنوب ؟! أما آن للخاطئ أن يرجع عن العيوب ؟! أما تعلم أيها العاصي أنه لا تخفى خافية على علام الغيوب ؟! أما تعلم أنك مأخوذ مطلوب ؟! ومتعتع في النار مسحوب ؟! أما تعلم أنك مفارق لكل صديق ودمعك على خديك مسكوب ؟! أما تخاف أن تصبح وأنت عن رحمة الله محجوب ؟! وعلى حُرِّ وجهك في النار مكبوب ؟! فياله من جسد متعوب!! ودمع مسكوب!! وقلب مكروب!! وعقل مرعوب!!!

قال الوافد: كيف أحتال في الخلاص ؟

قال العالم: أما تعتبر ؟! أما تزدجر ؟! أما تستغفر ؟! أما لك فيمن مضى عبرة ؟! أما لك فيمن مثلك فكرة ؟! إلى متى هذه الجفوة والفترة ؟! إني أخاف عليك الشقوة والحسرة ؟! فكم هذه الغفلة الغامرة ؟! والقسوة الحاضرة، أما تغتنم أيامك ؟! أما تمحو آثامك ؟! أما تكفِّر إجرامك ؟! أما تحذر ما قدامك ؟! أنسيت ما أمامك ؟! أما تنتبه من رقادك ؟! أما تتأهب لمعادك ؟! أنسيت اللحد وضيقه ؟! أنسيت القبر وظلمته ؟! أغفلت عن البعث والنشور ؟! يوم يظهر كل مستور، ويُحصَّل ما في الصدور.

إلى متى تعلَّل بالأماني الكاذبة ؟! وتضيِّع الحقوق الواجبة ؟! دفنت الأحباء فلم تعتبر، وغيبتهم في الثرى فلم تزدجر، ما للناس لا يرجعون ؟! يوعظون فلا يتعظون، ينهون فلا ينتهون، ينادون فلا يسمعون، ﴿ استحوذ عليهم الشيطان فأنساهم ذكر الله ﴾ [المجادلة: 19]. ( وغشي على قلوبهم الران فالقلوب مسودة متباعدة، والأجسام منافقة متوآدة ). يقولون مالا يفعلون، يأملون مالا يبلغون، ﴿ وإذا قيل لهم أركعوا لا يركعون ﴾ [المرسلات: 48]. وإذا أُمروا بالطاعة لا يطيعون، ويجمعون مالا يأكلون ولا يلبسون، بل هم يكذبون ويسرقون، وينافقون ويحلفون، ويعدِون ويخلفون، ويرآؤون ويبخلون، فبأي حديث بعد القرآن يؤمنون ؟! ويجمعون مالا يأكلون، ويمنعون مالا ينفقون، ويبنون مالا يسكنون، ويقطعون ولا يصلون، ينافقون ولا يخلصون، لا من الله يخافون، ولا منه عند المعاصي يستحيون، ينامون نوم البهائم، ثم نسوا يوماً يؤخذ فيه بالجرائم، لاالله يخافون، ولا عقابه يحذرون، يصبحون، على خلاف ما يمسون، هممهم دنية، وأعمالهم ردية، وأحوالهم غير مرضية.


[المؤمن بين الغافلين]

قال الوافد: كيف يصنع من أصبح مع هؤلاء ؟

قال العالم: يرضى بالله صاحباً، ويعتزل عنهم جانباً، ويل لمن له ذنب مستور وثناء مشهور، وهو عند الله مثبور، ظاهره بالخير معروف، وباطنه بحب الدنيا مشغوف، وهو عن آيات الله مصروف، وثيابه أبيض من الحليب، وقلبه مثل قلب الذيب، باطنه من التقوى خراب، وهو يطمع في الثواب، وهو في الدنيا سكران من غير شراب، ظاهره فيه سيماء العابدين، وباطنه فيه سيماء الجاحدين، مقالتهم مقال الأبدال، وفعلهم فعال الجهال، ( سيرته سيرة المغترين، وأمله أمل المفتونين، فهذا ) من المطرودين، عن باب رب العالمين.

( مالي أرى الناس يركبون الشرور ؟! ويدخلون في المحذور ؟! ويضيعون الأيام والشهور ؟! إلى متى ) يسوفون التوبة ويلبسون ثياب الزاهدين ؟! ويُضمرون أسرار الظالمين ؟!

ألا وإن أبعد الناس من الله عبد نظر إلى عيب أخيه المسلم، ولم ينظر إلى عيب نفسه، إن رأى لأخيه المسلم حسنة سترها، وإن رأى سيئة نشرها، فذلك جزاؤه جهنم وبئس المصير . من لم يميز بين الحلال والحرام، أسرعت إليه أسهم الإنتقام، من أسف على شيء من الدنيا يفوته، كثر نزاعه عند موته.


[الهالك]

قال الوافد: صف لي الهالك المتأسف ؟

قال العالم: هو الذي يتأسف على رزق لم يأته، وينتظر مالا وربما لم يستوفه، يخُاف شره، ولا يُرجى خيره، يُظهر حزنه، ويكتم شره، فهو مرتبط بالنفاق، معاند بالشقاق، سيئ الأخلاق، قرين المحال، قريب الخجال، قليل النوال، قد رضي بالقيل والقال، ولا يسلك سبيل النجاة، ولا يخاف المفاجاة، ظاهره مع أهل الدين، وباطنه مع المنافقين، قد باين الفرقان، وأغضب الرحمن، فقلبه لا يخشع، وعينه لا تدمع، ونفسه لا تشبع، قد آثر العمى على الهدى، وبدَّل الدين بالدنيا، وفي ذلك أقول، بعد الصلاة على الرسول:

وعزَّ عليّ أني لا أتوب
وقد صدئت لقسوتها القلوب
ونلحن في الفعال فلا نصيب

مضى عمري وقد حصلت ذنوب
نطهر للجمال لنا ثياباً
وأعربنا الكلام فما لحنا

قال الوافد: أسأل الله تعالى سلوك طريق الأخيار، ومجانبة طريق الفجار.

قال العالم: إن الله سبحانه وتعالى قد بَيَّن لعباده طريق الهدى، وحذرهم المخاوف والردى، بعث إليهم رسولاً، وجعل القرآن لهم دليلاً، وركّب فيهم عقولاً، وأمرهم ونهاهم، وخيَّرهم ومكنهم، وأعد ثواباً، وعقاباً، فمن أطاع وفّاه ثوابه، ومن عصاه ضمّنه عقابه، فإياك والظلم والعدوان، والإقدام على الزور والبهتان، وعليك بالعدل والإنصاف، والبذل والإلطاف، ولا تظلم أحداً فإن الظالم نادم، والظلم يخرب الدار، ويفرد الجار، ( ويثير الغبار، ويسخط الملك الجبار )، ومن أكبر المصائب والحسرات، المأخوذ يوم القيامة بالتبعات، يوم لا شفيع يشفع، ولا دعاء يرفع، ولا عمل ينفع، يوم لا ينفع الظالم ندمه، وقد زلت به قدمه، وقد شهدت عليه جوارحه، فيا حسرة الظالم ويا ويحه!!


[الاعتبار]

قال الوافد: كيف يكون الإعتبار ؟

قال العالم: انظر إلى الذين جمعوا كثيرا، وبنوا كثيرا، وأملوا طويلا، وعاشوا قليلا، هل تسمع لهم حسا ؟! أو ترى لهم في القبور أنسا، سكنوا في التراب، واغتربوا عن الأصحاب، ولم يسلموا من العقاب، حملوا ثقيلا، وعاينوا وبيلا، وصارت النار لهم منزلا ومقيلا، وعرضت عليهم جهنم بكرة وأصيلا، لا يطيقون قبيلا، ولا يسمعون جميلا، ولا يرجون تحويلا، ولا يملُّون عويلا.

أين الذين شيدوا العمران ؟‍‍‍‍‍‍‍‍‍‌‍‍! وشرفوا البنيان ؟‍‍‍! وعانقوا النسوان، ؟! وفرحوا بالولدان ؟! وجمعوا الديوان ؟! وتملكوا البلدان ؟! وغلقوا الأبواب ؟! وأقاموا الحجاب ؟!

أما رأيت كيف دارت عليهم الدوائر ؟! وخلت منهم المكاثر ؟! وتعطلت منهم المنابر ؟! وضمتهم المقابر ؟! وغيبتهم الحفائر ؟! وتمزقت جلودهم ؟! وتفرقت جنودهم ؟!ورجعت قصورهم خرابا ؟! ودورهم يَبابا ؟! وأجسادهم ترابا ؟! أين ملوكهم ؟! أين ديارهم ؟! أين أحبارهم، أين مواكبهم ؟! أين مراكبهم، أين خيلهم، أين مواليهم، أين أنصارهم، أين عددهم، أين وزراؤهم، أين ندماؤهم، أين أمرآوهم، أصبح غنيهم فقيراً، وأميرهم حقيراً !!!

هل بقي الذكر إلا لمن أطاع مولاه، ورفض في رضاء الله دنياه، وخالف مِن خوفِ الله هواه ؟ وقدم الخير لعقباه، فدخل دار السرور، وكفاه الله كل محذور، دارٌ فيها الأمان، والحور الحسان، والأكاليل والتيجان، والوصائف والغلمان، والأنهار الجارية، والأشجار الدانية، والنعمة الوافية، والسرر المصفوفة، والموائد المعروفة، والفرش المرفوعة، والأكواب الموضوعة، والخيام المضروبة، والقصور المنصوبة، تلك دار اليقين، ومحل الصالحين، ومأوى المؤمنين.

قال في ذلك شعراً:

تنبه للمنية يا ظلوم
وما زال المسيء هو الملوم
وعند الله تجتمع الخصوم
فتخبرك المنازل والرسوم
وكم قد رام مثلك ما تروم

تنام ولم تنم عنك المنايا
وحق الله إن الظلم شؤم
إلى الديان يوم الدين نمضي
سل الأيام عن أمم تفانت
تروم الخلد في دار المنايا

وقال في ذلك أيضا:

بطاعته وتعرف فضل حقه
قويت على معاصيه برزقه
وتستحيي بها من شر خلقه

أعارك ما َله لتقوم فيه
فلم تشكر لنعمته ولكن
تبارزه بها يوما وليلا

ثم قال: ما أسوأ حال من يصلي ويصوم! ويسهر ويقوم! ثم يحفر بئراً لأخيه! لا يدري أنه يقع فيه.

قال الشاعر:

إذا كنت فارغا مستريحا | اغتنم ركعتين زلفى إلى الله
طل فاجعل مكانه تسبيحا | وإذا هممت بالزور والبا

[وقال:]

فعسى أن يكون موتك بغتة | اغتنم ركعتين عند فراغ
ذهبت نفسه الصحيحة فلتة | كم صحيح رأيت غير سقيم


[التواضع]

قال الوافد: كيف التواضع ؟

قال العالم: يا عجبا ممن خلقه الله من نطفة!! ورزقه من غير كلفة!! كيف لا يلزم التواضع والعفة ؟! وعجبا ممن خُلق من ماء مهين! كيف يغتر بمال وبنين ؟! وعجبا ممن أصله من التراب والطين! كيف لا يتواضع للفقراء والمساكين ؟! كيف يضحك ويعجب ؟! ويلهو ويطرب ؟! ويفتخر ويلعب ؟! والقبر منزله، والتراب وساده، لا يعتبر، ولا يستغفر، أليس بعد الغنى الفقر ؟! وبعد العمارة القبر ؟! كيف يتكبر مَن أوله من تراب ؟ووسطه ريح في جِراب ؟! وآخره ميتة في خراب ؟! كيف يفرح بالمنى ؟! من هو عرض للفناء ؟! كيف يطمئن بالسرور ؟! من تعجله المنية للقبور ؟! وكيف يفرح بمضاجعة النواهد ؟! من يضاجع الدود غدا في الملاحد.

أيها المعجب بالدنيا وشبابه، المختال في مراكبه وثيابه، المفتخر بأهله وأصحابه، انظر إلى المنقول من أترابه، إلى ظلمة اللحد وترابه، أيها المفتخر برجاله وأمواله، المعجب بأحواله وأشغاله، انظر المقبور وتفكر في حاله، أيها المتطاول بعشائره وأحبابه، المسرور بعلومه وآدابه، انظر إلى المُغافَص في شبابه، المختطف من بين أحبابه، هل منع عنه حجابه، أو تبعه أصحابه.

أيها الجامع أنواع العلوم، هل تعلم ما سبق لك في المعلوم ؟! أتدري أمقبول أنت أم محروم ؟! أمحمود عند ربك أم مذموم ؟!

يا صاحب العلم والإفادة، أمعك خبر من الشقاوة والسعادة، أيها الناظر في الدقائق، ألك أمان من البوائق ؟! هل علمت بالحقائق ؟! حتى رضي عنك الخالق، ما حيلتك إن هتك سترك غدا في مشهد الخلائق ؟!


[المكين]

قال الوافد: أخبرني مَن المكين في ذلك اليوم ؟

قال العالم: المكين في ذلك اليوم، مَن أخذ من هذا اليوم لذلك اليوم العظيم، المكين من أتى الله بقلب سليم، المكين، من عرف الحق المبين، القوي الشجاع، من عرف الملك المطاع.


[الحقير]

قال الوافد: فمن الحقير في ذلك اليوم ؟

قال العالم: الحقير من هو من رحمة الله فقير، الحقير من هو للذنوب أسير، الخاسر البائس، من هو من رحمة الله آيس، السقيم، من هو في النار مقيم، الحزين، من كان له في النار من الشياطين قرين، الهالك، من يُسَلَّم إلى مالك.

يا صاحب الحسن والجمال، والفخر والأموال، عند انقطاع الآجال، يبطل الحسن والجمال والأموال.

يا كثير الإشتغال، كأني بك يقلبك الغسال، كم ذا العجز والإذلال ؟! كيف تطيق السلاسل والأغلال ؟! ما أسوأ حالك! إذا لم تقدم مالك! لا تفقر نفسك وتغني عيالك.

يا ذا الأموال الكثيرة، غداً نفسك إليها فقيرة، يا ذا العز والمملكة، كيف بك في دار الهكلة ؟! يا ذا العساكر والجنود، كيف تصنع بنار الوقود.


[المَلِك]

قال الوافد: مَن الملك في ذلك اليوم الهويل ؟

قال العالم: ( المَلك، من رضي عنه الملك، النبيل، من استقام على السبيل، الخليل)، من رضي عنه الجليل، الشريف، من هو عن الحرام عفيف، العاقل، من لم يكن عن الله غافل.

يُستقبح من المؤمن كبره، ومن الشيخ كفره، ويُستحسن من المؤمن فقره، حقيقٌ بالتواضع من يموت، وبالبذل من يفوت، المؤمن دنياه فوت، ومعاشه قوت.

وقال في ذلك:

فما أرزاقنا عنا تفوت
إلى قوم كلامهم السكوت

صنيع مليكنا حسن جميل
فيا هذا سترحل عن قريب

وقال غيره:

نحن من طينة عليك السلام
ومع الموت تستوي الأقدام

أيها الشامخ الذي لا يرام
إنما هذه الحياة متاع

قال الوافد: كيف يهنأنا العيش في هذه الدنيا، وهذه أفعالها في أهلها ؟

قال العالم: بناؤنا للخراب، وأعمارنا للذهاب، ودهرنا إلى انقلاب، والموت يبدد الأحباب، ويفرق الأصحاب، الموت ينزل الملوك من القصور والقباب، إلى القبور والتراب، كل ما عملنا معدود، وعليه حفظة شهود، أعمالنا محفوظة، وأنفسنا مقبوضة، وسيئآتنا علينا معروضة، لنا من كأس الموت شراب، ولنا من بعده سوء الحساب.

طوبى لمن له في الطاعة اكتساب، حتى ينال في الآخرة الثواب، والويل لمن له العقاب والحساب والعذاب، والموت يدخل كل باب، من أخرجه الموت من دار، لم يكن له إليه إياب.

آه غفلنا من اكتساب الخيرات، ولم نستعد للممات، لا بد لنا من الحساب، لا بد لنا من العرض على الملك الوهاب.

( ما أغفلنا عن الآخرة!! ما أغفلنا عن الورود في الساهرة !! ) غفلنا عن الإنتحاب، غفلنا عن الإكتئاب، غفلنا عن الآزفة، غفلنا عن الواقعة، غفلنا عن القارعة، لم نكثر الندامة، لم نذكر القيامة، لم نخف الطآمة.

( يا من بارز الله في السر والحجاب، وغلق عليه الأبواب، أتظن أن ذلك يخفى على الملك الوهاب، إنك في دينك مصاب، إن العاصي يسقى في النار من الحميم المذاب، هل معك لمالكٍ خازن النار جواب ؟ أم لك عنده خطاب ؟ أترجو من غير الطاعة الثواب ؟ ما أسوأ حالك عند البعث والحساب! ما أغفلنا عن الرحلة )، ما أغفلنا عن الزلزلة، ما أغفلنا عن الصيحة، ما أجرأنا على الخالق! ما أكفرنا بالرازق! يا ويل كل منافق! إنا راجعون، إنا مسؤولون، إنا موقوفون، إنا مهانون، إنا على سفر، بين أيدينا خطر، ما لنا لا نحذر ؟! هل لنا من مفر ؟! لا ملجأ من الله ولا وزر، إلى الله المستقر، العاقل من ترك ما يهوى، لما يخشى . وفي ذلك يقول، بعد الصلاة على الرسول:

محضت بوجهِ صباحِ يومِ الموقف
أن المعاد مصور لم تطرف
والناس بين مقدم ومخلف

سبحان ذي الملكوت أتت ليلة
لو أن عينا أوهمتها نفسها
حتم الفناء على البرية كلهم


[الراغب]

قال الوافد: صف لي الراغب ؟

قال العالم: قَلَّ الراغب، وترك الواجب، ما لله طالب، ولا لعذابه راهب، ولا في ثوابه راغب، ولا عن الذنوب تائب، ولا فتى نفسه لله واهب، بل مدعي كاذب، تارك للحق مجانب، مهمل للسنة والواجب، معانق للخلاف مواضب، مشغوف بالدنيا طالب، إن البكاء على أمثالنا واجب، قبل الوقوع في العذاب الواصب، بين الحيات والعقارب، نفسٌ من الباب طريد، وقلبٌ من النشاط شديد، وعملٌ من المريد بعيد، كأن الفؤاد، صخر أو حديد.

أيها القلب الشديد، أما يكفيك الزجر والتهديد ؟! أما سمعت الوعد والوعيد ؟! ليلك عطالة، ونهارك غفلة، ودهرك مهلة. أليس لك من الجهل نُقلة ؟ ( أيُّ عذر لك غدا أو أي علة ؟! إلى متى العمل والزلة ؟! والمودة في غير الله والخلة ؟!)، أما تخاف موقف الذلة، إذا عرفت عملك كله، وعرضت على عالم التفصيل والجملة، أي ليلة لك وأي يوم ؟! وأي صلاة لك وأي صوم ؟! إلى كم الغفلة والنوم ؟ إلى كم تتبع عادات القوم ؟! إلى كم تحوم في المعاصي حوم ؟! كأني بك وقد وقفت في موقف اللوم ؟! على أي عهد لله أوفيتَ، على أي وعد لله قمت ؟! على أي توبة نمت، أي صلاح إليه رمت ؟! هل صليت لله مخلصا أو صمت، هل قعدت في رضى الله أو قمت.

كأني بك وقد ندمت على إضاعتك، ( أيّ معصية لله تركت، أيّ طاعة لله سلكت، أيّ هوى لنفسك لله خالفت، أيّ ليلة سهرت لربك، أيّ يوم صمت منه خوف ذنبك، هل أعملت في جوف الليل فكرك، قد أذنبت فهل اعتذرت، قد أجرمت فهل ندمت، وقد أضعت فهل أطعت، قد هربت فهل طلبت ؟ تقوَّلت وتخرَّفت، وتوانيت وسوَّفت، وبارزت وخالفت، وعصيت وجاهرت )، وتأسفت على ترك طاعتك، وبكيت عند هجوم ساعتك، وخسرت في تجارتك وبضاعتك، ولم تنتفع بفصاحتك وبراعتك، وذهب ما كان من قوتك وشجاعتك.


[الرحمة]

قال الوافد: قد وعدنا الله بالرحمة في كتابه ؟

قال العالم: ﴿ إن رحمة الله قريب من المحسنين ﴾ [الأعراف: 56]. إذا عملت بالرضى، عفى عنك ما مضى، وحرم لحمك على لظى، ( وإن لم تعمل بالرضى، أخذك بما بقي وما مضى، وأحرقك بنار لظى )، إذا نظر ستر، وإذا رحم غفر، عظيمٌ فضله، صادقٌ قوله، عليم، رحيم، بالكرم موصوف، وبالرحمة معروف، العبد ينشره، والرب يستره، يكافئ، ويعافي، ويشفي عبده، ويوفي وعده، كم قبيحٍ فعلناه ستره، وكم رزق لنا يسَّره، اقرع بابه، تجد جوابه، اقرأ كتابه، يبن لك عتابه، ارجع إليه يمنُ بالقبول، واقرب إليه يُحسن بالوصول، ما ضاع مَن قصده، وما جاع مَن عبده، ولا خاب مَن أمَّله، ولا خسر مَن عمل له، بابه لا يُغلق، وحكمه لا يُسبق، وجاره لا يَفرق، القلوب من خوفه تفرق، والصدور من هيبته تفلق، والرجاء بعفوه يعلق.

من ناجاه أنجاه، ومن اتقاه وقاه، ( ومن أوفاه وفَّاه، ومن أطاعه أعطاه )، مَن التجأ إليه نصره، ومَن استغنى به ستره، ومَن قصده قَبِلَه، ومَن وَحَّده أجلَّه، وَمن عبده فضَّله، من تاجره أربحه، ومَن أمَّله فرَّحه، من سأله منحه، ومن شكره [شكره، ومن ذكره]ذكره، مَن استهداه وفَّقه، ومَن توكل عليه رزقه، ومَن أمَّله صدقه، ومن تعزز به أعزه، من استغنى به أغناه، ومن سأله أعطاه، ومن تولاه والاه، ومن استأنس بذكره لم يخب، ومن تخلا لطاعته نال ما يحب، إليه المفر، وعنده المستقر، مَن للفقير إلا الغني، مَن للضعيف إلا القوي، مَن للذليل إلا العزيز العلي، مَن للعبد إلا سيده، وأين يوجد إلا عنده.

قال الوافد: كأني بالقيامة وقد قامت!

قال العالم: كأني بالشاب المليح، وهو في النار طريح، ثاوي يصيح، بمقامعها جريح، ( يطلب الراحة لا يستريح، بين أطباق العذاب يصيح )، كم من شيخ كبير، في العذاب المستطير، لم تُرحم شيبته، ولم تُكشف كربته، ولم تقبل معذرته، قد أُطعم الضريع، وسُقي الحميم، وعُرِّي وجُرِّد، وقرِّب للعذاب ومُدِّد، وضرب بالمقامع وتُهُدِّد، وغُلِّل بالسلاسل وقُيِّد، ونزل في أدراك النار وأفرد، وطُرد من الرحمة وأبعد، وبُسط له في النار ومُهِّد، وغُلظ عليه العذاب وجُدد، ( ومُزق جلده بالسياط وبُدد، وصُب عليه العذاب وخُدد ).

فالويل له من توابيت النيران، وغضبِ مالك الغضبان، يقول له: هذا جزاء ما أذنبت وعصيت، وأخطأت وتعديت، وسوفت وتوانيت، لم تنته من العيب، ولم تتعظ بالشيب، ( بالمعاصي جاهرت، وبنفسك خاطرت، والصلاح أظهرت، والفساد والنفاق أسررت )، هذا جزاء من أظهر الصلاح وأضمر الفساد، هذا ( جزاء من أساء وظلم العباد )، هذا جزاء من ترك صلاته وأطال الرقاد، هذا جزاء من كان للمسلمين كثير العناد، ( هذا جزاء من نافق وقسي منه الفؤاد )، هذا جزاء من أضاع الصلاة ولم يهتم بها في الأوقات، هذا جزاء من تركها واتبع الشهوات، هذا جزاء من عصى الله في الخلوات.

قال الوافد: كيف يستريح في الدنيا من وعد بهذه المصائب ؟

قال العالم: من ارتكب المحارم، واكتسب المآثم، دخل هذه الدار، وخُلد في عذاب النار.

يا من عصى الملك العلام، وخلا بالمعاصي في الظلام، يا من ذنوبه لا تحصى، وعيوبه لا تنسى، وذنبه لا يعفى، وقد برح الخفاء وكثر الجفاء، إخسأ فيها يا مطلوب يا مكروب، يا كثير الذنوب، أفسدت في الدنيا دينك، وضيعت فيها حظك، يا كثير القبائح، يا عظيم الفضائح، يا كثير الرياء، يا قليل الحياء، ( يا مغرور، يا من عطل الأيام والشهور، يا من ركب الشرور، يا من جعل ليله لكسب الذنوب والأوزار، يا من عصى الملك الجبار، يا من بارز الخالق في وقت الأسحار، يا من يصبح عاصيا، ويمسي ناسيا، ويصلي لاهيا، أصبحت من رحمة الله قاصيا )، يا مغبون يا مثبور، يا من اطمأن بدار الغرور، يا من قَدِم غير معذور، ما حجتك في يوم النشور ؟ ما أتركك لصلاحك! ما أغفلك عن أخذ زادك! مهلا عن التفريط، مهلا عن التخليط، مهلا قبل البين والفراق، يوم تلتف الساق بالساق، قبل مجيء ما لا يطاق.

قال الوافد: يا عجبا من هذه الدنيا ما أمكرها! ما أخدعها، ما أخورها، ما أدبرها! ما أقل نفعها! ما أكثر ضرها! ( تحلو وتُمِر، ما للدنيا بقاء، ما للدنيا وفاء، الدنيا بلاء، لا يجمعها ذوتقى، ما أكثر تخليطي، ما أكثر تفريطي )، ما أغفلني عن أعمالي، ما أقبح أفعالي، إلى كم أغتر بآمالي، كم أُخوَّف ولا أخاف، كم أُعرَّف ولا أعرف، كم أصر على الذنوب ولا أنصرف ؟! كم يمهلني ربي ولا أعترف ؟! إلى متى أقول: عسى وسوف ؟! وأدخل الحرام الجوف، أدخلت في قلبي الظلمة، غفلت عن الطاعة، وكفرت بالنعمة، نسيت الجريمة، واستعملت النميمة.

قال العالم: اعترف بذنبك، وارجع إلى ربك، واندم على فعلك، ولا تستقل القليل، ولا تنم الليل الطويل، فإن أظلم الناس من ظلم نفسه، وأضيع الناس من ضيع يومه وأمسه، وأسرق الناس من سرق من صلاته، وأبخل الناس من امتن بزكاته، أذل الناس من أساء عمله في خلواته، أجلد الناس من غلب شهواته، أغفل الناس من ضيع حياته، أندم الناس مَن عطَّل ساعاته، أقوى الناس من مات على التوبة، رأس مالك في الدنيا الطاعة، التقى أفضل بضاعة، من أمَّل الله أعطاه، من سأل الله بلَّغه سُؤله ومناه، أسلمُ الناس مَن خملَ ذكرُه، وكثر شكره، من رضي بالقضاء، سلا عما مضى، كيف لا يهتم ولا يغتم ؟! من لا يدري العمل بما يختم، كيف يهناه رقاده ؟! كيف يتوسد وساده ؟! كيف يُسكن نفسه وفؤاده ؟! وهو لا يدري أَمِن أهل الشقاوة أم من أهل السعادة ؟! ( كيف يسكن إلى الدار والجار ؟! ويقر به القرار ؟! ويأكل في الليل والنهار ؟ من هو موعود بعذاب النار، وغضب الجبار ).

[قال الوافد: ما أعمل كي أنجو من النار] ؟

قال العالم: لا تقصر في عمل الأخيار، ولا تسلك سبيل الفجار، ولا تكسب الأوزار، وأطع ربك في الليل والنهار، ( ولاتأمن فتغتبن، ولا تجمع فتفتتن )، تجوَّع ولا تشبع، وتورَّع ولا تطمع، وخف واحزن، فمنزلك القبر وثوبك الكفن، كيف يلهو بالملاهي ؟! مَن بين يديه الدواهي، كيف يكتسب الآثام ؟! من وُكِّل به الملائكة الكرام، وكيف يضحك ويفرح ؟! من عليه غداً يُصرخ ؟! وللدود والهوآم يطرح، كيف يفرح ويسترّ ؟! من يموت ويقبر.


[محاسبة النفس]

قال الوافد: مالي لا أخفف حملي ؟! مالي لا أخفف شغلي ؟! مالي لا أترك جهلي ؟ مالي لا أتبع عقلي ؟! مالي لا أجتهد ؟! مالي لا أجد ؟! مالي لا أخدم ؟! مالي لا أحزم ؟! إلى متى الرقاد ؟! إلى متى السهاد ؟! ( إلى متى أخالف ما أعلم ؟ أما أعلم أني إلى الله أقدم ؟! أين الحزم، أين العزم ؟ أين الجهد ؟ أين القصد ؟ ما هكذا يكون العبد )، إلى متى أنقض العهد ؟! ( إلى متى أخلف الوعد ) ؟! إلى متى أقول غداً أو بعد غد ؟! أما أعلم أن مسكني اللحد ؟! ما أقسى فؤادي! أنسيتُ معادي ؟! ما أقل زادي! قرب سفري! ركبت خطري.

الآن تَخلِق الجِدَّة، الآن تنتهي المدة، الآن ينزل الموت، الآن يقع الفوت، الآن يُسمَع الصوت، الآن يُغلق الباب، الآن أفارق الأحباب، الآن أنقل إلى التراب، الآن أحضر إلى الحساب، الآن أعاين البلاء، مالي لا أنتهي عن الهوى ؟! مالي لا أتبع الهدى ؟! لا بد من سفر، لا بد من خطر، لا بد من موت، لا بد من فوت، لا بد من العرض على الملك الفرد، لا بد من القبر، لا بد من الحشر، لا بد من النشر، لا بد من حسرة، لا بد من عبرة، لا بد من زوال، لا بد من ارتحال، لا بد من الجزاء على الأفعال.

خنت بالعينين، أصغيت بالأذنين، أخذت الحرام باليدين، مشيت إلى المعاصي بالرجلين، حركت بالكذب الشفتين، قطعت الرحم وعققت الوالدين، أعرضتُ عن مولاي وتبعت هواي، نسيت ما بين يدي، غفلت عما أساق إليه، لم أذكر مَن أُعرض عليه، ( كأني وقد عدمت نظر العينين، وسمع الأذنين، وبطش اليدين، ومشي الرجلين )، كأني وقد مُنعت الخطاب بلساني، وسُلبت القوى من أركاني، ونُزع روحي وأُدرجت في أكفاني، فويلي من ملائكة يشهدون عليّ بما صنعت، ويحفظون ما ضيعت، فيا كربتاه، واغُمتاه، ويا حُزناه، ويا غُصتاه، ويا شَجناه، ويا غُبناه، ويا سوء حالتاه.

وأنشد يقول:

وهو أدنى للموت ممن يعود
ضل عنهم نزولهم والصعود
ثم عادٍ من بعدهم وثمود
أفضت إلى التراب الخدود
بعد ذاك الوعد ثم الوعيد

وصحيح أضحى يعود سقيما
وصبي من بعدهم لحقوهم
أين أهل الديار من قوم نوح
بين ما هم على النمارق والد يباج
ثم لم يَنقضِ الحديث ولكن

فأجابه العالم وهو يقول:

تبغي البنين وتبغي الأهل والمالا
من هوله حيلة إن كنت محتالاً
حتى تعاين بعد الموت أهوالا
والعمر لا بد أن يفنى وإن طالا
قد أصبحوا عبرا فينا وأمثالا

أفنيت عمرك إدباراً وإقبالاً
فالموت هول فكن ما عشت ملتمسا
فلست ترتاح من موت ومن نصب
أملت بالجهل عمراً لست تدركه
كم من ملوك مضى ريب الزمان بهم


[الصلاة معراج المؤمن]

قال الوافد: حد لي الصلاة يرحمك الله ؟

قال العالم: الصلاة صلة بين العبد والرب، وستر للعيب وكفارة للذنب، الصلاة صلة بلا مسافة، وطهارة كل خطيئة وآفة، الصلاة مواصلة ومصافاة، ومداناة ومناجاة، المصلي يقرع باب الله ويطمع في ثوابه، وهو على بساط الله عز وجل.

إذا كبر العبد تكبيرة الإحرام، تساقط عنه الأوزار والآثام، وإذا توجه العبد إلى القبلة، فقد أبدى من نفسه الخضوع والذلة، واتبع الشرع والملة، إذا أخلص العبد في الصلاة بنيته، كفر الله عنه ذنبه وخطيئته، وأجزل له عطيته، وإذا أخلص العبد القراءة والتلاوة، سطع في قلبه النور والحلاوة، وإذا قرأ الفاتحة، أدرك الصفقة الرابحة، وإذا أتبعها بالسورة، كثر في الآخرة سروره، وكفاه الله محذوره، وإذا انحنى للركوع، فقد أظهر لله الخضوع، وإذا قام للإعتدال، فقد نفى عنه الإشتغال، وإذا هوى للسجود، فقد خرج من الجحود، واستحق من الله الجود، وإذا تشهَّد على التمام، سلَّمت عليه الملائكة الكرام، وبشروه بدار السلام.

الصلاة شرح الصدور، وفَرَجٌ من جميع الأمور، الصلاة نور في الفؤاد، وسرور يوم المعاد، الصلاة للقلوب منهاج، وللأرواح معراج، الصلاة تنهى عن الفحشاء والمنكر، وتؤمِن صاحبها من نكير ومنكر، الصلاة تغني من الإفلاس، وتُلبس العبد الإيناس، الصلاة قرة العين، وجلاء الرَّين، المصلي على بساط المولى، يناجي الملك الأعلى.

الصلاة ضياء في الصدور، وفسحة في القبور، وبهاء في الحشر والنشور، الصلاة تُجوِّز على الصراط، وتورث في قلب صاحبها النشاط، الصلاة تنزع قساوة القلوب، وتكفر الذنوب، الصلاة تسهل العسير، وتمحو الذنب الكبير، الصلاة توسع الأرزاق، وتطيب الأخلاق، الصلاة تقرب العبد إلى المولى، وتؤمنه من البلوى . من لزم المحراب قرع الباب، ومن قرع الباب أتاه الجواب، صحة الإرادة، لزوم المساجد للعبادة.

الصلاة تخفف الأوزار، وتؤمن من النار، أقرب ما يكون إلى ربه مَن سجد وقام، وزكى وصام، لو علم المصلي مَن يناجي لما التفت في صلاته، من سهى في صلاته فقد ضيع أشرف أوقاته.

واذكر وقوفك في الحساب طويلا

اخضع لربك في الصلاة ذليلا

لو علمت بين يدي من تقوم، كنت تلازم بابه وتدوم.

عجبا لمن يناجي القاهر! كيف يُخطر في قلبه الخواطر، ليس للمؤمن من صلاته إلا ما عقل، ولا تُرفع صلاته إذا غفل، عفِّر وجهك بالتراب، فلعله يفتح لك الباب، أحضر في الصلاة باطنك، كما أحضرت ظاهرك، طهِّر قلبك، كما تطهر ثيابك.

عجبا ممن يسأل الخلق! وباب مولاه مفتوح لكل سائل! عجبا ممن يتذلل للعبيد! وله عند سيده ما يريد، من أطال لله القيام، أزال عنه الأوزار والآثام، من أخَّر الصلاة عن الأوقات، من غير علة من العلات، حرم الخيرات والصالحات، مَن ترك الصلاة إلى الليل، حلَّ به الذل والويل، من حافظ على الصلوات، تتابعت عليه الخيرات، ورُفعت له الدرجات، وصُرفت عنه النقمات.

من لم تكن الصلاة من باله وعزمه، لم يُبَارَك له في رزقه وتركه الله بهمِّه، مَن ضيَّع صلاته لم تقبل حسناته، وكثرت عند الموت سكراته، من غفل عن الصلاة والذكر، ضيق عليه في القبر، الصلاة عمود الدين، وتمامها صحة اليقين.


[قيام الليل]

قال الوافد: ما للذي يقوم الليل ؟ صف لي ثوابه ؟

قال العالم: من قام الليل وسهر، نجاه الله من الأمر العسر، من خاف البيات، لم تغلبه السيئات، من حذر الحِمام، شرد عنه المنام، من اغتنم الليالي والأيام، لم يقطعها بالبطالة والمنام، ( من أطال الرقاد، فقد طمس النور من الفؤاد، من دام رقاده، عدم مراده )، مَن أَلِفَ الوطا والمهاد، خرج إلى الآخرة بغير زاد، مَن تعوَّد الوسادة، لم يؤد حق العبادة، من خاف اللحد، لم ينم على الخد، من عصى مولاه، كانت الجحيم مأواه، من فزع من يوم القصاص، تضرع إلى ربه بالإخلاص، من تحقق أن الرب مطلع في المعصية عليه، أسبل الدموع على خديه، من علم أن إلى ربه مرجعه، هجر في الليل نومه ومضجعه، من تحقق أن إلى ربه الرجوع، أكثر من السجود والركوع، ( من تفكر في قبيح الرجوع، شرد عن عينيه الهجوع، وأسبل من مقلتيه الدموع )، مَن علم أنه مأخوذ مطلوب، كان له في الليل تهجد وهبوب، ( من عرف عصيانه، داوم أحزانه، من داوم أحزانه، لم تنطبق بالليل أجفانه )، من غلب على قلبه الحزن، منع من عينيه الوسن، من تحقق الإفلاس، شرد عنه النعاس، من علم أن الله يدعوه، لم يزل يخافه ويرجوه، فإن الله تعالى يقول: ( هل من داع فأجيب ؟ هل من مطيع فأثيب ؟ هل من متقرب فإني منه قريب ؟ هل من تائب فأتوب عليه ؟ هل من سائل فأُفضِل عليه، هل من متوكل فأسوق الرزق إليه ؟ هل من مستغفر فأغفر له ؟ هل من مستعين فأعينه ؟ هل من مستجير فأجيره ).

يا أهل الليل أبشروا بالسرور والجمال، يا أهل الليل كفيتم جميع الأهوال، ( يا أهل الليل أمنتم الأفزاع والأشغال )، يا أهل الليل تقر أعينكم عند انقضاء الآجال، يا أهل الليل أكثروا التضرع والإبتهال، فقد اطلع عليكم الكبير المتعال، يا أهل القرآن تهجدوا بالقرآن، يا أهل القرآن معكم الدليل والبيان، من سهر الليل وقام، وتجوَّع بالنهار وصام، كان مقامه في الآخرة خير مقام.

يا أهل الليل قد أغلقت الملوك أبوابها، وطاف عليها حجابها، وطلبت كل صحبة أصحابها، وأرخى أهل المعاصي أستارها، وأنا الملك الجبار، ( العزيز الغفار الستار، أعطي عبادي، وأزيد أهل ودادي، ومن يختار على مراده مرادي )، أقول: يا عبادي، يا أهل ودادي، أبشروا بودادي، والثواب في معادي.

قال الوافد: ما أجرأ العباد على المعاصي! فلم يخافوا الأخذ بالنواصي. كم تغفل وتنام، وتظلم الأيتام، كأني بك وقد عافصك الحِمام، وأنت غافل في ألذ منام، يا من هو مقيم على القبائح والآثام، أما تخاف انقطاع الأيام، وحلول الحِمام، وشهادة الملائكة الكرام ؟!

قال العالم: في الليل يقرع باب الوهاب، في الليل خلوة الأحباب، في الليل تقبل توبة من تاب، في الليل يستغفر مَن بهت واغتاب، في الليل يُعمر القلب الخراب، في الليل يأتي الجواب، الليل لأهل الصلاة والمحراب.

يا أهل الأسحار لكم الأنوار، ( يا أهل الليل خففت عنكم الأوزار، يا أهل الليل أبشروا برضى الجبار، ومرافقة الأبرار، يا أهل الأسحار )، أَقبِلوا على الإستغفار، في صلاة الليل، النجاة من الويل، في المناجاة نجاة، في الصلاة صِلاة، هلموا فهو ذو الإجابة، أقبِلوا فهو ذو الإنابة، اعملوا بالصواب، يفتح لكم الأبواب، ( أطيعوا فهو يضاعف لكم الثواب).

سلوا الأمان، يا أهل الإيمان، تضرعوا إلى الحبيب، فهو من المتضرعين قريب، ارجعوا إليه يكن لكم من كل خير نصيب، السهر السهر، يا من هو على سفر، الإدلاج، يا طالب المنهاج، البكور البكور، يا من يريد السرور، الأسحار الأسحار، يا من أكثر الأوزار، ( الضراعة الضراعة، يا من كثر منه الإضاعة).


[فضل الصيام]

قال الوافد: صف لي فضل الصيام، والإقلال من الطعام ؟!

قال العالم: أكثر الصيام، تسلم من الآثام، أقل من الطعام تسبق إلى القيام، من شبع من الطعام، غلبه المنام، ومن غلبه المنام، قعد عن القيام، الشبعُ يظلم الروح، ويترك القلب مقروح، الجائع عفيف خفيف، والشابع عاكف على الكنيف، من كان شابعا، كان للشيطان متابعا، الشبع يكسب الوجع، ويذهب الورع، ويكثر الطمع.

ألا إن الصوم جُنَّة من النار، ورضى للجبار، من أطاع ضرسه، أضاع نفسه، التَّجوُّع في الفؤاد نور، وفي المعاد سرور، من استعمل القصد، استغنى عن الفصد، من قنع شبع، ومن شبع طمع، من أشفق على نفسه، لم يتبع شهوة ضرسه، من أطاع أسنانه، هدم أركانه، كم من طاعة، نبعت من مجاعة، وكم من قناعة، أتت بخير بضاعة، لا مجاعة مع القناعة.


[مراقبة الله]

قال الوافد: صف لي المراقبة ؟

قال العالم: من راقب الله في الخلوات، أجاب له الدعوات، المراقبة، تورث المحاسبة، راقِب مولاك في الليل إذا دجاك، وفي النهار إذا أضاك، يعصمك من هواك، اذكر نظر الله إليك، ولا تنس اطلاعه عليك، أما تعلم أن الرب إليك ناظر ؟! وعليك في كل الأحوال قادر ؟! أما تعلم أن مولاك يراك ؟! ويسمع سرك ونجواك ؟ ويعلم منقلبك ومثواك ؟ أرخيت عليك الأستار، وأخفيت ذنوبك عن الجار، وبارزت الجبار بالمعاصي الكبار، وجمعت الذنوب والأوزار، وشهد عليك الليل والنهار، والملائكة الحضُّار.

أما تخاف عقوبة الجبار ؟! والخلود في النار ؟ إلى كم تستتر عن أعين الناظرين ؟ وقد شاهدك أقدر القادرين ؟ كم تخاف من المخلوق وتستخفي ؟ ولا تخاف الخالق ولا تستحيي، كم تنقض العهود ؟ وتستخف بالشهود، كم تجتريء على المعبود ؟ ويعود عليك ولا تعود ؟ كم رآك على المعاصي وستر، واطلع منك على القبائح وما نشر، وغطى عليك وما شهر، أما تذكر قبائح أمرك ؟ أنسيت فضائح سرك ؟ أما تخاف من ذنوبك ؟ أما تزدجر عن عيوبك ؟ أغفلت عن الداهية ؟ ولم تخف الهاوية. أأمنت من لا تخفى عليه خافية ؟! وقد اطلع عليك مراراً، وأسبل عليك أستاراً، ( وبارزته غير مرة فستر وعفى، ونقضت ما عاهدته عليه ووفى ).

ولو شاء لأمطر عليك الحجارة من الهواء، وسلب منك العطاء، وكشف عنك الغطاء وشهرك لعباده، وضيق عليك بلاده، وبدل اسمك، وغير جسمك، هب أنه ستر عليك في الدنيا، ماذا تعتذر إليه في العقبى ؟ هب أنه تجاوز وعفا، وقد نقضت ما عاهدك عليه ووفى، ألم تستح من خالق الأرض والسماء ؟ ألم تستح من الحفظة الكرام ؟! ألم تخف من لا ينام ولا يضام ؟! يا حياه من قلة الحياء!!

وقال في ذلك :

حين خلا والعباد ما فطنوا
بر لطيف كفاله المنن

يا من شكى حافظاه خلوته
لم يهتك الستر إذ خلوت به


[الانفاق والبخل]

قال الوافد: صف لي فضل الإنفاق وقبح البخل ؟

قال العالم: ما لَك من مالِك إلا ما لبست فأبليت، أو أكلت فأفنيت، أو تصدقت فأبقيت، وسوى ذلك وبالٌ عليك، من صان فلسه، أهان نفسه، من حبس درهمه، جمع في القلب همه، البخل أدوأ الداء، والكرم أنفع الدواء، ما ثقل في الميزان، مثل الإحسان إلى الإخوان، والنجاة في قراءة القرآن، ما أحبط العمل، بمثل التغافل والنسيان والكسل، من لزم السماحة، لم يعدم الراحة، البخيل في الدنيا مذموم، وفي الآخرة من الخير محروم، تُملك البلاد بالفرسان، وقلوب العباد بالإحسان، مَن بذل ماله، نال آماله، من جاد بكسرته، فقد بالغ في مروءته، من أخرج فضل الأموال، نجا في الآخرة من الأهوال.


[جهاد النفس]

قال الوافد: كيف أصنع بالنفس حتى ترجع عن شر عادتها ؟

قال العالم: لا ترجع النفس عن عادتها أبداً، وليس منها إقلاع ولا رجوع، إلا بالقهر والغلبة والجهد والخوف، وبالعلم والمعرفة والزهد تحبس النفس عن شر عادتها، ولا يُدرك ذلك منها إلا بصدق الإرادة، والصبر والمعالجة، وكثرة الخوف والعمل بالصواب، فإذا ظفرت بها حتى تردها إلى طاعة الله ورضاه، ووُفِّقت لذلك فاشكر الله، واعترف له بالطاعة إذ جعل ذلك بتوفيقه لك.

فينبغي لك من بعد ذلك أن تقلع عن الهوى، وتصم أذنه، وتخرج التخاليط والآفات من أماكن مزرعها، وتغلب هواك وتحذر النسيان والغفلة، ووسوسة الشيطان، وسرعة العجلة وتأخير الخير، وتحذر التواني والعجز.

واعلم يقيناً أنك لا تظفر بذلك من نفسك إلا بالقهر، وتمنعها من الرغبة والحرص والكبر، والرياء والحسد، والرياسة والبخل، وطول الأمل، والتقلب في طلب الشهوات، ومحبة الدنيا، والتصنع للناس والمحمدة منهم، وترك الغش والخيانة، وخوف الفقر، والطلب لما في أيدي الناس، ولا تنس الموت، واترك الغفلة والشح والسفالة والسفاهة.

فإذا نصرت على ذلك وأنفيته عن نفسك، فاشكر الله كثيراً فقد شكر سعيك، فعند ذلك تصح أعمالك، غير أن النفس لا تصلح حتى تكدها، وتقهرها وتجهدها، لأنها أمَّارة بالسوء والفحشاء، وبالشر والفتنة والآفات مولعة، وهي خزانة إبليس، منها خرج وإليها يعود، وهي تزين لصاحبها تسعة وتسعين باباً من أبواب الطاعات والخير، لتظفر به في كمال المائة، فكيف يسد السبيل العريض من لا يعرف مجراه ؟! وكيف يعرف ذلك من لا يعرف عدوه ودنياه ؟ وكيف يعرف عدوه ودنياه من لا يختلف إلى العلماء ؟ ولا يخالط الحكماء، ولا يجالس الصالحين.

فإذا أردت النجاة فتعلم العلم من العلماء، وخذ الحكمة من الحكماء، ولا تشد على نفسك مرة وترخي أخرى، ولكن أقبل إليها بعزم صحيح، وورع شحيح، وصبر ثخين، وأمر متين، حتى تمنعها عن شهواتها، وترجعها عن شر عاداتها.

ثم اجمع أطرافك إلى وسطك ـ أعني إلى قلبك ـ وهو أن تحكم القلب على الجوارح، ولا تُحكِّم الجوارح على القلب، ولا يتم لك عمل ولا يخلص لك إلا بهذه الصفة.

فالعين تغمضها عن الحرام، فإنها جاسوس القلب، ثم الأذنان تمنعهما أن يوعيا الشر والخنا والنمائم والكذب، ثم اللسان خاصة، نزهه عن الكذب والغيبة والمجادلة والفضول والمقاولة والشبهات، فإنه معدن قرارة النفس، وهو ترجمان القلب. ثم البطن فاحفظه لا يدخله الحرام والسحت والشبهة والشهوات، فإن نور القلب وصفاه من طيب طعمة البدن وخبثها. وأما الفرج فما دمت حابساً لبطنك من الإمتلاء والشبع، فأنت قادر على حفظه.


[المريد]

قال الوافد: كيف يكون المريد للعبادة ؟

قال: يكون قلبه يجول في الملكوت الأعلى، ثم يمنع نفسه من الرجوع إلى شر عادتها وشهوتها، فإن لم يكن كذلك فإنه مغرور فيما هو فيه، وغير مستحق لما يدعي، ومحال أن يطير الطائر في الهوى، وهو مربوط بحجر ثقيل، كذلك القلب محال أن يصعد في الملكوت الأعلى وهو مربوط بالآفات، محفوف بالرغبة في الدنيا، مشغول بالتزين والتنقل في الشهوات، والغفلة عن الطاعات، وقلة الخوف لما هو آت.


[مقام الأولياء]

واعلم أن مقام أولياء الله، لا يقوم به إلا من عَمِل عَمَل الصالحين، وهو الإجتهاد في الطاعات، والإنتهاء عن الشبهات، وترك الشهوات، والتوكل والتفويض، والزهد والتسليم، والإعتبار والتفكر، والورع والذكر، والخوف والخلوة، والقرب والمعرفة، والحب والإخلاص واليقين، والصدق والخشية والرجاء، وجميع ذلك لا يكون إلا من القلب الطيب الصافي الرقيق، التارك لحطام الدنيا وعنائها، فإن الله يُقبل على عبده بالجود والعطاء، ما دام العبد مقبلاً على صفاء عمله، لا يولي إلى غيره.

فإذا خيَّلتْ لك نفسك أنك من الصالحين، فحقق ذلك بخمسة أشياء، واختبر بها نفسك، وهي:

ـ الأخذ والعطاء.

ـ والفقر والغناء.

ـ والعز والذل.

ـ والمدح والذم.

ـ والموت والحياة.

فإذا وجدت قلبك يميل إلى واحدة منهن دون الأخرى، فاعلم أن الذي أنت تزعم باطل، وهذا من تخيل النفس، وأنت مغتر فيما تدعي، لم تنل شيئاً مما ناله البررة الصادقون.

واعلم أن لكل شيء حقيقةً، ولكل صدق علامة، فحقيقة المعرفة معرفة النفس، فمن عرف نفسه فقد عرف ربه، وحقيقة الصدق الإنقطاع إلى الله ورفض الدنيا، فمن عرف ربه عَبَدَه، ومن عرف الدنيا زهد فيها، فمن عرف الله أحبه، ومن أحبه لم يعصه، وعمل بما يرضيه، وإن نعيم المحب العارف ساعةً واحدة أكبر وأجلى وأطيب وأعلا من نعيم أهل الدنيا بنعيمهم، من يوم خلقهم الله إلى أن يفنيهم، وإن الله رفيع الدرجات ذو العرش له الدنيا والآخرة، حبيبهم به يستأنسون، وعلى بساط قربه يتقلبون، وفي جزيل كرمه يتنعمون، وبذكره يتلذذون، وبالوصول إليه يفتخرون، قد وعدهم من جزيل عطائه، وسعة رحمته، ومكنون فضله، ما يعجز عنه الواصف، ورضي عنهم وأرضاهم، أولئك الذين لا يشقى جليسهم، ولا تُرد دعوتهم، يدورون مع الحق حيثما دار، والأرض بهم رحيمة، والجبار عنهم راضٍ، جعلهم الله بركة أرضه، ورحمة على عباده، فطوبى لهم وحسن مآب.


[الصادق المجتهد]

قال الوافد: صف لي الصادق المجتهد ؟

قال العالم: هو الذي لا يعجز عن الإجتهاد فيما يقربه إلى الله، في تحريكه وسكونه، وكلامه وقعوده وقيامه، ثم يجعل اجتهاده من جميع جوارحه، ثم يجعل تحريك لسانه، وإستماع أذنه، وبطش يده، ومشي رجله، وأخذه وعطاه، ونومه ويقظته، وجميع ما يكون منه في ليله ونهاره، يصدق بعضه بعضاً، ( ثم يجعل طعامه وشرابه، ولباسه، وجوعه وعطشه، وقيامه وقعوده، وشبعه وريّه، يوافق بعضه بعضا )، ويجعل جميع ذلك صدقاً منه، وقصداً إلى ما يوافق إرادته، وليكن ذلك من خالص قلبه، فإن فعل ذلك كان صادقاً في إرادته وعبادته، فإن الصادق المحب المستمر في الطاعات، ينبذ الدنيا وراء ظهره، فيظمأ نهاره، ويسهر ليله، ويترك شهوته، ويخالف هواه، ويقصر أمله، ويقرب أجله، ويخلص عمله من الآفات والتخاليط، ويرتعد بدنه من خوف الله، وقد ترك الدنيا عنه، لما عرف مكرها وخاف مضرتها، لم ينظر إليها بقلبه، ولم يمش إليها بقدمه، ولم يبطش فيها بيده، حذراً من شرها وفتنتها، فهو هارب بنفسه حذراً من أهلها، فقلبه غير غافل عن الله، ومداوم على ذكره، وقد عزل عن نفسه كل شغل يشغله عن الله، وأقبل على قلبه، فعمره بذكر ربه، وجعل ذلك صافياً خالصاً لله، فهو خائف وَجِل مرعوب من عذابه، هارب من الدنيا وأهلها، محافظ على عمله، قائم على نيته، فبذلك يهتدي الضآل، ويسلك الطريق، ويستجيب الله دعاءه، ويملكه الله من قصور الجنة، ويزوجه من حور العين، ويخدمه الولدان، فطوبى له وحسن مآب.


[الاخلاص]

قال الوافد: صف لي الإخلاص ؟

قال العالم: إن مثل نور الإخلاص مثل نور الشمس، لو غطى نور الشمس أدنى الغيم والغبار، تكدر من ضوئها على مقدار ذلك الغبار، وإن كانت عين الشمس في ذاتها صحيحة، ذلك مثل الصفا والإخلاص. وكذلك كل عمل يكون أصله لله خآصة فهو له خالص، ثم ربما شَابَهُ شيء من الدنس والكدر، فأحبط عليه عمله.

فالآفات التي تحبط العمل سبع:

أولهن: الكبر.

والثاني: الحسد.

والثالث: الحرص.

والرابع: الرياء.

والخامس: العجب.

والسادس: الشهوة.

والسابع: البخل.

فما دخل على المؤمن من هؤلاء فقد نقص عمله وإيمانه. ومثل ذلك مثل الثوب الجديد الأبيض، يصيبه شيء من الدنس والغبار، فيذهب من نوره وصفآئه وبهآئه بقدر ذلك الغبار والدنس، وإن كان الثوب في الأصل جديداً لا عيب فيه. كذلك مثل الإنسان في صلاته يكون في طهارته محكماً، ( وفي ركوعه وسجوده محكماً، فظاهره طاهر، وباطنه محشو من الآفات والتخاليط، فمن خلط فقد اغتر واستعبده الهوى، وزين له شيطانه، وخيلت إليه نفسه الكذب صدقا، والباطل حقا )، ولم يستحق اسم الإخلاص، ولو أن مؤمنا بلغ من كرامته عند الله أن يطير في الهوى، لم يزده ذلك إلا شدة وخوفاً واجتهاداً، وما ازداد إلا خشية، ولا ازداد إلا عبادة وهيبة، وما جعل الله للخالص إلى الرخصة سبيلا، فمن كان لله أعرف، فهو له أخوف، فينبغي لمن أراد الإخلاص في عمله، ألا تسكن روعته، ويكون خائفاً وجلاً حزيناً، وهذا إذا كان الخوف والحزن وافقهما القبول من الله عز وجل. لأن الخوف والحزن ينوران الإخلاص ويزينانه، وكل عمل لم يكن يوجل عليه القلب فقد حفت به الآفات من حيث لا يشعر، لأن لأعمال الطاعات، آفات مختلفات، ليس يعرفها كل مطيع، وذلك أن المطيع ربما هاج منه العجب والرياء والفخر والأمان، من غير أن يعلم بها، فلا يغفل المخلص عن ذلك، في ليله ونهاره، وحركته وسكونه، وذلك مما يدخل عليه من تمويه النفس وتلبيس الهوى.

قال الوافد: صف لي صحيح الإرادة ؟

قال العالم: إذا علم الله من قلبك صحة الإرادة، وإخلاص العمل، أوصلك إلى الخير، وهدى قلبك، ويسر أمرك، وجمع شملك، وهوَّن عليك الصعوبة، وقمع عنك الشهوات، وبغَّض إليك الدنيا، وبصَّرك عيوبها وأدواءها حتى تعافها، وإذا عرف الله منك الصدق والإجتهاد، وعلم أنك لا تختار عليه غيره، قبل الله سعيك، وشكر عملك، وصار اجتهادك تلذذا وحلاوة، فإذا رآك الله تعمل على الحلاوة ولا تتوانى، ولا تختار عليه الدنيا، ولا تتبع هواك، ولا تطلب شهوتك، قبل الله منك عملك، ونثر عليك من صفاء بره، ونشر عليك من محزون رحمته، وكثَّر عليك من عطائه، ومنحك من خزائن جوده، وجزيل مواهبه ومعونته، ماتقر به عينك، وما إذا رأيته زادك اجتهاداً وخوفا وعزما، ونضَّر أثر ذلك عليك، وأورث قلبك النور والتقى والهدى، والشبع من الدنيا، وأغناك عمن دونه، وأعطاك من عطائه، مالم يحسن أن تتمنى قبل ذلك، والله كريم يقبل اليسير، ويعطي عليه الثواب الكثير.

قال الوافد: كيف أخلص العمل ؟

قال العالم: إنك لا تدرك إخلاص العلم إلا بالعزم، ومن كمال العزم قلة التسويف، ولزوم الصدق، وتمام النية، ومن تمام النية إخلاص العمل، ومن إخلاص العمل الصدق، ومن الصدق نقاوة القلب، ومن تمام نقاوة القلب ستة عشر خصلة بعضها على أثر بعض، وهي درجات الصالحين:

- أولها: الإنابة إلى الله سبحانه.

- وترك التزين من نفسك، وترك التصنع للناس، وترك الحسد.

- ورفض الشهوات.

- والزهد في الحطام.

- والتجافي عن دار الغرور.

- والإستعداد للموت.

- والإنقطاع عن الناس.

- والإقبال إلى الله تعالى.

- والإتصال بالذكر.

- وحسن الخلق.

- والرأفة بالمسلمين.

- والإنس بالله في الخلوات.

- والتشوق إلى الله.

- والمحبة لأولياء الله والمحبة له.

- والرضاء بالمقادير التي من عند الله.

- ثم اليقين فإن الله يعطي العبد على قدر يقينه.


[الحياة الطيبة]

قال الوافد: صف لي الحياة الطيبة ؟

قال العالم: اعلم أن الحياة الطيبة لا تدركها إلا بخمسة أشياء:

ـ أولها: العقل.

ـ ثم المعرفة.

ـ ثم اليقين.

ـ ثم العلم.

ـ ثم الغنى بما عند الله.

فهذه الحياة الطيبة. فإذا أردتها فعليك بهذه الخصال، فلك في ذلك كفاية. وإذا أردت أن تكون من أهل الصدق في الحياة الطيبة، فابدأ بنفي العادة الخبيثة، وألبس نفسك الصبر والخلق الحسن، ( وأزل عن قلبك الذكر الرديء، ولا تشغل قلبك بغير ذكر الله وطاعته، وأمت حرارة الشهوة من نفسك، وليكن الموت عندك أحب إليك من الحياة، فإن الصالحين من قبلك تعاهدوا قلوبهم بالحزن الطويل، والجهد الثقيل، يريدون بذلك رضى ربهم، والتقرب إليه، فإن أحببت أن تسلك طريقهم، وتقفو آثارهم، فحول ) نفسك عن الدنيا وزهرتها، وأدِّب نفسك بالجوع، وأذلها بالفقر، وأنَّبها بقرب الأجل، وأبصر بعينيك إلى عرصة القيامة، حتى كأنك تحاسب فيها، فحاسب نفسك قبل ورودك إليها، واقطع نيتك عن كل شغل يشغلك عن الله، وتأدب بآداب الصالحين من قبلك، رموا بقلوبهم نحو خالقهم ( وكلما تحولت قلوبهم إلى غيره، حملوا عليها بالزجر، ورجعوا إلى مقامهم، وقصدوا بأبدانهم نحو قلوبهم، جهدا منهم، وأيأسوا أنفسهم عن الدنيا وراحتها )، وعوَّدوا قلوبهم الجهد وكدُّوها في طاعة خالقهم، حتى عرف الله منهم الصدق فآتاهم الفرج واليسر من عنده، وصرف عنهم العادة الردية الخبيثة .

( فإذا أردت أن تكون مثلهم فغمض عينيك عن الدنيا، وأختم أذنيك عن أقاويل أهلها، واصرف قلبك عن زهرات بهجتها )، فانقطع إلى ربك، وأعمر قلبك بذكره، واستعمل لسانك في شكره، واجعل قلبك مملوءاً من محبته، وتلذذ بطاعته، فإنه يغنيك عن الخلق، ويهون عليك الصعوبة، ويخفف عنك المؤنة، وتصير حراً عن عبودية الدنيا إذا أوصلت حبلك بحبل الله عز وجل، ( وتسلم من الأشغال، وتصبح منير القلب، كثير الذكر، لذيذ المناجاة، حريصا على الطاعات، قليل الزلل والخطأ، قليل الغفلة، حسن الفعال، صافي الذكر، قليل الكلام والفضول، واسع الصدر، خلوتك مع الله لا تزول، وأنسك بالله، لا تستوحش إن كنت في القفرة، ويكثر يقينك في قلبك، فبدنك مطيع، ولسانك ذاكر، وكلامك حق، وعملك زين، وسعيك مشكور، وكل شيء منك نور، وكل حركة وسكون منك محمود، قد أعد الله لك النعيم، في جنة النعيم.


[المتقي العارف]

قال الوافد: صف لي المتقي العارف ؟

قال العالم: إن من صفات المتقي العارف، أن يكون غذاؤه ذكر الله، ورأس ماله اليقين بالله، ومطيته الهيبة من الله، ولباسه التقوى، وتحريكه التفويض لأمر الله، وعزمه التسليم إلى الله، وخوفه التعظيم لله، وهو محبوس في سجن الرهبة، مقيد بالحياء، متنعم بالمناجاة، قد أمرضه الشوق، وأشغفه الحب، فهو مستأنس بطبيبه، مُمَكَّن بحبيبه، وله ) ورع، لا يشوبه طمع، ويقين لا يشوبه طلب، وانتباه لا تشوبه غفلة، وذكر لا يشوبه نسيان، وعزم لا يشوبه تواني، وتعب لا يشوبه عجز، وعلم لا يشوبه جهل، ورجاءٌ لا يشوبه غِرَّة، ودعاء لا يشوبه فترة، وتفكر لا يشوبه تَوَهُّم، وتوحيد لا يشوبه تشبيه، وتصديق لا يشوبه تكذيب، وتعديل لا يشوبه تجوير. فهذه صفة المتقي العارف.

فعليك بهذه الطريقة فالزمها، وأقبل عليها بقولك وفعلك، ( وحركتك وسكونك، وبصرك وظاهرك وباطنك، ونظرك وتمييزك، فإن الخير والبركة بحذاريفها لمن سلك هذه الطريقة.

واعلم أنك إذا صدقَت عليها نيتك، وعلم الله منك المجهود في ذلك، نصرك عليها وظفَّرك بها)، فمن صبر على هذه الصفة أربعين يوماً لا يشوب عمله بالكدرة والتخاليط والآفات، اتقد في قلبه مصباح النور، وانفتح له عينا قلبه، فيبصر بهما إلى جميع الدنيا والآخرة، فيعرف ( عند ذلك مصائب الدنيا، ومصائب الآخرة، فيصبر على مصائب الدنيا، ويخاف من مصائب الآخرة، لأن مصائب الدنيا نِعمٌ، ومصائب الآخرة نِقمٌ، فإذا ميز بينهما واعتبر، أقبل على خيرهما عاقبة، وعمل لآخرته بطيبة من نفسه، وانتبه واطمأن، وعرف أن الآخرة خير من الدنيا، وتحصَّن بذكر الله في دنياه، وعمل لعقباه )، فطوبى له وحسن مآب.

قال الوافد: فما يجب عليه بعد ذلك ؟

قال العالم: يجب عليه أن يدعو عباد الله إلى الله، ويعرِّفهم أنهم من ربهم، فيرغبهم ويردهم إلى مولاهم من بعد هربهم منه، ويحبب إليهم خالقهم، ويعلمهم شرائع دينه، ويعرفهم آلاء الله ومنَّه ونعمه، ويلقنهم الشكر، ويرغبهم بالذكر في طاعته، ويحذرهم معصيته، ويريهم تقصيرهم، ويخوفهم هجوم الموت عليهم، ويعلمهم التوبة، ويدلهم على الله، ويعلمهم التوحيد حتى يوحدوا الله ويصدقوه ويعدلوه، وينشر العلم فنشره غنيمة، وذلك فعل الأنبياء والصالحين، ولو سكت العالِم هلك العالم والمتعلم جميعاً.

ومثل العالِم والمتعلم مثل نور الشمس ونور العينين.

افهم لو أن رجلاً بصير العينين بقي في بيت مظلم قد سُدَّ عليه بابه، وهو لا يهتدي إلى شيء فيه مخرجه، أليس يكون متحيراً لا ينتفع ببصر عينيه ما دام البيت مظلماً، حتى إذا فُتح عليه الباب، وخرج ورأى ضوء الشمس، انتفع ببصر عينيه عند ضوء الشمس. كذلك المتعلم يكون في بيت الجهل موثقاً عليه بابه، لا يهتدي إلى الخروج حتى يفتح عليه العالم العارف، لأن المتعلم يستضيء بنور العالم، ويهتدي إلى منار طرقه، ويخرج من ظلمة الجهل إلى نور العلم، فعند ذلك يكون علمه خالصاً من الآفات، وإنما الجاهل مثل المكفوف البصر لا ينتفع أبداً بضوء النهار، والليل والنهار في الظلمة عليه سواء. كذلك الجاهل لا يعرف ما هو فيه من ظلمة الجهل وعمى القلب، فلا يميز بين الحق والباطل، والجهل دآء وشَين، لا يداويه غير العلم.

والعلم شفاء وزين، لا يدخل معه دآء ولا شين، وليس العلم علم اللسان، المعلق على ظاهر الإنسان، الخالي عن القلب، وإنما مثله كمثل شبكة الصياد التي ينثر عليها الحب للطير، وليس يريد بذلك منفعة الطير، ولكنه يريد أن يصطادها بذلك الحب المنثور على الشبكة.

كذلك عالم السوء لا يريد بعلمه رضى الله، ولكن يريد رضى نفسه ومنفعتها، وقد جعل هذا علمه شبكة، ليصطاد حطام الدنيا، وإنما العلم المنجي علم القلوب المنيرة الصافية الخائفة القانعة باليسير، السليمة من الآفات والتخاليط، ( وليس العالم من قد أسكره حب الدنيا، وإنما العالم الذي يعمل للآخرة الباقية، فهو منتظر للنزول والإنتقال، مشغول يخاف أن يفاجئه الموت بحال من الأحوال، فقلبه محزون، وشره مأمون، يجول بقلبه في الجنة أحيانا، وفي النار أحيانا، يخاف أن يكون من أصحاب النار، ولا يكون من أصحاب الجنة، فليس له همة غير تفتيش الآفات، وكثرة الذكر في كل حركة وسكون )، وكثرة الذكر لله في الحركة والسكون.


[الغافل المتواني]

قال الوافد: صف لي عمل الغافل المتواني ؟

قال العالم: مثل عمله كمثل الصوف المندوف، تراه عظيماً كثيراً، فإذا وزنته وجدته قليلاً، كذلك الغافل الجاهل المتواني، يسر بكثرة عدد أعماله، وليس يعرف إخلاصها، وهو يصلي ويصوم ويزكي ويحج، ويذكر ويعبد ولا نور لعلمه ولا تزكية، ولا إخلاص في قلبه، وكيف ينال البركة والنور وهو غافل ساهٍ ؟‍‍‍‍‍‍‍‍‍‍‍‍‍‍! إن قام في الصلاة قام فيها بجسده، وغفل عنها بقلبه، وإن صام تكلم بالرفث والغيبة والكذب، وإن زكى ماله كانت زكاته كأنها مغرم يخرجها لا تطيب بها نفسه، وهو مع ذلك رافع رأسه، شامخ بأنفه، متطاول على الناس، يتمنى على ربه الدرجات العلا، وليس معه من الدين قطمير، ولا معه سكينة تمنعه من كثير ما يهوى، ولا له قوة يكظم بها غيظه، ولا حلم يحجزه، ولا ورع يكفه ( ويرده، ولا له إصابة في كثير مما يدخل عليه من الشبهات )، ثم إذا حركته وجدته قليل العقل، أعمى القلب، متزيناً في نفسه، متصنعاً للناس، يرآئي بأعماله وهو لا يعلم، ( وهو متكبر في عبادته، ويعلو على الناس وهو ) يزعم أنه مخلص، ويزعم أنه متواضع، ثم تراه حريصا راغبا، مكباً على الدنيا، وهو يزعم أنه مأجور على ذلك، قد ارتفع بعمله فوق الخلائق من عجبه به، وربما تراه يتكلم بكلام الخائفين، حتى إذا جربته وحدثته وجدته جاهلا غافلا، فلا يرضى من الخوف بأن يذم نفسه، وربما يعتبر ويتفكر ولا ينفعه ذلك، لأن ذلك لا ينفعه مع غفلته، ولعله يظن أنه من التوابين منذ دهر طويل، ولعل عنده من الروايات والأخبار ما ليس عند أحد من الناس، ثم ليس هو يعرف من عمله إلا الشبهة والكدرة، والزيادة والنقصان، ولا يميز بين شيء من ذلك، فإنه لو جمع فهمه ونظر إلى نفسه، لعرف خطاياه، ثم لو نظر في مطعمه وملبسه وكسبه وحرصه على دنياه لعرف سوء حاله، ولو حفظ على نفسه سعي بدنه وجوارحه، وكثرة ما يخرج من لسانه، لتبيَّن له ما يرد عليه في يوم واحد، ولَعَلِم جراحة دينه، ثم لو كان صادقا في توكله وانقطاعه إلى ربه، لترك دنياه وعمل لآخرته، ولكان حريصا على طلب الخير، ولحذر على نفسه من سوء الحساب وكثرة الأهوال.


[المتوكل]

قال الوافد: صف لي المتوكل الواثق بربه ؟

قال العالم: عجباً لمن يثق بالمخلوق ولا يثق بالخالق، ومن يهتم بالرزق وقد ضمن به الرازق، ثق بكفاية الله واعتمد عليه، ورد أمورك وأحوالك كلها إليه، من لم يثق بضمان مولاه، وَكَله إلى خدمة دنياه، إن الله تعالى يقول : ﴿ وما من دآبة في الأرض إلا على الله رزقها﴾[هود: 6]. ما أعجب أمرك! تأمن ما دهيت، وتحزن على ما كفيت، ولا تشكر على ما أعطيت.

إلى كم تأسى على المفقود ؟! وقد ضمن الرزق الملك المعبود، إلى كم الحزن على القوت ؟! وقد ضمن القوت الحي الذي لا يموت، الرزق مقسوم، وطالبه مغموم، والحريص فيه مهموم، ومن جعل بطاعة الله اشتغاله، كفاه الله في الدارين أشغاله، من وَكَل أموره إلى مولاه، لم يكله إلى أحدٍ سواه، وأغناه وكفاه، وأعطاه وآواه، ومن اعتصم بالله وقاه، ومن استعاذ به أنجاه، ومن أمَّل إفضاله، لم يحرمه نواله، ومن توكل على الوهاب، لم يخضع لأبناء التراب، من عرف الله بالصدق، ساق إليه الرزق، من أيقن أن الله هو المتفضل، لم يكن إلى غيره متوسل، من علم أن الله هو الجواد، سخا بما في يده وجاد، من عرف أن الله هو المعطي، لم يعصه أبداً ولا يخطي، ( من عرف أن الله هو الجواد، لم يطلب من غيره المراد، من تيقن أن الله خالق العباد ومالك البلاد، لم يعلق بغيره الفؤاد ).

أتظن أن من غذاك في الصغر ؟ ينساك في الكبر! الذي رفع عنك المؤنة وأنت طفل، يأتيك برزقك وأنت كهل، الذي رزقك وأنت مغيَّب جنين، كيف لا يرزقك وأنت تضرع وتستكين ؟! هو سبحانه يرزق مَن جحده، فكيف يضيع مَن وحَّده ؟! يرزق الدودة في الصخرة الصماء والطير في الأوكار، والحيتان في البحار، والوحوش في القفار، فكيف يضيع من يذكره في الليل والنهار، ويسبحه بالعشي والإبكار، ويرزق الجنة والناس، إلى انقطاع الأنفاس، عجباً لمن يرفع حوائجه إلى المخلوقين !!

ولا يطلبها من عند رب العالمين، عجباً ممن يسأل حوائجه من ضعيف لا يسجد له أحد!! ولا يسألها ممن يسجد له كل أحد!! ( عجبا ممن يتذلل لمحتاج فقير!! ولا يتذلل للغني الكبير!! )، عجباً لمن يخضع ويتضعضع للعبد الفقير المحتاج الضرير!! ولا يخضع ويتضعضع للملك القدير!! الذي يعطي الكثير، ويكشف العسير، ويغني الفقير، وهو على كل شيء قدير.

من اتقى الله جعل له من أمره مخرجاً، ومن دعاه بَيَّن له منهجاً وفرجا، أجملوا في الطلب، فما مِن حُكمه مهرب، من أجمل في الطلب، أتاه الرزق بلا تعب، إذا أحرزت رزق غد، فمن يضمن لك بالحياة إلى غد.

لما رأيت الناس يسألون كل معجب، نزهت نفسي عنهم وجعلت حوائجي إلى الرب.

قال الشاعر:

فقد أيسرت في الدهر الطويل
لعل الله يغني عن قليل
فإن الله أولى بالجميل

فلا تجزع إذا أعسرت يوماً
ولا تيأس فإن اليأس كفر
ولا تظن بربك ظن سوء

وقال غيره:

أن الذي هو رزقي سوف يأتيني
ولو كففت أتاني لا يعنَّيني
ورغفة من قليل العيش تكفيني

لقد علمت وما الإشفاق من خُلقي
أسعى إليه فيعنيني تطلبه
لا خير في طمع يدني إلى طبع


[التائب والتوبة]

قال الوافد: ما شرائط التائب وأوصافه ؟

قال العالم: شرائطه: المحبة والطاعة، والإقبال والضراعة، من أراد الحبيب ؟ جاء بقلب منيب، من اعترف ؟ أقر بما اقترف، واعتذر وأنصف، وبادر وعطف، وتاب وأكثر الإنتحاب، وعمل بالصواب، وتبع آيات الكتاب.

أين التوبة ؟ يا صاحب الحوبة، أين الاستغفار ؟ يا أهل الإصرار، أين الوجل ؟ يا أهل الزلل، أين الضراعة ؟ يا أهل الطاعة، توبوا وأنيبوا، ولا تسوِّفوا فتخيبوا واعتذورا واستغفروا وازدجروا، وتذللوا واعترفوا واعتبروا، واخضعوا وانكسروا، واصبروا على الطاعة، تدركوا الفوز والنفاعة، ارغبوا وتقربوا، واندموا على المعاصي ولا تصروا، ﴿ وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ﴾[النور: 31].

أين المؤمنون ؟ أين الموحدون ؟ أين ﴿ العابدون الحامدون السائحون الراكعون الساجدون ﴾[التوبة: 112]. كيف ينامون ولا يشتاقون ؟! ﴿ جنة عرضها السموات والأرض ﴾[آل عمران: 33]. قصورها من الذهب والجوهر، والياقوت الأخضر، فيها الحور الحسان، والأكاليل والتيجان، تجري من تحتها الأنهار، لباس أهلها الحرير والسندس والعبقري، ( أين الراغبون ؟ أين المجتهدون ؟ هذه دار لا تخرب ولا يفنى شبابها، ولا تبلى ثيابها )، هذه دار المجتهدين ما هم عنها بمخرجين، دارٌ أهلها لا يَشقَون، ولا يفتقرون ولا يحزنون، ولا يمرضون ولا يموتون، ولا يهرمون ولا يحتاجون.

أيها الخاطئون العاصون، أيها المفسدون، أيها المذنبون، مالكم لا تتوبون ؟! مالكم لا ترجعون ؟! ( مالكم لا تخافون ؟ أمعكم صبر على النار ؟ ألكم في ذلك اعتذار )، ألا تخافون نار الجحيم ؟! وشراب الحميم ؟! وطعام الزقوم ؟! ولباس القطران ؟! ألا إن جهنم حرها لا يبرد، وعذابها لا ينفذ، ولهبها لا يخمد، إلى كم هذه الغفلة ؟! ( كم تنقضون العهود ؟ كم تَعَدَّون الحدود ؟ ) كم تعصون المعبود، ارجعوا إلى الله في وقت المهَل، قبل أن ينقطع الأجل ويرفع العمل، فإن الله يقبل التوبة، ويمحو الحوبة. التوبة تمحو عظائم الذنوب، وتقرب العبد إلى علام الغيوب، توبوا إلى الله قبل أن يغلق الباب، ويحصل الحساب، ويقع العذاب، احذروا الله، خافوا الله، راقبوا الله، بادروا بالتوبة قبل الندم، قبل زلة القدم، قبل الأخذ بالكظَم.

تب أيها العاصي، قبل أن تصبح من رحمة الله قاصي، قبل الأخذ بالنواصي، ارجعوا إلى الله بالقلوب، من قبل أن يكون الباب محجوب، أَيْ أهل التوحيد، تقربوا إلى الملك الحميد، تنجوا من العذاب الشديد، يا أهل القرآن تقربوا بالقرآن، إلى الملك الديان، تنجوا به من عذاب النيران، هو الشفيع فيكم، هو الرفيق لكم، هو الشاهد عليكم، هو الدليل، هو السبيل، هو الحجة، هو المحجة، اعرضوا أعمالكم عليه، وردُّوا أقوالكم إليه، أكثروا قراءته بالليل والنهار، وفي وقت الأسحار، فإن الملائكة معكم عند قراءته قعود، وعلى ما تنطقون به شهود.

لا تُخسروا الميزان، لا تحلفوا الأيمان، لا تذكروا البهتان، لا تبخسوا المكيال، لا تشِيبُوا الأعمال، لا تصحبوا الأنذال، لا تضيعوا الصلاة، لا تغلُّوا الزكاة، لا تحلوا المحرمات، لا تؤذوا الجيران، لا تطيعوا الشيطان.

أيها المضيعون للصلوات، توبوا إلى المطلع على أعمالكم في الخلوات، أيها الخائن بالعين والفؤاد، تب إلى الملك الجواد، قبل أن يُسلط عليك ملائكة غلاظ شداد.

أيها المؤذي للجيران، تب إلى الملك الديان، قبل سرابيل القطران .

أيها المانعون للزكوات، توبوا إلى الله ( قبل نزول النقمات والسطوات. أيها المتبعون للشهوات، توبوا إلى الله ) من اكتساب السيئات، وتضرعوا إليه بالدعوات.

يا صاحب الكذب والزور، تب إلى الله قبل الويل والثبور. أيها الباهت المغتاب، تب إلى الملك الوهاب، قبل أن تذوق أليم العقاب. أيها الحالف بالأيمان، تب إلى الله قبل نزول النيران.

وقال في ذلك:

منهمكاً في غمرات الخطل
أقعدك العجز وحل الفشل
مستعجماً فيك فنون الخجل
وقد غفرنا لك كل الزلل

أسلفت من عمرك ما قد مضى
حتى إذا القوة زالت وقد
تبت إلينا في صدار الحيا
فأنت عندي بمحل الرضى

وقال آخر:

ولم ترض مخلوقا فما شئت فاصنع

إذا لم تصن عرضا ولم تخش خالقا

وقال غيره:

وبت مجاور الرب الرحيم | إذا أمسى وسادي من تراب
لك البشرى قدمت على كريم | فهنأني أصيحابي وقالوا


[صفات التائب]

قال الوافد: صف لي هيئة التائب ؟

قال العالم: هيئة التائب، العزم على أن لا يعود، إلى عصيان المعبود، ويأسف على ما اقترف، ويندم على ما أسلف، ويرجع مما عرف، يندم بالقلب، على ما قدم من الذنب، يرجع إلى اليقين، ويبكي ويستكين، يكثر الصوم، ويقل النوم. فهو مشفق من عصيانه، مطرق بين إخوانه، ظاهر خشوعه، متبادر دموعه، منقطع كلامه، قليل منامه، دائم كرمه، مستهام قلبه، يسيرٌ أكله، كثير شغله، صحيح قوله، لا ينقض عهده، ولا يخلف وعده، ولا يمنع رفده، يطلب خلاصه، ويعرف انتقاصه، إن طلبته وجدته في فكرته، وإن سألته خاطبك بعبرته، لا تسكن حرقته، ولا تزول رقته، ولا تكف دمعته. من رآه انتبه من غفلته، ومن جالسه تاب من زلته، فهو حقير في نفسه، غريب في أهل جنسه، كريم على ربه، نادم على ذنبه، ملتمس لما به، طامع في ثوابه، رافض لأسبابه، باكي على شبابه، كثير الوجع، عظيم الفزع، متين الورع، ظاهر خشوعه، غزير دموعه، صادق رجوعه، معتبرٌ متفكرٌ، شاكرٌ ذاكرٌ، خجلٌ، وجلٌ، واجدٌ، ساجد، تضيق به البلاد، ويسأم من صحبته العباد، ينتظر المعاد، ويطلب تحقيق الوداد، جهده شديد، وعمله كل يوم يزيد، وحزنه في كل نَفَس جديد، يتجرع الغصص، ولا يطلب الرخص، دائم الطلب، ملازم الكُرب، مواضب على التعب، رافض للطلب، ظاهر الحزن والنَّصَب، ضيق الأوقات، مغتنم الساعات، قليل الإلتفات، حذر من كل الجهات، ماله هدوء ولا سكون، خائف غير أمون، وجِلٌ محزون، كأنه مقيد مسجون، لونه أصفر من هيبة الرحمن، ونفسه ذائبة من خوف الهجران، نحيف البدن، خفيف المؤن، سقيم الأركان، سليم الجَنان، مستقيم اللسان، حريص على طلب الجِنان، لا تصده العوائق، ولا يُبالي بالخلائق، منقطع من العلائق، متمسك بالحقائق، فهو في الطلب، إلى أن يصير إلى الطرب، وينجو من التعب.

قال الوافد: بئس العبد عبد سها ولها، ( بئس العبد عبد طغى وبغى، بئس العبد [عبد] جاوز الحد وتعدى )، بئس العبد عبد ظلم واعتدى.

أيها العالم الحكيم، والسيد الحليم، قد وصفت أهل النجاة، فأبلغت في الصفات، وحذرت مما هو آت، فجزاك الله عني خيراً، وبوأك سرورا.


[صفات المحب لله]

صف لي المحب لربه ؟ النادم على ذنبه ؟

قال العالم: أوصاف المحبين: يحبهم الله ( كرماً، ويحبونه ألماً، يحبهم إرادة، ويحبونه عبادة، يحبهم رحمة، ويحبونه خدمة، يحبهم تفضلا، ويحبونه تذللاً )، إذا أحبك سترك، وإذا أحببته قربك وشرفك، إذا أحبك أغناك، وسترك وآواك، المحب عينه لا تنام، همته الصلاة والصيام، أهل المحبة إذا جنَّهم الليل أَرِقُوا، وإذا أضاءهم الصبح فَرَقوا، وإذا قُرئ القرآن صاحوا، وإذا ذكروا ذنوبهم ناحوا، ( من كان بالله أعرف، كان من الله أخوف، من رجا طلب، ومن أحب تقرب، ومن خاف هرب، ينام الناس ولا ينام، ويضحك الناس ولا يضحك، المصاب الذي يدعو ولا يجاب، الأحزان تهد الأركان، وتشيد الإيمان )، إن الله يحب كل قلب حزين، الحزن عمارة القلب الخراب، المحزون يفتح له الباب، كلام المحزون في خلوته يقول: كأني بك وقد تجرعت مرارة المذاق، وقيل: إلى ربك المساق، كأني بالغطاء وقد كشف، وبالعطاء وقد صرف، كأني بالوعد وقد اقترب، وبالوعيد وقد وجب، كأني بك في اللحود، مُضَِاجع للدود، كأني بالمظلوم، وقد تعلق بالظالم، كأني بهذا الضياء وقد أظلم، وبهذا العمر وقد انصرم، كأني بالمنادي وقد نادى، وبالليل والنهار وقد بَادَا، ( كأني بهذا الجسد وقد ذهب عنه النشاط، وطوي من تحته البساط ).

قال الوافد: صف لي التجربة ؟

قال العالم : تصحب أهل المعرفة، وتحفظ التجارب حتى تكون معلم التجربة، واطلب مرادك بالصدق، لأن ذلك للصادقين المريدين لله.

قلت: فبأي شيء أجد الإرادة ؟

قال: بالصدق واستماع الحكمة.

قلت: أي حكمة ؟

قال: حكمة الذين يدعونك إلى رب العالمين.


[مدارج الأولياء]

قلت: فإذا وجدت الإرادة أي شيء أفعل ؟

قال: ﴿ قم الليل إلا قليلاً، نصفه أو أنقص منه قليلا، أو زد عليه ورتل القرآن ترتيلا ﴾ [المزمل: 2 – 4].

قلت: بأي شيء أفعل ذلك ؟

قال: بقلة الطعام، وقلة الكلام.

قلت: كيف أصبر على الحق ؟

قال: بذكر المقام.

قلت: وما المقام ؟

قال: مقامك بين يدي الله سبحانه يوم القيامة.

قلت: وكيف أصبر عن الكلام ؟

قال: أكثر ذكر الله حتى تجد حلاوته تلهيك عن كلام الفضول.

قلت: ومن يقدر على ذلك.

قال: الذي يريد أن يصل إلى ربه.

قلت: أو جد لي ما أَيسرُ علي من ذلك ؟

قال: عليك بكثرة الدعاء والتضرع، حتى تأتيك المعونة من الله سبحانه.

قلت: كيف يصل العبد إلى ربه ؟

قال: إذا صبر على ذكره، وأدمن على شكره، ( وصل إليه بقلبه.

قلت بأي شيء ) يصل إلى ربه ؟

قال: بالجهد الدائم، والدعاء والتضرع، ثم عرف وعلم وأيقن أنه لا يصل إلى ربه إلا به.

قلت: بأي شيء ينجو العبد من عذاب ربه ؟

قال: بترك الذنوب.

قلت: أرأيت العبد إذا وصل إلى ربه أيسكن عنه الخوف والوجل أم لا ؟

قال: لا.

قال: لم وهو على يقين من ذلك ؟

قال: نعم. من اليقين أن يكون خوفه ووجله.

قلت: أو يكون طالبا لرزقه.

قال: نعم يكون شديد الطلب لرزق الآخرة.

قلت: أعني رزق الدنيا.

قال: ﴿ من كان يريد حرث الدنيا نؤته منها وماله في الآخرة من نصيب ﴾ [الشورى: 20].

قلت: كيف يكون واثقا برزقه موقنا ؟

قال: كما يكون موقنا بالموت واثقاً مصدقاً أنه لا بد أن ينزل به.

قلت: ما علامة المحب ؟

قال: يقرأُ القرآن ويكون قرة عينه ولا يشبع من قراءته.

قلت: كيف يخافه ويحبه من قلب واحد ؟

قال: لأنه محب لواحد، فالخوف منه في حبه له، والحب له في خوفه منه، مثل النار والنور، فالخوف نار، والحب نور، فلا يكون أبداً نور بلا نار.

ألا ترى إذا علت النار بنور يقع عليه اسم النور، كالسراج في البيت، فيقال في البيت نور، ولا يقال فيه نار، فالنور نار السراج إذا غلب الخوف على العبد يقال له خائف، والمحبة معه، وإذا غلبت المحبة على العبد سمي محباً والخوف معه، فإذا كمل الخائف على ما وصفت لك غلب بنوره ناره، فوقدت منه المصابيح، فنور البيوتات كلها والظلمات كذلك، فكذلك المحب إذا كمل في الخوف كما وصفت لك ونجا من نجاسة نفسه فهو كالمصابيح، كلامه نور وصمته نور، وعمله نور ومدخله نور، فهو نور من رأسه إلى قدمه كالمصابيح، فكل تحركه ( أبدا نور، متصل بنور الملكوت الأعلى، قلبه مع الله بحلاوة حبه، وأحواله نور إلى الله في ذكره، فطوبى له وحسن مآب )، وطوبى لمن رزقه الله ذلك.

( قال الوافد: صف لي المتقلب في جوعه ؟ ).

قال: العالم: مثل المتقلب في جوعه كالمتشحط في دمه في سبيل الله، وثوابه الجنة.

قلت: ما علامة العارف ؟

قال: أن لا يفتر من ذكر ربه، ولا يستأنس بغيره.

قلت: ما أنفعُ الخوف لي ؟

قال: ما لم يجرِّيك على المعصية وأطال منك الحزن على ما فاتك، وألزمك التفكر فيما تصير إليه في الآخرة .

قلت: ما أنفعُ الصدق لي ؟

قال: أن تقر لله بعيوب نفسك، ومساوئ عملك، وتتقي الكذب في مواطن الصدق.

قلت: فما أنفعُ الإخلاص لي ؟

قال: ما نفى عنك الرياء والتزين في الجماعات.

قلت: فما أنفعُ الحياء لي ؟

قال: أن تستحيي من الله أن تسأله ما تحب وأنت تأتي ما يكره.

قلت: فما أنفعُ الأعمال لي ؟

قال: ما سلمت من آفاتها وكانت مقبولة.

قلت: فما أنفع العلم لي ؟

قال: ما نفى عنك الجهل، وازددت به ورعاً وكنت به عاملاً.

قلت: ما أنفعُ التواضع لي ؟

قال: ما نفى عنك الكبر، وأمات منك الطمع والغضب.

قلت: فأي الجهاد أفضل ؟

قال: جهاد النفس الأمارة بالسوء حتى تردها إلى قبول الحق.

قلت: فأي المعاصي أضر علي ؟

قال: عملك الطاعات بالجهل.

قلت: فهو أضر علي من أعمال المعاصي بالجهل ؟

قال: نعم.

قلت: وكيف يكون ذلك ؟

قال: ألست تعلم أن أعمالك بالمعاصي لا ترجو بها من الله ثواباً، وتخاف عليها من الله عقاباً ؟

قلت: بلى.

( قال: أليس تعلم أن أعمالك بالجهل فاسدة، وأنت تلتمس بها من الله ثوابا، وقد استوجبت عليها من الله عقابا ؟

قلت: بلى ) .

قال: فكم بين ذنب تخاف فيه العقوبة ـ والخوف طاعة ـ وبين ذنب تأمن فيه العقوبة ـ والأمن معصية.

قلت: فما ترى في الإستئناس بالناس ؟

قال: إذا وجدت عاقلاً مؤمناً قد زهد في الدنيا ورفضها، فاستأنس به، واهرب من سائرهم كهربك من السباع.

قلت: فأي المواضع أخفى لشخصي ؟

قال: صومعتك وداخل بيتك، وكل موضع لا يلحقك فيه شهرة، ولا تحيط بك فيه فتنة.

قلت: دلني على عمل أسلم به من شر الخلق ويسلمون من شري ؟

قال: إذا لم يكن في قلبك غل لأحد، وأحببت لهم ما تحب لنفسك، وكرهت لهم ما تكره لها، سلموا شرك، ولحق بهم خيرك.

قلت: ما علامة مؤثر الدنيا على الآخرة ؟

قال: هو الذي لا يبالي ما ذهب من دينه إذا سلمت له دنياه.

قلت: ما علامة الكذب في العبد ؟

قال: كثرة كلامه فيما لا يعنيه.

قلت: فما علامة قلة الكذب.

قال: كراهته لكثرة الحديث.

قلت: أخبرني ما حياة العبد ؟

قال: الإيمان واليقين حياته، والخوف والتوكل نجاته، وإذا ثبت الإيمان في قلبه، فمنه يهيج ما سألت عنه من الصدق والخوف والتوكل وحسن الظن، وهي أعمال سرائر القلوب. فإذا صح ذلك في القلب ظهر على اللسان والجوارح، وبان منه الصلاح.

قلت: فما الذي ترجو به صلاح قلبي إذا أنا عملت به ؟

قال: التيقض وخوف انقطاع العمر، ومراقبة الموت، والتفكر فيما تصير إليه من بعد الموت، واحذروا الغفلة وطول الأمل، ونسيان المعاد.

قلت: ما علامة الإخلاص ؟

قال: الندم والإستقامة على طاعة الله.

قلت: فما علامة الورع ؟

قال: ترك الشهوات، ورفض الشبهات.

قلت: ما علامة أهل التقوى ؟

قال: ترك ما فيه بأس ظاهر أو باطن، وسوء الظن بنفسك أنه ليس مأخوذ غيرك.

قلت: من أي شيء أكثر ذكره ؟

قال: قراءة القرآن، فهو حصن المؤمن وتِرسُه.

قلت: صف لي مخ الزهد ؟

قال: قطع الطمع عن القلب، وامتناع السؤال للخلق، وترك مخالطة أبناء الدنيا، والفرار منهم، وصدق الإرادة، وحسن النية، وصحة العزيمة.

قلت: متى أعلم أني مطيع لربي حق الطاعة ؟

قال: إذا لم يجدك حيث نهاك، ولم يفقدك حيث أمرك، أطاعك لما سألته، لأنه مطيع من أطاعه.

قلت: فما طاعته لي ؟

قال: يجيب دعوتك ولا يمل من برك.

قلت: كيف أجاهد نفسي ؟

قال: تجوعها عن طعام الدنيا وتقمعها بالصوم، وتلزمها قيام الليل، وتحرسها عن الرياء والعجب، وتستقل عملها بعد ذلك.

قلت: أي شيء أقرب إلى الله من أفعال القلوب ؟

قال: اليقين وبعده العلم، وبعده الشكر لله.

قلت: ما عمارة القلب ؟

قال: الخوف.

قلت: ما طهارته ؟

قال: الحزن.

قلت: ما حياته ؟

قال: الذكر والتفكر.

قلت: فما فساده ؟

قال: الغفلة وطلب الدنيا.

قلت: فما موته ؟

قال: حب الشهوات، وأكل الشبهات.

قلت: ما دوآءه ؟

قال: الجوع سراً عن الناس، وقراءة القرآن مع التفكر في الخلوة، والتضرع إلى الله في أوقات الغفلة، والرغبة في مجالس الذكر، والتجرد عن أشغال الدنيا، والحزن الدائم في القلب مع طول الصمت، وذكر الموت في كل ساعة، وكثرة ذكر الله، والتواضع لله، والنظر في الأموات والإعتبار بهم.

قلت: كيف تكون مراتب التوبة ؟

قال: رجل تاب من الذنوب ولزم الطاعات، ورجل تاب من الذنوب وترك الدنيا وأقبل على الآخرة، ورجل تاب من الذنوب واختار الله سبحانه على الدنيا والآخرة، وعلى جميع الخلق، فالأول تائب ورع، والثاني تائب زاهد، والثالث تائب صدِّيق عارف متقرب.

قلت: أخبرني عن شر الأشياء ؟

قال: الكفر بالله.

قلت: أله زوجة ؟

قال: نعم. البخل.

قلت: ما بعده أشر منه ؟

قال: النفاق.

قلت: أخبرني ما أفضل ما أعطي العبد ؟

قال: العقل.

قلت: فما أنفع العقل ؟

قال: ما عرَّفك نعمة الله، وأعانك على شكرها، وقام بخلاف الهوى.

قلت: فما علامة العقل في العبد ؟

قال: أن يعرف الحق من الباطل، والضآر من النافع، والحسن من القبيح.

قلت: فما أنفع النعم معرفة بعد نعمة العقل ؟

قال: الإيمان بالله.

قلت: فما حقيقة ذلك ؟

قال: أداء ما افترض الله عليك. ثم سكت العالم بعد ذلك وافترقا رحمة الله عليهما.


تثبيت الإمامة

[مبدأ التفضيل]

بِسْمِ اللَّهِ الرَّحمَنِ الرَّحِيمِ

الحمد لله فاطر السموات والأرض، مفضل بعض مفطور خلقه على بعض، بلوى منه تعالى للمُفَضَّلِيْن بشكره، واختبارا للمفضولين بما أراد في ذلك من أمره، ليزيد الشاكرين في الآخرة بشكرهم من تفضيله، وليذيق المفضولين لسخطٍ إن كان منهم في ذلك من تنكيله، ابتداء في ذلك للفاضلين بفضله، وفعلا فعله بالمفضولين عن عدله، يقول الله جل ثناؤه، وتباركت بقدسه أسمآؤه، ﴿ لا يُسأل عما يفعل وهم يسألون ﴾ [الانبياء: 23]. وقال :﴿وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون ﴾ [القصص: 68]. ويقول تعالى :﴿ وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم إن ربك سريع العقاب وإنه لغفور رحيم ﴾ [الأنعام: 165]. ويقول تبارك وتعالى :﴿ انظر كيف فضلنا بعضهم على بعض وللآخرة أكبر درجات وأكبر تفضيلا ﴾ [الإسراء: 21]. ويقول سبحانه :﴿ أهم يقسمون رحمة ربك نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا ورحمة ربك خير مما يجمعون ﴾ [الزخرف: 32]. وقال تعالى :﴿ ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا ﴾ [الإسراء: 70]. وقال تبارك وتعالى :﴿ وسخر لكم ما في السموات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون ﴾ [الجاثية: 13]. ويقول سبحانه :﴿ وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون ﴾ [النحل: 12]. والحمد لله رب العالمين، الذي جعلنا من أبناء المرسلين، الذين اختصهم بصفوة تفضيل المفضلين، ونستعين مبتدئ الخيرات، وولي كل حسنة من الحسنات، على واجب شكره، وكريم أثره، فيما أبتدأ به من فضله، وخص به من ولادة رسله، ولا حول ولا قوة إلا بالله العلي العظيم، عليه توكلنا وهو رب العرش الكريم .


[وجوب الإمامة ودليلها]

سألت يرحمك الله عن الإمامة ووجوبها، وما الدليل إن كانت واجبة على ملتمس مطلوبها، فأما وجوب الإمامة ودليله، فوحي كتاب الله عز وجل وتنزيله، فاسمع لسنته في الذين خلوا من قبلك تفهم، وتَفَهَّم متَقَدِّم أوليها عن الله تعلم، فإنه يقول عز وجل، ونحمده فيما نزل، من محكم كتابه :﴿ سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا ﴾ [الأحزاب: 62]. ويقول تعالى :﴿ كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ﴾ [البقرة: 183]. وهذا يرحمك الله لكي تعتبر بمنزَلِ بيانه، في أشباه حكمه في الأمم واستنانه.

ثم أخبر تعالى عما جعل من الإمامة في بني إسرآئيل، قبل أن ينقل ما نقل منها إلى ولد إسماعيل، فقال :﴿ ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرآئيل وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون ﴾ [السجدة: 23]. وقال سبحانه ـ ما أنور بيانه ! ـ فيما نزل من قصص خليله إبراهيم، وما خصه الله به في الإمامة من التقديم، وما كان من دعاء إبراهيم وطلبته ؛ لإبقائها من بعده في ذريته :﴿ إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين ﴾ [البقرة: 124]، خبرا منه سبحانه أن عهده فيها إنما هو منهم للمتقين، فلم يزل ذلك مصرفا بينهم، لم يخرجه الله تعالى منهم، بعد وضعه له فيهم، وإنعامه به عليهم، حتى كان آخر مصيره في الرسالة ما صار إلى إمام الهدى محمد صلوات الله عليه، فكان خاتم النبيين، ومفتاح الأئمة المهتدين .

ثم قال تعالى بعد هذا كله، دلالة على أن محمدا وارث خليله:﴿ إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين ﴾ [آل عمران: 68]. فكان محمد الوارث من إبراهيم وإسماعيل عليهما السلام للنبوة، وإليه عليه السلام صار ما كان من إبراهيم وإسماعيل من الدعوة، إذ يقولان صلوات الله عليهما :﴿ ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم ﴾ [البقرة: 29].

وأبينُ دليل، وأنور تنزيل، في وجوب الإمامة، وما يجب منها على الأمة، قول الله تبارك وتعالى :﴿ أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ﴾ [النساء: 59]. فأمر تبارك وتعالى بطاعة أولي الأمر مع ما أمر به من طاعته وطاعة الرسول، ولا يأمر تبارك وتعالى إلا بمعلوم غير مجهول، مع ما لا أعلم فيه بين الرواة فُرْقَة، وما لا أحسب إلا قد رأيتها عليه متفقه، من حديث الرسول عليه السلام في أن ( من مات لا إمام له مات ميتة جاهلية )، فكل هذا دليل على وجوب الإمامة وعقدها، وما في ذلك للأمة بعد رسولها صلوات الله عليه من رشدها، مع ما يجمع عليه جميع الأمم على اختلاف مللها وعقولها، وما هي عليه من الفُرقة البعيدة في أجناسها وأصولها، من تقديمها لمن يؤمها منها، ويذب مخوفَ ذِمار الأعداء عنها، ويحوط حرمها عليها، وينفذ حكم المصلحة فيها، ويكف سرف قويها عن ضعيفها، ويجري حكم قسط التدبير فيها في وضيعها وشريفها، استصلاحا منها بذلك للدنيا، والتماسا به لما فيه لها من البقيا.

فكيف يرحمك الله بطلاب، رضى رب الأرباب ؟! وحلول دار الخلد من الجنة، وملتمس حكم الكتاب والسنة، أيصلح أولئك أن يكونوا فوضى بغير إمام ؟! هيهات أبى الله ذلك لمنزَل الأحكام !


[ضرورة الإمامة]

فَمَنْ - إن كانوا فوضى – للحدود ؟! وما عهد الله إلى الأئمة فيها من العهود، مَنْ لِحَدِّ الفاسق والفاسقة ؟ ولحكم الله في السارق والسارقة ؟ مَنْ لقاذف المحصنات ؟ ومنع إبراز المؤمنات ؟ مَنْ لحكم التفصيل ؟ وإصابة خفي التأويل ؟ مَنْ يهدي أهل الجهل والضلال ؟ والاحتجاج بحجج الله على أهل الابطال ؟ أما سمعت قول الله جل ثناؤه، وتباركت بقدسه أسماؤه:﴿ سورة أنزلناها وفرضناها وأنزلنا فيها آيات بينات لعلكم تذكرون، الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين، الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين ﴾ [النور: 1 – 3]. مع جميع حكم الله فيها وفي غيرها، وما أمر به في أحكامه من تنفيذها، فهذا في وجوب الإمامة هكذا، وكفى من أنصف ولم يَحِف بهذا، مع حجج كثيرة تركت تكلفها، وألقيت إليك منها جملها، كراهية للاكثار، واكتفآء بالاقتصار، مع أُخرَ لابد من ذكر معترض عروضها، وتكلف تبيين ما استتر من خفي غموضها، فافهم نشر مذكورها، واسمع لذكر منشورها، بإذن واعية من واعٍ، وارعها رعاية انتفاع .

اعلم أن هذا العالم وما فيه معا، لا يخلو من أن يكون محدَثا مبتدَعا، من أحكم الحاكمين، وأن يكون لواحد لا لاثنين، فإذا ثبت أن ما وجد من العَالَم وتدبيره، وما بني عليه من حكم تهيِيئه وتقديره، لواحد حي، حكيم عَلِيٍّ، ليس له ضد يناويه، ولا ند يماثله فيكافيه، ولا به آفة تضره، ولا ضرورة تضطره، إلى ما أحدث وصنع من بدائعه، ( وابتدع في الأشياء من صنائعه، فكان كل ما أحدث من بديعه )، واصطنع جل ثناؤه من صنيعه، عن أمرين، ولشيئين:

أحدهما: الاختيار فيما ابتدأ، وحكمة ماضي إرادته فيما أنشأ.

والأمر الثاني: فإحكام تدبير منشاه، وتبليغه غاية مداه، بإحداث ما لايكون بلوغ المدى إلا به، وما يريد الحكيم من إبقاء المنشأ بأسبابه، من موآد الأغذية، وحوط المنشأ من كل مفنية، ثم يكون ذلك في لطف مدخله، وحوط فرعه من الفساد وأصله، على قدر حكمة تدبير المدبِّر، واقتدار قدرة العليم المقدِّر، فلا يمكن في حكمة التدبير، ولا تدبير ذي العلم القدير، أن يريد كون بقائه، إلا مع خلقه لمقيم إبقائه، من مآدة الغذاء، وتركيب آلة الإغتذاء، من الأفواه والأوعية، وبسط الأيدي المغتذية، لاستحالة بقاء المبقى، مع عدم مابه يبقى، واستنكار دوام دائم، أوتوهم قوام قائم، جعلهما الله لا يدومان إلا بمديمهما، ولايقومان طرفة عين إلا بمقيمهما، ثم يقطع المديمَ المقيمَ لهما عنهما، وهو مريد مع قطعه لدوامهما ؛ لما في ذلك من الجهل الذي تعالى الله عنه، وخطأ التدبير الذي بَعُدَ سبحانه منه .


[تدبير الخلق]

كنحو ما خلق من حيوان الأشياء، الذي خلقه لا يبقى إلا بمآدة الغذاء، وجعل غذآءه لا يكون إلا ببرد الأرض والماء، وبما فطر سبحانه من حرارة النار والهواء، وبما جعل من فصول السنة الأربعة، وجعل السنة لا تكون إلا بشهورها المجتمعة، وجعل الشهور لا تتم إلا بأيامها ولياليها، وما قدرها الله عليه من تواليها، وجعل الأيام لا تتم إلا بساعات أزمانها، والأزمان لا تتم إلا بحركة الأفلاك ودورانها، ثم فصل تعالى الليل من النهار، وفرق برحمته بين الظُّلَم والأنوار، لتمام ما أراد من إبقاء المدبَّر، ولينتشر في النهار كل منتشَر، في ابتغاء حاجاته، وليسكن في الليل من فتراته، ولم يجعل الليل والنهار سرمدا، ولم يُعَرِّ منهما من خلقه إلا مخلدا، فقال سبحانه :﴿قل أرأيتم إن جعل الله عليكم الليل سرمدا إلى يوم القيامة مَن إله غير الله يأتيكم بضياء أفلا تسمعون، قل أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون ﴾ [القصص: 70 – 71]. فجعل الليل والنهار رحمة منه، ثم قسم تبارك وتعالى السَّنَةَ، فجعلها أربعةً أزمانا، وفنَّنَها للبقاء أفنانا، من شتآء وصيف، وربيع وخريف، ثم قدَّر في كل فن، ومع كل زمن، من الأغذية ضربا، يابسا فيه ورطبا، لا يصلح في غيره، ولا يتم إلا بتدبيره، وجعل هذه الأزمنة عمودا لتناسل الحيوان، وعلة لبقائهم إلى ما قدر لهم من الأزمان.


[أصناف الخلق]

ثم جعل الحيوان ضروبا، وجعل أغذيته شعوبا، فمنهم الناس المغتذون بطيب الأغذية، ومنهم الطير والدوآب وفنون الأشياء الحية، المكتفية بأثفال الغذاء، وتيسير مؤونة الاغتذاء، فبنى الناس على خلاف بنية المسخَّر لهم من الحيوان، وبانوا منهم بفضيلة الفكر ونطق البيان، فدبروا أغذية معائشهم بالفضيلة، واستعانوا في ذلك بتصرف الحيلة، وكُفِي ذلك غيرهم من الحيوان، ولولا ذلك لما بقوا ساعة من زمان.

فكل مذكور من أجناس البهائم، المسخرة لمنافع بني آدم، فمبني على النقص مما ذكرنا من فضيلتهم، عاجز عما جعل الله لهم من متصرف حيلتهم.

وكذلك كان بنوا آدم في بَدِيِّ مولدهم، في عجزهم عن نيل منافع غذآئهم ورشدهم، وجهلهم لِمُصلِحِهم في الأمور من مفسدهم، فلو كان الناس – إذ ابتدئوا، عندما فُطِرُوا وأُنشِئُوا، لم يجعل لهم ولا فيهم، من يغذوهم ويقوم عليهم - لهلكوا ولم يبقوا وقت يوم واحد، لما يحتاجون إليه في النفاس وعند المولد، من تلفيف الولدان بخرقها، وتسوية أعضاء خلقها، ولكن الله تبارك وتعالى جعل لهم في الابتداء، آباء قاموا بكفاية المصلحة والغذاء، حَدُّهم في العلم بمصلحتهم غيرُ حدِّهم، فَغَذَّوْهم برأفة الأبوَّة وبُصْرِ التربية في مولدهم، إلى بلوغ قوة الرجال، والاستغناء بنهاية الكمال.

ولا بد لهذه الآباء، التي قامت على الأبناء، من أن تكون في المبتدأ، وعند أول المنشأ، من الجهالة في مثل حال أبنائها، محتاجة إلى تربية آبائها، ولا بد كيف ما ارتفع الكلام في هذا المعنى من أبناء يقوم عليها آباؤها، وآباء كانوا كذلك في الأصل إذ ابتُدِئَ إنشاؤها، في مثل حد أبنائها، من جهلها وقلة اكتفائها، حتى يعود ذلك إلى أب واحد، منه كان ابتداء النسل والتوالد، ولا بد للأب الأول من أن يكون أدبه وتعليمه، على خلاف أدب من يكون بعده، إذ لا أب له ولا يكون أدبه وتعليمه إلا من الله، أو من بعض من يؤدبه ويعلمه من خلق الله، فإن كان من مخلوق أخذ أدبه، فلا يخلو ذلك من أن يكون الله أوغيره أَدَّبه، وكيف ما ارتفع الكلام في هذا المعنى، فلا بد من أن يعود إلى أن خلق ابتداء أدبُه من قبل الله الأول البَدِيّ، ولا بد للأب الأول، الذي هو أصل التناسل، من أن يكون مؤدِّبا معلِّما للجوامع، من معرفة جهات المضآر والمنافع، مخلوقا على الفهم، وقبول أدب المعلم، ليتم بذلك من فهمه، نفع تعليم معلمه، فيقوم به على نفسه، وعلى مَن معه مِن وُلْده، من الأخذ لهم بأدبه، وعقاب مذنبهم بذنبه، وثواب محسنهم بإحسانه، وتوقيف كلٍّ على ضره ونفعه، كي يتم بذلك ما أريد لهم من البقاء، وعنهم من تأخير مدة الفناء .


[طبقات حياة الخلق]

وكذلك هم في الخلق، مُجْرَوْنَ في طبق بعد طبق، مصرفون مدة بقائهم، بين طبقات ثلاث إلى حين فنائهم، لا يخلون منها، ولا مُنصرَف لهم عنها.

أما الأولى منها: فطبقة التربية.

وأما الثانية: فطبقة اعتمال الأغذية.

والثالثة: فاكتساب الحسنة والسيئة.

فهم في أولى طبقاتهم مكتفون بالآباء، وفي الثانية مستغنون عنهم بالاكتفاء، مؤدبون على المعرفة بحد الأغذية والبذور، والفرق بين الضآر والنافع فيها من الأمور. والثالثة فمحتاجون ما كانوا فيها، وعند أول مصيرهم إليها، إلى مرشد ودليل، ذي عقاب وتنكيل ؛ ليكون ما أريد بهم من البقاء، وخلقوا له من عمارة الدنيا، وذلك عند بلوغ قوة الاحتلام، وحركة شهوة ملامسة الإلمام، لما بني عليه الناس من شهوة النساء، لما في ذلك من زيادة النسل والنماء.

وكل ذلك من اعتمال الأغذية، وما خُصَّ به الإنسان من الشهوة في البنية، فلا بد فيه، وفي الدلالة عليه، من مرشد معرِّف، ومُحِدِّدٍ مُوَقِّف ؛ لأنه لو ترك الناس في الغذاء، وما رُكِّبوا عليه من شهوة النساء، بغير حد معروف، ولا فرضِ عزمٍ موصوف، لم يكن أحد بمعتمله، وما ملَّكه الله من أهله، أولى عند المكابرة من أحد، إذًا ولما فُرِّق بين سيِّد وعبد، ولو كان ذلك كذلك، لَصِيرَ به إلى الفناء والمهالك، ولما أنسل ولا اغتذى ضعيف مع قوي، ولا سلم رشيد من الخلق مع غوي، ولبطلت الأشياء، وفسدت الدنيا، ولكنه جل ثناؤه، وتباركت بقدسه أسماؤه، جعل للناس في البَديِّ والدا، وحد لهم به في الأشياء حدا، أَدَّبهم جميعا عليه، ونهاهم عن المخالفة له فيه .


[حكمة التشريع]

ثم جعل للمتأدبين فيه بأدبه ثوابا، وعلى المخالفين إلى ما نهاهم عنه عقابا، فكان كل إنسان أولى بمعتمله، وأحق بما ملكه الله من أهله، ولو تُرِكوا فيه بغير إبانة دليل، أو كانوا خُلُّوا في خلافٍ له من التنكيل، لوثب بعضهم فيه على بعض، ولفني أكثر من في الأرض، لما يقع في ذلك من الحروب، واغتصاب النساء والنهوب، ولكان في ذلك لو كان من الفساد، في معرفة الرحم والأولاد، ما يقطع تعاطف الرحمة، وما جعله الله سببا للنسل والتربية، إذ لا يعرف والدٌ ولدا، ولكنه وضع للنكاح في ذلك حدا، بَيَّنَ كنهه ومداه، ونهى كل امرؤ أن يتعداه ؛ ليعرف كل إنسان ولده فيغذُوَه، وتعطِفه رأفة الأبوة عليه فلا يجفوَه ولايعُدوَه، وكذلك ليتم ما أريد بالناس من التناسل والبقاء، إلى غاية ما قدر لهم ودُبِّر من الإنتهاء.

وإذا كان - الناس على ما ذكرنا مأمورين في الغذاء، ومحدودة لهم وعليهم الحدود في مناكحة النساء - لم يكن لهم أن يتناولوا من ذلك شيا، رفيعا كان منه أو دَنِيًّا، إلا على ما جعل الله لهم، وقدَّر بحكمه بينهم. وإذا كان ذلك كذلك، وحكم الله فيه بما حكم به من ذلك، لم ينل طالب منهم مطلوبه، ولم يدرك محب فيه محبوبه، إلا بشديد معاناة، وعسير مقاساة، من العلاج والاعتمال، وحركة كسب الأموال، التي بها يوصل إلى مطلوب الغذاء، ويوجد السبيل إلى محبوب مناكحة النساء. ثم ليس لهم تناول معتمل، ولا حركة في عمل، حَرُمَ تناوله عليهم، أو حكم بخلافه فيهم .

ثم إذا صاروا إلى النكاح على ما أمروا به إلى الحد، لم يلبثوا أن يصيروا إلى عيال وولد، يحتاجون لهم إلى أقوات التغذية، وأنواع ضروب متاع التربية، مع حاجتهم للأولاد والأنفس، إلى ما يحصنهم من الحر والبرد من الملبس، وما يستر عورات الرجال والنسوان، وما يظلهم من سواتر الأكنان، وما يحتاجون إليه من اتخاذ الأبنية، وما لابد لهم منه من أمتعة الأفنية، وكل ذلك من حوائج الإنس، يدخل فيه منهم أشد التنافس، لما يعم جميعهم من الحاجة إليه، ولظاهر ما لهم من المنافع فيه، فلا بد في كله، وجميع ضروب معتمله، من أن يقاموا فيه على حد معلوم، وأن يلزمهم فيه فرضُ حكمٍ معزوم، وإلا اقتتلوا عليه وتواثبوا، وتناهبوا فيه واغتصبوا، وفنوا فلم يبقوا، وصاروا إلى خلاف ما له خلقوا .

ولماَّ كانوا إلى ما ذكرنا مضطرين، وفي أصل الفطرة عليه مفطورين، تفرقوا في أنواع الصناعات، واحتالوا للمكسب بضروب البياعات، فلم يكن لهم عند ذلك بد في البَديِّ الأول من مُعلِّم يقوم عليهم، ويبين لهم أقدار مواقع مصالح ذلك فيهم ؛ ليتعاملوا بها وعليها، ويصيروا إلى مصالحهم فيها، وإلا فسدوا وفنوا، وهلكوا ولم يبقوا .


[صفات المرشد ووجوب الثواب والعقاب]

ثم لابد لمعلمهم، ولولي أدب تعليمهم، من أن يكون عالما بجهات منافع الأشياء، مأمونا عليهم في الدين والدنيا، لأنه إذا كان على غير ذلك كان مثلهم، يسيء ويجهل في الأمور جهلهم، ثم لا يكون مع هذا يجب عليهم اتباعه، وقبول ما تقدم من أمره واستماعه، مع ما يدعوهم إليه من الكف عن كثير مما يحبون، ويأمرهم به من الدخول في كثير مما يكرهون، إلا بأن يكون لهم في خلافه مُخِّوفا بعقاب، وفي الانتهاء إلى معهود أمره مُوجِبا لثواب .

وذلك أنه لا يكون أن ينقادوا له، حتى يؤدبهم ويقبلوا قوله، إلا بافتراق درجة المطيع والعاصي، وتباين مكان المحسن عنده والمسييء، وذلك فما لا يدخله تَفُّرق، ولا يفرق بينه مُفرِّق، إلا من حيث قلنا، وعلى ما مثلنا .


[معجزات الأنبياء]

ولا يكون مخوفا للعاصي بعقابه، ولا داعيا للمطيعين إلى ثوابه، إلا بدلائلِ أعلامٍ بينة، تُفرِّق بين المدعي منزلته وبينه، ولا يجوز أن تكون أعلامه مما يُقدَر على مثلها، فلا يؤمن على فعلها وممكن نيلها، مُدَّعِي منزلته ظلما وعدوانا، وفسقا وطغيانا. ولا تكون الدلالة عليها، وشاهد علمِ الإبانة فيها، إلا من الله لا يُحدِثُ غير الله خلقها، ولا يحسن سوى من هي عليه دلالة تَخَلُّقَها، وكانت من الله كغيرها، من دلائله في ضوء منيرها، وإسفار نور مبينها، وإبانتها من الأئمة بعينها، وانقطاع عذر المُعْتَلِّين على الله في رفضها، بعقد لو كان منهم لِمَا نُصب من علم دلائل فرضها.

وكذلك فعل الله بالرسل صلوات الله عليها وأوصيائها، وإبانتهم من غيرهم بنور دلائله وضيائها .

ثم فرق جل ثناؤه بين الرسل والأوصياء، ومن يحدث بعدهم من خلفاء الأنبياء، في علم الدلائل والحجج، بقدر ما لهم عند الله من الدرج، فجعل دلائل المرسلين، وشاهد أعلام النبيين، أكبر بيانا، وأقوى سلطانا، وأفلج في الحجة للمستكبرين، وأقطع لأعاليل عذر المعتذرين.

فكان من ذلك عجائب موسى صلى الله عليه، في فلق الله له ولمن كان معه البحر وممرهم فيه، إلى ما كان مِن قبل ذلك من عجيب آياته، وما أرى المصريين من فعلاته، في الضفادع والقمل والدم، وما يَعظُم قدرُ مبلَغِه على كل مُعظَّم.

وعجائب عيسى عليه السلام، التي كانت تضل في أصغرها الأحلام، من إحيائه الموتى، وإبرآئه للكُمهِ والبرصى، وإنبآئه لهم بما يأكلون وما يدخرون، وإخباره لهم عن كثير مما يضمرون .

ثم آيات محمد صلى الله عليه، وما نزَّل من حكمةِ وحيه إليه، التي لم يقو لمكافاته فيها من أضداده ضد، ولم يكن لحكيم منصف عند سماعها من قبولها بد، مع عجيب آياته، في الشجر وإجابته، وما كان من شأن الشاة المسمومة، وإنبائه بسرائر نجوى الغيوب المكتومة، وإطعامه من قبضة كف، لأكثر من ألف وألف.

فبانت الرسل صلوات الله عليهم، من الأوصياء بما جعل الله من هذه الدلائل لهم وفيهم، وبانت الأوصياء من الأئمة، بما خصها الله به من التسمية، وبما كان يُعرف لها عند رسلها من المنزلة، وما كانت الرسل تنبئها به من أقوال التفضلة، كنحو ما جاء في علي عليه السلام عن الرسول صلى الله عليه، وما كان في أقواله المشهورة المعلومة فيه، كقوله :(من كنت مولاه فعلي مولاه، اللهم والِ من والاه، وعاد من عاداه) . وكقوله :(أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي) . و(أنت قاضي ديني ومنجز وعدي) . مع ما يكون عند الأوصياء، من علم حوادث الأشياء، وما يلقون بعد الأنبياء، من شدائد كل كيد، ودُوَل كل جبار عنيد، خبرا خاصا من الأنبياء، لمن يَخلُفُهم بعدهم من الأوصياء، كنحو ما ألقى الله تعالى إلى الرسول من شأن علي وإخباره، وتناول المرادي له بما تناوله به من ختله واغتراره، وخبره له عن طلحة والزبير وعائشة ومعاوية، وما كان علي ينادي به في خُطبه من دولة بني أمية، وما كان يخبر به من عجيب الأنباء، ويقص على الناس من قصص الأنبياء، وما كان به باينا، ولغيره فيه مباينا، من بأس الإقدام في القتال، ومنازلة مساعير الابطال، التي كان يقل عليها إقدام المقدمين، ويهاب اصطلاء نارها كثير من خيار المسلمين، مع تأول أوليائه فيه لكثير من آي القرآن، مع التي لا يشك مِن سبقه إلى الله فيها بالإيمان، والله يقول جل ثناؤه، وتباركت بقدسه أسمآؤه، ﴿و السابقون السابقون أولئك المقربون ﴾ [الواقعة: 10-11] . وكفى بهذه الآية لو لم يكن معها غيرها، وبما بَيَّن عنه من وحي كتاب الله تنزيلها، على الوصي دليلا، وفي الدلالة عليه تنزيلا !! فكيف بكثير الدلائل عليه ؟! ودواعي شواهد الوصية إليه، من قوله جل ثناؤه :﴿لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى والله بما تعملون خبير ﴾ [الحديد: 10]. مع كثير آيات القرآن، ودلائل وحي الفرقان، من تفضيله له بمنازلة الأقران، وسبقه إلى الله بكرامة الإيمان، مع التي كان بها نسيج وحده، وفيها مُبآئنا لجميع من كان في حده، من جمة أغوار العلم، ومعرفة أديان الأمم، وفصل بيان اللسان، ومعرفة أسرار القرآن، وهذه خاصة من حالاته، أحد أعلام الإمام بعده ودلالته، التي لا توجد وإن جهد ملتمسُها، ولا يَقتبسُ إلا من إمامٍ مقتبسُها، فجعل اللهُ جل ثناؤه، وتباركت بقدسه أسماؤه، ما قدمنا ذكره، وأثبتنا في الحجة أمره، من خآص دلائل الأوصياء، كرامة خصهم بها بعد الأنبياء، وأبانهم بها من الأئمة، واحتج بها لهم على الأمة .


[دليل الإمامة]

ثم أبان الأئمة من بعدهم، ودل الأمة فيهم على رشدهم، بدليلين مبينين، وعَلَمِين مضيئين، لايحتملان لبس تغليط، ولا زيغ شبهة تخليط، لا يطيق خلقهما متقن، ولا يحسن تخلفهما محسن، ولِيَ ذلك منهما وفيهما، ومظهر دلالة صنعه عليهما، الله رب العالمين، وخالق جميع المحدثين، وهما ما لا يدفعه عن الله دافع، ولا ينتحل صنعه مع الله صانع، من القرابة بالرسول صلى الله عليه، وما جعل من احتمال كمال الحكمة فيمن الإمامة فيه، وحد الحكمة وحقيقة تأويلها، درك حقائق الأحكام كلها، فاسمع لقول الله جل ثناؤه، وتباركت بقدسه أسمآؤه، فيما ذكرنا من مكان قرابة المرسلين، وما جعل من وراثة النبوة في أبناء النبيئين، قال الله تعالى :﴿ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون ﴾ [الحديد: 26].

وقال تعالى :﴿إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين، ذرية بعضها من بعض والله سميع عليم﴾ [آل عمران:33- 34].

وقال سبحانه :﴿ولقد آتينا بني إسرآئيل الكتاب والحكم والنبوة ورزقناهم من الطيبات وفضلناهم على العالمين﴾ [الجاثية:16].

وقال :﴿ولقد اخترناهم على علم على العالمين ﴾ [الدخان: 32].

وقال موسى صلوات الله عليه لبني إسرآئيل:﴿اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين ﴾ [المائدة: 20].

وقال لإبراهيم صلوات الله عليه :﴿رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد ﴾ [هود: 73].

وقال الله تعالى في نوح صلى الله عليه :﴿ولقد نادانا نوح فلنعم المجيبون، ونجيناه وأهله من الكرب العظيم، وجعلنا ذريته هم الباقين ﴾ [الصافات: 75 – 77].

وقال نوح صلوات الله عليه :﴿رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا ﴾ [نوح: 28]. فقدم في الدعوة الأبوين، ثم ثنى بعدهما بالأهلين، ثم دعا بعدهم للمؤمنين، تفريقا منه صلى الله عليه للمفروق، وتنزيلا لهم في التقديم و التأخير على أقدار الحقوق.

وقال سبحانه :﴿ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرآئيل وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون ﴾ [السجدة: 23]. ثم قال تعالى لأبينا إبراهيم خاصة من دون المؤمنين :﴿ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير ﴾ [الحج: 78]. وذلك كقوله وقول إسماعيل صلوات الله عليهما، عند رفعهما قواعد البيت فيما ذكر بأ يديهما :﴿ربنا تقبل منا إنك أنت السميع العليم، ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ﴾ [البقرة: 127 – 128]. وقال صلى الله عليه :﴿ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ﴾ [إبراهيم: 37].

وقال تعالى :﴿وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى ﴾ [طه: 132]. وقال تعالى :﴿إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا ﴾ [الأحزاب: 33]. وقال تعالى لنوح :﴿احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل ﴾ [هود: 40].

وقال تعالى :﴿وإن لوطا لمن المرسلين، إذ نجيناه وأهله أجمعين، إلا عجوزا في الغابرين ﴾ [الصافات: 134 – 135]. وقال تعالى :﴿إلا آل لوط نجيناهم بسحر، نعمة من عندنا كذلك نجزي من شكر ﴾ [القمر: 34 – 35].

وقال في أيوب صلى الله عليه :﴿ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولي الألباب ﴾ [ص: 63].

وقال يعقوب ليوسف صلى الله عليهما :﴿ وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق إن ربك عليم حكيم ﴾ [يوسف: 6].

وقال موسى صلى الله عليه وسلم :﴿واجعل لي وزيرا من أهلي هارون أخي أشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا، إنك كنت بنا بصيرا ﴾ [طه: 29 – 35].

وقال زكريا صلى الله عليه :﴿فهب لي من لدنك وليا، يرثني ويرث من آل يعقوب واجعله رب رضيا﴾ [مريم:5-6]. وقال تبارك وتعالى :﴿ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل، ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين، وزكريا ويحيى وعيسى وإلياس كل من الصالحين، وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين ﴾ [الأنعام: 84 – 85].

ثم قال تعالى :﴿ومن آبائهم وذرياتهم واجتبيناهم وهديناهم إلى صراط مستقيم ﴾ [الأنعام: 87].

وقال تعالى :﴿ووهبنا له إسحاق ويعقوب وجعلنا في ذريته النبوة والكتاب وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين ﴾ [العنكبوت: 27]. وقال تعالى :﴿ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون ﴾ [الحديد: 26].

وقال سبحانه :﴿أم يحسدون الناس على ما آتاهم الله من فضله فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما ﴾ [النساء: 54].

فأيُّ ضياء أضوى، أوحجة لمحتج أقوى ؟ في إثبات الصفوة والفضل، لأبناء المنتجبين من الرسل، مما تلونا تنزيلا مبانا، أنزله الله في منزل وحيه قرآنا، لا تعارضه شبهة لبس، ولا يلتبس على ذي ارتياده ملبس، ولكن اقتطَع الناس دونه، وحال بين العامة وبينه، جورُ أكابرهم في الحكم، واعتساف جبابرتهم فيه بالظلم، فأَعينُ العامة في غطاء عن مذكوره، وقلوبهم ذات عمى عن نوره، فمعروفه لديهم مجهول، وداعيه فيهم مرذول، إن لم يقتل عليه، عظم تعنيفه فيه، ولم يَعُدوا – من جهلهم بفرضه، وما هم عليه من رفضه ـ سبيلَ ما هم عليه، وما أمسوا وأصبحوا فيه، من جهل غيره من الحقوق وتعطيلها، ومحو أعلام الدين وتبديلها.

فالله المستعان في ذلك وغيره، وإياه نسأل تبديل ذلك وتغييره، والحمد لله الذي جعلنا لخاتم المرسلين، وبقية من مضى من رسله الأولين، عترة وبقية، وآلاً وذرية، إبتداء لنا في ذلك بعظيم فضله، ومنًّا علينا فيه بولادة خاتم رسله، من غير قوة منا ولا حول، ولا صالح من عمل ولا قول، فجعلنا راجين رجاء أبناء المرسلين بآبائهم، وما كان من حفظ الله للنبيئين في أبنائهم . فكفى بهذا في دلالة القرآن دليلا على الإمام، وما وَلِيَ الله لرسله في ذلك وبه من الإكرام، منظرا لمنصف معتبر، ومعتبرا به لحكيم مفكر .


[صفات الإمام]

فاسمع لقول الله سبحانه في تفصيل الحكمة، وما خص به من جعلها فيه من التقدمة، إذ يقول في داود صلى الله عليه: ﴿وشددنا ملكه وآتيناه الحكمة وفصل الخطاب ﴾ [ص: 20]. وقال فيه، صلى الله عليه :﴿وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء ﴾ [البقرة: 251]. فمتى ما وجد الملتمسون، وأصاب عند الطلب الطالبون ـ مَنْ هاتان الخلتان فيه كاملتان، وهذان الدليلان عليه مبينان ـ حقت إمامته وصحت، وبانت الحجة لأوليائه فيه ووضحت، ولم يكن لطالب إمامة تعدِّيه، ولم توجد الكفاية أبدا إلا فيه، والعلة التي بها ولها، ومن أجلها، كانت القرابة والحكمة على الإمام دليلا، وإلى وجوده عند الحاجة والطلب سبيلا.

إن مطلبه في القرابة أسهل على الطالبين، وأيسر في تكليف فرضه على المكلفين، وأقطع لعذر المعتلين، وأبلغ في الحجة على المتجاهلين، وأقرب إلى متناول البغية، إذ لا يمكن تقريبها بالتسمية، والدولةُ دولة الجبارين، مَخُوفٌ فيها قتل الأبرِّين .


[طريق الإمامة]

ولو كان - الأمر في الإمامة كما قال المبطلون فيها، وعلى ما زعموا من أنهم الحاكمون بآرائهم واختيارهم عليها، وأن الخيرة فيها ما اختاروا، والرأي منها وبها ما رأوا - لكان في ذلك من طول مدة الالتماس، وما قد أعطبوا بقبحه وفساده من إهمال الناس، ما لا يخفى على نظرة عين، ولا تسلم معه عصمة دين، ولصاروا إلى ما كرهوا من فساد الاهمال، ولتعطل في مدة الطلب أكثر الأحكام، من الجمَع والأعياد، والدفع والجهاد، وقذف المحصنات، ومكابرة المؤمنات، ولسقط حد الزاني والزانية، وكل حكم خصه الله بالتسمية .

ثم لَمَا كان لِمَا هُمْ فيه من الطلب غاية تُعرف، ولا للغرض فيه نهاية ينتهي إليها المكلف، ومن شأن الله تيسير كُلَفِه، وتقريب تعريف مُعرِّفِه، كنحو من تكليفه، وما كان من تعريفه، جل ثناؤه لنفسه، بما بين السماء والأرض من خلقه، وما عرف من رسله، بتواتر أعلام دلائله، وكقوله :﴿ما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس ﴾ [الحج: 78]. وكقوله :﴿يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ﴾ [البقرة: 185]. فقالوا : نختار لإمامتنا وديننا، أوثقنا لذلك في أنفسنا. فقلنا : لستم تختارون ذلك لأنفسكم، دون اختياركم فيه على ربكم، فلله الخيرة لا لكم. يقول الله جل ثناؤه :﴿وربك يخلق ما يشاء ويختار ما كان لهم الخيرة ﴾ [القصص: 68]. وقال تعالى :﴿وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالا مبينا ﴾ [الأحزاب: 36]. يقول جل ثناؤه : إن يختاروا هم فتكون الخيرة لهم، والله ما جعل إليهم الخيرة فيما خوَّلهم، ولا فيما جعل من أموالهم لهم، فكيف تكون إليهم الخيرة في أعظم الدين عِظما، وأكبره عند علماء المؤمنين حكما .

ثم قلنا لهم: مَنْ المختارون منكم للإمام ؟ الخوآص منكم أم العوآم ؟

فإن قالوا لخوآصنا.

قلنا: مَنْ خوآصكم ؟

وإن قالوا: لعوآمنا.

قلنا: ومَن عوآمكم ؟ أَخَوآصُّكم إنسان أم إنسانان ؟ أم بلد خآص مِن البلدان ؟ وعوآمكم أَكُلُّكُم ؟ أم الأكثر منكم ؟!

فإن قلتم : ذلك إلى كلنا وكلنا يختار، فذلك ما لا يمكن لما فرقت منكم الأقطار، مثل الصين وفرغانة، ومن بالأندلس وغانة، ومن يحدث فيكم، وينقص كل يوم منكم، فالإمامة لا يمكن عقدها، ولا يصاب بالعقل رشدها، إذا كانت إنما تكون، ويتم لها بزعمكم الكون، باختيار جميعكم، وإجماع كلكم، وذلك غير ممكن أصلا، فالإمامة غير ممكنة اضطرارا.

وقد زعمتم أن الله كلفها خلقه، وأوجب على الناس فيها حقه، فقد كلف الله الخلق عندكم غيرَ ممكن، ومُكلِّفُ ما لا يمكن جاهل غير محسن، ومن الله سبحانه كل حسنى ! وله المثل الأجلُّ الأعلى ! سبحانه أن يكلف أحدا من خلقه غيرَ ممكن، وتبارك أن يكون في صغير من الأمور أوكبير غير محسن !!!

وإن قلتم: اختيار الإمام، للخآصة منا دون العوآمَ.

قلنا: ومَن تلك الخآصة منكم ؟ وما الذي يبينها للاختيار دونكم ؟!

فإن قالوا: علمها وفضلها.

قلنا: ومن الذي يعرف ذلك لها ؟! وما حد ذلك فيها ؟ وما شاهد دليله عليها ؟!

فإن قالوا: يعرف ذلك منها عوآمها.

قيل: ولِمَ لا تعرف العوآم مَن يؤمها ؟ وفضله أكثر من فضل فضلائها، وعلمه فوق علم علمائها، وإذا عرفت العوآم من ذلك الأقل فهي بمعرفة الأكثر أولى، وإذا بان لها فضل العلماء وعلمها فبيان فضل الإمام وعلمه أبين وأعلى !!

وإن قالوا: تعرف ذلك العلماء لأنفسها.

قيل: وكيف يصح ذلك عند غيرها بصحته لها ؟! أو يتبين عندهم تبيانَه عندها ؟ وإذا كانوا هم الحجة على الأمة، فيما يجب عليها من طاعة الأئمة، فهل يجوز أن تكون بهم الأمة جاهلة ؟! إلا كانت وهي عن هدى ما كلفته ضآلة.

فإن زعموا أن الأمة عارفة بهم.

سئلوا: ما معرفة الأمة لهم ؟

فإن قالوا: علمهم وفضلهم . فقد فرغنا من هذا فيما قدمناه لهم، وإن قالوا ذلك بمعرفة أعيانهم، فأي عجب في ذلك أعجب من شأنهم، إن زعموا أن مَن دون الإمام من رعيته، مدلول عليه في حكم الدين بتسميته، وأن الإمام غير معروف بتسمية عين، ولا محكوم على أحد بمعرفته في دين !!

ويقال لهم: مَن المحكوم بمعرفة اسمه ؟ وتنفيذ ما حكم به من حكمه ؟ الأئمة أم العلماء ؟

فإن قالوا: العلماء، فكلهم عندهم بالإمامة أولى، إذ كان مقامهم في الفضيلة أعلى.

وإن قالوا: الأئمة، أولى بالمعرفة.

قيل لهم : فما بالكم لم تكتفوا بتلك منهم ؟ وتسألوا دلائل الله عليهم عنهم ؟!

فإن هم ردوا علينا المسألة. قلنا: قولوا ما شئتم أن تقولوا، واسألوا فيمن الإمامة ومن تجب له عما أردتم أن تسألوا، تجابوا - والحول والقوة لله معا - جوابا فيما تسألون عنه قصدا مجتمعا.

فإن قالوا: من أين زعمتم أن الإمامة واجبة العقد ؟ ولم يبيِّن الله في كتاب ولا سنة فيها ما أبان في غيرها من عهد ؟! ولو كان ذلك عند الله كما قلتم، وكان وجوبه في دين الله بحيث أنزلتم، لكان فرضه مبانا ! ولنزَّل به قرآنا ! كما نزل بالصلاة، وفرضِ مؤكَّد الزكاة ؟!

قلنا: فمنهما بعينهما، ومن بيان فرض الله فيهما، صح فرض الإمامة، وأنها هي أولى منهما بالتقدمة، فَأَقبِلُوا قبل الاستماع، وتفهموا فإن الفهم سبب الانتفاع، قال تعالى :﴿يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع﴾ [الجمعة: 9]. وإنما تكون الجُمع جُمعا، إذا كانت هي والإمام معا، بل ربما تقدمها فكان أَمامها، كتقدم الرسول عليه السلام لفرضها ولحكمها، ومن كانت تعقد له فمتقِّدمٌ قبل تقدمها، مع أنه إذا صح أنها إنما تكون بالأئمة، لهم عليها معقول التقدمة، فهذا دليل فرض الإمامة من الصلاة .

فأما دليل فرضها من الزكاة، فمن قول الله جل ثناؤه :﴿خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم ﴾ [التوبة: 103]. والأئمة مكان الرسول عليه السلام في أخذها، ووضعها بعد الأخذ في مواضعها، وإذا قيل : خذ فالأخذ غير شك ولا امتراء، قبل ما يكون من إعطاء أو إيتآء.

فهذا دليل على فرض الإمامة من الزكاة، إلى ما قدمنا بيانَه من فرضها بالصلاة.

وفي القرآن على من أبى الإمامة وإثباتها، حجة من الله في فرضه لها أثبتها، من ذلك قوله جل ثنآؤه في بني إسرآئيل:﴿وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون ﴾ [السجدة: 23]. وقوله سبحانه في إبراهيم صلى الله عليه :﴿إني جاعلك للناس إماما ﴾ [البقرة: 124]. وما سأل إبراهيم منها لولدِه، وما رغب إليه سبحانه فيها من إبقائها فيهم من بعده، إذ يقول صلى الله عليه :﴿ومن ذريتي، قال لا ينال عهدي الظالمين﴾ [البقرة: 124]. فأبى سبحانه أن يجعلها من ولده إلا للمتقين، فهذه خآصة الله لرسله في أبنائهم، وعطية الله لأبناء الرسل بآبائهم، وإذا لزم تنفيذ الأقسام والأحكام، وكان ذلك لا يكون ولا يقوم إلا بالإمام، لزم جميع الأمة، اتخاذ الأئمة، لزوما ليس منه بد، ولا عنه لأحد مصدٌّ، بحجج قوية مؤكدة لا تندفع، ولا يمتنع منها من المهتدين ممتنع، ولا يأبى قبولها إلا ضآل، ولا يجهل فيها حجة الله إلا الجهال، والحمد لله ذي الحجج البوالغ، والنعم الكثيرة السوابغ .

وصلى الله وسلم على سيدنا محمد النبي وآله الطيبين الطاهرين .


الإمام المفترض الطاعة

بسم الله الرحمن الرحيم

وسألت: مَن الإمام المفترض الطاعة بعد رسول الله صلى الله عليه وآله وسلم ؟

فالإمام المفترض الطاعة بعد رسول الله صلى الله عليه وآله وسلم علي ابن أبي طالب رحمة الله عليه ورضوانه، وقد ألفنا في ذلك كلاما من كتاب الله وسنة رسوله صلى الله عليه وآله وسلم، به يُعمل وبالحجة فيه يُهتدى.

وهو:

بسم الله الرحمن الرحيم

الحمد لله الذي ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى:11] وصلى الله على محمد النبي وآله وسلم تسليما، والحمد لله الذي أكمل لنبيه عليه السلام الدين، الذي افترضه على عباده وبينه له، وافترض عليه إبلاغه، فكان مما افتُرِض على العباد طاعة الله، وطاعة رسوله، وطاعة أولي الأمر، الذي يستحق مقام رسوله والإبلاغ عنه، وليس من الفرائض فريضة أكبر قدرا، ولا أعظم خطرا، من الإمام الذي يقوم مقام نبيه عليه وآله السلام، وقد بين ذلك في محكم كتابه وسنة نبيه صلى الله عليه وآله وسلم، فجعل الله تبارك وتعالى الإمامة في بيت الصفوة والطهارة والهدى والتقوى، من ذرية إبراهيم ولا يصلح في غيرهم، لقول الله تبارك وتعالى: ﴿ إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين، ذرية بعضها من بعض والله سميع عليم ﴾ [آل عمران:33 -34]. ثم قال لإبراهيم صلى الله عليه وسلم: ﴿ إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين ﴾ [البقرة:124]. فأخبر أن الإمامة عهده الذي لا ينال ظالما، على معنى لا من أشرك بالله طرفة عين، ولا من أقام على ظلم، لأن الله لم يجعل لظالم عهدا.

ثم أخبر بمن يستحق الإمامة من ذرية إبراهيم فقال: ﴿ وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين ﴾ [الأنبياء:73]، وقال: ﴿ وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون ﴾ [السجدة:24]، ثم أخبر بذرية إبراهيم فقال: ﴿ وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم... إلى قوله: التواب الرحيم ﴾ [البقرة:127-128]. ثم أخبر أن الأمة المسلمة التي استجاب الله فيها دعوة إبراهيم صلى الله عليه، وجعلهم شهداء على الناس، والشهداء على الناس الأنبياء ومن يخلف الأنبياء من الذرية التي جنبها الله عبادة الأصنام، وافترض مودتها. فقال: ﴿ يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون ...إلى قوله: شهداء على الناس ﴾ [الحج:77-78]. ثم ذكر الله تبارك وتعالى الذرية المصطفاة الطاهرة من ذرية إبراهيم، التي استجاب فيها دعوته، فقال: ﴿ وإذ قال إبراهيم رب اجعل هذا البلد آمنا ... إلى قوله: لعلهم يشكرون ﴾ [إبراهيم: 35-37]. فاستجاب الله تبارك وتعالى دعوة إبراهيم على لسان محمد صلى الله عليهما أجمعين فقال: ﴿ قل لا أسألكم عليه أجرا إلا المودة في القربى ومن يقترف حسنة نزد له فيها حسنا إن الله غفور شكور ﴾ [الشورى: 23]، وقال لإبراهيم صلى عليه: ﴿ رحمة الله وبركاته عليكم أهل البيت.... ﴾ [هود:73] الآية، وقال لمحمد صلى الله عليه وآله وسلم ﴿ إنما يريد الله ليذهب عنكم الرجس [أهل البيت].... ﴾ [الأحزاب: 33] الآية، فلا تصلح الإمامة لمن عبد صنما، لدعوة إبراهيم صلى الله عليه لبنيه الطاهرين المصطفين، فليس أحد من أهل بيت الطهارة والصفوة يشهد له رسول الله صلى الله عليه وآله وسلم أنه خرج من لدن آدم عليه السلام مِن ظَهْرٍ إلا وهو لنسبه الطاهر، حتى انتهت الطهارة في المولد إلى عبد الله وأبي طالب، لأن أمهما كانت واحدة، ثم شهد رسول الله صلى الله عليه وآله وسلم لعلي بالطهارة، والحسن والحسين وفاطمة، حيث أردف عليهم الكساء. ثم قال: ﴿ إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا ﴾ [الأحزاب:33]، ثم أنزل الله على نبيه: ﴿ وأنذر عشيرتك الأقربين ﴾ [الشعراء:140]، فجمع بني عبد المطلب في الحديث المشهور وهم يؤمئذ أربعون رجلا. فقال: يا بني عبد المطلب كونوا في الإسلام رؤساء، ولا تكونوا أذنابا، فبدأهم بالنذارة قبل الناس كلهم، فقال: أيكم يجيبني إلى ما دعوته إليه إلى الإسلام، يشهد أن لا إله إلا الله وأني رسول الله، على أن يكون أخي ووزيري ووارثي ووصيي وخليفتي في أهل بيتي، يقضي ديني وينجز موعودي ؟ فأجابه علي من بينهم وكان أصغرهم سنا، فضمه إليه ودعا له، فتفل في فيه، فقال أبو لهب: لبئس ما حبوت به ابن عمك حيث أجابك إلى ما دعوته، فملأت فمه بزاقا، فقال: بل ملأته فهما وعلما.

ثم أورث الله تبارك وتعالى الكتاب أهل بيت الصفوة والطهارة، فقال: ﴿ ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم ... إلى قوله: جنات عدن يدخلونها ﴾ [فاطر:32-33]، فلميفرق الله بين الكتاب والحكم والنبوة فيما قص من خبر بني إسرائيل، فقال لمحمد عليه السلام: ﴿ أم يحسدون الناس على ما آتاهم الله من فضله ﴾ [النساء:54]، فكان علي عليه السلام أول من سبق إلى الإسلام من أهل بيت الطهارة والصفوة، لا ينازعه في ذلك أحد من بني عبد المطلب، ولا يستحقه دونه أحد، ثم دعا رسول الله عليه السلام عند حضور وفاته - وبنو عبد المطلب والمهاجرون والأنصار يؤمئذ عنده- فدعا بسيفه ودرعه وسلاحه ودابته وجميع ما كان له، حتى تفقد عصابة كان يعصب بها على بيضة الدرع، ثم دفع ذلك إليه صلوات الله عليهما، وبنو عبد المطلب شهود والمهاجرون والأنصار. ثم استخلفه بمكة حيث عزمت قريش على أن تُبَيّتَ رسول الله صلى الله عليه وآله وسلم ليقتلوه أويخرجوه، فاضطجع على فراشه فوقاه بادِرَةَ الحتوف بنفسه، وكان يأتيه بالطعام ليلا، وأمره [أن] يؤدي الأمانات التي كانت على يده، وأن يخرج إليه أهله، فنفد أمره ومشى مع أهله، حتى تفطرت قدماه دما.وخرج إلى تبوك واستخلفه وأعلمه أنه لا يصلح لخلافته إلا هو، وقال له: ( يا على أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي ). ( وبعث رسول الله صلى الله عليه وآله وسلم أبا بكر بعشر آيات من براءة إلى مكة فنزل عليه جبريل عليه السلام فقال: إنه لا يصلح أن يؤدي عنك إلا أنت أو رجل منك ). ثم لم يزل رسول الله صلى الله عليه وآله وسلم يوليه ولا يوليِّ عليه، ولم تَجْر سنة رسول الله صلى الله عليه وآله وسلم في علي أنه جعله تبعا لأحد من الناس.

ثم وجه إلى اليمن خالد بن الوليد على الجيش، فقال: ( إن اجتمع الجيشان فعلي أمير الجيش ). ثم دعا له حين وجهه إلى اليمن ( أن يهدي الله قلبه ويثبت لسانه ).

ثم قال لهم: ( إن منكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله، فقال له أبو بكر: أنا يا رسول الله ؟ قال: لا. قال له عمر: أنا يا رسول الله ؟ قال: لا. ولكنه خاصف النعل )، فأُخبر علي بذلك، فكأنه شيء قد سمعه من رسول الله صلى الله عليه وآله وسلم قبل ذلك. ثم أمره بقتال الناكثين والقاسطين والمارقين. وروي عن أبي أيوب، وعن ابن مسعود، وعن غير واحد من أصحاب رسول الله صلى الله عليه، يقول أبو أيوب: قال لنا رسول الله صلى الله عليه وآله وسلم تقاتلون الناكثين والقاسطين والمارقين، قلنا: مع من يا رسول الله ؟ قال: مع علي.

قال ابن مسعود: إن رسول الله صلى الله عليه وآله وسلم أمر بقتال الناكثين والقاسطين والمارقين. وروي عن النبي عليه وآله السلام في الخبر المشهور أنه قال: ( يأتي قوم بعدي يقرأون القرآن لا يجاوز حناجرهم يمرقون من الإسلام كما يمرق السهم من الرمية ). فإنما مرقوا على علي بالإسلام ومن كان مع علي.ثم أُمر رسول الله صلى الله عليه وآله وسلم أن يبلغ ما أنزل إليه من ربه، فكان من أكبر الإبلاغ عن الله الإمام الذي يستحق مقامه، ويؤدي عنه الدين الذي أكمله الله، فأخذ بيد علي في يوم غدير خم في حجة الوداع في آخر عمره فقال: ( يا أيها الناس ألست أولى بكم من أنفسكم ؟ قالوا: بلى يا رسول الله. قال: فمن كنت مولاه فعلي مولاه، اللهم وال من وآلاه، وعاد من عاداه )، فجعله عَلَماً لأولياء الله ولأعدائه، فمن تولى عليا كان له وليا، ومن عاداه كان له عدوا.

وافترض الله سبحانه تبارك وتعالى في محكم الكتاب الطاعة له وطاعة رسوله وطاعة أولي الأمر، فقال: ﴿ يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم ﴾ [النساء:59]، ثم قال سبحانه: ﴿ ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ﴾ [النساء:33]، فأعلمهم أن ولي الأمر من يعلم ما يجهلون، وقال: ﴿ إنما وليكم الله ورسوله ﴾ [المائدة: 55]، والخبر المشهور الذي لا يُختَلَف فيه: أن عليا هو الذي آتا الزكاة وهو راكع. ثم أخبر تبارك وتعالى نبيه صلى الله عليه وآله وسلم أن أولى الناس برسوله والمؤمنين أول من اتبعه، فقال: ﴿ إن أولى الناس بإبراهيم للذين اتبعوه... ﴾ [آل عمران:68] الآية، فكان إسماعيل أول من اتبع إبراهيم صلى الله عليهما، وكان علي رحمة الله عليه أول من اتبع محمدا صلى الله عليه وآله وسلم.

وبيَّن الله تبارك وتعالى أن عليا أولى الناس برسول الله صلى الله وآله، لأن لا يشك فيه أحد، فقال: ﴿ النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم وأولو الأرحام بعضهم أولى ببعض في كتاب الله من المؤمنين والمهاجرين ﴾ [الأحزاب: 6]. فليس يعلم أحد ممن قد أومَىء إليه الناس أنه يستحق مقام رسول الله صلى الله عليه وآله وسلم، تجتمع فيه هذه الثلاث الخصال إلا علي رحمة الله عليه، قال رسول الله صلى الله عليه وآله وسلم قد جُمع له السبق إلى الإيمان والرحم والهجرة، وهو أولى الناس برسول الله عليه وآله السلام، وأولى الناس بمقامه من الكتاب والسنة. وروي عن علي عليه السلام أنه قال على المنبر: ( والله لقد قُبض رسول الله صلى الله عليه وآله وسلم ولأنا أولى الناس به مني بقميصي هذا )، وروي في الحديث المشهور: أن بريدة وقع في علي عند رسول الله صلى الله عليه وآله وسلم، فتغير لون النبي وأظهر الغضب، وقال يا بريدة أكفرت بعدي بالإيمان ؟‍! قال أعوذ بالله من غضب رسول الله قال: ( فإن عليا مني وأنا منه، وهو وليكم بعدي ) . وقال علي أيضا وهوعلى المنبر: ( عهد النبي الأمي إلي أن الأمة ستغدر بي من بعده ) ثم سماه الله من نفس رسوله، فقال في كتابه: ﴿ قل تعالوا ندعُ أبنانا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين ﴾ [آل عمران: 61]، فكان رسول الله صلى الله عليه وآله وسلم خير الصادقين، وأمر الله العباد أن يكونوا مع الصادقين، فقال: ﴿ يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ﴾ [التوبة: 119]، وفرض الله اتباع العلماء فقال ﴿ فاسألوا أهل الذكر إن كنتم لا تعلمون ﴾ [النحل: 43، الأنبياء:7]، وسمى الله رسوله ذكرا فقال: ﴿ فاتقوا الله يا أولي الألباب، الذين آمنوا قد أنزل إليكم ذكرا رسولا ﴾ [الطلاق: 9 –10]، فأهل بيته المصطفون الطاهرون العلماء هم الذين أوجب الله سبحانه أن يُسألوا، وأن يكونوا متبوعين غير تابعين، لأن الله يقول في كتابه: ﴿ يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله ﴾ [الحجرات: 1]، وقال: ﴿ لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون ﴾ [الحجرات: 2]. وقال تبارك وتعالى: ﴿ فلا وربك لا يؤمنون... ﴾ [النساء:65] وقال: ﴿اتبعوا ما أنزل إليكم من ربكم ﴾ [الزمر:55]، وقال: ﴿ وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب﴾ [الحشر:7]. وقال رسول الله صلى الله عليه: ( إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبدا، كتاب الله وعترتي أهل بيتي ألا إنهما لن يفترقا حتى يردا علي الحوض، ألا وإنهما الخليفتان من بعدي ).

ثم دل على الحسن والحسين صلوات الله عليهما وعلى أبيهما وأمهما، فقال: ( [الحسن والحسين] سيدا شباب أهل الجنة، وأبوهما خير منهما )، وقال: ( اللهم حب من أحبهما )، وقال: ( تعلموا منهما ولا تعلموهما فهما أعلم منكم ). وقال لهما ولأبيهما: ( أنا حرب لمن حاربهم وسلم لمن سالمهم )، وقال: ( النجوم أمان لأهل السماء وأهل بيتي أمان لأمتي )، وسماهما الله ابنيه في كتابه، وفرض مودتهما، ولهما آية الخمس، ولهما الفيء، ولهما آية التطهير، قال الله: ﴿ فآت ذا القربى حقه ﴾ [الروم: 38] فدل عليهما بأعيانهما وأنساهما وأفعالها، الا أن الحسن يتقدم الحسين بالسن، وهما جميعا في وقتهما ( إمامان قاما أو قعدا ) .

ثم دل على أولادهما فقال: ( إن تمسكتم بالكتاب وبهم لن تضلوا أبدا ).

ودل على المهدي باسمه ونسبه وفعله.

ودل على أبرار العترة الأتقياء المصطفين المطهرين بالنسب المصطفى الطاهر، والأعمال الطاهرة الزكية التي توافق الكتاب والسنة. فأكثرهم بالكتاب تمسكا أوجبهم على المسلمين حقا، والشريطة التي توجب لهم أن يستحقوا مقام الرسول، وأن يكونوا متبوعين غير تابعين، العلم، والجهاد، وأداء الأمانات إلى أهلها، فمن كان فيه هذه الخصال الأربع وجب على أهل بيته وعلى المسلمين اتباعه، ومعاونته على البر والتقوى. قال الله في كتابه: ﴿ وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب﴾ [المائدة:2]. فمتى كان منهم العلم، والزهد، والتقوى، كان علىالناس أن يقتبسوا من علمه، وأن يهتدوا بهديه، فأفعالهم الصالحة، ونسبهم الطاهر الدآل عليهم. وحسبنا الله ونعم الوكيل.


إمامة من تقدم علي السلام

بسم الله الرحمن الرحيم

قال الإمام القاسم بن إبراهيم صلوات الله عليه:

يسأل الذين قدموا أبا بكر. فيقال لهم: خبرونا عن جميع ما جاء به محمد صلى الله عليه وآله من الله، وأَمَرنَا به من طاعة الله، ما هو وهل يخلو من ثلاثة أوجهٍ ؟!

إما فريضةٌ أوجبها عليهم من الله.

وإما سُنَّة سنها لهم.

وإما تطوعٌ أمرهم به على الترغيب فيه، إن شاءوا فعلوه، وإن شاءوا تركوه.

فَمَن قولهم: لا يخلو من أحد هذه الثلاثة الوجوه، ولا سبيل لَهُمْ إلى أكثر من ذلك؛ لأن ما أمرهم به رسول الله صلى الله عليه أحد هذه الثلاث الخصال.

يقال لهم: فأخبرونا عن هذه الفرائض التي أمرهم النبي بها عليه السلام، عن الله، معروفة معلومة، أو مجهولةٌ غير معروفة ؟

فمن قولهم: لا. بل معروفة غير مجهولة.

فيقال لهم: فمثل أيّ شيء ؟

فمن قولهم: مثل صلاة الظهر أربع ركعات، وصلاة المغرب ثلاث ركعات، والصبح ركعتان، ومثل الزكاة من مأتي درهم خمسة دراهم، ومن أربعين ديناراً دينارٌ، ومثل فرائض المواريث للبنت النصف، وللذكر مثل حظ الأنثيين.

فيقال لهم: هل يجوز لأحد أن يُحوِّل هذه الفرائض فيجعلها على خلاف ما فرض الله ؟

فإن قالوا: نعم . أبطلوا جميع الفرائض. وإن قالوا: ما تعنون بقولكم يُحوِّلُها ؟

قيل لهم مثل المغرب يجعلها ركعتين، ومثل الصبح يجعلها ثلاثاً، ومثل أن يفرض للبنت الواحدة الثلث، ويعطي الذكر مثل حظ الأنثى، وفي ست من الإبل شاةً، وفي مأتي درهم ثلاثةَ دراهم، وفي ثلاثين من الغنم شاةً، وفي عشرين من البقر بقرةً.

فمن قولهم: هذا لا يجوز.

قيل لهم: لم لا يجوز ؟

فإن قالوا: لأن هذه الفرائض جاء بها رسول الله صلى الله عليه وآله وسلم معروفة معلومة محدودة، فإن زادوا فيها أو نقصوا خالفوا الله ورسوله فيما أمرهم به، وفرضه عليهم، وفي خلاف هذا هدمُ الدين.

قيل لهم: فجميع الفرائض على هذه الحال ؟

فإن قالوا: لا. تركوا قولهم إنه لا يجوز أن يتركوا ما أمرهم الله به. فيكون في قولهم إنه يجوز في بعض ولا يجوز في بعضٍ.

وإن قالوا: لا يجوز النقصان ولا الزيادة في جميع الفرائض.

قيل لهم: هذه الفرائض قد أجمعتم عليها أنه لا يجوز فيها زيادة ولا نقصانٌ. فأخبرونا من السنن ما هي عندكم ؟ فمن قولهم مثل مواقيت الصلاة، الظهر إذا زالت الشمس، والمغرب إذا غربت، والصبح إذا طلع الفجر، ومثل زكاة الفطر، ومثل صلاة الوتر بالليل ثلاث، وركعتان قبل الصبح، ومثل هذا من المناسك والسنن.

قيل لهم: ما تقولون: هل يجوز لأحدٍ أن يحوِّل هذه السنن عن جهاتها، فيجعل الوتر بالنهار، ووقت الظهر لوقت العصر، وصلاة النهار بالليل، وزكاة الفطر في الأضحى، وركعتي الفجر قبل الصبح، وكل شيء من السنن يحوِّلُها على هذا النحو ؟!

فمن قولهم وقولنا: لا يجوز تحويل هذه الأشياء على خلاف ما سنها رسول الله صلى الله عليه وآله وسلم.

قيل لهم: وكذلك جميع السنن!

فإن قالوا نعم. قادوا قولهم إنه لا يجوز تغيير شيء من سنن رسول الله صلى الله عليه وآله وسلم، كما لا يجوز تغيير شيء من الفرائض التي ذكرنا.

قيل لهم: فما تقولون في التطوع ؟

فإن قالوا: الناس كلهم في التطوع بالخيار، إن شاءوا فعلوه وإن شاءوا تركوه، وكذلك قول الله تعالى: ﴿فمن تطوع خيراً فهو خيرٌ له﴾ [البقرة:184].

يقال لهم عند ذلك: ما تقولون في الإمامة هي من دين الله أم من غير دين الله ؟

فإن قالوا: ليست من دين الله، لزمهم في إجماع من أجمع على إمامة أبي بكر أنهم لم يكونوا على دين الله.

وإن قالوا: الإمامة من دين الله.

قيل لهم: من أي دين الله ؟! من الفرائض، أم من السنن، أم من التطوع ؟! فقد زعمتم أن الدين لا يخلو من أحد هذه الثلاثة الوجوه.

فإن قالوا من الفرائض.

قيل لهم: كيف فرض رسول الله صلى الله عليه وآله وسلم الإمامة لأبي بكرٍ، سماه لكم رسول الله صلى الله عليه باسمه وعيَّنه، أو دَلَّ عليه بصفته، أو تركها شورى، أو سكت فلم يقل من ذلك شيئاً ؟! ولا بد من إحدى هذه الخصال ولا خامسة معهنَّ.

فإن قالوا: إن رسول الله صلى الله عليه وآله نص لنا أبا بكر بعينه واسمه ونسبه.

قيل لهم: فما بالهم وقفوا عنه ثلاثة أيام يشاورون فيه، وقد سماه رسول الله باسمه ونصبه بعينه، وما بال أبي بكر، قال لهم: أنا أرضى لكم أحد هذين الرجلين، فبايعوا أحدهما أبا عبيدة بن الجراح، أو عمر بن الخطاب ؟ فقال أبو عبيدة وعمر لسنا نفعل ولا نبايع أحداً إلا أنت، ابسط يدك حتى نبايعك. فبسط يده فبايعاه. فسماه رسول الله صلى الله عليه وآله باسمه ونصبه بعينه ؟! وهو يقول: بايعوا أبا عبيدة أو عمر! هذا خلاف ما فرض الله عليهم، أن يكون رسول الله سماه وهم يتشاورون فيه! وهو أيضاً يسمي لهم وينص على من لم يُسَمِّه رسول الله ولم يرضه لهم!! ولا يجوز في فريضة الله خلاف ما فرض. مع أنهم إن كانوا تركوا رسول الله صلى الله عليه وآله لشكٍ منهم في قوله كفروا، وإن كان لخلافٍ منهم فقد عاندوا رسول الله صلى الله عليه وآله وسلم. ومن عاند رسول الله فقد كفر.

وإن قالوا: لم يكن وقوفهم تلك الثلاثة الأيام لشكٍ منهم في قول رسول الله صلى الله عليه وسلم! ولكنهم وقفوا ليجتمع الناس مَن غَابَ وحضر.

قيل لهم: أَوَ كذلك فرض الإمامة الوقوف والتشاور بعد الاسم والنص ؟!

فإن قالوا نعم.

قيل لهم: فهل يجوز لهم أن يحولوا هذه الفريضة عن جهتها ؟

فإن قالوا: لا يجوز لهم.

فهل أدَّى أبو بكرٍ هذه الفريضة كما أمر الله ؟!

فإن قالوا: نعم. وسمى لنا عمر ونصبه بعينه، كما فعل رسول الله صلى الله عليه وآله وسلم.

قيل لهم: فما بالكم لم تشاوروا في عمر كما تشاورتم في أبي بكر بعد النبي عليه السلام ؟!

فإن قالوا: لأن ذلك جائزٌ لنا.

قيل لهم: فقد نقضتم قولكم لا تُغيَّر الفريضة. وهذا نقض الفريضة التي فرض الله ورسوله لكم في أبي بكر، إذ لم تشاوروا في عمر كما تشاورتم في أبي بكر. ولم تشاوروا في قول أبي بكرٍ، كما تشاورتم في قول النبي صلى الله عليه وآله.

فإن قالوا: لأن المشورة إليهم.

قيل لهم: فأيهما أوثق في قوله، النبي صلى الله عليه وآله أم أبو بكر ؟!

فإن قالوا: أبو بكر كفروا! وإن قالوا النبي صلى الله عليه وآله وسلم أوثق.

قيل لهم: ما أَبْيَنَ نفاقكم، إنكم تقولون النبي أوثق وأنتم تشاورون بعده. وأبو بكر عندكم ليس بأوثق من النبي صلى الله عليه وآله وسلم، وأنتم لا تحتاجون بعد قوله إلى المشورة. فقد لزمكم أن أبا بكر عندكم أوثق من النبي صلى الله عليه وآله؛ لأن أوثق الأوثاق الذي لا تَشَاوُرَ في قوله. وهذا التناقض من الكلام غير معقول، ممن قاله ولا مقبول.

ويُسألون أيضاً: هل كان لله على عمر أن يؤدي فريضة الإمامة، كما أدى رسول الله صلى الله عليه وآله في أبي بكر، وكما أدى أبو بكرٍ في عمرَ ؟!

فإن قالوا: لا. صيَّروا لعمر ديناً على حدة. وإن قالوا: لله على عمر أن يؤدي فريضة الإمامة على مثل ما أمر به رسول الله صلى الله عليه وآله.

قيل لهم: فَلِمَ جعلها عمر شورى بين ستة ؟! وإنما كان فعل النبي صلى الله عليه وآله في أبي بكر، كما زعمتم أنه سماه باسمه ونصبه بعينه! وكذلك فِعلُ أبي بكر في عمر، كما زعمتم.

فإن قالوا: لأن الخلاف في هذه الفريضة جائز.

قيل لهم: فقد نقضتم قولكم، حيث زعمتم أن فرائض الله لا يجوز تحويلها عن جهاتها. ونحن نراكم تقولون في أوكد الفرائض إنه يجوز أن يُخَالَفَ فيها الله ورسوله!!

ويسألون ما تقولون، هل جعل رسول الله صلى الله عليه وآله في الإمامة شورى بين ستة ؟

فإن قالوا: نعم . كذَّبَتْهُم الأمةُ ! وإن قالوا: لم يجعل فيها شورى.

قيل لهم: فهل جعلها عمر شورى بين ستةٍ ؟

فإن قالوا: لا.

قيل لهم: فقد خالف عمر النبي صلى الله عليه وآله؛ لأن النبي جعلها شورى، ولم يجعلها عمر شورى. وتكذبهم الأمة أيضاً أن عمر لم يجعلها شورى، وكفى بتكذيب الأمة حجة عليهم.

وإن قالوا: نعم قد جعلها عمر شورى بين ستةٍ.

قيل لهم: فمن كان أوثق في فعله النبي صلى الله عليه وآله وسلم أم عمر ؟!

فإن قالوا: النبي صلى الله عليه وآله أوثق في فعله.

قيل لهم: فَلِمَ خالف عمر الفرض في الإمامة أن يتبعوا فعل النبي صلى الله عليه وآله وسلم؛ لأن الله تبارك وتعالى قال: ﴿ما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا﴾ [الحشر: 7] ؟! فإن قالوا: كلٌ صوابٌ وتوفيق. شَبَّهوا فعل عمر بفعل النبي صلى الله عليه وآله وسلم، وأعطوه من التوفيق مثل ما أعطوا رسول الله صلى الله عليه وآله، لأنه خالفَ رسول الله صلى الله عليه وآله في فريضة الإمامة، وكان خلافه فيما أمر الله به صواباً وتوفيقاً.

ويقال لهم: أخبرونا لو أنَّ عمر عمد إلى صلاة الظهر فجعلها خمساً كان ذلك جائزاً ؟!

فإن قالوا: لا.

قيل لهم: وَلِمَ ؟!

فإن قالوا: لأن الفرائض لا تُغيرَّ، ولا يجوز أن يُصيَّرَ ما جعل الله أربعاً خمساً.

قيل لهم: كيف جاز لعُمر في فريضة الإمامة أن رسول الله صلى الله عليه وآله نَصَّ أبا بكرٍ، وأن أبا بكر نص عمُرَ، وأن خالفهما جميعاً فجعلها شورى بين ستة، فهذا خلاف فريضة الله ورسوله. وعمل بخلاف ما فَعَلاه.

وإن قالوا: إن ذلك جائزٌ في الإمامة ولا يجوز في غيرها. نقضوا قولهم في أول المسألة إنه لا تُغيَّر فرائض اللهِ. وصاروا إلى أن فرائض الله يجوز تغييرها. ويلزمهم في ذلك إن جاز في بعضها، جاز في كلها، حتى لا يبقى دينٌ إلا غُيِّر!! وهذا فاسدٌ منكسرٌ على من قال بهذه المقالة في فرض الإمامة أنه نص أبا بكر!!

ويسأل الذين قالوا: فرض الإمامة شورى بين المسلمين، ما تقولون: كيف فرض الإمامة من رسول الله صلى الله عليه وآله ؟

فإن قالوا: جعلها شورى بين المسلمين.

قيل لهم: وما الدليل على ذلك ؟

فإن قالوا: قول الله بتارك وتعالى: ﴿ وأمرهم شورى بينهم﴾ [الشورى: 38]. فلذلك فعلوا في أبي بكر ما فعلوا، حيث أقاموا ثلاثة أيامٍ يتشاورون فيه حتى أقاموا أفضلهم، يقال لهم: فهل يجوز لأحد أن يُحَوِّل هذه الفرضة فيجعلها على خلاف ما فرضها رسولُ الله صلى الله عليه وآله.

فإن قالوا: نعم. نقضوا قولهم، وفارقوا الإجماع في أنه لا تُحَوَّل فرائض الله. ولو جاز ذلك لجاز أن يجعل الظهر خمساً والعصر ستاً، والمغرب ركعتين، وكذلك الفرائض. وهذا نقضٌ لدين محمد عليه السلام.

وإن قالوا: لا يجوز في الإمامة تغييرٌ، ولا خلافٌ لقول رسول الله صلى الله عليه وآله.

قيل لهم: فما بَالُ أبي بكر لم يجعلها شورى بين المسلمين كما جعلها النبي عليه السلام ؟!

فإن قالوا: لأن خلاف أبي بكر صوابٌ.

قيل لهم: وكذلك خلاف عمر صوابٌ، وكل من يأتي بعدهما إلى يوم القيامة، يخالفون رسول الله وأبا بكر وعمر، وجميع الأئمة.

فإن قالوا: ذلك جائزٌ.

قيل لهم: وكذلك جميع الفرائض!

فإن قالوا: لا.

قيل لهم: لِمَ لا يجوز وقد جوزتم في بعضٍ ؟! ولا حجةَ لهم!

وإن قالوا: يجوز. لزمهم نقض الدين كله. فإذا اضطروا أنه لا يجوز إلا الشورى، كما أمر رسول الله صلى الله عليه وآله في قوله لزم أبا بكرٍ أنه خالف رسول الله صلى الله عليه وآله وسلم، حيث استخلف عمر ونصبه بعينه، ولم يجلها شورى بين المسلمينَ كما جعلها رسول الله صلى الله عليه وآله وسلم.

[وخالف عمرُ رسولَ الله وأبا بكر] حيث جعلها شورى بين ستة، فلا هو اقتدى برسول الله صلى الله عليه وجعلها شورى بين المسلمين، ولا هو اقتدى بأبي بكر فنص بعده رجلاً كما نصه أبو بكر بعينه واسمه. وهذه فريضة متناقضة. لأنا وجدنا أبا بكر لم يتبع فعل النبي عليه السلام في فريضة الإمامة، إذ زعمتم أنه جعلها شورى بين المسلمين، وكذلك عمر جعلها شورى بين ستةٍ. فكل واحدٍ منهما قد خالف صاحبه، وخلافهما جميعاً خلافٌ لفعل رسول الله صلى الله عليه وآله وسلم، فإن كان صواباً ما خالفا به رسول الله في الدين قاسوا أبا بكر وعمرَ برسول الله عليه السلام، وزعموا أنه يجوز لكل واحدٍ منهما خلاف صاحبه، وأنه يجوز لهما أيضاً خلاف رسول الله، فإن قالوا: ذلك لا يجوز لهما. فقد ابتدعا في الاسلام ما لم يكن لهما.

ويُسألون عن فعل أبي بكرٍ وعمر في الإمامة، كان أصْوَبَ أم فعل النبي ؟!

فإن قالوا: فعلُهما. كفروا!!

وإن قالوا: فعل النبي عليه السلام أصوب.

قيل لهم: فأيهما كان أولى بأبي بكر وعمر يقتديان بالنبي أم لا يقتديان به ؟

فإن قالوا: يقتديان بالنبي خير لهما.

قيل لهم: فحيث خالفا النبي عليه السلام في الإمامة اقتديا به أم لم يقتديا به ؟!

فإن قالوا: لا. بل اقتديا. خالفوا أن تكون الشورى بين المسلمين مثل الشورى بين ستة، وأن تسمية أبي بكر لعمر وحده هي شورى بين المسلمين. وهذا المحال من الكلام.

وإن قالوا: لم يقتديا بالنبي ولو اقتديا به كان خيراً لهما.

قيل لهم: أفيجوز لهما ما فعلا أم لا يجوز ؟

فإن قالوا: نعم. هذا جائز لهما.

قيل لهم: أفصوابٌ ذلك أم خطأ ؟!

فإن قالوا: بل خطأ. لزمهم أنه يجوز أن يُخَالَفَ رسول الله صلى الله عليه وآله. وإن زعموا أنه صوابٌ فقد زعموا أن خلاف النبي عليه السلام صوابٌ. وهذا ما لا يقول به أحدٌ من المصلين. وزعموا أن أبا بكر وعمر جائزٌ لهما أن لا يقتديا برسول الله صلى الله عليه وآله. وهذا شر ما أضيف إليهما تركُ الاقتداء بالنبي صلى الله عليه وآله.

وقال بعضهم: إذا كانت الشورى بين المسلمين فليس بمتناقض إنما هو ما رأى المسلمون، إذا أجمعوا على أن يُصيِّروا رجلاً بعينه، وأن يجعلوه بين ستةٍ فهو ما فعلوا، فلهم ذلك، وليس في هذه الفريضة تناقض، إنما كان الأمر شورى.

فيقال لهم الشورى من الجميع أم من بعض ؟!

فإن قالوا: من الجميع. قيل لهم :فكيف جعل أبوبكر عمرَ بغير شورى بين المسلمين ؟! وقد وجدناهم يقولون ننشدك الله أن تستعمل علينا عمر فإنه فظ غليظ. فقال: أتخوفونني بالله، أقيموني فلما أقاموه، قال اللهم إني إذا لقيتك قلت استعملت عليهم خيرَ خلقك. والدليل على أنها لم تكن شورى أنه ساعة مات أبو بكر كان الخليفة من بعده عمر. وقد أجمع الناس على هذا. وقد أقاموا بعد رسول الله ثلاثة أيام يشاورون في أبي بكر. إلا أن يكون عمر بَانَ من الفضل بما لم يكن بَانَ به أبو بكر عند النبي صلى الله عليه وآله وسلم!! فإذا انكسر هذا لم يكن يجوز لأبي بكر أن يقدم عمر إلا بشورى، ولا يجوز له ذلك دون المسلمين جميعاً.

وكذلك أيضاً يلزمهم في ستة دون المسلمين . فيلزمهم إن كانت إصابة الإمامة لا تكون إلا بالشورى من الجميع، أن الذي فعل أبو بكرٍ خطأ، وأن الذي فعل عمر خطأ، وإن كانت الشورى بين ستة كما فعل عمر فقد أخطأ أبو بكر، وإن كانت كما فعل النبي صلى الله عليه وآله وسلم، فقد أخطأا جميعاً!

ويسأل الذين زعموا أن فريضة الإمامة من رسول الله صلى الله عليه وآله لأبي بكر بالصفة والدلالة، وأنهم إنما أقاموا أبا بكر بتلك الدلالة، مثل قول النبي صلى الله عليه : (صل بالناس). ومثل: يوم بدر أقعده معه في العريش، وكان مجلسه عن يمين رسول الله عليه السلام. قالوا بهذه الصفات اختاروا أبا بكر.

قيل لهم: فما بَالُ أبي بكر لم يدل على عمر بالصفة حيث سماه لهم باسمه ونصبه بعينه، وأقامه بعده، كما دلَّ رسول الله صلى الله عليه وآله وسلم على أبي بكر ؟! ولا يجدون إلى دفع ذلك سبيلاً. وهذا خلاف لرسول الله صلى الله عليه وآله وسلم يفرض فريضة بالدلالة، ويجعلها أبو بكر بالنص وكذلك عمر أيضاً جعلها شورى. وهذا ما لا يجوز، أن يحوّل فريضة من فرائض الله عن جهتها، وإن جاز أن يُخالَفَ رسول الله صلى الله عليه وآله في فريضة واحدةٍ، جاز أن يُخالَف في سائر الفرائض، حتى تعطل جميع فرائض الله، وتحدث فرائض أخرى.

وإن قالوا: لا يجوز هذا إلا في فريضة الإمامة. سُئلوا الدليل على ذلك ؟

وكذلك أيضاً إن قالوا: الإمامة سنةٌ على مثل قياس الفريضة، فإن جوزوا تبديل سنن الله وسنن رسوله صلى الله عليه وآله، مثل صلاة الوتر بالنهار، وزكاة الفطر في الأضحى، وصلاة العصر في وقت المغرب، وصلاة الصبح في وقت العتمة، حتى تبطل جميع سنن الله.

فإن قالوا: لا يجوز تحويل السنة إلا في الإمامة. سئلوا الدليل على ذلك ؟ ولا يجدون إلى ذلك سبيلاً. ويلزمهم من ذلك مثل ما لزمت الحجة في مسألة الفريضة.

وإن قالوا: إن الإمامة تطوع. لزمهم أن سننَ الله وفرائضه لا تقوم إلا بالتطوع. وهذا ما لا نحب لأحد أن يقوله.

ويُسأل الذين يزعمون أن الإمامة لا تكون إلا بالشورى من جميع المسلمين، يقال لهم: أخبرونا عن الشوررى، في الأمة جميعا أم في كل جنسٍ، أم في الفاضل أم لا تكون إلا في جنس واحدٍ؟

فإن قالوا: لا تكون إلا في جنس واحد. نقضوا قولهم إن الشورى لا تكون إلا بالمسلمين جميعاً.
وإن قالوا: لا تكون إلا من الأجناس جميعاً.

قيل لهم: فما بَالُ أصحاب النبي صلى الله عليه وآله وسلم لم يُدخلوا معهم في الشورى غيرهم ؟ وما بَالُ عمر لم يجعلها في الأجناس جميعاً ؟ وما باله لم يجعلها شورى بين المسلمين كلهم ؟ وهذا متناقض لا يستقيم. فأي ذلك قال انكسر عليه حتى يرجع إلى أهل الحق!

واعلم أن أَفْرضُ الفرائض وآكدها فرضٌ الإمامة؛ لأن جميع الفرائض لا تقوم إلا بها. ولا يجوز تبديل فريضة الإمامة بوجهٍ من الوجوه، لأن فيها من الإفساد ما ليس في غيرها.

وإن سألوا فقالوا: ما تقولون في الإمامة فريضة هي، أم سنة، أم تطوع ؟

قيل لهم: بل أَفْرَضُ الفرائض، وآكده في الفرض.

فإن قالوا: هل يجوز أن يخالَف في هذه الفريضة ( بوجه من الوجوه ؟

قيل له: لا. لأنه لو جاز أن يخالف فريضة لجاز أن يخالف الفرائض ) كلها ؟

فإن قالوا: فما وجه الإمامة عندكم ؟

قيل: وَجْهُ الإمامة موضع الإختيار من الله معدن الرسالة ليكون الموضع معروفاً. والدليل على ذلك أن الإمامة موضع حاجة الخلق، فلا يجوز أن تكون في موضع غير معروفٍ، إذاً بطلت الحاجة وضاع المحتاجون، وإذا كان ذلك كذلك فسد التبيين، ودخل الوهنُ في الدين؛ لأن الله تبارك وتعالى، وضع الأشياء موضع الحاجة، ووضع للمحتاجين ما فيه صلاحهم. ولو لا ذلك لفسد التدبير، وهلك الخلق.

والدليل على ذلك أن الله بعث الرسل لحاجة الخلق، ليبين لهم ما فيه صلاحهم، وإذا لم يبين لهم ما فيه صلاحهم هلكوا. فلذلك قلنا: لا يجوز أن تكون الإمامة بعد النبوة إلا في موضع معروفٍ لحاجة الخلق إليها، وإلا فسد التدبير وضاع الخلق.

ومما يصدق قولنا أن الإمامة موضع حاجة الخلق، وأنه لا غناء بالناس عنه، قول الله تبارك وتعالى في كتابه: ﴿يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم ﴾ [النساء: 59]. وقوله: ﴿ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم﴾ [النساء: 59]. فأمر بطاعةِ معلوم غير مجهول، وأوجب على الخلق ثلاث طاعات ترجع إلى طاعة واحدةٍ، وهي طاعة الله عز وجل. وأنه لا غناء بالناس بعد الرسول صلى الله عليه وآله من الإمام، وإلا سفكوا الدماء وانتهكوا المحارم، وغلب القويُّ الضعيف، وبطلت الأحكام والحدود، وحقوق اليتامى والمساكين، ورجع الدِّين جاهلية. فلذلك قلنا إن الإمامة لا تكون إلا في موضع معروف، حتى متى قصدوا إلى ذلك الموضع وجدوا حاجتهم، وإلا اختلفوا وهلكوا.

فإن قالوا: بينوا لنا وجه الفريضة ؟

قيل لهم: الوجه على مثال قياس الفرائض كلها، يأتي الخبر من الله فيأمر نبيه عليه السلام أن ينص رجلاً بعينه من موضع معروف، ولا يكون ذلك الموضع إلا وهم به عارفون في النسب والتقى، ليكون موضع القنوع حتى لا يقول أحدٌ أنا أولى. كما لم يجز لأحد أن يدعي أنا أولى بالرسالة من الموضع الذي بعث الله منه نبيه. وكذلك الإمامة في أرفع المواضع، وهو معدنُ الرسالة لقطع الحجة.

والدليل على ما قلنا أن الإمامة إذا خرجت من أرفع المواضع وأقربها إلى رسول الله صلى الله عليه وآله، ادعت كل فرقة من الأمة الإمامة، ووقع الاختلاف، وفي الاختلاف إبطال الدين.

فإن قالوا: إنك ادعيت أن الإمامة بخبر من رسول الله صلى الله عليه وآله أن ينص رجلاً بعينه، فإذا قبض النبي انقطع الخبر عن النبي صلى الله عليه وآله فقد تغيرت الفريضة عن جهتها ؟!

قيل لهم: من هاهنا غَلِطتُّم. إن الفرائض كلها على مثل ما أخبرناكم، تنزل الآية في الشيء بعينه حتى تُؤدَّى تلك الفريضة ( في كل زمان على مثل الخبر الذي أنزل الله في الشيء بعينه، حتى تؤدى تلك الفريضة ) على تلك الجهة وإنما عِبْنَا على من قال بخلافنا أنهم غيروا الفريضة عن جهتها، فجعلوها مرةً نصاً في رجل بعينه، ومرةً شورى، ومرةً بين ستةٍ. وإنا قلنا نحن: لا تكون إلا على هيئة واحدةٍ. ألا ترى أن صلاة الظهر نزلت في يوم من الأيام جمعةً أو سبتاً أو أحداً أو غير ذلك من الأيام مسمىً باسمٍ، ثم هي في الأيام كلها على هيئة واحدة لا تُغيَّرُ.

وكذلك قلنا في رجل بعينه في ذلك الزمان ثم في كل زمانٍ في رجل واحدٍ، ولو كانت الأسماء مختلفة والقرابة والتقى والفضل واحدٌ، فهذا قياس ما قلنا، فافهموا مغاليط أهل الخلاف. وكذلك على الناس أن يؤدوا جميع الفرائض على مثل هذا القياس. وكذلك الإمامة في أبرِّ الخلق وأتقاهم، وأن يؤدوا هذه الفريضة حيث أمرهم رسول الله صلى الله عليه وآله وسلم.

فإن قالوا: فقد زعمتم أن رسول الله صلى الله عليه وآله وسلم نصه بعينه، كذلك قلنا: نحن بأن النبي صلى الله عليه وآله وسلم بيَّن لنا صفته. فوجدنا أبا بكر في تلك الصفة، فَلِمَ عبتم علينا ؟!

قلنا لهم: لأنا ادعينا أن الله تبارك وتعالى أنزل الآية والموصوف موجودٌ. وكان رسول الله صلى الله عليه وآله أولى بإقامته للناس باسمه وصفته. وقولنا: أولى من قولكم إن الناس كانوا أولى بأن يخرجوا الموصوف. وأنتم إن أبطلتم بألفاظكم هذا، فقد يدل فعالكم عليه، حيث زعمتم أن رسول الله صلى الله عليه وآله وسلم لم يسمه باسمه، ولم ينصبه لهم، إنهم حيث سموه وأقاموه بعد الرسول صلى الله عليه وآله وسلم أن هذا توفيق من الله بعد النبي صلى الله عليه وآله ما لم يُبَيِّن لهم في حياته. ونحن قلنا كان رسول الله صلى الله عليه وآله أولى بأن يبين الاسم والصفة؛ لأن البيان من رسول الله صلى الله عليه وآله ليس كالبيان من غيره. فمن هاهنا قلنا إن رسول الله صلى الله عليه وآله نصبه باسمه ونسبه.

فإن قالوا: إنا قد نراكم رجعتم إلى قولنا في الصفة والاسم بعد الأول أيضاً بالصفة، فما الفرق بيننا وبينكم ؟

قيل لهم: إن اسم رجل بعينه لا يكون للناس كلهم، ولكن يكون النسب والفضل واحدٌ. وأنتم زعمتم أن الاسم والنسب مخالفٌ. فهذا الفرق بيننا وبينكم في الدعوى.

فإن قالوا من أين ادعيتم أنه معدنٌ واحدٌ دون المعادن كلها ؟

قيل لهم: لأنه لو كانت معادن مختلفة لم يجز أن يكون الأمر إلا بالشورى. ولا تجوز الشورى إلا في القبائل التي تجوز لهم الإمامة. فإذا ذهبوا إلى أن يجمعوا أهل الشورى من كل قبيلة، لم يجز إلا أن يختاروا من أهل الاسلام جميعاً، وإذا كان ذلك لم يجز إلا جمعهم من الآفاق كلها جميعاً، مع أنه لا يكون ذلك إلا برضاهم جميعاً، ولو جاز اجتماعهم اختلفت هممهم أن يكون الأمر فيهم. وفي اختلاف هممهم ومشاورتهم منازعة، لأن كل قومٍ يقولون: لهم فضل الإمامة؛ لأن البنية على هذا. فإذا وقعت المنازعة وقعت الفتنة، وإذا وقعت الفتنة وقع الحرب، وإذا كان ذلك تفانوا. فإذا ما وقعوا فيه من الشر والفساد أعظم مما طلبوا من الصلاح في طلب الإمامة، ولم يكن الله تبارك وتعالى يفرض عليهم فريضةً يريد بها صلاح عباده، فتكون تلك الفريضة عليهم وبالاً وهلاكاً وفساداً. مع ما يدخل من النقص في التوحيد والرسالة، فمِن قِبَل ذلك قلنا: لا يجوز إلا أن تكون في مكانٍ معروفٍ.

فإن قال قائلٌ: إنما جعل الله الإمامة في قريش وهي معروفةٌ، فما دليلكم في الموضع الذي تدَّعون ؟

قيل لهم: لأنكم إذا ادعيتم أنها في قريش دون غيرها كانت الحجة لنا عليكم، ولقرابة رسول الله صلى الله عليه وآله وسلم لا غيرها. فإن كان ما قلتم حقاً فنحن أولى بما ادعينا من القرابة؛ لأنهم أقرب برسول الله من موضعكم الذي ادعيتم وأبينُ فضلاً.

واعلم أنه لا يجوز أن يقوم مقام الرسول صلى الله عليه وآله مَن إذا قضى بقضية أو أحدث حدثاً مما لم يأت عن الله ولم يحكم به رسول الله صلى الله عليه وآله وسلم، وراجعه فيه من هو أعلم منه بالله رجع عن حكمه واعتذر، وكان قوله: ( عَلَيَّ شيطانٌ يعتريني، فإذا رأيتم مني ذلك فاجتنبوني لا أبدر في أشعاركم وأبشاركم ) فهذا لا يصلح للإمامة، ولا يجلس في مجلس رسول الله صلى الله عليه وآله وسلم. ولا من كان إذا حكم بحكم فقيل له أصبت يا أمير المؤمنين يعلوه بالدرة، ويقول: ( لا تزكونا في وجوهنا فوالله ما أدري أصبتُ أم أخطأت، وما هو إلا رأي رأيته من نفسي ). فيخبرهم أنه لا يدري أصاب أم أخطأ، وهم يشهدون له أن ( السكينة تنطق على لسانه ). يخبرون عنه بخلاف ما يخبر عن نفسه، ويجعلون له من التوفيق ما يجعلون لرسول الله صلى الله عليه وآله وسلم. وإنما يصلح للإمامة ويخلف النبي صلى الله عليه وآله في أمته، من كان إذا صعد المنبر يقول: (سلوني قبل أن تفقدوني، فعندي علم المنايا والقضايا، والحكمة والوصايا، وفصل الخطاب، والله لأنا أعلم بطرق السماء من العالم منكم بطرق الأرض، وما من آية نزلت في ليلٍ ولا نهارٍ، ولا سهلٍ ولا جبلٍ إلا وأنا أعلم فيمن نزلت وفيما أنزلت، ولقد أسرَّ إليَّ رسول الله صلى الله عليه وسلم من مكنون علمه ألف بابٍ يفتح لي كل بابٍ منها ألف باب، نحن النجباء، وأبناء النجباء، وأنا وصي الأوصياء، وأنا من حزب الله وحزب رسوله، والفئة الباغية من حزب الشيطان والشيطان منهم، وأفراطنا أفراط الأنبياء ولا يقوم أحدٌ يسأل عن شيء إلا أخبرتُه به غير مُتريِّث) والله تعالى يقول: ﴿ أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى فما لكم كيف تحكمون ﴾ [يونس:35]. والإمامة لا تكون إلا في موضع الطهر، ومعدن الرسالة، ومختلف الملائكة، وجوهر النبوة ﴿الذين أذهب الله عنهم الرجس وطهرهم تطهيراً ﴾ [الأحزاب: 33] وأمر بمودتهم بعد نهيه عن مودة مَن حآده، وليس يخالف الحق إلا أهل العناد لله ولرسوله، والبغي والحسد والجهالة، ممن لا رَوِيَّة له من المرجئة، والقدرية، والنواصب، وجميع الخوارج، ممن خالفنا أو حاد عن الحق، وقال برأيه، وقد فسرنا في كتابنا هذا ما يدخل على من خالفنا ما يستدل بدونه مَن نصح لنفسه، وترك المحاباة على ما سبق إلى قلبه، فمَن فهم بعض ما وصفنا، دَلَّه على كثير مما يريد وبالله نستعين، وعليه نتوكل وإليه نفوض أمورنا مستسلمين له، وحسبنا الله ونعم الوكيل، وصلى الله على رسوله سيدنا محمد النبي وأهله وسلم.


[الوصية]

وسألت: عن الوصية ؟

فاعلم أن الله تبارك وتعالى أوصى العباد بوصايا، وأرسل الرسل بوصايا، وأوصى محمدا صلى الله عليه وآله وسلم وعلى آله بوصايا، منها ظاهرة ثبتت بها الحجج على من سمعها وعقلها، ومنها وصايا خاصة لعلي بن أبي طالب صلوات الله عليه وعلى آله، وليست للناس إلا أن يشاء علي أن يعلمها، فضيلة من الله لعلي.

من ذلك قول الله: ﴿ يا أيها الناس اتقوا ربكم الذي خلقكم... ﴾ [النساء:1] الآية، والثانية ﴿ يا أيها الناس اعبدوا ربكم ﴾ [البقرة:21]، و ﴿ يا أيها الذين آمنوا كونوا قوامين بالقسط ﴾ [النساء: 135]، وقوله: ﴿ وقضى ربك ألا تعبدوا إلا إياه ﴾ [الإسراء: 23]، وقوله: ﴿ وتعاونوا على البر... ﴾ [المائدة:2] الآية. وقوله: ﴿ يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين ﴾ [النساء:11]، وقوله: ﴿ يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم ﴾ [الحج:1]، وقوله: ﴿ إن ترك خيرا الوصية للوالدين والأقربين ﴾ [البقرة: 180]، يعني خيرا: مالاً. ثم نسخ ما جعل الله للوالدين من الوصية بالميراث، وجعل ما بقي للأقربين ممن لا يرث، وقال: ﴿ ووصينا الإنسان بوالديه حسنا ﴾ [العنكبوت: 8]، وقال: ﴿ ولتكن منكم أمة يدعون إلى الخير...إلى قوله: المفلحون ﴾ [آل عمران: 104]، ثم خبرهم فقال: ﴿ كنتم خير أمة أخرجت للناس تأمرون بالمعروف... ﴾ [آل عمران: 10] الآية. وقال: ﴿ الذين إن مكناهم ... ﴾ [الحج:41] الآية.

ومن ذلك وصايا الأنبياء صلوات الله عليهم جميعا، قوله: ﴿ شرع لكم من الدين ما وصى به نوحا ... إلى قوله: تدعوهم إليه ﴾ [الشورى: 13]، وقول الله تبارك وتعالى: ﴿ ووصى بها إبراهيم بنيه ... ﴾ [البقرة:132] الآية. وقال رسول الله صلى الله عليه: ( المهدي ـ في بُديِّ دولتهم وسماه باسمه واسم أبيه ـ اسمه باسمي، واسم أبيه باسم أبي، سخي على المال، شديد على العمال، رحيم بالمساكين ). والشريطة فيمن لم يشبه رسول الله صلى الله عليه وآله وسلم باسمه في غير وقت دولتهم، مَن كان من العترة، فيه العلم، والجهاد، والعدل، وأداء الأمانات، فإذا كملت هذه الشريطة في رجل من أهل بيت النبي صلى الله عليه، وهي أكمل الدرجات في كتاب الله، في رجل من أهل بيت الطهارة والصفوة، وجب على أهل بيته وعلى أهل الإسلام اتباعه وتقدمته، ومعاونته على البر والتقوى.

فإن زعم زاعم أنه لا يصلح أن يكون الإمام إلا واحد، فإن النبوة أعظم قدرا عند الله من الإمام، قال الله تعالى: ﴿ إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث ﴾ [يس:14]، وقال لموسى وهارون: ﴿ اذهبا إلى فرعون ﴾ [طه: 43]، وكان إبراهيم وإسماعيل ولوط في زمن واحد يدعون إلى الله، فإذا استقام أن يكون الداعي إلى الله من الرسل في زمن واحد اثنين وثلاثة، فذلك فيما دون النبوة أَجْوَزُ.

تم ذلك والحمد لله وحده، وصلى الله على سيدنا محمد المختار، وآله الأطهار، المنتجبين الأبرار، المصطفين الأخيار، الذين اذهب الله عنهم الرجس وطهرهم تطهيرا.


[إمامة علي بن أبي طالب]

بسم الله الرحمن الرحيم

سئل القاسم بن إبراهيم صلوات الله عليه عن إثبات الإمامة والخلافة لعلي بن أبي طالب صلوات الله عليه ؟

فقال: إنما وجب على الناس طاعة علي وتقديمه، لفضل علي في دين الله، وسوابقه في جهاد أعداء الله، التي لم يبلغ مثلها - ممن كان مع النبي صلى الله عليه جميعا - بالغ، ولم يكن يلحق به من جميع أصحابه لاحق، مع قرابته القريبة لرسول الله صلى الله عليه وآله، وفضله في العلم والفقه عن الله، فإذا كانت فضائله في الجهاد مما لا ينكرها منكر، وكان فضل علمه على ما لا يدفعه دافع، عالم ولا جاهل إلا أحمق مكابر، وكان له من القرابة الخاصة لرسول الله صلى الله عليه وآله ما ليس لغيره، مع ما جاء من تتابع الخبر عن رسول الله صلى الله عليه وآله وسلم، وتواتره في إجلاله لعلي وإشارته إليه، وما قال من الأقاويل فيه، ومن الدلالة على فضله ما لم يقل مثله في غيره .

وجب على الناس تقديم علي بالإمامة وتفضيله، وكان من قدَّم غيره عليه فقد قدم المفضول على الفاضل، وخالف في ذلك الصواب الذي دل الله عليه، وصلى الله على رسوله سيدنا محمد وأهله وسلم، وبلَّغ مَن فَهِمَ ما لله من الحكم الرشيد العادل، بتقديم المقدَّم وتأخير المؤخَّر، مع خلاف أمر رسول الله صلى الله عليه وآله وسلم في الدلالة على علي وفضله، ووضع الأمر في غير معدنه وأهله، تم والحمد لله كثيرا بكرة وأصيلا.

قال الإمام الهادي في الأحكام: حدثني أبي، عن أبيه، أنه سئل عن إمامة علي بن أبي طالب رحمة الله عليه أفرض هي من الله ؟

فقال: كذلك نقول وكذلك يقول العلماء من آل الرسول عليه وعلى آله السلام، قولاً واحداً لا يختلفون فيه. لسبقه إلى الإيمان بالله، ولما كان عليه من العلم بأحكام الله، وأعلمُ العباد بالله أخشاهم لله. كما قال الله سبحانه: ﴿ إنما يخشى الله من عباده العلماء إن الله عزيز غفور ﴾ [فاطر:28]، فأخشاهم أهداهم، وأهداهم أتقاهم، وقد قال الله سبحانه: ﴿ أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى فما لكم كيف تحكمون ﴾ [يونس:35]، وقال تبارك وتعالى: ﴿ والسابقون السابقون، أولئك المقربون، في جنات النعيم ﴾ [الواقعة 10 – 12]. فأسبق المؤمنين إلى ربه، أولاهم جميعا به، وأدناهم إليه، وأكرمهم عليه. وأكرم العباد على الله، أولاهم بالإمامة في دين الله، وهذا بيِّن والحمد لله لكل مرتاد طالب، في علي بن أبي طالب، رحمة الله عليه، لا يجهله إلا متجاهل جائر، ولا ينكر الحق فيه إلا ألدٌّ مكابر.

حدثني أبي، عن أبيه، أنه سئل عن من حارب أمير المؤمنين ؟ وعمن تخلف عنه في حربه فلم يكن معه ولا عليه ؟

فقال: من حاربه فهو حرب لله ولرسوله، ومن قعد عنه بغير إذنه، فضال هالك في دينه.

وحدثني أبي، عن أبيه، أنه سئل عمن يشتم أمير المؤمنين، أو قذفه استخفافاً بالفضل وأهله، وجهلاً بما جعل الله لأمير المؤمنين عليه السلام من فضله ؟

فقال: يحكم عليه الإمام بما يرى ويكون بشتمه إياه فاسقاً كافراً، فإذا فهم ولاية أمير المؤمنين عليه السلام واعتقدها، وقال في كل الأمور سراً وعلانية بها، وجب عليه التفضيل والاعتقاد، والقول بإمامة الحسن والحسين الإمامين الطاهرين، سبطي الرسول المفضلين، اللذين أشار إليهما الرسول، ودل عليهما، وافترض الله سبحانه حبهما، وحب من كان مثلهما في فعلهما من ذريتهما، حين يقول لرسوله صلى الله عليه وآله وسلم: ﴿ قل لا أسألكم عليه أجرا إلا المودة في القربى ﴾ [الشورى:23]، ويقول: ﴿ يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ﴾ [التوبة:119]، ويقول في جدهما وأبيهما وأمهما وفيهما: ﴿ إن الأبرار يشربون من كأس كان مزاجها كافورا، عينا يشرب بها عباد الله يفجرونها تفجيرا، يوفون بالنذر ويخافون يوما كان شره مستطيرا ... إلى قوله: فمن شاء اتخذ إلى ربه سبيلا ﴾ [الإنسان: 5-7]، وفيهما ما يقول الرسول عليه السلام: ( كل بني أنثى ينتمون إلى أبيهم إلا ابني فاطمة فأنا أبوهما وعصبتهما )، فهما ابناه وولداه بفرض الله وحكمه، وفي ذلك ما يقول الله تبارك وتعالى في إبراهيم صلى الله عليه: ﴿ ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين، وزكريا ويحيى وعيسى وإلياس كل من الصالحين ﴾ [الأنعام: 84 – 85]، فذكر أن عيسى من ذرية إبراهيم، كما موسى وهارون من ذريته، وإنما جعله الله ولده وذريته بولادة مريم، وكان سواء عنده سبحانه في معنى الولادة، والقرابة ولادة الابن وولادة البنت، إذ قد أجرى موسى وعيسى مجرى واحداً من إبراهيم صلى الله عليه، ويقول الرسول صلى الله عليه وآله وسلم: ( إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبداً، كتاب الله وعترتي أهل بيتي، إن اللطيف الخبير نبأني أنهما لن يفترقا حتى يردا عليَّ الحوض )، ويقول صلى الله عليه وآله وسلم: ( مثل أهل بيتي فيكم كمثل سفينة نوح من ركبها نجا، ومن تخلف عنها غرق وهوى )، ويقول صلى الله عليه وآله وسلم: ( ما أحبنا أهل البيت أحد فزلت به قدم إلا ثبتته قدم حتى ينجيه الله يوم القيامة )، وفيهم يقول: ( النجوم أمان لأهل السماء، فإذا ذهبت النجوم من السماء، أتى أهل السماء ما يوعدون، وأهل بيتي أمان لأهل الأرض، فإذا ذهب أهل بيتي من الأرض، أتى أهل الأرض ما يوعدون ) .


مناظرة مع ملحد

[مدخل إلى المناظرة]

بسم الله الرحمن الرحيم

قيل: كان وافى مصر رجل من الملحدين فكان يحضر مجالس فقهائها، ومتكلميها، فيسألهم عن مسائل الملحدين، وكان بعضهم يجيب عنها جوابا ركيكا، وبعضهم يزجره ويشتمه، فبلغ خبره القاسم بن إبراهيم عليه السلام، وكان بمصر متخفيا، في بعض البيوت فبعث صاحبَ منزله ليُحضره عنده، فأحضره، فلما دخل عليه قال له القاسم رضي الله عنه: إنه بلغني أنك تعرضت لنا، وسألت: أهل نحلتنا، عن مسائلك، ترجو أن تصيد أغمارهمبحبائلك، حين رأيت ضعف علمائهم عن القيام بحجج الله، والذب عن دينه، ونطقت على لسان شيطان رجيم لعنه الله:﴿ وقال لأتخذن من عبادك نصيبا مفروضا ﴾ [النساء- 118].

فقال الملحد: أما إذا عبْتَ أولئك، وعيرَّتهم بالجهل فإني سائلك، وممتحنك، فإن أجبت عنهم فأنت زعيمهم، وإلا فأنت إذا مثلهم.

فقال القاسم عليه السلام: سل عما بدا لك، وأحسن الإستماع، وعليك بالنَّصَفَة، وإياك والظلم، ومكابرة العيان، ودفع الضرورات، والمعقولات، أجبك عنه، وبالله أستعين، وعليه أتوكل، وهو حسبي ونعم الوكيل.


[إثبات وجود الصانع وحدوث العالم]

فقال الملحد عند ذلك: حدثني ما الدلالة على إنية الصانع ؟

قال القاسم عليه السلام: الدلالة على ذلك قوله في كتابه عز وجل: ﴿ يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكي لا يعلم من بعد على شيئا وترى الأرض هامدة، فإذا أنزلنا عليها الماء اهتزت وربت، وأنبتت من كل زوج بهيج، ذلك بأن الله هو الحق وأنه يحيي الموتى، وأنه على كل شئ قدير، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور ﴾ [النساء 5 - 7].

ووجه الدلالة في هذه الآية فهو: كون الإنسان تراباً، ثم نطفة، ثم علقة، لا تخلو هذه الأحوال من خلتين:

إما أن تكون مُحْدَثَة، أو قديمة، فإن كانت محدثة فهي إذاً من أدل الأدلة على وجود إنِّيَّته، لعلل:

منها: أن المُحْدَث متعلق في العقل بُمْحدِثِهِ، كما كانت الكتابة متعلقة في العقل بكاتبها، والنَّظم بناظمه. إذ لا يجوز وجود كتابة لا كاتب لها، ووجود أَثَر لا مؤثر له في الحس، والعقل.

ومنها: أن المُحْدَث هو ما لم يكن فَكُوِّن، فهو في حال كونه لا يخلو من أحد أمرين:

إما أن يكون هو كَوَّن نفسه، أو غيره كَوَّنَه !!

فإن كان هو الذي كَوَّن نفسه لم يخل أيضا من أحد أمرين:

إما أن يكون كَوَّن نفسه وهو معدوم، أو كَوَّنَهَا وهو موجود! فإن كان كَوَّنَهَا وهو معدوم، فمحال أَنْ يكون المعدوم أوجد نفسه وهو معدوم. وإن كوَّنها وهو موجود، فمحال أن يكون الموجود أوجد نفسه وهو موجود. إِذْ وجود نفسه قد أغناه عن أن يُكَوِّنَهَا ثانياً. فإذا بطل هذا ثبت أن الذي كَوَّنَهُ غيره، وأنه قديم ليس بمُحْدَث، إذ لو كان محدثا كان حكمه حكم المحدثات.

وإن كانت الأحوال قديمة فذلك يستحيل، لأنا نراها تحدث شيئا بعد شيء في حين واحد، في نفس واحدة، فلو كانت كلها مع اختلافها في أنفسها وأوقاتها قديمة، لكانت الترابية نطفة مضغة دما علقة عظما لحما إنساناً، في حالة واحدة، إذ القديم هو الذي لم يكن، ولم يزل وجوده، وإذا لم يزل وجود هذه الأحوال، كان على ما ذكرت وقلت، من كونه ترابا مضغة لحما عظما إنسانا، في حالة واحدة، إذ الأحوال لم يسبق بعضها بعضا، لأنها قديمة، ولأن كل واحد منها في باب القِدَم سواء، فإذا استحال وجود هذه الأحوال معا في حين واحد، في حالة واحدة، وثبت أن الترابية سابقة للنطفية، والنطفية سابقة للحال، التي بعدها، صح الحدوث، وانتفى عنها القِدَم، وإذا صح الحدوث فقد قلنا بَدِيّا: إن المحدث متعلق في العقل بمحدِثه.

قال الملحد: وما أنكرت أن تكون الأحوال حديثة، وأن العين ـ التي هي الجسم ـ قديمة.

قال القاسم عليه السلام: أنكرت ذلك من حيث لم أره منفكا عن هذه الأحوال بتة، ولا جاز أن ينفك (فلما لم أره منفكا من هذه الأحوال ولا جاز أن ينفك)، كان حكم العين كحكم الأحوال في الحدوث.

قال الملحد: ولِمَ ؟

قال القاسم عليه السلام: من قِبَل أنها ـ أعني العين ـ إذا كانت قديمة وكانت الأحوال محدثة، فهي لم تزل تحدث فيها الأحوال، وإذا قلت لم تزل تحدث فيها ناقضت، لأن قولك: لم تزل خلاف قولك: تحدث. والكلام إذا اجتمع فيه إثبات شيء ونفيه في حال واحد استحال. وذلك أنها إذا لم تزل تحدث فيها، فقد أثبتها قديمة لم تزل تحدث فيها، وإذا كان هذا هكذا فهي لم تسبق الحدث، فقد صار الحدث قديما، لأنه صفة الجسم الذي هو قديم، وإذا كانت صفته استحال أن تكون صفة القديم الذي لا يخلو منها ولا يزول عنها محدثة، وهذا محال بَيِّن الإحالة، لأن فيه تثبيت المحدث قديما، والقديم محدثا.

قال الملحد: فما أنكرت أن تكون هذه الأعيان هي التي فعلت الأحوال ؟

قال القاسم عليه السلام: بمثل ما أنكرت زيادتك الأولى، لأنه لا فرق بين أن تكون هي الفاعلة، وهي لم تسبق فعلها، أو تكون هي قديمة وهي لم تسبق صفاتها، لأن الفاعل سابق لفعله متقدم له، وكذلك القديم الذي لم يزل، سابق للذي لم يكن، لأن في إثبات الفعل له إثباتَ حدثِ فعله، وإذا لم يسبق فعله فقد جمعت بينهما في حال واحد، وثَبَّتَّ للشيء الواحد القِدم والحدوث في حالة واحدة، وهذا محال بيِّن الإحالة.


[نظرية الهيولى والصورة وحدوث الأشياء من بعضها]

قال [الملحد]: فإني لم أر كَوْنَ شيء إلا من شيء، فما أنكرت أن تكون الأشياء لم تزل يتكون بعضها من بعض ؟ وما أنكرت أن يكون الشيء الذي هو الأصل قديما ؟

قال القاسم عليه السلام: أنكرت ذلك أشد الإنكار، وذلك أن الشيء الذي هو الأصل لا يخلو من أن يكون فيه من الأحوال والهيئات والصفات مثل ما في فرعه، أَوَ لَيس كذلك ؟! فإن كان فيه مثل ما في فرعه، فحكمه في الحدث كحكمه، وقد تقدم الكلام في هذا المعنى بما فيه كفاية، على أنا نجد الصور والألوان والهيئات والصفات بعد أن لا نجدها فيه، ووجود الشيء بعد عدمه هو أدل الدلالة على حدثه!!

فحدثني عن الصورة من أي أصل حدثت ؟ فإن قلت إنها قديمة أحَلْتَ، وذلك أنها لا تخلو من أمور.

أحدها: أن الصورة لو كانت قديمة لكانت في هذا المصوَّر الذي ظهرت فيه الصورة، أو في عنصره الذي تسمونه "هيولى"، فإن كان في هذا المصوَّر بَانَ فساد قولكم ودعواكم، إذ قد نجده بخلاف هذه الصورة، وإن كانت في الذي تسمونه " هيولى"، فلا بد إذا ظهرت في هذا المصوَّر أن تكون قد انتقلت عنه إلى هذا فإن قلت: انتَقَلَتْ. أحَلْتَ، لأن الأعراض لا يجوز عليها الإنتقال، على أن في الصورة ما يرى بالعيان، فإن كانت منتقلة فما بالها خفيت عند الإنتقال، وظهرت عند اللبث ؟!

وفيه خلة أخرى وهي: أنها لو كانت في الأصل، ثم انتقلت عنه إلى فرعها، فقد جَعَلتَ لانتقالها غاية ونهاية، وإذا جعلت لها غاية ونهاية فقد صح حدث الذي انتقلت عنه هذه الأحوال.

فإن قلت: لم تزل تنتقل. كان الكلام عليك في هذا المعنى، كالكلام الذي قدمناه آنفا في " باب لم تزل تحدث ".

وفيه معنى آخر وهو: أنك إذا جعلت الأشياء في وهمك شيئين، إذا أفردت كل واحد من صاحبه نقص، وانتهى إلى حد ما وقلَّ، وإذا جمعت كل واحد إلى صاحبه زاد، وانتهى إلى حد ما وكثر، أفليس إذا انتهى في حال، وزاد فكثر أو نقص فقلَّ، فالنقص والزيادة يخبران بالنهاية عنه ؟! وإذا ثبت فيه النهاية، ثبت فيه الحدوث!!!


[نظرية الكمون والظهور]

قال الملحد: ما أنكرت أن تكون صورة التمرة والشجرة كامنة في النواة، فلما وجدتْ ما شاكلها ظهرت ؟!

قال القاسم عليه السلام: إن هذا يوجب التجاهل، وذلك أنا لو تتبعنا أجزاء النواة لم نجد فيها ما زعمت.

وشيء آخر وهو: أنه لو جاز هذا لجاز أن يكون الإنسان كامنةً فيه صورة الخنزير، والحمار، والكلب، وإذا كان ذلك كذلك، كان الإنسان إنسانا في الظاهر، كلبا، حمارا، خنزيرا، فيلا، في الباطن !! فإن قلت ذلك، لحقت بأصحاب سوفسطاء . فإن شئت تكلمنا فيه. على أنه قد ظهر من حمقهم لأهل العقول ما يزعهم عن القول بمقالتهم.

قال الملحد: وكيف يجوز أن يكون الإنسان إنسانا في الظاهر، وكلبا حمارا خنزيرا فيلا، في الباطن ؟! قال القاسم عليه السلام: كما جاز أن تكون صورة التمرة والنخلة كامنة في النواة!!

قال الملحد: فإن بين التمرة والنخلة والنواة مشاكلة، و ليس بين الإنسان والكلب مشاكلة.

قال القاسم عليه السلام: لو كان بين التمرة والنخلة والنواة مشاكلة مع اختلاف الصورة، لجاز أن يكون بين الإنسان والكلب مشاكلة!!

قال الملحد: فإن النواة إذا انتقلت من صورتها، انتقلت إلى صورة النخلة.

قال القاسم عليه السلام: وكذلك الإنسان إذ تفرقت أجزاؤه جاز أن يكون كلبا في الطبع والقوة والهيولية عندك، فمهما أتيت به فيه من شيء تريد الفرق بينهما فهو لي عليك، أو مثله.

ووجه آخر وهو: أن الصورة لو كانت في الأصل نفسه، لكان الأصل نفسُه هو التمرة، لأن التمرة إنما بانت من سائر المصورات، وعرفت من غيرها بالصورة، فعلى هذا يجب أن يكون أصلها التمرة، وهذا مكابرة العقول، لأنه لو كان هذا هكذا، لكان ظهورها في نواتها أقرب وأشهر وأعم، ولم يستحل وجود صورتين معا في حين واحد.

قال الملحد: إن النواة هي تمرة بالقوة الهيولية، أعني أنها إذا انتقلت لم تنتقل إلا إلى شجرتها، ثم إلى ثمرتها، ثم تعود إلى أصلها، ثم تصير نواة في وسطها.

قال القاسم عليه السلام: لو كان هذا هكذا، لكانت الطبيعة التي هي الأصل تمرة بالقوة الهيولية، إن كنت ممن يقول بالدهر، وإن كنت ثنويا فالنور والظلمة، وما أصَّلتَ من أصل فيجب على هذا أن يكون ذلك الأصل تمرة بالقوة، لأنها إذا انتقلت انتقالاتها صارت تمرة، وهذه مكابرة واضحة، وذلك يوجب عليك أن الأصل البحت: تمرةٌ، نواةٌ، خوخةٌ، باذنجانةٌ، لأنه جائز عندك الإنتقال من صورة إلى صورة. وإن كان حكم الأصول في الهيآت خلاف حكم الفروع فسنقول فيه قولا شافيا إن شاء الله.

قال الملحد: إن صَحَّحْت أن حكم الأصول حكم الفروع، تركتُ مذهبي، فإنه قد عظُمت عليَّ الشَّبهة في هذا الموضع.

قال القاسم عليه السلام: اعلم أن طرق العلم بالأشياء مختلفة.

فمنها: ما يعرف بالحس.

ومنها: ما يعرف بالنفس.

ومنها: ما يعرف بالعقل.

ومنها: ما يعرف بالظن والحسبان.

فأما الذي يعرف بالحس فطرقه خمس:

سمع، بصر، شم، ذوق، لمس.

فالسمع طريق الأصوات، والكلام.

والبصر طريق الألوان، والهيئات.

والذوق طريق المطعوم.

والشم طريق الأرايح.

واللمس طريق اللين والخشونة.

وما يعرف بالنفس فالخجل، والوَجَل، والسرور، والحزن، والصبر، والجزع، واللذة، والكراهية، وما أشبه ذلك من التوهم، وغيره.

وأما ما يعرف بالعقل فشيئان:

أحدهما: يدرك ببديهته مثل تحسين الحسن، وتقبيح القبيح، وحسن التفضل، وشكر المنعم، ومثل تقبيح كفر المنعم، والجور، وما يجانسه من عِلْم بَدآئِهِ العقول.

والوجه الثاني هو: الإستنباط، والإستدلال، الذي هو نتيجة العقول كمعرفة الصانع، وعلم التعديل، والتجوير، والعلم بحقائق الأشياء.

وأما ما يعرف بالظن والحسبان فهو: القضاء على الشيء، بغير دليل، فهذا ربما يصيب، وربما يخطي، وإنما لخصت لك هذا كله، ليكون عوناً لنا فيما تأخر من كلامنا، ويكون أحد المقدمات التي نرجع إليها، فكل شيء من هذه العلوم لا يصاب إلا من طريقه، ولو حاولته من غير طريقه لتعسر عليك، وكنت كمن طلب عِلْم الألوان بالسمع، وعِلْم الذوق بالعين.

فأما أحوال الأجسام فإن طريق المعرفة بها من جهة البصر، والبصر لا يؤدي إلى الإنسان إلا الأجسام، لأن الأجسام لا يجوز أن تخلو من هذه الصفات، فيتوهمه ويمثله في نفسه خاليا منها، فإذا لم يجز ذلك، ثبت أن الأجسام لا تخلو من هذه الصفات، وأنه لا يكون حكم أصولها إلا كحكم فروعها.


[علة وجود الأشياء وفسادها]

قال الملحد: إنهم يزعمون أن علة كون الأشياء، وفسادها حركات الفلك، وسير الكواكب، وبعضهم يقول: إن علتها تمازُج الطبيعتين، أعني النور والظلمة، وبعضهم يقول غير ذلك.

قال القاسم عليه السلام: الدليل على فساد قولهم: قول الله تبارك وتعالى: ﴿ ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر﴾[النحل:70]، وقوله: ﴿ ومن نعمره ننكسه في الخلق أفلا تعقلون ﴾[يس:68].

فلو كان علة كونه ما ذكروا لكان الإنسان لا يتوفى في طفوليته، ولا يفسد كونُه، مع وجود علة كونِه، اللهم إلاَّ أن يُقرُّوا بحدوث علة الفساد، فيكونوا حينئذ تاركين لمذهبهم، فإن قالوا: بل علة كونه وفساده قديم. فالشيء إذا كان فاسدا في حال، كان فيها صالحا، إذْ عللهما موجودة، ومحال أن تكون عللهما موجودة ويتوفى هذا في الطفولية، ويرد هذا إلى أرذل العمر، وينكس هذا في الخلق. إذ يعمر؛ إن هذا لعمري لعكس العقول.

قال الملحد: لو لزمهم ذلك، للزمك حين زعمت: أن الله علة كون الأشياء وفسادها، مثل ما ألزمت خصومك.

قال القاسم عليه السلام: ولا سواء! وذلك أنا لا نزعم أن الله علة كون الأشياء وفسادها، بل نزعم: إن الله تعالى هو الذي كون الشيء، وأفسده من غير ما اضطرار. والدليل على أن الله عز وجل ليس بعلة فعِله ذلك؛ أنَّ أفعاله مختلفة الأحوال، منتقلة الصفات. فلو كان هو العلة لما زال شيء عن صفته، لأنه عز ذكره قديم، والقديم لو كان علة شيء، لم يزل معلولُه، كما لم يزل هو في ذاته، وزوال الأشياء عن صفاتها يدل على أن الله عز وجل ليس بعلة ولا معلول.

فقال الملحد حينئذ: بارك الله فيك، وفي من وَلَدَك، فقد أوضحت ما كان ملتبسا عليَّ ؛ وإني سائلك عن غيرها، فإن أجبتني عنها كما أجبتَ أسلمتُ.

قال القاسم عليه السلام: إن أسلمتَ فخيرلك، وإن أصررت فلن يضر الله إصرارك! سل عما بدا لك.


[توحيد الخالق]

قال الملحد: ما الدلالة على أن صانع العالم واحد ؟

قال القاسم عليه السلام: لأنه لو كان أكثر من واحد، لم يخل من أن يكون كل واحد من الصانعين حيا، قادرا. أو ليس كذلك ؟! فإذا كان كل واحد منهما حيا قادرا، لم يكن محالا متى أراد هذا خلق شيء، أن يمنعه الآخر من خلقه لذلك الشيء بعينه، ولو منعه صاحبه من ذلك، كان الممنوع عاجزا، ودَلَّك عجزه على حدثه! وإن تمانعا، وتكافأت قواهما، وقع الفساد، ولم يتم لواحد منهما خلق شيء، ودخل عل كل واحد منهما العجز، إذ لم يقدر كل واحد منهما على مراده. فلما وجدنا العالم منتظما، مُتَّسق التدبير، دلنا على أن صانع ذلك ليس باثنين، ولا فوق ذلك.

قال الملحد: ما أنكرت أن يَتَّفِقَا، ويصطلحا ؟

قال القاسم عليه السلام: إن الإتفاق والإصطلاح يدلان على حدث مَن تعمدهما، لأنهما لا يتفقان إلاَّ عن ضرورة، والمضطر فمحدث لا محالة.

قال الملحد: إنهم يقولون: إن صانع الخير لا يأتي بالشر أبداً، وكذلك صانع الشر لا يأتي بالخير أبداً .

قال القاسم عليه السلام: إن هذا مكابرة العقول.

قال الملحد: وكيف ذلك ؟

قال القاسم عليه السلام: لأن ذلك يدعو إلى القول بأن أحدا لم يذنب قط، ثم اعتذر من ذنبه؛ وإلى القول بأن إنسانا واحدا لم يصدق ولم يكذب، ولم يضل ولم يهتد، ألا ترى أنهم يزعمون أن انتحالحهم حق، وأنه واجب على الناس الرجوع إلى مذهبهم، فإن كان الشيء الواحد لا يأتي بالخير والشر، فحدثني مَن يدعون إلى مذهبهم ؟ فإن قالوا: الخير. قيل: فإن الخير لا يضل أبدا. وإن قالوا: الشر. فالشر لا يهتدي أبدا. فليت شعري مَن هذاالذي يدعونه إلى مذهبهم.

قال الملحد: لعمري لقد أَلْطَفْتَ في الإستخراج على القوم، ولعمري إن هذا مما يقطع شغبهم، ولكنهم يقولون: لما كان في العالم خير وشر، دلنا ذلك على أنهما من أصلين قديمين.

قال القاسم عليه السلام: أما وجود الخير والشر في العالم، فإنا نجده؛ إلاَّ أن هذا يدلنا على أن صانع العالم واحد.

والدليل على ذلك: أن الخير والشر، معتقبان على الخيِّر والشرير، ووجدناهما محدثين، وقد قدمنا الكلام في هذا المعنى بما فيه كفاية، وبيَّنا أن العالم أصله وفرعه محدث، وأن المحدَث يقتضي المحدِث، (فإن كان حكم فاعله كحكمه، أوجب ذلك حدوث صانع العالم، ويقتضي المحدِث)، فإن كان هذا هكذا، فلكل صانعٍ صانعٌ، إلى مالا نهاية له، وقد بيَّنا فساده آنفا.

ووجه آخر وهو: أن الخير والشر ليس اختلافهما يدل على قدمهما، ليس اختلافهما بأعظم من اختلاف الصور والهيئات. وقد قلنا: إن اختلافهما يدل على من خالف بينها، واخترعها مختلفة، فلو كان الخير والشر وسائر المختلفات قديمة، لكان فيها دفع الضرورات.

ووجه آخر: ذلك أنا نرى خيرا لمعنى، وشرا لمعنى آخر، ونرى الخير والشر مجتمعين في حين واحد، فلا يخلوان في حال اجتماعهما من أمور: إما أن يكونا اجتمعا بأنفسهما، أو جمعهما غيرهما، فإن كانا اجتمعا بأنفسهما فمحالٌ، وذلك أنهما ضدان، والضدان لا يجتمعان بأنفسهما، لأنا نشاهد نفورهما، وفرار كل واحد من صاحبه، فإذ فسد ذلك، لم يبق إلا أن جامعا جمعهما.

ووجه آخر وهو: أنه لو كان وجود الخير والشر، دآلا على أن لهما أصلين قديمين، لكان وجود الطبائع الأربع دآلا على أن لها أصولا قديمة، وإذا كان هذا هكذا، دلنا على أن شاهدهم شاهد زور.


[حكمة خلق العالم]

قال الملحد: فإذا لم يكن العالم واحدا قديما، ولا كان مزاج الاثنين، وكان صنعا من صانع قديم؛ فحدثني. لِمَ خلق الله هذا العالم ؟

قال القاسم عليه السلام: إن هذا الكلام فرع من أصل، فإن سلَّمت لي الأصل كلمتك فيه، وإلا نازعتك في الأصل.

قال الملحد: وما ذلك الأصل ؟

قال القاسم عليه السلام: هو أن تعلم بالدلائل: أن العالم محدَث، وأن له محدِثا، ثم تعلم: أن محدِثَه واحد، قديم ؛ ثم تعلم: أنه قادر، حي، حكيم في نفسه، وفعله.

قال الملحد: قد دللت على الصانع، وعلى أنه واحد، فما الدليل على أنه قادر حي حكيم ؟

قال القاسم عليه السلام: الدليل على ذلك أنا وجدنا الفعل المتقن المحكم متعذرا إلا على القادر الحي الحكيم العالم؛ فلمَّا وجدنا الفعل المحكم واقعا، دلنا ذلك على أن صانعه عالم، قادر، حي، حكيم.

قال الملحد: فهل وجدت الفاعل الحكيم القادر سوى الإنسان ؟

قال [القاسم]: لا.

قال [الملحد]: أفتقول إنه إنسان ؟

قال [القاسم]: إني وإن لم أجد إلا إنسانا، فلم يقع الفعل منه لأنه إنسان، إذ قد وجدنا إنسانا تعذر عليه الفعل، فلما وجدناه متعذرا عليه ؛ دلنا ذلك على وجود فاعل ليس بإنسان.

ألا ترى أنا لما قلنا: إنه لا يجوز كون الفعل إلا من قادر حكيم، جائز منه ذلك. فكان قولنا فيه مستمرا ؛ ولما لم يستمر القول في ذلك لم نقل به.

(قال الملحد: قد أبلغتَ في هذا، فنرجع إن شئت إلى مسألتي.

قال [القاسم]: سل) .

قال [الملحد]: لِمَ خلق الله العالم ؟

قال القاسم عليه السلام: قال الله سبحانه: ﴿ هو الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا ﴾[الملك:2]، وقال: ﴿ وما خلقت الجن والإنس إلا ليعبدون ﴾[الذريات:56]، وقال: ﴿ وسخر لكم ما في السماوات وما في الأرض جميعا منه ﴾[الجاثية:13]. فأخبر أنه خلقنا للعبادة، والإبتلاء، وليبلغ بنا إلى أرفع الدرجات، وأعلى المراتب.

قال الملحد: فما دعاه إلى خلقنا ؟ ألحاجة خلق ؟

قال القاسم عليه السلام: أما قولك: ما دعاه ؟ فمحال.

وذلك أنه لم يزل عالما بلا سهو، ولا غفلة. فقولك: ما دعاه ؟ محال. لأن الدعاء، والتنبيه، والتذكير، إنما يحتاج إليها الغافل؛ فأما الذي لا يجوز أن يغفل، فمحال أن يدعوه شيء إلى شيء ؛ إذ لا غفلة هناك، و لا سهو. والدليل على ذلك: أن الغفلة من الدلالة على الحدوث ؛ وقد قامت الدلالة على أنه قديم. وأما قولك: ألحاجة خلق ؟ فالحاجة أيضا من صفات المحدثين، والقديم يتعالى عنها.

قال الملحد:فلِمَ خلق ؟!

قال القاسم عليه السلام: أما قولك: لِمَ خلق ؟ فقد أجبتك، وذلك في الجوابين السابقين لهذا. لأن قولك ((لِمَ)) ؟ سؤال. وقولي: (( لأن)) إجابة.

قال الملحد: فما وجه الحكمة في خلق العالم، وخلق الممتحَنين ؟

قال القاسم عليه السلام: وجه الحكم في ذلك، أنه إحسان، أو داع إلى إحسان، وكل مَن أحسن، أو دعا إلى إحسان، فهو حكيم فيما نعرفه.

قال الملحد: وكيف يكون حكيما من خلق خلقا فآلمه بأنواع الآلام ؟ وامتحنه بضروب من الإمتحان، أخبرني عن وجه الحكمة في ذلك، من الشاهد ؟

قال القاسم عليه السلام: أما قولك: كيف يكون حكيما، من خلق خلقا، فآلمه بأنواع الآلام ؟ فوجه الحكمة في ذلك من الشاهد، أنا وجدنا من الآلام في الشاهد ما هو داعٍ إلى الإحسان. من ذلك: ضرب المؤدِّبين للصبيان ومنه الحجامة، والفصد، وشرب الأدوية الكريهة؛ كل ذلك داعية إلى الإحسان، وإلى شيء حسن في العقل، فإذا كان من الآلام في الشاهد ما هو كذلك، فكل ما كونه من قِبَلِ الله عز وجل، مثل الموت والمرض والعذاب وغيره، حكمة في الصنع، وصواب في التدبير، إذ كان كل ذلك داعية إلى إحسان.

قال الملحد: ما الدليل على أن ذلك داعية إلى الإحسان ؟

قال القاسم عليه السلام: الدليل على ذلك أنها أفعال الحكيم، وقد صح أن الحكيم إنما يفعل هذه الأشياء، التي هي الترغيب في السلامة والصحة والخير، والترهيب من الغم والشر والسقم. ومن رغَّب في الخير، فحكيم في ما نعرفه.

وأما قولك: لِمَ امتحن امتحانات، عَطِبَ أكثرهم عندها ؟

فإنا نقول في ذلك ولا قوة إلا بالله: إن الله سبحانه إنما امتحانه وأمره ونهيه، داعية له إلى الخير، فمن عطب فمن قِِبَل نفسه عطب، لأنه لم يأتمر بما أمره الله سبحانه ؛ ولا انتهى عما نهاها عنه، ولو كان انتهى عما نهاه عنه، وركب ما أمر به، لكان يؤديه ذلك إلى الفوز العظيم.

فهو: من قبل نفسه عطب؛ لا من قبل الله عز وجل.

ومثل ذلك فيما نعرفه: أن حكيما من حكمائنا لو أعطى عبيدا له دراهم، وقال لهم: اتجروا، فإن ربحتم، ولم تفسدوا، فأنا معطيكم ما يكفيكم، وإن لم تفعلوا عاقبتكم. فأطاعه منهم قوم، وعصاه آخرون، لم ترجع اللائمة عليه، بعصيانهم إياه؛ ولكنها لاحقة بهم، حين عصوه، ولم يخرج دعاء سيدهم إياهم وعطيتهم من الحكمة؛ إذ لم يدعهم به إلا إلى الإحسان، فلما كان ذلك كذلك، كان الله حكيما، بامتحانه وأمره ونهيه.

قال الملحد: إن الله يعلم ما هم صائرون إليه، ونحن لا نعلم ذلك.

قال القاسم عليه السلام: إن الجهل، والعلم، لا يحسِّن الحسن، ولا يقبِّح القبيح، وذلك لأنه لو كان حسنا لأن الآمر به يعلم أنه يفعله لكان ذلك قبيحا، إذا كان الأمر منا بما يصير إليه المأمور جاهلا، فلما لم يكن ذلك قبيحا لجهل الآمر منا، لأنه إنما أمر بالحسن ودعا إلى الحسن، وإن كان جاهلا بما يصير إليه المأمور [دل ذلك على أنه لا فرق بين أن يكون الآمر بالحسن، والداعي إلى الحسن، جاهلا بما يصير إليه المأمور]، أو عالما.

وشيء آخر: وهو أنه لو كان الإمتحان قبيحا، إذا علم أنه يُعصى، لكان لا شيء أقبح من إعطاء العقل، لأنه إنما يُعصى عند وجوده، ويُستحق الذم والمدح به، فلما كان إعطاء العقل عند الأمم كلها موحدها وملحدها حسنا، دل ذلك على أن الإمتحان والخلق والأمر بالحسن كله حسن، علم أنه يعصي أو يطيع.

قال الملحد: فَلِمَ مزج الخير بالشر ولِمَ صار واحد غنيا، وواحد فقيرا، والآخر قبيحا، والآخر حسنا ؟

قال القاسم عليه السلام: إن هذه الدار دار امتحان، ودار ابتلاء، وحقيقة الإمتحان فهو: أن يخلق فيه، أو يأمره بشيء يثقل على طباعه ؛ فينظر هل يطيع، أم لا يطيع ؟

ولو خلق الله ما هو خفيف على طباعه، ثم أمره بالخفيف لكان ذلك لذة له، وليس بامتحان. فلما كانت هذه الدار دار امتحان، كان الواجب في صواب التدبير، أن يمزج الخير بالشر، والنفع بالضر، والمكروه بالمحبوب، والحسنة بالسيئة، والكريه المنظر بالحسن المنظر، إذ كانت الدار دار امتحان ؛ لأنه لو كان كله محبوبا كان دار الثواب، ولو كان كله مكروها، كان دار العقاب، ودار الثواب والعقاب هذه صفتها.

واعلم أنه لو لم تُعرف علل ذلك لكان جائزا، وذلك أنه في بدِي الأمر، إذا أقمت الدلالة على أنه حكيم في نفسه وفعله، ثم دللت على أن الكل من أفعاله حكمة، استغنيت عن معرفة علله.

ومثال ذلك من الشاهد: أنا لو هجمنا على آلات من آلات الصانع، فرأينا اعوجاج المعوجات، واستواء المستويات، وصغر بعضها، وكبر بعضها، وغلظ بعضها، ورقة بعضها، فحكمنا أن صانعها غير حكيم، لكنا جاهلين بالحكمة، نضع الحكمة في غير موضعها. بل حينئذ الواجب علينا أن نسلم للحكماء حكمتهم، ونعرف أنهم لا يفعلون شيئا من ذلك إلا لضرب من الحكمة يعرفونه، ونعلم بأن المعوج والمستوي، وكل زوج منها يصلح لعمل لا يصلح له الآخر، فحينئذ وضعنا الحكمة في موضعها. فاعرف ذلك وتبيَّنه، تجده كما قلنا إن شاء الله تعالى.

فلما كانت أفعال الله كلها إحسانا، أو داعية إلى الإحسان، كان تبارك وتعالى بفعلها كلها حكيما، إذ كل ذلك حسن في العقل.

فإن قلت: لِمَ فعل الحسن في العقل ؟

قيل لك: يفعل الحسن لحسنه، ولو لم يفعل الحسن في العقل لحسنه، لكان لا يترك القبيح لقبحه في العقل، وكفى بهذا القول قبحا.


[إرسال الرسل وحكمة التشريع]

قال الملحد: لقد أبلغتَ وقد بَقِيتْ لي مسائل.

قال القاسم عليه السلام: سلْ.

قال الملحد: ما الدليل على أن الصانع له رسول ؟

قال القاسم عليه السلام: الدليل على ذلك أن الصانع حكيم، محسن إلى خلقه، وفي العقل أن شكر المنعم واجب، فلما كان هذا في عقولنا واجبا، وكان الله حكيما منعما على خلقه ؛ كان من كمال النعمة أن أرسل إليهم الرسل، مع دلائل اضطرت العقول إليها، ليبين لهم كيفية شكره، لأن كيفية شكره ليس مما يعلم بالعقل، ولا بالنفس، ولا بالحس، ولا بالظن، وإن كان في العقل جوازه. فحينئذ أقام لهم معهم دلائل ومعجزات، دل بها على صدقهم.

قال الملحد: كأنك تقول: إن شرائع الأنبياء خارجة عن العقول، إذ قلت: لا يُعلم كيفيتها بها.

قال القاسم عليه السلام: أما قولك: إن شرائع الرسل خارجة عن العقول إذ ليس فيها كيفيتها. فإني لم أقل لك ليس فيها كيفيتها بتة، بل اشترطتُ لك فقلت لك: إنه وإن لم يكن فيها كيفيتها ففيها جواز كونها.

قال الملحد: وكيف ذلك ؟

قال القاسم عليه السلام: هو مثل ما تعرفه في الشاهد، وذلك لو أن سيدا أمر عبده ببناء دار، أو قطع شجرة، أو إعطاء عبد الله، أو ضرب زيد، فإنه ليس في العقل أن السيد يأمر به، فإذا أمر به كان في العقل أن الإئتمار به حسن، وأن تركه قبيح، إذا كانت لأمر سيده عاقبة محمودة، ومرجع نفع إلى العبد، فالعقل يجوِّز الأمر بكل شيء على حياله، ولا يوجب شيئا من ذلك دون شيء، إذا كان ذلك الأمر مما ينتقل حاله في العقل، وذلك أنه قد يكون المشي إلى موضع ما حسنا في العقل، إذا كان للمشي معنىً حسن، فأما اللواتي يُدرك حكمها في العقل، فقد أدرك بأن الآمر بها لا يأمره إلا بما هو حسن، ولا ينهى إلا عن ما هو قبيح عنده.

قال الملحد: فحدثني عن الصلاة والصيام وغيرهما من الشرائع، هل له أصل في العقل تفرَّع هذا منه ؟

قال القاسم عليه السلام: أجل، قد أخبرتك به آنفا، وهو كالأمر بالمشي إلى موضع ما، وكضرب زيد، وإعطاء عبد الله، ليس له أصل في العقل، أكثر من الإئتمار لأمر الحكيم، ووجه الحكمة فيه أن الآمر إنما يأمر به لينظر هل يأتمر به المأمور فيجازيه لذلك ؟ لا سيما إذا كان الآمر مستغنيا، غير محتاج إلى ما يأمر به، وإنما يأمرهم ليمتحنهم، وليظهر بذلك أعمالهم، فإن الأمر به حسن، وعلى ذلك سبيل الشرائع كلها.

قال الملحد: خبرني عن كيفية معجزاتهم.

قال القاسم عليه السلام: هو قلب العادات، وأن لا يترك العادات جارية على مجراها، فإذا جاء أحدهم وقال له قومه: ما الدلالة على صدقك، قال: الدليل أن الله يقلب عاداتهم، في كذا، وكذا، إلى كذا وكذا، فحينئذ يعرفون صدقه، ويضطرون إلى قبول قوله، وهذه سبيل المعجزات كلها، وبمثل ذلك يفرق بين النبي والمتنبي، وبين الصادق والكاذب.


[الحكمة من الموت والبعث]

قال الملحد: فإنه بقي في قلبي شبهة، فأحب أن تقلعها بحسن رأيك ونظرك.

قال القاسم عليه السلام: هاتها لله أبوك !

قال الملحد: أخبرني عن الله عز وجل، لِمَ يميت الإنسان، ويصيِّره ترابا، بعد أن جعله ينطق بغرائب الحكمة، وبعد هذه الصورة العجيبة البديعة ؟! ولِمَ يفني العالم كله ؟! أرأيت لو أن إنسانا بنى بناء فنقضه لا لمعنى، هل يكون حكيما ؟!

قال القاسم عليه السلام: ليس الأمر كما ظننتَه، أرأيت لو أن إنسانا بنى بناء للشتاء فلما جاء وقت الصيف نقضه وبناه للصيف، هل يكون حكيما ؟

قال [الملحد]: نعم.

قال [القاسم] عليه السلام: ولِمَ ؟

قال [الملحد]: لأن الذي اتخذه للشتاء، لا يصلح للصيف، وكذلك الذي اتخذه للصيف لا يصلح للشتاء.

قال القاسم عليه السلام: وكذلك الله عز وجل، خلق الدنيا وما فيها للإبتلاء، فإذا انتهى إلى أجله وحينه، أفناها، ويعيدها ثانيا ﴿ ليجزي الذين اساءوا بما علموا ويجزي الذين أحسنوا بالحسنى ﴾ [النجم:31]. ولا يكون ذلك خروجا من الحكمة، بل الحكمة أن لا يضيع الثواب والعقاب.

قال الملحد: إن التوحيد، والتعديل، والرسل، قد تكلم فيه ناس من أهل الملل وكل يشك في الميت، هل يحيى أم لا ؟ وكلٌ يجيء في ذلك بشيء، فإن دللتَ على ثباته، وكيفيته، لم تبق لي مسألة، وحينئذ آمنت بربي.

قال القاسم عليه السلام: أما الدلالة على ثباتها فإني وجدت الله تبارك وتعالى حكيما، قد امتحن خلقه، وأمرهم، ونهاهم، وكان قول من يقول بإزالة الإمتحان، داعياإلى الإهمال، والإهمال داعٍ إلى أن الله غير حكيم، وإذاً جاز أن يكون العالم قديما. لأنه لا فرق بين أن يفعل من ليس بحكيم هذا الصنع العجيب، وبين أن يقع فعل لا من فاعل، والأشياء موجودة، فتكون قديمة أزلية، لا فاعل لها.

ووجدت هذا القول داعيا إلى التجاهل، فلما كان ذلك كذلك، صح أن الله حكيم، والحكيم لا يهمل خلقه، وإذا لم يهمل خلقه، لم يكن بدٌ من أمر ونهي، ولم يكن بدُ من مؤتمِر، وغير مؤتمِر، وكان من حكم العقل أن يفرق بين الولي، والعدو، ووجدنا أوليآءه وأعدآءه مستوية الأحوال في الدنيا، لأنه كما أن في الأعداء من هو موسر صحيح، ففيهم من هو معسر مريض، وكذلك الأولياء، فلما كانت في الدنيا أحوالهم مستوية، ولم يكن بدٌّ من التفرقة بينهما، صح أن دارا أخرى فيها يفرق بينهم، وفيها ينشرون، إذ قد وجدت هذه الحال قد اشتملت الكل، الولي والعدو. وذلك قوله عز وجل:﴿ أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار ﴾ [ص:28].

وأما قولك: أخبرني عن كيفيتها ؟ فإن الله عز وجل جعل الروح لجسد الإنسان حياة له، كالأرض إذا اهتزت بالماء، وتحركت بالنبات، كذلك الروح إذا صار في الإنسان، صار حيا متحركا، إذا امتزج أحدهما بصاحبه.

قال الملحد: وكيف يمتزج الروح بالبدن وقد صار ترابا ؟

قال القاسم عليه السلام: وكيف يمتزج الماء بالأرض الهامدة ؟ إذا صارت قاحلة يابسة.

قال الملحد: هو أن يمطر عليها، أو يجري فيها فيتصل أجزاء الأرض بأجزاء الماء، بالمشاكلة التي بينهما، فعندها تهتز وتتحرك.

قال القاسم عليه السلام: وكذلك الروح، يرسل إلى ذلك التراب، فيمآسه ويمازجه، فحينئذ يحيى الإنسان ويتحرك. أَوَلا ترى إلى بدء خلق الإنسان، كيف كان ؟! أو ليس تعلم أنه كان ترابا، فلما جمع الله بينه وبين روحه صار إنسانا، فأصل خلق الإنسان يدلك على آخره، أولا تسمع قوله سبحانه: ﴿ قل يحييها الذين أنشأها أول مرة وهو بكل خلق عليم، الذين جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون ﴾ [يس: 79 –80].

قال الملحد: إنه ليس بين الروح والتراب مشاكلة، فيما يُعرف!.

قال القاسم عليه السلام: فهل تعلم بين النار والشجر الأخضر مشاكلة ؟

قال الملحد: نعم. وهي أنها مجموعة من الطبائع الأربع إحداهن النار.

قال القاسم عليه السلام: الله أكبر هل تعلم بين النار وبين ثلاثتها مشاكلة ؟

قال الملحد: لا.

قال القاسم عليه السلام: فكيف اجتمعن ؟ إنه لما جاز أن تجتمع النار مع الماء، والأرض والأهوية، بلا مشاكلة بينهن جاز للروح مثل ذلك.

فقال الملحد عند ذلك: أشهد أن لا إله إلا الله، وأن محمدا رسول الله وأن كل ما جاء به حق، وتَعِسَت أمة ضلت عن مثلك. وأسلم وحَسُنَ إسلامه، وكان يختلف إلى الإمام أمير المؤمنين القاسم عليه السلام، ويتعلم منه شرائع الإسلام.

تمت المناظرة وصلى الله وسلم على سيدنا محمد وعلى آله الطيبين الطاهرين.


الرد على النصارى

بسم الله الرحمن الرحيم

الحمد لله الذي لم يزل ولا يزال، وله الكبرياء بَدِيًّا والجلال، البري من كل تغيُّر وزوال، وتبدُّل وحركة وانتقال، أو فناء أو احتيال، المتعالي عن أن يكون لشيء أصلا متأصلا، أو عنصرا من عناصر الأشياء كلها متحللا، فيكون كواحد منها، أو كما بان من فروعها عنها، فكثر من قلته بتفرع بعد قلة، أوعزَّ بكثرته بتجمع من ذلة، ولو أن ذلك، كان فيه كذلك، لعاد غيره له ندا ومثلا، إذ كان له سبحانه محتدا وأصلا، ولكان حينئذ لكل ما كان منه، ووجد من فروعه وعنه، ما كان من التوالد له، إذ كان المتولد منه مثله.


[مشابهة الفروع للأصول]

وكذلك يوجد لكل فرع كان من أصل، ما يوجد لأصله من التوالد مثلا بمثل، كفرع ما يُرى من الأشياء كلها، التي تتولد يقينا عيانا من نسلها، مثل ما يتولد غير مرية من أصلها، كما يُرى من ولادة الأبناء، لمثل ما يتولد من الآباء، سواء ذلك كله سواء.

وكذلك ما يرى من متولد الشجر وغير الشجر، فكالأنثى في ذلك أجمع والذكر، يتولد في ذلك كله من أولاده، ما يتولد سواء من والده، فكل شيء أبدا كان ممكنا في أصل ووالد كون وجوده، فمثله ممكن سواء في نسله ومولوده، لا يمتنع مما قلنا به في ذلك وقبوله، إلا مكابر في ذلك لعلمه ومعقوله. و لذلك وما فيه من الامكان، وما يدخل به على أهله من النقصان، ما تقدس الله عنه، وجل وتطهر منه، فلم تمكن فيه منه سبحانه ممكنة في فكر ولا مقال، وكان القول عليه جل جلاله بذلك أحول مُحال، إذ في أن يكون شيء له ولدا، وأن يكون لشيء أصلا ومحتدا، إبطال الإلهية والربوبية، و زوال الأزلية والوحدانية، وإذ لا يكون واحدا من كان له ولد أبدا، ولا يكون أزليا من كان أبا أو والدا، لأن الابن ليس لأبيه برب، وكذلك الرب فليس لمربوب بأب، إذ كان الابن في الذات هو مثله فكلاهما من الربوبية قاصٍ متبعِّد، إذ ليس منهما من هو بها متفرد متوحد. لأن الربوبية لا تمكن أبدا إلا لواحد، ليس بأصل لشيء ولا ولد ولا والد.

ولكل ولد في ذاته، ما للوالد من صفاته، وكذلك والده فله في الذات، مثل ما للولد في ذلك من الصفات، كالانسانية التي للابن منها ما لأمه وأبيه، وفي الأبوين منها ومن كمالها مثل ما فيه، فليس له من الانسانية وحدودها، ولا مما يوجد فيه وفيهما من مو جودها، أكثر مما لهما منها، وكل واحد منهما فغير مقصر عنها، ولتمامهما جميعا فيها، وفطرة الله لهما عليها، كان الابن ولدا لهما ونسلا، وكانا له بها محتدا وأصلا، وفي ذلك ما يقول الله سبحانه، لعيسى صلوات الله عليه ورضوانه، فيما نزل من الكتاب، في يوم البعث والحساب، توقيفا وتعريفا له وللعباد، على أنه قد يجب للوالد في الذات ما يجب للأولاد، وتوبيخا لمن أفرده دون أمه في العبودية والإلهية، وحالهما في الذات حال واحدة مستوية، فعبدوه عماية وجهلا دونها، وهم يعلمون أنه ابنها ومنها، ويوقنون فلا يشكّون أن أباها أبوه، فهي وآباؤها أولى منه بما أعطوه، إذ كان لولا وجودهم لم يوجد، ولولا ولادتهم له لم يولد.

فكيف يعبدونه دونهم، ولم يكن قط إلا منهم، فهو في الذات كَهُم، إلا أن يفرقوا بينه وبينهم، بحال يخصونه بها دونهم، أو بغير ذلك من فعل من الأفعال، هو سوى ما يجمعهم وإياه في الذات من الحال، فكيف وذلك غير قولهم، وما يبنون عليه من أصلهم.


[عيسى بشر]

فاسمعوا لقول الله في ذلك وبيانه، وما بيّن فيه جل جلاله من تفصيله وفرقانه، إذ يقول له صلى الله عليه، في ذلك من غير ما سخطة منه عليه ولا لوم فيه : ﴿ يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ﴾ [المائدة: 116]، فسبح الله جل جلاله إكبارا له عن أن يقول في ذلك على الله علاَّمِ ما كان وما يكون بقولِ إفكٍ مفترٍ مكذوب، لايصح فيه أبدا قول في فطرة، ولا يقوم في سليم عقل ولا فكرة.

وقال صلى الله عليه: ﴿ ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا مادمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد ﴾ [المائدة: 117]، فأنبأهم صلى الله عليه أنه عبد الله كما هم كلهم جميعا عبيد، وأخبر الله سبحانه من قوله في ذلك بما لا تنكره النصارى كلها وإن اختلفت في أديانها، وفرَّقتها البلدان في كل مفترق من أوطانها، لما رأوا منه عيانا، وأيقنه من غاب منهم إيقانا، من عبادته عليه السلام لله واجتهاده في طاعة الله، وكان في ما عاينوا من مشابهته لهم في الخلقة دليل مبين على أنه عبد لله، يجري عليه من حكم الله في أنه عبد لله ما جرى عليهم، بما بان من أثر تدبير الله وصنعه فيه وفيهم.

وفيما قلنا من ذلك ومثله، في أن الفرع من الشيء له ما لأصله، ما يقول الله سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿ قل إن كان للرحمن ولد فأنا أول العابدين ﴾ [الزخرف: 18]. يخبر جل جلاله عن أنه قد يجب للولد ما يجب للوالدين، في كل ما يجب لهم بالطبيعة والذات، لا فيما يجب من ذلك بالأعراض المحدثات.

ولو كان عيسى صلى الله عليه كما قالوا ربا وإلها، وعن أنه لله عبد أو صنع معظما في ذاته منزَّها، لكان لأمه من ذلك ما له، إذ كانت في الذات مثله، بل لكان ينبغي لمن ولده أن يكون أعلى من ذلك منزلة منه، إذ كان وجوده صلى الله عليه به وعنه.

وليس أحد من النصارى يُثبت لمريم ما يُثبت لابنها من الإلهية، بل كلهم يقول: إنها أَمَة من إماءِ الله محدثة غير قديمة ولا أزلية، وقد يلزمهم صاغرين فيها، من إضافة الإلهية إليها، ما قال الله تبارك وتعالى فيهما، إذ الحكم واقع بالاشتباه في الذات عليهما، فهي في ذلك كله كولدها، إذ روحه من روحها وجسده من جسدها.

فإن لم يكن ذلك، فيهما كذلك، زالت البنوة عنه منها، وزال أن تكون له أُمًّا عنها، فلم تكن له أُمّا ولم يكن لها ابنا، إذ لم تكن إلا موضعا له ومكانا، إلا أن يجعلوا الأماكن أمهات لما كان فيها، فيقع ما قالوا من أنها أم له عليها .

فأما إن جعلوها من طريق ما يُعْقَل أُمَّا له، فقد جعلوها في الطبيعة لا محالة مثله.

وإذا كان ذلك، فيهما كذلك، جعلوه صاغرين كأمه إنسانا لا ربا ولا إلها، وكان الناس كلهم إذ هو مثلهم في ذلك له أمثالا وأشباها، لا افتراق بينه وبينهم في الإنسية، ولا تفاوت بينه وبين جميعهم في الجنسية، ولذلك كان يطعم صلى الله عليه كما يطعمون، ويألم مما يؤلمهم كما يألمون، ويقيمه كما يقيمهم الشراب والطعام، ويعرض له الحزن والغموم والاهتمام .

والنصارى كلها فقد تقر بطعمه وحزنه واغتمامه، وتحمده بما كان من صبره وآلامه، التي كانت وصلت إليه عندهم في الضرب والصلب، وما كان يلقى في سياحته وأمره ونهيه من الدؤب والتعب، وفيما جعل الله من طعمه وأكله من الآيات البينة الجلية، ما يُبطل ما قالت به النصارى فيه من الأقوال الكاذبة المفترية الرديَّة، و في نسبة الله له المعقولة في الدنيا والآخرة إلى أمه، ما يدل - والحمد لله - مَنْ رَشدَ على أنها من أصله وجِرمه، وأنه في ذلك كله كمثلها، إذ هو منها ومن نسلها، آباؤها آباؤه، وغذاؤها غذاؤه.

فَلْيَفهم هذا - مِن أمره وأمرها، وعند ذكره في النسب وذكرها - مَن يفهم ويعقل، ولا يتجاهل منه ما لا يُجهل. وليعلم أن قول الله سبحانه كثير في كتابه: ابن مريم، وترديده في ذلك لذكره بها صلى الله عليه وسلم، فيه من تيقن الثَّلَج، وغوالب الحجج، التي يثلج بها كل قلب، ويغَلب فلا يُعلى بغلب، إذ تقرر من ولادتها له ما لا ينكره من النصارى ولا غيرها منكر، ولا يتحير فيه مِنْ كل مَن عرفه بها ولا بما كان له من ولادتها مُتحيِّر، إذ جعله الله سبحانه ابنها، وجوده منها وعنها، منها كونه وفصوله، وأصولها كلها أصوله، وكل ما لزم فرعَ شيءٍ من تغيير أو فناء لزم أصله، وكذلك كل ما كان من ذلك للأصل فهو له، لا يأبى ذلك ولا يكابره، إلا فاسد العقل حائره.

وفيما قلنا به والحمد لله من ذلك، وأن عيسى صلى الله عليه كذلك، ما يقول الله سبحانه: ﴿ ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون ﴾ [المائدة: 75]، فأي آية أدل لهم على أنه مثلهم من أكله للطعام لو كانوا يعقلون، فلقد جهلوا من هذا - وَيْلهم - ما لم يجهل قوم نوح إذ يقولون: ﴿ ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون ولئن أطعتم بشرا مثلكم إنكم إذاً لخاسرون ﴾ [المؤمنون: 34].


[مصادر عقائد النصارى]

ومن قبل ما قالت به النصارى في المسيح بن مريم ما قال بمثل قولهم المشركون، فزعموا أن ملائكة الله المقربين، ولدٌ وبنات لله رب العالمين.

ومنهم ما قبلت النصارى أقوالها، وحَذَتْ في الاشراك بالله منهم مثالها، وهو قول كان يقول به في الأوائل الروم والقبط وأهل الجاهلية، من كان يقول في النجوم السبعة بتثبيت الربوبية لها والإلهية، وكانوا يزعمون أن النجوم السبعة ملائكة لله ناطقة، وأنها آلهة مع الله - لما تم بها كونه - خالقةٌ، وأن الله سبحانه صنعهن منه صنعاً، ولم يبتدعهن لا من شيء بدعا، فلما أكملهن تبارك وتعالى وتم تمامهن، كُنَّ كلهن به وعنه قال لهن:

أنتن آلهة الإلهية بكنَّ عقدُ كلِ معقود وحل كل محلول، وزعموا أن بهن وعنهن كانت من الحيوان المايتجَعْلُه كل مجعول، بهن كان وجوده وقوامه، ومنهن كان صنعه وتمامه، وأنهن علةٌ واسطة بين الله وبين الأشياء، وأن الله الصانع لهن ولغيرهن به ماتت الأحياء، وكان الله لا شريك له إله الآلهة العليُّ الذي لا يمثلونه بشي، والأول القديم الذي لم يزل تبارك وتعالى من غير أول ولا بَدِي، وأنه هو المبتدئ الصانع للنجوم السبعة، المتعالي عن مشابهة كل مصنوع كان أو يكون وكل صنعة .

وكذلك قالت النصارى: إن الله خلق الأشياء بابنه نفسه، وحفظها ودبَّرها بروح قدسه، وإن الابن خلق الخلق وفطره، وإن روح القدس حفظ الخلق ودبَّره، وزعموا أن قوة الخلق غير قوة الحفظ والتدبير، وأن الأب لم ينفرد من ذلك كله بقليل ولا بكثير، وأن حال الأب والابن وروح القدس في الإلهية واحدة، وأن عبادة كل واحد منهم عليهم واجبة.

وكذلك زعم المشركون من أصحاب النجوم أن الله خلق الحيوان الميت ودبَّره بالنجوم السبعة، وأن بهن وبما جعل الله من القوة فيهن كانت من ذلك كل بريته وكل صنعة، فأقوالهم كلهم في أن لله ولدا واحدة غير مفترقة، وفريتهم جميعا في ذلك على الله فكاذبة غير مصدقة، إذ شبهوا بالله غيره، فجعلوه ولده ونظيره.

وفي القول بالولادة والاشتباه، إبطالٌ من قائله لكل إله، لأنهما إذا تماثلا واشتبها، لم يكن كل واحد منهما إلها، لأنه لا يقدر مع تشابههما أحدهما على إبطال الآخر، وإذا لم يقدر على إبطاله كان عاجزا غير قادر، ومن كان في شيء من الأشياء كلها عاجزا، كان عجزه له عن الربوبية والإلهية حاجزا.

وإن قال قائل كان كل واحد منهما قادراً على إبطال نظيره، ففي ذلك أدل الدلائل على نقص كل واحد منهما وتقصيره، وإذا كان كل واحد منهما منقوصا مقصّرا، لم يكن من الأشياء كلها لشيء صانعا مدبرا، ليس له كفؤ من الأشياء كلها ولا مثل ولا نظير، ولم يوجد في السماء ولا في الأرض ولا فيما بينهما صنع ولا تدبير، والصنع فقد يُرى بالعيان في ذلك كله قائما موجودا، فكفى بذلك دليلا بيِّنا على أن لهذا الصنع العجيب صانعا لا والدا ولا مولودا.

ووجود صانعه أبين وأوجد من وجود كل موجود وجودا، وأنه واحد صمد ليس والدا ولا مولوداً، ولن يجد ذلك أحد أبدا، إلا الله الذي لم يتخذ صاحبة ولا ولدا، ولم يزل تبارك وتعالى واحدا صمدا، ليس من ورائه أزلي مصمود، ولا أوَّليٌّ من الأشياء موجود، فيكون متقدما أوَّلاً قبله، فلا يكون الله هو الخالق له، بل هو الله الخالق الأول القديم، الذي ليس لغيره عليه أولية ولا تقديم، ولكن كل ما سواه، فخلق ابتدعه وأبداه، فَوُجِد بالله خلقا بديا بعد عدمه، بريا من مشاركة الله في قدرته وقدمه، بينة آثار الصنع والتدبير فيه، شاهدة أقطاره بالحدث والصنع عليه، مختلف مؤلف، ضعيف مصرَّف، مجسم محدود، متوهم معدود، قد ناهاه قطرُهُ وحَدَّه، وأحصاه مقداره وعَدَّه، فهو كثير أشتات، له نعوت وصفات، كثيرة متفاوتات، كذلك الحيوان منه والموات.

فليس يوجد أبدا الواحد الأزلي، الذي ليس له مثل ولا نظير ولا كفي، إلا الله تقدست أسماؤه، وجل ذكره وثناؤه، وفي ذلك وبيانه، ومن حججه وبرهانه، ما يقول الله جل جلاله، عن أن يحويه قول أو يناله، فيما نزل من كتابه المجيد، في سورة الإخلاص والتوحيد: ﴿ قل هو الله أحد ﴾ [الإخلاص:1]. والأحد فمن ليس له والد ولا ولد، ﴿ الله الصمد ﴾ والصمد فهو الغاية في كل خير والمعتمد، الذي ليس مِن ورائه، مَن يسمى بأسمائه، فيستحق منها كما استحق الله شيا، فيكون لله فيما يُسّمى به منها كفيا، كما قال الله سبحانه في كتابه، وما نزل من البيان على عباده، فيما كان لله تبارك وتعالى من أسمائه الحسنى متسميا: ﴿ رب السموات والأرض وما بينهما فاعبده واصطبر لعبادته هل تعلم له سميا ﴾ [مريم: 65].

وفيما نزّل سبحانه من أنه ليس له كفؤ ولا نظير، ما يقول: ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11]. و﴿ لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾ [الأنعام: 103].

وفي أنه ليس له شبيه ولا كفي، ولا مثيل ولا بَدِي، ما يقول الله سبحانه: ﴿ لم يلد ولم يولد ولم يكن له كفؤا أحد ﴾ [الإخلاص:3-4]. وكيف يولد من لم يزل واحدا أولا ؟! أو يلد من جل أن يكون عنصرا متحللا ؟! لا كيف والحمد لله أبدا ! يكون الله والدا أوولدا! فنحمد الله على ما منَّ به علينا في ذلك من البيان والهدى، ونعوذ بالله في الدين والدنيا من الضلالة والردى.

فليسمع - من قال بالولد على الله، من كل من أشرك فيه بالله، من اليهود والنصارى، والملل الباقية الأخرى - حُجَجَ الله المنيرة في ذلك عليهم، ففي أقل من ذلك بمنِّ الله ما يشفيهم، من سقم كل عمى عارضهم فيه أو داء، ويكفيهم في كل قصد أرادوه أو اهتداء، ففي ذلك ما يقول الله سبحانه لهم كلهم جميعا، ولكل من كان من غيرهم لقوله فيه سميعا، ممن لم يَعْمَ عن قول الله فيه عماهم، ولم يَعتَدْ على الله فيه اعتداءهم: ﴿ وقالوا اتخذ الله ولدا ﴾ [البقرة:116]، فقال الله إنكارا لقولهم فيه وردا :﴿ سبحانه بل له ما في السموات والأرض كل له قانتون، بديع السموات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون ﴾ [البقرة:116-117].

وفي ذلك وتبيينه، وفي افترائهم فيه بعينه، ما يقول الله سبحانه: ﴿ وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون، بديع السموات والأرض أنى يكون له ولد ولم يكن له صاحبة وخلق كل شيء وهو بكل شيء عليم، ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل، لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾ [الأنعام: 100 - 103]. ومعنى خرقوا، فهو: افتروا واخترقوا، باطلا وبهتانا، وعماية وجهلا وطغيانا.

وتأويل ﴿ سبحان ﴾ ومعناها، فليعرف ذلك من قراها: إنما هو بُعد الله وتعاليه، عما قالوا به من اتخاذ الولد فيه، وقول القائل سبحان، إنما معناه: بُعدان، كما يقال بينك وبين ما تريد، سبحٌ يا هذا بعيد، فالسبح هو البعيد الممتنع، والأمر المتعالي المرتفع.

فما الذي هو أمنع وأبعد، من أن يكون الله والدا أو يولد، وهذا فهو قول متناقض، محال داحض، لا يقوم أبدا في فكرة ولا وَهمٍ، ولا يصح به كلام من متكلم .

ولذلك من محاله، وتناقضه وإبطاله، ما يقول الله سبحانه تعاليا عن قولهم وبعدا: ﴿ وقالوا اتخذ الله ولدا ﴾، والمتخذ عند كل أحد فهو المستحدث المصطنع، وما اتُّخِذ فاصطُنِعفهو يقينا المحدَث المبتدَع، والوالد كما قد بينا في صدر هذا الكتاب كالمولود، في مالهما بالذات والطبيعة من الخاصية والحدود، فجعلوا الإله البديع كالمبدوع، و الرب الصانع للأشياء كالمصنوع، وكلهم يزعم أن الله صانع غير مصنوع، ومبتدع لجميع البدائع غير مبدوع، وإذا صح أن السماوات والأرض وما فيهن لله، وأن قيام ذلك ووجوده وصنعه بالله، وما قضى من أمر فإنما قضاؤه له، بأن يبتدع صنعه وفعله، لا بنَصَب ولا علاج، ولا أداة ولا معاناة ولا احتياج، ولكنه يُتِم كَونه وصنعَه، إذا هو أراده وشآءه.

وإذا قيل أَمَرَ الله في خلقه وقضى، فإنما هو من الله بمعنى أراد الله وشاء، وما ذكر من قنوت الأشياء لله، فإنما هو قيامها ووجودها بالله، وتأويل قوله: ﴿ له ما في السموات والأرض كل له قانتون ﴾، إنما هو كل به ومن أجله كائنون.

وسواء في هذا الباب، وفيما ذكر منه في الكتاب، قلت: له، و به ومن أجله، وكما يقال: فعلت ذلك بك ولك، وكذلك يقال: فعلت ذلك بك ومن أجلك.

ولما أن صح بأحق الحقائق، وأَوجَدِ ما يكون من الوثائق، أن السماوات والأرض ومن فيهن لا تكون أبدا إلا من واحد، صح أن ذلك لا يكون أبدا من مولود ولا والد، فكان القول - مع صحة هذا ونحوه وأمثاله، بما قالوا به في الولد - من أخبث القول وأحول محاله!! وأيُّ تناقض في مقال يقال أقبح ؟! أو محال بتناقض فاحش أوضح ؟! من قولهم اتخذ الله ولدا فجعلوه متخِذا مولودا! وهم يقولون مع قولهم ذلك أن الولد لم يزل قديما موجودا، لم يفقد قط ولم يزل، ولم يتغير حاله ولم يتبدَّل، فمن أين يكون مع هذا القول منهما ولد ووالد ؟! وأمرهما جميعا في القدم والأزلية واحد! وكيف يكون متخَذا حدثا مَن لم يزل موجودا قديما، وإنما يكون المتخَذ المستحدَث مَن كان قبل أن يُتَّخذ مفقودا عديما. فقالوا جميعا كلهم: هو اللهوولده، ثم زعموا مع ذلك أنه ابنه يسبحه ويعبده، والمولود عندهم في الإلهية والأزلية كالوالد، فصيّروا الرب المعبود في ذلك كله كالمربوب العابد، فهل وراء ما قالوا به من التناقض في ذلك على الرب ؟! من مزيد في تناقض أو محال أو إبطال أو إفساد أو كذب، يقول به قائل مناقض محيل، ويضل في مثله إلا تائه ضليل، قد عَظُم في المحال والتناقض إسرافه، وقلَّ في المقام بالباطل لنفسه إنصافه، فهو يلعب في حيرته ساهيا، ويخوض في غمرته لاهيا .

وفيه والحمد لله وفي أمثاله، ممن قال على الله بمقاله، ما يقول الله تعالى: ﴿ فسبحان رب السموات والأرض رب العرش عما يصفون، فذرهم يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون ﴾ [الزخرف:82 - 83]. وفي ذلك ما يقول سبحانه: ﴿ ويوم يحشرهم جميعا ثم يقول للملائكة أهؤلاء إياكم كانوا يعبدون، قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون ﴾[سبأ:39 - 41].

وفي إحالة قول من قال بالولد، من أهل الكتاب ومن كل ملحد، ما يقول سبحانه: ﴿ لقد جئتم شيئا إدا، تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هدا، أن دعوا للرحمن ولدا، وما ينبغي للرحمن أن يتخذ ولدا، إن كل من في السموات والأرض إلا آتي الرحمن عبدا، لقد أحصاهم وعدهم عدا، وكلهم آتيه يوم القيامة فردا ﴾ [مريم: 89- 95]. والإدُّ من الأمور والأقاويل، فما امتنع امكانه في العقول، فلم يُطق له أحد احتمالا، وكان في نفسه فاسدا محالا، وهو كما قال الله سبحانه: ﴿ وما ينبغي ﴾. وذلك فما ليس بممكن ولا متأتي.

فأي ممتنع من الأمور أبعدُ إمكانا ؟! مما قالوا به في الولد على الله بهتانا، وهل يمكن السماوات والأرض في عقل أو لب، أن تكون من ابن أبدا أو أب، وهل الابن إلا كالأبناء، وكذلك الأب فكالآباء، فإن لم يكن كهم زال أن يكون أبا أو ابنا، ولم يكن ذلك أبدا في الأوهام ممكنا، لأنه إن لم يكن أب وابن كأب وابن في الأبوة والبنوة مثله، زالت الأبوة والبنوة واسمها كلها عنه، وإن كان الابن للابن مثلا، كان مثله خَلقًا مجتبلا، ومتىجعلوا المسيح ابنا وولدا، كان مثل الأبناء لله عبدا مخلوقا متعبدا، ومتى أنكروا أنه كغيره من الأبناء عبد لله، أنكروا صاغرين أن يكون كما قالوا ابنا لله، أفليس هذا من القول هو المحال بعينه ؟! وما يحتاج أحد يعقل إلى تبيينه !!

إذ يثبتون من ذلك في حال واحدة ما ينفون، وينفون من مقالهم في حال واحدة ما يثبتون .

ولله تبارك وتعالى من الحجة والرد، في كتابه على من قال عليه بالولد، ما يكثر عن الله عن أن نحصيه أو نعدده، أو يدرك مدرك سوى الله أمده، وكفى بما ذكرنا والحمد لله حجة وردا، على من زعم أن لله تبارك وتعالى ولدا، من فرق النصارى واليهود، وأهل الفرية على الله والجحود، ممن جعل لله سبحانه ندا أوضدا، وجعله والدا أو ولدا، فليفهم حجج الله في ذلك كله من كان لله موحدا، وليتفقد تناقض قولهم فيه وفساده، وإحالته واختلافه، يجد قولا محالا فاسدا، متناقضا مختلفا.

وفيه ما يقول الله سبحانه، لنبيه صلى الله عليه وآله ورفع شأنه: ﴿ وينذر الذين قالوا اتخذ الله ولدا، مالهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا، فلعلك باخع نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا ﴾ [الكهف: 3-5]. فأخبر سبحانه بأسف رسوله، صلى الله عليه وآله، من قولهم على الله سبحانه بالفاسد المحال، وبأ خبث ما يقال من متناقض الأقوال، ونبأَّ الله جميع عباده، بجهلهم لقولهم فيه وفساده، بقوله سبحانه: ﴿ مالهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا ﴾، ووجدنا ما قال الله من كذبهم فيه وقلة علمهم لازما واجبا، وكان ذلك على ما قال به من أهل الكتاب، أَوكَدُ لما يقولون به من ربوبية رب الأرباب، فكلهم يثبت لله الربوبية، ويصحح له الوحدانية، وجميعهم - وإن زعم أن لله ولدا - يقر بربوبيته ووحدانيته، ويشهد له بدوامه وأزليته، التي لا يصح لهم أبدا ما يقولون به منها، إلا بتركهم لمقالتهم في الولد والرجوع عنها، ولن يرجعوا عن ذلك مصارحة أبدا، وإن هم قالوا أن قد اتخذ الله ولدا، لأن في رجوعهم عن القول لله بالوحدانية والأزلية، لحوقهم عند أنفسهم بقول أهل الجاهلية، من عبدة الأوثان، والنجوم والنيران، وذلك فما لن يقولوه، وإن لم يعرفوا الله وجهلوه، لفساد ذلك عندهم وشناعه، وبُعْد إمكان ذلك في الله وامتناعه، ولذلك ما يقول جلَّ جلاَلُهُ، عن أن يصح عليه تشبيه شيء أو يناله، في أزلية قديمة أو ذات، أو صفة ما كانت من صفات، إذ في ذلك، لو كان كذلك، إشراكُ غيره معه في الإلهية، إذ كان شريكا له في القدم والأزلية.

فتبارك الله الذي ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى:11]، وجل ربنا عن أن يكون له في شيء كفؤ أو نظير! وأنى وكيف يكون خلق كخالقه ؟! وهل يصح من ناطق بهذا لناطقه ؟! لا ولو تظاهر الخلق جميعا عليه، لما صح لهم والحمد لله أبدا منطق فيه.


[أدب الحوار]

وبَعدُ: فلا بد لمن أنصف خصما في منازعته له ومجادلته، من ذكر ما يرى الخصم أن له فيه حجة من مذهبه ومقالته، فإذا ذكر ذلك كله، بان ما فيه عليه وله، فكان ذلك لباطله أقطع، وفي الجواب له أبلغ وأجمع.

والنصارى فهم خصماؤنا في الله، فلا بد من تبيين ما افتروا فيه على الله، وهم ممن قال الله فيهم: ﴿ والذين يحآجون في الله بغير علم ﴾ [الشورى: 16]. ومن الذين قال فيهم: ﴿ هذان خصمان اختصموا في ربهم ﴾ [الحج: 19]. فهم في ذلك كغيرهم من كفرة الأمم.

فليفهم من قرأ كتابنا هذا ما نصف فيه من قولهم كله فسنصفه، بما يعلمه علماء كل فرقة منهم إن شاء الله ويعرفه، وسنستقصي لهم في كله ما استقصوا لأنفسهم من المقال، ثم نجادلهم فيه على الحق بالتي هي أحسن وأبلغ في الجدال، وندعوهم إلى سبيل ربنا وربهم بالحكمة والبينة، ونعظهم إن شاء الله بالمواعظ البليغة الحسنة، فإن الله سبحانه يقول لرسوله، صلى الله عليه وعلى آله: ﴿ ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين ﴾ [النحل:125]، فنستعصم الله في ذلك كله بعصمة الهداة المسترشدين.


[مذاهب النصارى المتفق عليها]

وهذا كتاب ما حددت النصارى من قولها، قد استقصينا فيه جميع أصولها، فليفهم ذلك إن شاء الله منها، من أراد فهمه من الأمم عنها.

زعمت النصارى كلها: أن الله سبحانه ثلاثة أشخاص مفترقة، وأن تلك الأشخاص الثلاثة كلها طبيعة واحدة متفقة، وقالوا: تلك الثلاثة في درك يقين النفس، أب وابن وروحٌ قدس.

قالوا: فالأب غير مولود، والابن فابن وولد مولود، وروح القدس فلا والد ولا مولود، وكل واحد من الثلاثة بما قلنا فموجود.

وقالوا: إن هذه الأشخاص الثلاثة لم تزل جميعا معا، لم يسبق بعضها في الوجود بعضا، وإن ما ذكروا من الأب والروح والولد، لم يزالوا كلهم في اللاهوت وملك واحد، ليس بين الثلاثة كلها تفاوت في الإلهية، ولا في قِدَم ولا قدرة ولا ملك ولا مَشِيَّة، وإن الثلاثة كلها واحد في الطبيعة والذات، وإن هذا الواحد في الطبيعة ثلاثة في الأشخاص المفترقات، وذلك كالشمس، فيما يدرك منها بالحس، التي هي شمس واحدة في كمالها وذاتها، وثلاثة متغايرة في حالها وصفاتها، كل واحد منها غير الآخر في شخصه وصفته، وإن كان هو هو في ذاته وطبيعته.

فمن ذلك زعموا أن الشمس في عينها كالأب، وضوءها فيها كالابن، وحرَّها منها كالروح، ثم هي بعدُ وإن كانت لها هذه العدة، فشمس لا يشك فيها أحد واحدة، لأن الشمس إن فارقها ضوءها لم تُدع شمسا، وكذلك إن فارقها حَرُّها لم تُدع أيضا شمسا، وإنما تسمى شمسا وتُدعا، إذا كان هذا كله فيها مجتمعا.

وكذلك الانسان فإنه وإن كان في الانسانية واحدا، فإنا قد نراه وترونه أشياء كثيرة عددا، منها نفسه وجسده، وحياته ومنطقه، فجسده غير نفسانيته، و منطقه غير حياته، لأنه ليس يقدر أحد أن يزعم أن الحياة هي المنطق، ولا أنهما جميعا واحد متفق، لأن كثيرا من الأحياء لا يتكلم ولا ينطق.

قالوا: ولسنا نريد بالمنطق القول الذي يُسمع سماعا، ولكنا نريد الفكر الذي جعله الله في الانسان غريزة وطباعا، فطرة خاصة في الانسان، لا في غيره من الحيوان، كالحيوان الذي جُعلَ ) من البهائم وغيرها، من نوابت الأرض وشجرها، ولو كانت الحياة هي المنطق، لكان كل حي من الأشياء ينطق، فنَطَقَ جميع البهائم، كما ينطق بنو آدم .

قالوا: فلما لم يكن الأمر كذلك، دل على ما قلنا به من ذلك، فالأب والابن وروح القدس، كان دركهم بعقل أوحس، فقد صاروا في الذات والطبيعة واحدا فردا، وفي الأقانيم التي هي الأشخاص ثلاثة عددا، فالطبيعة تجمعهم وتوحدهم، والأقانيم تفرقهم وتعددهم، فالأب ليس بالابن والابن فليس بالروح، وما قلنا به من هذا فبيِّنٌ مشروح، فهم كلهم بالطبيعة والذات واحد، وهم في الأ قانيم ثلاثة روح وابن وأب والد، لأن الأب والد غير مولود والابن فمولود غير والد، والروح فثالث موجود، لا والد ولا مولود.

قالوا: ثم إن هذه الأ قانيم الثلاثة لم تزل جميعا معا ثلاثة عددا، لم يسبق في الوجود والأزلية والقدم واحدٌ منها واحدا، أُنزل واحد منها وهو الابن إلى الأرض رأفة بالبشر والإنس، عن غير مفارقة منه للأب ولا لروح القدس، إلى مريم العذراء، فاتخذ منها حجابا وسترا، فتجسد منها بجسد كامل في جميع إنسانيته، فتبدَّى به وظهر فيه لأَعين الناظرين عند معاينته، فأكل كما يأكل الإنسان وشرب، وساح على قدميه ودأب وتعب، وأسلم نفسه رأفة ورحمة بالبشر للصَّلب، ولِمَا صار إليه لكرمه وحلمه من الأذى والنصب.


[مذاهب النصارى المختلفة]

ثم اختلفت النصارى بعدُ في الابن والولد، وما كان من تجسده بما زعموا من الجسد.

فقالت فيه الروم، وهو قولها المعلوم: إن الأ قنوم الإلهي الذي لم يزل موجودا، ومن قبل الدهور من الأب مولودا، أُنزل إلى مريم العذراء فأخذ منها طبيعة بغير أقنوم فكان لطبيعتها أقنوما، فعمل بطبيعتها التي أخذ منها كل ما كان لها في طبيعتها معلوما، فنام كما كانت تنام نومها، وإن لم يكن أقنومه أقنومها، وفعل من أفعال طباعها فعلها، وإن لم يكن أصله في الناسوت أصلها. قالوا: فعمل بطبيعتها فكان المسيح إنسانا تآما بطبيعتين، وإن كان أقنوما واحدا لا اثنين، والمسيح فهو ابن الله الأزلي المولود، وعَمَلُ الطبيعتين جميعا فهو فيه موجود. قالوا: فإذا سُرَّ أو بكى، أو ضحك أو اشتكى، - وكلهم يقر ولا يشك، أن قد كان يبكي ويضحك - فكل ما كان من ذلك كله وما أشبهه مما في طبائع الإنس فمن عمل الطبيعة الانسانية، وما كان من إحيائه الموتى وإبرائه للكُمْه والبُرص ومثله فمن عمل الطبيعة الإلهية .

وقالت اليعقوبية: إن الابن الذي لم يزل، زال من السماء إلى الأرض ونزل، رأفة منه ورحمة بالانسان، وتعطفا منه على البشر بالاحسان، فأخذ من مريم العذراء جسدا، فتجسد به فصارا جميعا واحدا، وقالوا: ألا ترون الانسان من روح وجسد، ثم هو يُدعَا إنسانا باسم واحد، فترونهما وإن سُميا بالإنسان، فليس يقال لهما: إنهما في الانسانية اثنان، ولكن يقال: إنه إنسان واحد، وهو كما تعلمون روح وجسد. قالوا وكذلك المسيح الذي هو اجتماع اللاهوت والناسوت يسمى مسيحا، وهو ابن الله الذي لم يزل أفما ترون هذا قولا فيما ذكرنا وقسنا بَيِّنا صحيحا.

وقالت النسطورية: إن الابن الذي لم يزل بمحبته نزل رأفة وكرما، فتجسَّد من مريم عند نزوله جسدا كاملا تآما، بطبيعة وقنومية، من إنسانية وآدمية، فكان المسيح طبيعتين وقنومين، بعد تجسده بالجسد تآمين. وقالوا: فنحن إذا رأيناه يأكل ويشرب، ويجيء في الأرض ويذهب، ويَنصَب ويشتكي، ويضحك ويبكي، جعلنا ذلك كله، وما رأينا منه ومثله، من الناسوت وإذا نحن رأيناه يحيي الموتى، ويبرىء المرضى، ويمشي على الماء، جعلنا ذلك للاهوت .


[المذهب الجامع للنصارى]

وقالت فرق النصارى كلها مع اختلافها، وافتراق قولها في أوصافها، إن سبب نزول الابن الإلهي الذي نزل من السماء، رحمة للبشر ومحافظة على الرسل والأنبياء، قالوا من أجل خطيئة آدم فإنه لما أن أخطأ، وأكل من الشجرة التي نهاه الله عنها فعصى، تبرأ الله تبارك وتعالى منه، وأسلمه إلى الشيطان باتِّباعه له. قالوا فكان في حيِّز الشيطان ودار ملكه، وكذلك زعموا كان معه فيها جميع ولده، يحكم فيهم الشيطان بما أحب من حكمه، قالوا وكان فيما ملك الشيطان من آدم ونسله، أنفس كثيرة من أنبياء الله ورسله، فمن تلك الأنفس نفس نوح ونفس إبراهيم، وغيرهما من أنفس الرسل والنبيين، قالوا فتلطف الابن واحتال لاستخراج تلك الأنفس من يد الشيطان، فلبس لذلك ومن أجله جسدا آدميا، ليكون بما لبس منه عن الشيطان خفيا، فتنكر الابن بذلك له، لكي لا يحترس الشيطان منه، فلا يُنفِذ فيه مكره.

قالوا: فلما غلبتعلى الناس الخطية، وحلت بهافيهم البلية، واستبان لآدم زعموا ما فعل الشيطان به، وما كان من غروره إياه وخديعته له، خدع عند تلك الابنُ الشيطانَ بمكره، فبلغ فيه ما أراد من أمره، فاستخرج آدم وجميع ولده، من سلطان الشيطان ويده. قالوا وذلك كله فإنما كان الابن يبذل نفسه للصلب، ولما لقي من الأذى قبله والنصَب، إحسانا من الابن إلينا وكرما، ورأفة من الابن بنا ورحما.

قالوا: فاشترى الابن البشر من أبيه، بما وصل من الأذى والصلب إليه، وذلك زعموا أن أباه لم يكن في حكمه وعدله، أن يظلم الشيطان ما جعل له من آدم وولده، إن صاروا إلى طاعة الشيطان وأمره، لأنه قال للشيطان فيما يزعمون من المقال: كل من اتبعك فهو لك.

قالوا: فلذلك اشترانا الابن من أبيه بالعدل، وغلب الشيطان على ما كان في يده منا بالمكر. فلما استخرج آدم ونفوس الرسل والأنبياء، صعد بعد فراغه من معاملة الشيطان إلى السماء، بعد أربعين يوما مرت به، بعد الذي كان من صلبه. قالوا: فجلس عن يمين أبيه تآما بكليته وجسده وجميع ما فيه من اللاهوت والناسوت، وكل ما كان فيهما ولهما من النعوت.

قالوا: وسينزل أيضاً مرة أخرى، فيدين الأحياء والأموات عند فناء الدنيا. قالوا: ولذلك آمنا بالأب والابن وروح القدس. قالوا: والأب فهو الذي خلق الأشياء بابنه، وحفظها بروح قدسه.

فهذا - فليعلمه من أراد علمه - جماع قول النصارى وما لبسوا من اللبس، في الأب والابن وروح القدس، وفي الأ قانيم والطبيعة، وما لهم في ذلك من المقالة البديعة، التي لم يقل بها قبلهم قائل، ولم يتنازع فيها مجيب ولا سائل، وقولهم إن الثلاثة في موضع يوحدون، وفي موضع بعد التوحيد يثلثون، وفي سبب نزول الابن زعموا من أجل خطيئة آدم، وما قالوا به في ذلك من خلاف جميع الأمم، فلم نترك لهم بعد هذا من قول، يجهله منهم إلا كل جهول.


[نقض مذاهب النصارى]

ونحن إن شاء الله مبتدئون فرآدُّون، لباب فباب بما يقولون ويحددون، فليفهم ذلك من يريد مجادلتهم من أهل التوحيد والدعوة، فإنا مُقَدِّمُون إن شاء الله من ذلك باب الأبوة والبنوة.

فقائلون لهم، جميعا جوابهم: أخبرونا عن هذه الأسماء التي سميتم ؟ وادعيتم من خرافات القول فيها ما ادعيتم ؟! من أب زعمتم وابن وروحِ قدس، لم يدل على شيء منه قياس ولا حآسة من الحوآس الخمس، ما هذه الأسماء أسماء طبيعية ذاتية جوهرية ؟! أم هي أسماء شخصية قنومية ؟! أم تقولون هي أسماء حادثة عَرَضِية ؟! فإنكم إن كنتم إنما سميتم الأب عندكم أبا، لأنه ولد بزعمكم ولدا وابنا، فليس هذه الأسماء طبيعية ذاتية، ولا أسماء أيضا قنوميةشخصية، ولكنها حادثة عرضية، عرضت عند حدوث أولاد، بين الوالدين والأولاد، ولَسْنَ بأسماء طبيعية ولا أقنوم، لا في الروم ولا في غير الروم.

والطبيعية فإنما تسمى بذاتها وطباعها، وبما يكمل ذلك كله لها من اجتماعها، لأنا بالأسماء المعلقة بالعلة المشتقة من الأفعال المعتملة أعرف، لأن اسم الطبيعة غير اسم الأ قنوم، واسم القنوم غير اسم الفعل المعلوم، واسم الطبيعة ثابت، لا اختلاف فيه ولا تفاوت، إنما هو اسم لها محدود موقَّف، لا ينصرف فيها ولا يختلف، فيدل على قنوم، ولا فعل مفعول، ولكنه اسم الشيء نفسه، يدل عليه لا على جنسه، كالأرض والسماء، والنار والماء، وأشباه ذلك من الأسماء، التي تدل على أعيان الأشياء، فهذه هي أسماءالذات والطبائع، لا أسماء الأ قانيم والصنائع.

فأما أسماء القنومية، التي ليست بطبيعية ولا عرضية، فمثل إبراهيم وموسى، وداود وعيسى، وليس في الأسماء الطبيعية، ولا في الأسماء الشخصية القنومية، أبوة ولا بنوة، ولا فعالولا قوة، إنما هي أسماء تدل على الأعيان، كالانسانية التي تدل على الانسان.

وفيما بينا - والحمد لله - من تحديدنا الذي حددنا في الأسماء، حجة لا يدفعها في التسمية عندهم إلا من كان من أهل الجهل والعمى، لأن الأسماء عندهم للأشياء ثلاثة أسماء:

اسم جوهر كالأرض والسماء.

واسم قنوم، كَفُلان المعلوم.

واسم ثالث من عرضٍ وحدثٍ، يسمى به كل عارض محدث .

وزعمت الفرق الثلاث من النصارى - فنعوذ بالله من الجهل بالله - أنها تجد فيما في أيديها من كتب الأنبياء أن المسيح بن مريم هو الله، وأنه هو ابن الله، فجعلوا في قولهم هذا الابن أباه، ثم رجعوا فجعلوا الأب هو إياه، غفلة وسهوا واختلافا، وعماية وتخرصا واعتسافا، تصديقا لقول الله فيهم وفي أمثالهم، ومن كان يقول من أهل الجهالة بمقالتهم، ﴿ إنكم لفي قول مختلف، يؤفك عنه من أفك، قتل الخراصون، الذين هم في غمرة ساهون ﴾ [الذاريات: 8–11].

وإنما أخذت النصارى وقبلت، هذه الكتب فيما زعمت وقالت، عندما صلب عندهم المسيح صلى الله عليه من اليهود، وليس أحد من خآصتهم ولا عآمتهم عند النصارى بعدل ولا محمود، ولا تقبل شهادته على يهودي مثله، فكيف تقبل شهادتهم على الله تعالى وعلى رسله.

مع أنَّ لِمَا قالت النصارى من ذلك كله مخارجَ عندنا في التأويل صحيحة، لا يعمى عنها ولا عما بَيَّنَ الله منها إلا من لم يقبل فيها من الله بيانا ولا نصيحة، ولكن النصارى تأولت تلك الكتب بآرائها، وعلى قدر موافقة أهوائها، فضلَّت في ذلك وما تأولت منه بعمى التأويل، وأضلت من اتبعها عليه عن سواء السبيل.

فيقال إن شاء الله لهم فيما تأ ولوه من ذلك وادعوا، وافتروا في ذلك على كتب الأنبياء وابتدعوا، مما لم يسبقهم إليه أحد، ولم يقل به قبلهم مفتر ولا ملحد: إنا لم ندرك نحن ولا أنتم الأنبياء ولا المسيح بن مريم، صلى الله عليه وسلم، ولم ندرك نحن ولا أنتم أحدا من حواريه، فنسأل من أدركنا منهم عما اختلفنا نحن وانتم فيه، فتكتفوا بمن أدركتم من الأنبياء عليهم السلام في التأويل، ونجتمع نحن وأنتم على الحق فيما اختلفنا فيه من الأقاويل .


[قواعد للحوار]

ولابد لنا ولكم من الانصاف، فيما وقع بيننا وبينكم من الاختلاف، فإن نحن تناصفنا ائتلفنا، وإن فارقنا التناصف اختلفنا، ثم لم نعد أبدا للائتلاف، إلا بعودة منا إلى الانصاف. والتناصف هو الحكَم العدل بعد الله بين المختلفين، والشفاء الشافي الذي لا شفاء أبدا في غيره للمتناصفين، فأنصفوا الحق من أنفسكم، تخرجوا بإذن الله بإنصافكم من لبسكم، وارفضوا للحق أهواءكم، تسعدوا في دينكم ودنياكم، وأقيموا ما أنزل إليكممن التوراة والإنجيل، واتركوا الافتراء على الله فيها بعمى التأويل، تهتدوا إن شاء الله لقصد سبلكم، وتأكلوا كما قال الله من فوقكم ومن تحت أرجلكم، وافهموا قول العزيز الوهاب، فيكم وفي غيركم من أهل الكتاب: ﴿ ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منهم ساء ما كانوا يعملون ﴾ [المائدة: 66]، فكفى بهذا بيانا من الله في أهل الكتاب لقوم يعقلون .

وليعلم مَن فَهِمَ منهم، أومن غيرهم، أن فيما ذكر الله لهم من المأكل ومثله، آيةً عجيبةً ظاهرةً لمن يفهمها بعقله، تدل على أنه لم ينزلها إلا علام الغيوب، الذي لا يخفى عليه شيء من سرائر القلوب، لا سيما في النصارى من أهل الكتاب، وما هم عليه من الحرص والكد والاكتساب، فإنا لم نر أمة من أهل الكتاب أرغب في المأكل والمشرب، واكتناز الفضة والذهب، منهم خآصة دون غيرهم، معلوم ذلك من غنيهم و فقيرهم، ولذلك ما يقول الله سبحانه فيهم، وفي بيان ما قلنا به من ذلك عليهم: ﴿ إن كثيرا من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم ﴾ [التوبة: 34]. فرهبا نهم إلا القليل وشمامستهم، تعولهم أبدا أقوياؤهم وضعفتهم. وليس من الرهبان ولا الشمامسة مَن تكلَّف في مطعمه ولا مشربه ولا كسوته ولا مصلحته كلفة، ومن كفاهم ذلك من عوآمهم وضعفتهم فقد يرى ذلك قُربة له عند من يعبدون وزلفة.

فأول ما يقال - إن شاء الله - لمن أراد الانصاف لنفسه منهم، وعند من تجري المجادلة فيما ادعوا من الكتب بين أحد من أهل التوحيد وبينهم، يا هؤلاء: أنصفونا فيما ادعيتم من شهادات الكتب من أنفسكم، فلا تدعوا فيها ولا تأولوا فيها تأويلا ملتبسا يزيدكم لبسا على لبسكم، فإن شئتم تأولتم الكتب وتأولنا، على ما قد قلتم وقلنا، ولنا من التأويل مثل مالكم، وقولنا فيه يخالف أقوالكم. فإن كان ذلك أحب إليكم، فافهموا فيه ما يدخل عليكم، فلسنا ندخل عليكم فيه، إلا ما نجمع نحن وأنتم عليه.

أجمعنا نحن وأنتم جميعا كلنا، قولكم مما قلنا به من ذلك قولنا، على أن أصدق الشهادات كلها وأعدلها، خمس شهادات يلزمنا وإياكم أن نقبلها:

فأولها: زعمنا وزعمتم شهادة الله،

والثانية: فشهادة ملائكة الله.

والثالثة: فقول المسيح وشهادته.

والرابعة: فما شهدت به أمه ووالدته.

والخامسة: فشهادة الحواريين وما كانوا يقولون. فهذه خمس شهادات ليس منها ما تنكرون، وكلها فنحن وأنتم بها راضون، فيما ندعي في المسيح وتدَّعون.

فقد وجدنا ووجدتم في الأناجيل الأربعة شهادات مختلفة، كلها فيما عندنا وعندكم فقد أحطتم بها وأحطنا معرفة، فيما في الإنجيل الذي يُدعا عندكم إنجيلا مثل ما لا تنكرون من قوله، في أول ما وضُع من إنجيله : ( هذا ميلاد يسوع المسيح بن داود )، فهذه شهادته وهو من الحواريين على أن أبا المسيح داود، وأن المسيح ابنه وهو منه مولود، ولهذه الشهادة في الأناجيل الأربعة نظائر كثيرة، وفي ذلك حجة عليكم لا تدفع ظاهرة منيرة .

ومنها شهادة المسيح صلى الله عليه لحواريه أنهم بنو الأب جميعا، وأن الله أبوهم كلهم معا، وهذا يدل على أن تأويل الأبوة والبنوة، غير ما قلتم به فيها من الدعوة .

ومنها: شهادة المسيح أن الحواريين إخوانه فإن شئتم فقولوا في نسب أو غير نسب، فلهم بذلك ماله بعد شهادته صلى الله عليه زعمتم أنه ابن الأب .

ومنها: شهادة أمه صلى الله عليها، على أنه ابن يوسف جدها وأبيها.

ومنها قول فيلبس لسائل سأله، إذ قال له عند مسألته عنه، هو ذلك الذي ذكره موسى في التوراة، ونَسَبَه صلى الله عليه فيها وسمَّاه، فقال: يسوع بن يوسف، يعرف هذا منكم كل عارف.

ومنها أيضا: شهادة يحيى التي تدل على أن معنى البنوة والولادة، إنما هو معنى المحبة والولاية والعبادة، إذ يقول: أما أولئك الذين قبلوا قوله، وسلموا فيما سمعوا منه له، فلم يولدوا من اللحم والدم، ولا من مزاج المرة والبلغم، ولكنهم - زعم - من الله وُلِدوا، وأعطوا من كرامة الله ما رضوا وحمدوا. فتأويل هذا ومثله إن كان صدق فيه، فإنما هو على ما يصح أن يكون عليه، لا على ما يستحيل في الألباب والعقول، ويفسد ويتناقض من القول في التأويل، من أن يكون الرب عبدا، و الوالد مع ولادته ولدا، وذلك أجهل الجهل، وفي ذلك المكابرة للعقل .

أَمَا سمعوا قول الملائكة لمريم، صلى الله عليهم وعليها وسلم، عندما صاروا به من البشارة بولادتها، للمسيح ابنها، :( تلدين ابنا )ولم يقولوا: تلدين ابن الله، وقالوا:( يدعا يسوع ويكون عليا عظيما بالله، ويرث كرسي أبيه داود ) فلو كان كما يقولون لقالت الملائكة: تلدين ابن الله ويكون منك مولودا، فكان أعظم في القدر والخطر، من أن يقال: ابن البشر .

وكذلك قال المَلَكُ ليوسف زعمتم بعلِها، عندما أراد لماَّ ظهر من حملها، من تطليقه لها وتخليته لسبيلها، :( يا يوسف بن داود لا تُخَلِ سبيل امرأتك فإن الذي بها من روح الله، وهو يدعا يسوع، وبه يحيي الله شعبه من خطاياهم بإذن الله ).

ومما زعموا فاعرفوه أنه دلهم، وشهد على ما ادعوا لهم، واعتقدوا من ضلال أقاويلهم، قول الله زعموا في إنجيلهم، في المسيح بن مريم، صلى الله عليه وسلم:( هذا ابني الحبيب الصفي). وقول سمعانالصفا له :(أنت ابن الله الحق).

وما ذكروا من هذا إن صح ومثله، مما يدعون على الله وعلى رسله، فقد يوجد له تأويل، لما قالوا مبطل مزيل، لا ينكرونه ولا يدفعونه، ولا يكذبون من خالفهم فيه ولا ينازعونه .

فمن ذلك ما هم عليه وغيرهم مجمعون، لا يختلفون فيه كلهم ولا يتنازعون، من أن ملائكة الله، ومن مضى من رسل الله، لم يُسَبِّح المسيح قط ولم يعبده، ولم يزعم أحد منهم أن الله ولده .

ومن تأويل ما ذكروا من الولد والابن، في زمن المسيح وكل زمن، أن الناس لم يزالوا يدعون ابنا وولدا من تبنوا وأحبوا وحظي عندهم، وإن لم يكن على طريق التناسل ولدهم، ثم لم يزل ذلك لديهم معروفا، قديما وحديثا، ولاسيما في القدماء، من أهل العلم والحكماء، فكان الحكيم منهم يقول: يا بني لمن علَّمه، ويدعو المتعلمُ باسم الأبوة مُعلّمَه، فيقول: قد قلتَ وقلنا يا أبانا، وربما قال أحدهم: يا أبت أما ترانا.

قال بعضهم :

أخرجونا من منزل التلف
ذاك أبو الروح لا أبو النطف

آباء أرواحنا الذين همُ همُ
مَن علَّم العلم كان خير أب

وذلك والحمد لله في الأمم كلها فأوجد موجود، يقوله الرحيم منهم لمن ليس بابن له مولود .

ومن ذلك ما كان يقول المسيح صلى الله عليه، كثيرا لا تنكره النصارى لحوارييه:( إذ هبوا بنا إلى أبينا، وقولوا: يا أبانا أنزل من سمائك طعامك علينا). ومن ذلك قوله لهم، صلى الله عليه وعليهم، :( قولوا: يا أبانا تقدس اسمك، لتنزل في الأرض ملكوتك وحكمك).

فهل يتوهم أحد أنه أب من الآباء يلد وينسل ويتغير ويتغذى ؟! أو يصل إليه صلب أو نَصَب أو أذى ؟! لا بحمد الله وكلا ! وتبارك ربنا عن ذلك وتعالى ! ولكنه أرحم بنا وألطف، وأعطف علينا وأرأف، من الآباء كلهم والأمهات، ومن أنفسنا فيما يهمنا من المهمات .

وقد ذكر عن بعض الحكماء، ممن مضى من أوائل القدماء، أنه كان إذا أخذ في التسبيح لله والذكر، قال: الله الذي هو في ذاته محب للبشر. وإنما يراد بالمحبة لهم، الرأفة والرحمة بهم،

وكذلك قال الرحمن الكريم: ﴿ إن الله بالناس لرؤوف رحيم ﴾ [البقرة: 143]. فمن أرأف بهم وأرحم ؟! وأعطف عليهم وأكرم ؟! ممن خلقهم مبتدئا فسوّاهم ؟! وأعطاهم من نعمه ما أعطاهم ؟! ثم دلَّهم تعالى على الهدى، وبيَّن لهم الغيَّ والردى. لا مَن بحمد الله وفضله! فنستمتع اللهَ بالنعم في ذلك كله.

ومما يحتج به على من كفر منهم بربه جهلا ومجانة، قول المسيح بن مريم لهم فيما زعموا من إنجيلهم أبانه :( أنا ابنه وهو أبي ) وقوله :( جئتكم من عند أبي، وما سمعت عنده فهو ما أكلمكم به، وأنتم لو كنتم منه لقبلتم ما جئتكم به من أمره، ولكنكم من الشيطان وأنتم بنوه، ولذلك قبلتم قوله فلم تخالفوه، وإنما أنتم بنو الخطيئة والشيطان أبوها، وأنتم صاغرون لطاعتكم له فبنوها. فقالوا: نحن بنو إبراهيم، ورموه بالبهتان العظيم. فقال: لستم بولد إبراهيم ولابنيه، لو كنتم ولده لعملتم بما يرضيه، ولكنكم بنو الشيطان والخطيئة.

أخبروني هل منكم من يرتجي الله لمعصيته ؟ فعلام تريدون قتلي ؟! ولم لا تقبلون قولي ؟! لو عملتم بطاعة الله، إذن لكنتم أبناء الله.

فجعل كما ترون الله أبا لمن أطاعه وأرضاه، وجعل الشيطان أبا لمن أطاعه واتبع هواه، فكفى بهذا حجة دامغة، وشهادة قاطعة بالغة، على مَن تأول من النصارى الأبوة والبنوة على ما تأ ولوها عليه، وما قلنا به من هذا كله فهم كلهم مقرون به في إنجيلهم لا يختلفون فيه.

فإن لم تكن الأبوة والبنوة إلا على ما قالوا، لزمهم أن يتأولوا كل ما في إنجيلهم من الأبوة والبنوة بما تأولوا، فقد يقرون كلهم من ذلك في إنجيلهم، بما سنذكره مع ما ذكرنا إن شاء الله من أقاويلهم .

زعموا أن فيها، وفيما يضيفونه إليها : (( أن المسيح خرج من القرى وتنحى، وصام في البرية أربعين صباحا، لم يأكل فيها طعاما، ولم يشرب فيها شرابا، فجاءه إبليس في صومه ومنتحاه، فعرض عليه جميع زهرة الدنيا وأراها إياه، فلما رأى المسيح ذلك كله، سأله إبليس أن يسجد له سجدة واحدة، على أن يعطيه من ذلك كل ما أراه، فلعنه المسيح وأخزاه، وقال: لا يصلح السجود لغير الله، اخس إليك يا عَدُوَّ الله، قال إبليس ـ زعموا له، عندما جرى من القول بينه وبينه ـ فاليوم لك أربعون يوما، لم تشرب شرابا ولم تطعم طعاما، فادع الله إن كنت له حبيبا، أن يجعل لك هذه الحجارة فضة وذهبا، فقال له: ألم تعلم يا لعين أن كلام الله يكفي من اكتفى به من أحب كل طعام وشراب).

ومن كلام الله الذي ذكر صلى الله عليه ما نزّل لا شريك له من كل كتاب، وزعموا في أناجيلهم أن الله أوحى إلى يوسف بعل مريم، بعد ولادتها للمسيح بما الله به أعلم، (( أن انطلق بالصبي وأمه إلى مصر فأقم بها أنت ومريم وابنها حتى أبين لك موت هيردوس - وهو ملك من ملوك الروم كان ملكا على بني إسرائيل - فإنه يريد قتل عيسى ودماره، فرحل يوسف بمريم وابنها ليلا، وأتم الله زعموا بما كان من ذلك من أمره ببعض ما أوحى إليه من كتب رسله إذ يقول سبحانه :من مصر دعوت صفييّ .

وقالوا في إنجيلهم : ( فلما مات هيردوس أوحى الله إلى يوسف أن قد مات فانطلق بعيسى وأمه إلى أرض إسرائيل) وزعموا أن هذا كله موجود عندهم فيما في أيديهم من الإنجيل، وأنه لما قدم بهما يوسف سمع أن كيلادوس مَلِكَ من اليهود بعد أبيه، ما كان يملك أبوه، ففزع لعيسى وأشفق عليه، فأوحى الله تبارك وتعالى إليه :( أن امض إلى جبل الجليل فكن فيه، فخرج حتى نزل منه في مدينة يقال لها: ناصرة ). تصديقا لما أوحى الله به قديما في بعض كتبه.

وفيما ذكر من عيسى وأمره في أنه: (( يكون ويدعا ناصريا ))، وبذلك يرى ويدعا كل مَن تَنصَّر نصرانيا .

فلما كبر عيسى وظهر في أيام يحيى، وكان يحي صلى الله عليهما ممن أجابه وصار إليه، فأمره بالتطهر والاغتسال في نهر الأردن، وكان ذلك تطهرة من الخطايا لمن تاب وآمن، فقال فيما زعموا من إنجيلهم :( أنا أطهركم كما ترون بالماء والذي يأتيكم على أثري، هو أكرم على الله مني، وهو الذي يجعل الله به المذراة، فلا يودع خزائنه إلا الحبوب المطيبة المنقاة، وما بقي بعد ذلك من الغرابلة والتبن، وما ليس بذي قيمة ولا ثمن، يحرق بالنار التي لا تخمد، حيث يبقى التحريق ويخلد) .

فلما سمع عيسى بأخبار يحيى صلى الله عليهما وعلى جميع النبيين، وما يصنع من تطهيره للمؤمنين، ( أقبل إلى يحيى من جبل الخليل ليصبغه بالماء ويطهره، فكره يحيى عليه السلام مجيئه لذلك - زعموا – وأَمْرَه، وقال له يحيى عليه السلام: بي إليك فاقة، وتجيء إلي أنت تطلب الطهارة، فقال عيسى، صلى الله عليه وعلى أخيه يحيى: دعنا الآن من هذا فإنه هكذا ينبغي لنا أن نستتم خلال البر كلها، أوكل ما قدرنا عليه منها، فتركه يحيى حينئذ فاغتسل، وعمل في ذلك ما أراد أن يعمل ).

( ثم سمع بقتل اليهود ليحيى فانطلق إلى أرض الجليل فسكن في كفر ناحوم يتفيأ من حد زبولون ). ( وَثَّم أوحى الله – زعموا - فيه إلى شعيب صلى الله عليه، في مصير عيسى من زبولون إلى ما صار إليه، وكان في مصيره إليها ومقامه بها سيارا يسيح في أرض الجليل، يبشر ويعلِّم ما يجب لله كلَّ جيل وقبيل، ويبرىء كل مرض ووجع في بني إسرآئيل، حتى سُمع بفعاله، وتبشيره ومقاله، في كل ناحية وأرض، وأُتي بكل ذي وجع ومرض، من البرصى والمجانين، والكُمْه والمقعدين، فأبرأهم بإذن الله من أمراضهم المختلفة الهائلة، وانطلقت على إثره جموع كثيرة من كل قبيلة، من أرض الجليل، ومن المدائن العشر وأهل بيت المقدس ومن عبر الأردن.


[وصايا المسيح عليه السلام]

( فلما رأى عيسى صلى الله عليه تلك الجموع وما اجتمع منها إليه، صعد على جبل مرتفع فارتفع عليه، ليسمع قوله كل من اجتمع فلما علا قعد عليه أدنى منه حوار ييه، ثم قال: طوبى بالروح عند الله غدا للمساكين ذوي التقوى، كيف يكون ثوابهم في ملكوت الله ودار الإقامة والمثوى، طوبى للمحزونين على خطاياهم في الدنيا، كيف يغفر الله لهم خطاياهم غدا، طوبى للمتواضعين لله كيف يرثون أرض الله، طوبى للجياع العطاش في الله بالبر، كيف يشبعون ويروون في يوم البعث والحشر، طوبى للرحماء في الله، كيف يفوزون برحمة الله، طوبى للنقية قلوبهم، إذا نظروا إلى ربهم، كيف يصنع غدًا بهم، وكيف ينتفعون عنده بكسبهم، طوبى لعمال السلام لله، كيف يُدعون أصفياء الله، طوبى للذين يُطردون لأعمال البر، كيف يملكون في ملك السماء إلى آخر الدهر.

ثم قال صلى الله عليه، لمن أجابه ولحوار ييه: طوبى لكم إذا أنتم عُيّرتم وطُرّدتم فيّ وعليّ، وقيل لكم قول السوء والكذب من أجلي، عندها فليعظم فرحكم لما عظّم الله في السماء من نوركم، وذخر عند الله في الآخرة لكم من أجوركم، فإن تُظلموا فقبلكم ما ظلمت الرسل والأنبياء، أو يكذب عليكم فمِن قبل ما قيل على الله الكذب والافتراء، أنتم ملح الأرض فإذا أنتن الملح فبم يُملَّح، فحينئذ لا يصلح إلا أن يُرمى به ويُطرح، فيكون شيئا ملقى، وترابَ أرضٍ يوطأ، أنتم نور العالم الذي لا يخفى على من يبصر ويرى، وهل تستطيع مدينة ظاهرة على جبل أن تخفى أو تتوارى، وهل يُسرَّج السراج فيحمل تحت الأغطية، لا ولكن يحمل فوق المنارة العالية، لكي ينير فيضيء، ويظهر فلا يختفي، وكذلك أنتم تنيرون للناس بنوركم المضيء، لينظروا عيانا إلى عملكم الرضي، لتحمدوا الله ربكم الذي زكاكم، وأعطاكم من توفيقه ما أعطاكم، ألا ولا يظنن أحد أني جئت لدفع التوراة والإنجيل والأنبياء، ولا لنقض شيء جاء عن الله من جميع الأشياء، ولكني جئت لتمام ذلك كله، ولتصديق جميع ما أمر الله فيه ورسله، بل أقول لكم قولا حقا، وأنبئكم نبأ فافهموه صدقا، أنه لا تُغيَّر من آيات الله كلها آية ولا تنتقض، إلى أن تتغير وتفنى السماوات والأرض، ومن نقض من آيات الله آية، أو غيَّر من أصغر وصاياه وصية، فعلَّمها أحدا من الناس مبدّلة مغيّرة، صغيرة كانت الآية والوصية أو كبيرة، دعي في ملكوت الله خسيسا ناقصا، ومن علَّمها كما أنزلت كان في الآخرة تآما خالصا .

وحقا أقول لكم: لئن لم تكونوا من الأبرار، ويكن بركم أفضل من بر الكتبة والأحبار، لا تدخلون غدا في ملكوت الله الغفار .

ألا وقد سمعتم في التوراة ألاَّ تقتلوا النفس المحرمة، ومن قتلها فقد استوجب في الدنيا العقوبة المؤلمة، وأنا فإني أقول لكم: إن من قال لأخيه، كلمة قبيحة تؤذيه، فقد استوجب العقوبة، إلا أن يحدث لله منها توبة، ومن قال لأخيه ليعيره: إنك لأرغل لم تختتن، فقد استوجب في الآخرة نار جهنم، بل من قرب منكم قربانه على المذبح وأدناه وقربه ليذبحه، ثم ذكر أن أخاه واجد عليه فليدَع قربانه وليذهب إلى أخيه فيصالحه.

ألا وقد قيل في التوراة: لا تكذبوا إذا حلفتم، ولكن اصدقوا إذا حلفتم بالله وأقسمتم، وأنا فإني أقول لكم: لا تحلفوا بشيء من الأشياء، ولا تقسموا طائعين بقسم ولا إيلاء، لا تحلفوا بالسماء التي هي مكان كرسي الله، وفيها يكون ملائكة الله، ولا بالأرض التي هي منزل رحمة الله وآياته، ولا بحياة شيء، ولا برأس آدمي، ولكن ليكن كلامكم نعم وكلا، فيما تقولون وبلى، وما كان سوى ذلك فهو من السوء، [والقول الباطل] والهزوء، ومن سأل أحدكم شيا، فليعطه وإن كان نفيسا عليا.

ألا وقد سمعتم أن قيل: أحبوا أولياءكم، وأبغضوا من الناس أعداءكم، وأنا أقول لكم أحبوا في الله أعداءكم، وبَرِّكُوا منهم على من لعنكم وآذاكم، وأحسنوا منهم إلى مبغضيكم، وصِلوا منهم من يؤذيكم، لكي تكونوا من أصفياء الله، ولتفوزوا بالكرامة والرضا من الله، الذي يُطلع شمسه على المتقين والفجرة، وينزل أمطاره على الظالمين والبررة، فإن كنتم إنما تحبون من يحبكم، فأي أجر حينئذ لكم، أَوَليس المكسة والعشارون، كذلك فيما بينهم يفعلون.

ألا ولا ترآوا الناس بالصدقة والزكاة، ولا بما تصلونه لله من الصلاة، فتحبطوا أعمالكم في ذلك لله بالرياء، وتتوفوا أجرها في عاجل هذه الدنيا، ولكن لتكن صدقتكم لله فيما بينكم وبين الله خفية وسرا، فإن الله ربكم الذي يرى سركم هو يجعلها لكم علانية جهرا، وإذا كنتم في صلاة لله أو خشوع، فلا تقوموا بذلك في السكك والجموع، كالمرآئين للناس بما هم فيه لذلك من حالهم، فحقا أقول لكم لقد تَوفَّى أولئك جزاء أعمالهم.

وإذا صليتم فلا ترفعوا أصواتكم ودعاءكم طلبا للرياء، فإن الله يعلم قبل أن تسألوه ما تحتاجون إليه من الأشياء، ولكن إن صليتم فلله وحده فصلوا، وإذا حكمتم في أرضه بحكم فاعدلوا، وقولوا ربنا الذي في السماء تقدس اسمك وحكمتك، وعظم ملكك وجبروتك، أظهر حكمك في أرضك كما أظهرته في سمائك، وارزقنا طعام فاقة يومنا، واغفر لنا سالف جرمنا، كما نغفر لمن ظلمنا، واعف عنا برحمتك وإن أجرمنا، ولا تبتلنا ربنا بالبلاء، وخَلِّصنا من مكار ه الأسواء، فإن لك الملك والقدرة، ومنك الحكم والمغفرة، أبد الآبدين، ودهر الداهرين.

واعلموا أنكم إن غفرتم للناس ما بينهم وبينكم، فإن الله سبحانه يغفر لكم، وإذا صمتم فلا تغيروا وجوهكم، ليعلم الناس صومكم، ولكن إذا صمتم فاغسلوا وجوهكم وادهنوا رؤوسكم، لكيما لا يعلم الناس صومكم، فإن الله الذي صمتم له سرا، هو يجزيكم بصومكم علانية جهرا.

ألا ولا تخزنوا خزائنكم، ولا تجعلوا في الأرض ذخائركم، فإن ما في الأرض يفسده السوس وتأكله الأرضة، وتعرض له الآفات وتناله السرقة، ولكن اخزنوا خزائنكم، واجعلوا ذخائركم في السماوات العلى، حيث لا يفسد منها شيء ولا يبلى، بسرقة ولا آفة معترضة، ولا يناله أكلُ سوسٍ ولا أرضة، فحقا أقول لكم: أن حيث تكون خزائنكم وذخائركم، فهنالك تكون قلوبكم وضمائركم.

واعلموا أن سراج الجسد العين فإن كانت العين نيرة مضيئة كان الجسد نيرا مضيا، وإن كانت العين عمية مظلمة كان الجسد مظلما عميا، وإذا كان النور الذي فيكم مظلما لا يبصر ولا يعلم، فكم ترون ظلمة حوآسكم وقلوبكم أعمى وأظلم .

واعلموا أن الله لم يجعل لأحد في جوفه من قلبين، وأنه لا يستطيع أحد منكم أن يعبد ربين، لأنه لابد له من أن يكرم أحدهما ويجله، فيقصر بالآخر عن الكرامة ويغفله، أو يهين أحدهما ويحقره، فيجل الآخر ويكبره .

وكذلك لا تستطيعون أن تعبدوا الله وتعزروه، وتسعوا للمال فتجمعوه وتكثروه، ومن أجل ذلك فإني أقول لكم: لا تهتموا بما تأكلون، ولا بما تشربون، ولا ما تلبسون، أليس ماخلق الله لكم من الجوارح والأجسام ؟! أكرم وأجل وأكبر من الشراب والطعام! أَوَليس ما خلق الله لكم من الأنفس ؟! آثر عند الله من الثياب والملبس!

انظروا إلى طير الأرض والسماء، وما خلق الله من دواب الماء، التي لا يزرعن زرعا ولا يحصدنه، ولا يدخرنه في الأهواء ولا يحشدنه، والله ربكم الذي في السماء، يرزقهن في كل يوم ما يصلحهن من الغذاء .

وانظروا إلى عشب البرية الذي لم ينسج ولم يغزل، ولم يُعن منه بشيء ولم يُعتمل، كيف يلبسه الله في حينه كل لون زينةً تبهجه! أو حسنا أو نورا، فأنا أقول لكم إن سليمان بن داود في كل ما كان فيه من ملكه وسلطانه، ما كان يقدر على أن يلبس لونا واحدا مما ألبسه الله العشب من ألوانه، فإن كان العشب في حين تنويره ذا بهجة ونور، فعما قليل وبعد يسير ما يُجعل وقودا للتنور .

ثم الله تبارك وتعالى اسمه يلبسه من البهجة والنور ما لم يلتمسه فيكم، فكم ينبغي لكم يا ناقضي الأمانة ألا تهتموا فتشتغلوا ولا تكثروا من القول لأنفسكم ولا لغيركم ؟! فتقولوا ما نأكل وما نشرب ؟!وما نلبس وأين نذهب ؟! كأنكم بما قلتُ من هذا لا توقنون، فكل هذه الشعوب التي ترون، تبتغي ذلك ولا تبتغوا منه مايبتغون، فإن ربكم الذي في السماء يعلم ما ينبغي لكم من قبل أن تسألوه إياه، ولكن ابتغوا طاعة الله ورضاه.

فأما ما ذكرت من هذا كله فهو يعطيكموه ويعطيه، من لا يرضى عليه، فلا تشتغلوا بغد وما بعده من شغله، فحسب غدٍ أن يقوم بشغل أهله، وكفى يومكم في غده، بما في غد من كده .

ألا ولا تعسفوا أحدا بظلم فإنكم كما تدينون تدانون، والمكيال الذي تكيلون به تكتالون، فما بال أحدكم يرى القذى في عين أخيه ؟! ولا يرى السارية الشامخة في عينيه! أم كيف يقول لأخيه: اتركني أنزع من عينك قذاها! والسارية الشامخة التي في عينيه لا يراها!

أيا مخادعا مَلِقاً، ومخاتلا لغيره مسترقا، أخرج السارية أولا من عينيك، ثم التمس بعدُ إخراجَها من عين غيرك.

ألا واسمعوا مني، وافهموا ما أقول عني: لا ترموا بقدس الصواب، بين نوابح الكلاب، ولا تقذفوا بلؤلؤكم المنير، بين عانات الخنازير، فلعلهن أن يدنسنه، وينتن ما ألقيتم بينهن منه، ألا واسألوا تعطوا، وابتغوا تجدوا، واقرعوا يفتح لكم فكل سائل يعطى، ومبتغٍ يجد ماابتغى، وكل من استفتح يفتح له، وأي امرؤ منكم يسأله حبيبه أو ابنه بِرًّا أو خيرا ؟ فيعطيه مكان ما سأله من ذلك حجرا ! أو يسأله سمكة ؟ فيعطيه حية مهلكة ! فإن كنتم وأنتم أنتم في النقص والتقصير، ومنكم كل ظالم وشرير، تعطون العطايا الصالحة أبناءكم، وتجيبون عند الدعاء والمسألة أحباءكم، فكم ترون لله في ذلك ؟! وإذ الأمر كذلك، من الزيادة عليكم فيه، للذي تسألونه وترغبون إليه.

وانظروا كما تحبون أن يفعله الناس بكم فافعلوه إليهم، وكما تريدون العدل من الناس عليكم فكذلك فاعدلوا عليهم، وإن تلك سنة الرسل والأنبياء، وميزان عدل الله في الأشياء، ألا وادخلوا لله وفي الله باب الضيق والمخاوف، فإن باب الأمن والسعة بمعصية الله سبب الهلكة والمتالف، ولَكثيرٌ ممن يدخله ويؤثره، ممن يبصر ذلك ومن لا يبصره، وما أضيق المدخل والباب! وأغفل السبيل والأسباب! التي تُبلِّغ العباد الحياة، وتوجب للناس النجاة، وأقل من يجدها! ويسهل له وردها!

ألا واحتفظوا من كَذَبَةِ أولياء الشيطان، الذين يرآؤن الناس بلباس الحملان، وهم مع ذلك ذئاب ضارية، وقلوبهم مستكبرة عاصية، فلا تغتروا بظاهر حالهم، ولكن اعرفوهم من قِبَل أعمالهم، فهل يخرج من الشوك عنب ؟! أومن الحنظل رطب ؟! لا لن يكون أبدا ذلك! ولن يوجد كذلك! ولكنه يخرج من كل شجرة طيبة ثمرة طيبة، ويخرج من كل شجرة خبيثة ثمرة خبيثة، وإنما تعرف الشجرة الخبيثة من قِبَل خبث ثمرها، فإذا كانت كذلك خبيثة أوقدتَ النار بها، وكذلك العمل إذا كان شيئا غيا، فلا يكون صاحبه إلا مسيئا غويا .

وليس كل من يقول: ربي ربي بإقراري والدعاء! يدخل يوم القيامة في كرامة ملكوت السماء، إلا أن يكون ممن عمل في دار الدنيا، بما حكم الله عليه به من التقوى، ولَكثيرٌ في ذلك اليوم من يقول ربنا باسمك هدينا وسعينا، وباسمك أخرجنا من الشياطين ما أخرجنا، وباسمك أمورا كثيرة من العجائب صنعنا، ثم يقول الله لهم في ذلك اليوم: تأخروا عني ياعمال الزور .

وقال صلى الله عليه: اعلموا أنه من سمع كلامي، فعمل بما سمع وقَبِلَه عني، فمثله كمثل رجل ذي لب وحكمة، بنى بيته على أساس من حجر محكمة، فلما جاءت الأمطار، وخرَّت فأ عظمت الأنهار، وتهيجت الرياح الكبار، جعل ذلك ينطح من كل جدر، فلم يسقط البيت ولم يخرّ.

ومثل من سمع كلامي بغير تسليم ولا تَقَبُّل، كمثل رجل ذي حماقة وجهل مُضَلل، بنى بيته على جرف منهار، أو رمل كثير هيال، فلما جاءت الأمطار ودرَّت، وتحركت الأنهار فجرت، وعصفت الرياح فأعصرت، خر بيته منقعرا، و سقط سقوطا مفزعا مذ عرا.

قالوا فلما فرغ من كلامه هذا كله، عجب مَن حضره من حكمته فيه وقوله، ثم لا سيما الكتبة والأحبار، فإنهم كانوا أعجبهم به .

وفي أناجيلهم أنه قال عليه السلام: لحقا أقول لكم أيها الناس والكتبة والأحبار، إنَّ كثيرا من المشرق والمغرب يجيء يوم القيامة والجزاء، يتكىء مع إبراهيم وإسحاق ويعقوب في ملكوت السماء، وإن كثيرا ممن يزعم أنه ابن لهم يُقصى عنهم مع الظلمة في النار، ثم يكونون مخلدين أبدا في البكاء وتحريق الأستار.

وفي أناجيلهم: أن رجلا من الكتبة جاءه فقال: إني أحب أن أتبعك، وأكون حيث كنت معك، فقال عليه السلام: لثعالب الوحش مغار، ولطير السماء أوكار، وأنا فليس لي منزل ولا قرار أقر إذا قروا فيه، ولكلٍّ مأوى وليس لي مأوى آوي إليه.

وفي أناجيلهم: أن رجلا من حوار ييه قال له: يا معلمي ائذن لي أذهب فأدفن أبي، فقال له: تعال اتبعني وكن معي وعلى أثري، واترك الأموات يدفنون موتاهم، ففيهم لدفنهم ما كفاهم.

تم والحمد لله رب العالمين، وصلى الله على محمد خاتم النبيئين، وعلى أهله الطيبين، وسلم عليهم أجمعين.


الرد على الزنديق ابن المقفع اللعين.

بسم الله الرحمن الرحيم

الحمد لله خالق كل معبود، المستوجب للحمد في كل موجود، الذي لا يقصر عنه باِلحمد من رشيدِ خلقه حامد، الصمد الذي ليس من ورائه غاية يصمدها صامد.

دليل من استدل بالحقائق، فيما فطر سبحانه من مختلف الخلائق، التي يوجد من اختلافها، وما خالف بينه من أصنافها، ما يوجد من اختلاف الظُّلم والأنوار، وفرقةِ ما بين الليل والنهار، بل أكثر في الفرقة بيانا، وأوضح في التباين فرقانا، لتفاوت ما فيها من اختلاف الألوان والطعوم، ولضروب ما فيها من كل محسوس ومعلوم، دلالة منه سبحانه بمتفاوتها، ومختلف ما بين حالاتها، على الأول الأحد، السابق لكل عدد، الذي لا يكون ثانٍ إلا من بعده، ولا يثبت الثاني إلا من بعد عده، البعيد من مساواة الأنداد، المتعالي عن مناواة الأضداد.

نحمده على ما هدانا إليه، ودل برحمته من توحيده عليه، ونسأله أن يصلي على ملائكته المصطفين، وعلى جميع رسله والنبيين، وأن يخص محمداً في ذلك من صلواته، بأفضل ما خص به أهل كراماته، ونستعينه لا شريك له على شكر نعمته، فيما وهب لنا من أبوة محمد عليه السلام وولادته، والحمد لله رب العالمين، ونعوذ به من عماية العمين.


[الرد على ماني]

ثم إن فرقة من الكفرة قادها عصيانها، ونعق بقادتها في الكفر والعمى شيطانها، إمهامها المقدم، وسيدها المعظم، (ماني) الكافر بأنعم الله اللعين، الذي لم يبلغ كفره قط بالله الشياطين، ابتدع من القول زوراً لم يسبقه إليه سابق من الأولين، ولم يقل به قبله قط أحد من قدماء الخالين، مع افتراق مللهم، ومختلف سبلهم، فزعم أن الأشياء كلها شيئان، وقد يوجد خلاف زعمه بالعيان، فلا يوجد بين ما ذكر من النور والظلمة فُرقة، إلا وجدت الأشياء كلها بمثله لهما مفارقة، إلا أن الفرقة بين الأشياء أوجد، ومن الأشياء للنور والظلمة أوكد، مكابرة لعقول أطفال الأنام، وتجاهلاً بما تجهله بهيمة الأنعام.

ثم قال تحكماً، وافترى زعماً، أن الأشياء كلها من النور والظلمة مزاج، وأنه لم يكن بينهما فيما خلا من دهرهما امتزاج، سفهاً من القول وتعبثا، ومجانةً في السفه وخبثاً، فثبت بينهما شبه الاستواء، وحَكَمَ عليها حُكمَ السواء، في حالين يجمعانهما عنده معاً، وفعالين يتساويان فيهما جميعاً، فقال في أُولاهما لم يمتزجا، ثم قال في أُخراهما امتزجا، فجمعهما - عنده في الامتزاج وخلافه - الحالان، واشتراكهما فيما كان من إسآءة وإحسان، وليس في أنهما هما الأصلان، دليل واضح به يثبتان، أكثر من تَحكُّم العماة في الدعوى، والاعتساف منهم فيهما للعشوى، وما ذا يرون قولهم، لو عارضهم مبطل في الدعوى كَهُم.

فقال: بل النور والظلمة مزاجان، ومن ورائهما فلهما أصلان، هل يوجد من ذلك لهم، إلا ما يوجد لمن خالفهم ؟!

فإن قالوا: الدليل على ذلك نفع النور، فربما ضرنا النور في أكثر حوادث الأمور، ولما يوجد من نفع قليل غيره، أنفع مما يوجد من أكثر كثيره، لَتمرةٌ أنفعُ في الغذاء لأكلها، من الأنوار في الغذاء كلها، ولئن كانت الدلالة من الدآل على المنكر ضراً، يعود عندهم شراً، إن النور لأدل على طلبات الأشرار، وأكشف لهم عن خفيات ما يبغون من الأسرار، التي عنها تجلى نورهم، وبه كثرت في الضر شرورهم.

وإن كان دليل عماة الظُّلمة، على ما بينوه أصلاً في الظلمة، ضر الظلمة في بعض أمورها، لربما منعت كثيراً من الشرور بستورها، فلم يجد لمنعها بسواتر ظلامها، الأثمة سبيلاً إلى تناول آثامها، ولسنا نجد عياناً نورهم من المضآر معرَّى، ولا ظلامَهم في جميع الأحوال مضراً، إلا أن يكون نورهم عندهم غير النور المعقول، فيصيروا بعد إثبات أصلين إلى إثبات أصول، ويحكموا على غائب لا يُرى، بحكمٍ لا يُتيقن ولا يُمترى، يتبين به عند أنفسهم قَصرةُ عماهم، ويصح لهم بَلْهَ غيرهم فيه خَطَاهم.

ثم يقال لهم أيضاً: حدثونا عن نور الشمس، وما يباشر أبصار المبصرين منه عند شروقه باللمس، أليس نافعاًفي نفسه، وعند مباشرة لمسه ؟!

فإن قالوا: بلى، وكلما تلألأ؛ لأنه يتلألأ فيشرق وينير، وكذا الأمر به كل نور إما قليل وإما كثير.

قيل: فما باله يُعشي أبصار الناظرين ويؤذيها ؟! وما بال بعض الحيوان لا تبصر مع ضوء الشمس وتلاليها ؟!

فإن قالوا: لعلة أن النور إذا أشرق على ناظر الانسان، وغيره مما يبصرمع ضوء الشمس من الحيوان، رد مع شروقه ما في النواظر، من الظلمة إلى الناظر، فلم ير فيه، ولم يطق النظر إليه.

قيل: فالظلمة في قولهم تستر، فكيف مع مكانها في الناظر تبصر، وقد تُرى الأبصار، إذا أشرقت الأنوار، تبصر حينئذٍ الأشياء، وترى الظلمة والضياء، فلو كانت الظلمة لها سُترة، لما أبصرت ما ترونها له مبصرة.

فإن قالوا: الحرارة هي التي فعلت ذلك بالأبصار؛ لأن النور من شأنه دفعها إلى ما هي فيه من محجر القرار.

قيل: فالحرارة عندكم يا هؤلاء من شأنها الإحراق، وقد يُرى الناظر يديم النظر إلى شروق الشمس فلا يحرق ناظره الإشراق! وقد يزعمون أن الحرارة في الظلمة أوكد، وفي سوسها وكونها أوجد، ثم يديم الناظر إليها نظره، فلا يُعشيه ولا يحرق بصره! فأي دليل أدل على تلعبهم، وأوضح برهاناً على سفه مذهبهم ؟! من هذا عند من ذاق من المعارف ذوقاً، وعَقَلَ بين مفترقات الأشياء فروقاً!!.

وأخرى يا هؤلاء فافهموها، تدل فيها على غير الأوهام التي توهموها، أن الشديد الرمد يجد في الظلمة راحة وفترة، وأنه يجد في النور عند مقاربته له مضرة منكرة، فلا نرى الظلمة إلا تفعل خيراً، ولا النور إلا يفعل شراً كبيراً.

وهذا فقد يبين أيضاً بوجه آخر، يدل على خلاف ما قالوا في الخير والشر.

وهو أن يقال لهم في الماء، إذ زعموا أنه مزاجٌ من النور والظلماء: ما بال قليله ينفع وكثيره يضر ؟!

فإن قالوا من قِبَلِ أن المزاج يقل ويكثر.

قيل: فما بال كثيرُ نوره، في الكثير من بحوره، لا يمنع ضر كثير ظلمته، كما منع قليلُ نفعه قليلَ مضرته ؟!

أم تزعمون أن قليل النور أقوى من كثيره، فهذا من القول هو المحال بعينه، أن يكون قليل من شيء هو أقوى من كثير، كان منيراً أو غير منير!

ومما - أيضاً - يدخل عليهم، أن يقال إن شاء الله لهم: حدثونا يا هؤلاء عن الثور ما باله يفر عن الحر إذا أحرقه إلى البرد والضِّلال، ويفر من البرد إذا آذاه إلى الصِّلاء والنار، وهما في زعمكم جميعاً ظلمة مضرة، ليس لأحد فيهما منفعة ولا مسرَّة! ولن يخلو عندكم أن يكونا من سوسه فينفعاه، أو مما زعمتم من خلافه فيضراه ؟!

فإن قلتم بما فيهما من مزاج النور انتفع ؟

قيل لكم: فإلى أيهما فر ونزع ؟!

فإن قالوا: إلى أكثرهما نوراً، وأقلهما من المزاج شرورا.

قيل: لَئِن كان من الشر إلى الخير صار بفراره، لقد أدركه الشر منهما في مقره وقراره، وإن ذلك لما لا ينمي أبداً، ولا يكون حيث كان إلا ضداً.

ثم يقال لهم: هل الظلمة مضآدة للنور ؟

فإن قالوا نعم.

قيل: أبمثل ما يعقل من تضآد الأمور ؟

فإن قالوا: نعم.

قيل: إن الضد لا يجامع أبداً ضداً، إلا أفناه فكان له عند المجامعة مفسداً، ولا تكون المضآدة من الشيئين واقعة، إلا لم تجمعها بعد تضآدهما جامعة، إلا مع بطلان موجودِ أعيانهما، أو تَبدُّلِهما باجتماعهما عن معهود شأنهما، كبطلان الثلج والنار عند اعتلاجهما، أو كتبدل اللونين أو الطعمين في امتزاجهما.

فكيف يصح لما زعموا من الأصلين الاجتماع ؟! أو يوجد منهما بعد المزاج إضرار أو انتفاع ؟! وهما لا يكونان إلا متنافرين، أو مزاجاً فيكونا متغيرين، كتغير الممتزجات عند مزاجها إلى فعالٍ واحدٍ، يجده منها بدرك الحوآس أو بعضها كل واحدٍ.

لا كما قال ( ماني ) المكابر لدرك حسه، المخالف فيما قال ليقين نفسه، المتلعب في مذهبه، السفيه بمتلعَّبه.

وهذا أيضاً يكذب قولهم، أن يقال لهم: حدثونا ممن موجود الضحك والبكاء ؟

فإن قالوا: هما من الظلماء. لم يصح أن يكونا وهما متضآدان من واحدٍ غير متضآدٍ. وكذلك إن قالوا من النور لم يصح أن يكونا منه وهو واحدٍ غير ذي تضآد.

وكذلك الجوع والشبع، والصبر والجزع، والفرح والحزن، والجرأة والجبن، وهذا كله، وفرعه وأصله، عندهم شرٌ مذموم، وفي كل حال مُقبَّح ملوم؛ لأنه قد يضحك ويبكي، ويصح في هذا الدار ويشتكي، ويجوع ويشبع، ويصبر ويجزع، ويفرح ويحزن، ويجترئ ويجبن، مَن يكون ذلك كله منه عندهم في بعض الحال شراً، فكفى بهذا لمن أنصف الحق من نفسه منهم معتبراً.

فهذا أصل قول ( ماني )النجس الرجيس، الذي لم يسبق قوله فيه قول إبليس، ولم يَعِب على الله بمثله قط عاتٍ، ولم يقصر بمعتقده عن غايات الضلالات، وعلى هذا - من قوله، وما وصفنا فيه من أصوله - مات ماني لعنه الله لعناً كثيراً، وزاده إلى ناره سعيراً.


[الرد على بن المقفع]

ثم خلف من بعد ماني أبي الحيرة والهلكات، خَلفُ سوء استخلفه إبليس على ما خلف ماني من الضلالات، يسمى ابن المقفع، لعنه الله بكل مرأى ومسمع، فورث عن ماني في كفره ميراثه، وحاز عن أبيه ماني فيه تراثه، فعقد بعنقه من ضلالاته أرباقها، وشد على نفسه من هلكاته أطواقها، فنشأ في الغواية منشأه، وافترى على الله ورسله إفترآءه، فوضع كتاباً أعجمي البيان، حكم فيه لنفسه بكل زور وبهتان، فقال مِن عيب المرسلين، وافترى الكذب على رب العالمين، بما تقوم له ذوائب الرؤوس، وتضطرب لوحشته أركان النفوس، ووصل إلينا في ذلك كتابه، وما جمحت به فيه من الإفك ألعابه.

فرأينا في الحق أن نضع نقضه، بعد أن وضعنا من قول ماني بعضه، إذ كان ماني العميُ له فيما قال من الضِّلال إماماً، فأما النقض على ماني فسنضع له إن شاء الله كتاباً تآماً .

زعم ابن المقفع اللعين عماية وفرطاً، أنه لا يرى من الأشياء كلها إلا مزاجاً مختلطاً. كذلك زعم النور والظلمة، اللذان هما عنده الجهل والحكمة .

فاعرفوا إن شاء الله هذا من أصله، فإنا إنما وضعناه لنكشف به عن جهله، وبالله نستعين في كل حال، كانت منا في قول أو فعال .

كان أول ما افتتح به كتابه، ما أكذب به نفسه وأصحابه، أن قال:

بسم النور الرحمن الرحيم

فإن كان النور هو الذي فعل اسمه(فلا اسم له، وإن لم يكن فعل اسمه فمن فعله، فإن هم ثبتوا له اسماً غيره لم يكن إلا مفعولا، وإن كان هو اسمه )كانت أسمآؤه ممن سماه فضولاً، والفضول عندهم من كل شيء فمذمومة، وأسماؤه إذاً كلها شرور ملومة، فهل يبلغ هذا من القول، إلا كل أحمق أو مخبول.

وقال: الرحمن الرحيم، فَلِمن زعم ألنفسه أم للأصل الذميم ؟! فإن كان عنده رحماناً رحيماً، لمن لم يزل عنده شراً مليماً، إن هذا لهو أجلُّ الجهل، والرضى عما ذم من الأصل، وإن كان إنما هو رحيم رحمان، لما هو من نفسه إحسان، فهذا أحول المحال، و أخبث متناقض الأقوال.

ثم قال: أما بعد: فتعالى النور الملك العظيم، فليت شعري أيُّ تعالٍ يثبت لمن هو في أسفل التخوم!! ومن هو مختلط عنده بكل مذموم، من الأنتان القذرة، والبول والعذرة، وبكل ظلمة هائلة، وأوساخ سائلة، مرتبط في الأسافل، مزلزل فيها بأمواج الزلازل، لا يُطيب منها نتنا، ولا يُعيد قبيحا حسناً، ولا هائلاً أنسا، ولا سائلَ بولٍ يبساً.

أيُّ ملكٍ لمن لا يملك إلا نفسه وحدها ؟!‍ ولا يستطيع رشداً إلا رشدها!‍ ولا يتخلص مِن مرتبط عدو‍! ولا يقدر على النجاة مِن سُوّ‍‍‍‍‍‍‍‍‍‍‍‍‍! ‍وأي عظمة تحق لمناوئِ ضدهِ بالمباشرة ؟! ولم يَعلُ عدوه بغلبةٍ – له عن مباشرته – قاهرةٍ، ومَن فرَّقته المناوآة أعضاء ؟! ومزَّقته المحاربة أجزاء ؟! ومَن حطَّه حربه من أعالي العُلى ؟! إلى بطون الأرض السفلى ؟!!

ثم قال زعم: الذي بعظمته وحكمته ونوره عرفه أولياؤه. فليت شعري أنورٌ أولئك عنده أم ظلمة ؟! فإن كانوا نوراً فهم أجزاؤه، أو ظلمة فتلك - زعم - أعداؤه، فهو الذي لا ولي له في قوله، ولم يُؤمن عليه الفناء بعد زواله، عما كان معهوداً من حاله، ومع ما صار إليه من انتقاله، عن دارِ أَوِدَّآئِه، إلى دار أعدائه .

فيا ويل ابن المقفع، أيَّ مشسع عن الحق شسع، وأي متطوَّح من الضلالة تطوَّح، وإلى أيِّ طحية من العماية تروَّح.

فافهموا أيها السامعون عجيب أنبائه، وتدبروا من قوله معيب أهوائه، إذ زعم أن بعظمة نوره، وحكمة ما ذكر من زوره، كانت أولياؤه - زعم - عارفة، كأنه يثبت أنها كانت به جاهلة، ومع تثبيت هذا من القول في أموره، ثبت عمى الجهل والشر في نوره، ثم نسب عظمة إلى عظيم، وثبَّت حكمة لحكيم، فأضاف نوراً إلى منير، ولا يخلوذلك من أن يكون قليلا من كثير، فيكون كثير ذلك أفضل من قليله، فيكون مقصراً بالقليل عن الكثير وتفضيله، والتقصير نقص والنقص عنده شر من شروره، والشر - زعم - لا يكون أبداً في نوره. فاسمعوا لقول التناقض، وزور حجج التداحض، ففي واحدة مما عددنا، وأصغر ما من قوله أفسدنا، كفايةُ نورٍِ كافية، وأشفية من الضلالة شافية، لمن أنصف فاعتبر، واعتبر فادَّكر.

فإن زعم أن عظمته ونوره وحكمته هن هو، زال عنه بزواله عنهن إذ هواهن الارتفاع والعلو، إلا أن يزعموا أنه ليس في الأرض للنور عظمة، ولا في دار هذه الدنيا من حكمه حكمة، فيكون هذا تَرْكَ قولهم كله، والخروجَ من معهودِ فرعهم فيه وأصله.

ثم قال زعم: والذي اضطرت عظمته أعداءه، الجاهلين له، والعامين عنه، إلى تعظيمه - كما زعم - لا يجد الأعمى بداً مع قلة نصيبه من النهار أن يسميه نهاراً مضيئاً.

وجهله بما بين العامين والعمين من الفرق في اللسان، أوقعه بحيث وقع من جهله بمخارج القرآن، والعامي فإنما هو ما نسب إلى أعوام الزمان، والعَمِيُّ فإنما هو أحد العميان، فكيف ويله مع جهله لهذا ومثله، يقدم على تعنيف وحي كتاب الله ومنزَلِه، الذي نزله على رسله، سبحان الله ما يبلغ العمى بأهله!! فثبَّت العظمة من نوره جزءاً، وجعلها من أعضائه عضواً، ونسب إليها بعدُ فعلا، زالت به عن عدو النور جهلاً، ورفعت به عن العمين - زعم - عماهم، والعمون فلا يكونون عنده إلا ظَلْمَاهُم، فلا نرى عظمتهم عندهم، وإن كابروا في ذلك جهدهم، إلا وقد أولت الظلمة خيراً كثيراً، وأحدثت للجهل والعمى تغييراً، وهو يزعم في قوله، أنه لا تغيُّرَ في شيء من أصوله، والأعمى فلم ينكر قط نهاراً، ولم يستصغر نهاره احتقاراً، ولم يعارضه به جهل، ولم يكن له عما فيه تَبَدُّل، وأعداء نوره به - زَعَمَ - جاهلة، وعن مذهبه فيه ضآلة مضلة، فكيف يصح تمثيله لهم بالأعمى ؟ إن هذا لصَمَمٌ من ابن المقفع و عمى!!

ثم قال: ومُسَبَّح ومُقدَّس النور. النور الذي - زعم - مَن جَهِلَه لم يعرف شيئاً غيره، ومن شك فيه - زعم - لم يستيقن بشيء بعده.

فاسمعوا في هذا القول من أعاجيبه! وما استحوذ عليه فيه من ألاعيبه!! قال ومُسبَّح فمِن تأويله مُسبِّحه، إذ ليس إلا هو وعدوه الذي لا يسبحه، فإن كان إنما يسبح نفسه، فإنما يسبح جنسٌ جنسَه، فما في ذلك له من المدح! وما يحق بهذا من مسبَّح وغير مسبَّح، وإن كان إنما سبحه جزء من أجزائه، فإنما سبح الجزء نفسه وغيره نظيره من أكفائه، وقد يحق له يا هؤلاء على الأكفاء، من تسبيحه ما يحق لها عليه بالسواء، وهو مسبِّح ومسبَّح، ومادِح وممتدَح، فليس له من مسبِّحه إلا ما عليه مثله من تسبيحه، ولا له من مادحه إلا ما عليه من مديحه، وكل هذا أعجب عجيب! وقولٌ متناقض وتكذيب!!

قال: ومقَّدس وإنما مقَّدس مُفعَّل ومعناه فمُبَّرك، فمن يُبرِّكه وهو عنده يُبرِّك ولا يُبَرَّك، وليس معه إلا عدوه، الذي لا سوّ إلا سُوُّه، فنفسه تبرِّكه، فقد كان إذاً ولا بركة له. فسبحان الله ما أفحش خَطَاهُم! وأبينَ جهلهم وعماهم !!

فإن قال قائل منهم فبهذا فقد قلتم، وقد يدخل لهم عليكم ما أدخلتم!!

قلنا أما مُسبَّح فنقولها، وأما مقدس فأنت تقولها، ونحن لا من طريق ما كَفَرتَ، فقد نقولها في النور الذي ذكرت، لأن الله تبارك وتعالى بارك فيه، وفطره من البركة على ما فطره عليه، فينفع بقدره، في بعض أمره، فدل بذلك على بركته، وإحسان وليِّ فطرته، ولكنا نقول في الله: الملك القدوس كما قال، إذ كان كل شيء فبقدسه نال مِن قُدسِ البركة ما نال .

ومُسبَّح فقد نقولها، إذ نجدها له ونعقلها، مِن كل ما هو سواه مفطوراً، ظلمة كان ذلك أو نوراً، فأما هذيان التعبث، وقول التناقض والتنكث، فهو بحمد الله مالا نقول، مما لا يقارب قول أهل العقول، فأما قوله: الذي مَن جَهِلَه لم يعرف شيئاً غيره، فافهموا فيه هذيانه وهذره، فلعمر أبيه، ولعمر مُغوِيه، لقد يعرف - الطب والصناعات، وأنواع ما تفرق فيه الناس من البياعات - مَن لا يعرف نوره، ولا يتوهم أموره، يعرف ذلك يقيناً من نفسه ابن المقفع، ويرى منه بياناً بكل مرأى ومسمع، كم ترون من طبيب طلب منه ابنُ المقفع الدواء ؟! أو موصل من العوام أوصل إليه سراء أو ضراء ؟! توقن نفسه أن طبيبه يداويه، وأنه لا ينجع فيه بغير يقين تَداوَيه.

وكذلك من أوصل إلى ابن المقفع ضرآءه فقد يعلم أنها غير سرآئه، أو أوصل إليه سرآءه فقد يوقن بتَّاً أنها غير ضرآئه، وهذا من تكذيبه فيما قال فَأَتُم موجود، كثير بين الناس في كل ساعة معهود، لا يشك في يقينه أهل الطب والصنائع، ولا العآمة فيما تدبر من المضآر بينها والمنافع، وكلهم لا يوقن بشيء مما زعم في نوره، بل يزعم أن الجهل في كل ما هو عليه من أموره .

ثم ابن المقفع فقد يعلم بتَّاً يقيناً، أن الناس لا يُثبتون لشيطانه فعلاً ولا عيناً، فأي أمرٍ أعمَهُ عَمَهاً ؟! أو ضلالة أقل شبها ؟! من ضلالةٍ دخلت بأهلها، في مثل هذا السبيل من جهلها ! فنعوذ بالله من خزي الأضاليل، ونعتصم به من لهو الأباطيل، والحمد لله رب العالمين، وصلى الله على محمد النبي وآله وسلم تسليماً كثيراً طيباً مباركاً فيه .

وأما ما بعد هذا من حشو كتابه، فإنا قصرنا - لضعفه - عن جوابه. ثم قال وتَلَعَّب في بعض كلامه، وجوَّز ما حكم به لنفسه من أحكامه: فقد يبصر المبصرون - زعم - أن من الأمور محموداً، وأن منها مذموما. فقال منها ولم يقل كلها، وسقط عنه بعضها وفضلها، وإذا كان لأيها كان بعض وكل، كان لكلها يقيناً على بعضها فضل، وإذا ثبت بين النور التفاضل، ثبت لبعضه على بعض فضائل، وإذا كان النور فاضلاً ومفضولا، فقد عاد النور بعد أصل أصولا، إذ الفاضل والمفضول اثنان، والفضل والنقص منهما شيئان، والفاضل فخير حالا، والمفضول أسفل سفالا، فكل جزأين من أجزائه، فهما خير من جزو، وكل عضو من أعضائه، فهو في الشر كعضو، وهما إذا اجتمعا، خير منهما إذا انقطعا، فمرة فيهما خير عند الاجتماع، ومرة فغيرهما خير منهما عند الانقطاع.

وكذلك أيضاً فقد يدخل عليهم في الظلمة وتفاضلها، ما يصيِّرهم إلى أن شر البعض منهما أقل من شر كلها، إذ شر كلها أكثر من شر بعضها، وإذ الشر من أقلها ليس هو أكثر من شر كلها، فالنور في نفسه واسمه شر ضرَّار، ونافع شرَّار، وذلك أنه يقل والقلة عنده شر فيعود نوره ضرا، و يقصر عن قدر مبلغ كماله والتقصير عنده ضر فيعود ضرا، والظُلمة فخير عندهم وشر، ونفع وضر، إذ قليلها مقصر في الشر، عن مبلغ كثيرها في مواقعه من الضر، وبعضها كذلك مع كلها، فرعها فيه ليس كأصلها.

فأي عدوان أعدى ؟! أو طريقة أقل هدى ؟! مما تسمع من أمورهم أيها السامع، فلتنفعك في بيان قبائحه المنافع، وأياًّ ما - ويله - رأى من الأشياء، من كل ظُلمة أو ضياء، يحمد أو يذم في الناس دائباً، وليس في الحمد والذم عندهم متقلباً، ألم ير أن الظُلمة ربما نفعت فحُمِدَت، وذلك إذ استترت الأبرار بها عن ظُلْمِ الظالمين فَسَلِمَت، وطلبت فيها وبها، البردفأدركته في طلبها، فهذا منها نفع ظاهر في دنيا ودين، يراه بَيّناً من أمرها كل ذي عين وقلب رصين، ثم تعود منافعها مضآراً، إذا أعطت هذا منها أشراراً، وكذلك أحوال النور، في جميع ما يُرى من الأمور، ربما نفع فيها، ثم عاد بالضر عليها، وقد ذكرنا من ذلك في صدر كتابنا طرفا، فيه لمن أنصف في النظر ما كفى.

وقال في كتابه زعم لبعض من دعاه: إن الذي دعاه إليه رجاؤه فيه للهدى. فمن ياوله رجا، الظلمة التي لا تُرجا، ولا يكون منها أبداً إلا الأذى، ولا يفارقها أبداً عنده العمى ؟ أم النور الذي لا يخشى ولا يعمى ؟! ولا يكون منه أبداً عنده إلا الرضى ؟! بل ليت - ويله - شعري، فلا يشك- زعم - ولا يمتري، مَن الذي يدعوه إلى الإحسان من الإسآء ؟! ومَن الذي ينادي به إلى الصواب عن الخطأ ؟! أهو النور الذي لا يُسِي ؟! والمصيب الذي لا يخطي ؟! فلا حاجة له إلى دعائه وندائه، وهو لا يسيء أبدا فيكون كأعدائه، أم المسيء الذي لا يحسن ؟! والمخطئ الذي يشتم ويلعن ؟! كان يا ويله إليه دعاؤه، وبه كان ندآؤه، فأنى يجيبه وليس بمجيب ؟! وأنى يصيب من ليس أبداً بمصيب ؟!

إن ابن المقفع ليكابر يقينَ علمِ نفسه، وإن به لطائفاً من لمم الشيطان ومسِّه، بل مَثَلُ ابن المقفع يقيناً، وما مثَّله الله به تبيناً، ما ذكر الله جل ثناؤه، وتباركت بقدسه أسماؤه، حيث يقول: ﴿ أولئك كالأنعام بل هم أضل أولئك هم الغافلون ﴾ [الأعراف :179]. يقول الله سبحانه: ﴿ ولله الأسماء الحسنى فادعوه بها، وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعلمون ﴾ [الأعراف :180] . ثم قال سبحانه: ﴿ وممن خلقنا أمة يهدون بالحق وبه يعدلون ﴾ [الأعراف: 181]. فلعمر الحق وأهله، ما وُفِّقَ ابن المقفع فيه لعدله، ألم يسمع ويله، قول الله لا شريك له: ﴿ أو لم ينظروا في ملكوت السموات والأرض وما خلق الله من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون، من يضلل الله فلا هادي له ويذرهم في طغيانهم يعمهون ﴾ [الأعراف : 185- 186]. فيا ويل ابن المقفع لقد أدَّاه عَتَهُه وعماه في الأمور، إلى أجهل الجهل فيما وصف من الظلمة والنور، وليس عِلَّتُه فيما أحسب من ضلاله، ولا علة من تبعه عليه من جُهاله، إلا قلة علمهم بما شرع الله به دينه ونزل به كتابه من الحكمة، لاعن شبهة دخلت عليه ولا عليهم فيما وصفوا من النور والظلمة، فلما - عموا عن حكمالله في ذلك ورسله، وما حكم به فيه سبحانه من أحكام عدله، ورأوا فيه ما ظنوه تناقضاً، ورأوا كل أهل ادعائه فيه متباغضاً، ولم يلجأوا إلى الله في جهله باستسلام، ولا عصمهم فيه من صالحِ عملٍ بعروةٍ اعتصام، ولم يَلقَوا - فيما اشتبه منه - مَن جعلهم الله معدنه، فيكشفوا لهم الأغطية عن محكم نوره، ويظهروا لهم الأخفية من مشتبه أموره، الذين جعلهم الله الأمناء عليها، ومَنَّ عليهم بأن جعلهم الأئمة فيها، ولم يجدوا عند علماء هذه العامة فيما اشتبه عليهم منه شفاء، ولم يرجوا منهم في مسألة لو كانت لهم عنه اكتفاء - ازدادوا بذلك إلى حيرتهم فيه حيرة، ولم تُفِدْهم أقوالُ العلماء فيه بصيرة، حتى بلغني والله المستعان - من تهافت الضعفاء في هذا المذهب العمي، لِمَا رأوا من جهل علماء هذه العامة بما فيه لأهله من الدعاوي ما دعاني إلى وضع أقواله، والكشف عما كشف الله عنه من ضلاله، وإن كان عندنا قديماً لحمقه وضعفه، لمما لا أحسب بأحد حاجة إلى كشفه، حتى بلغني عن الحمقى منه انتشار، وتتابعت بانتشاره عليَّ أخبار، ورُفعت إلينا منه مسائل عن ابن المقفع، لم آمن أن يكون بمثلها اختدع في مذهبه كل مختدع، فرأيت من الحق علينا جوابها، وقطع ما وصل به من باطله أسبابها، فلينصف فيها، من نظر إليها، وليحكم - فيما يسمع منها نقائضها - حكمَ الحق، فإنه أعدل الحكم وأرضاه عند من يعقل من الخلق، وما ألَّف من مسائله هذه وجمع، فهو ما أوقعه من الضلال بحيث وقع، فذكر فيها النور والظلمة تلعباً، وتلعَّب بذكرهما فيهما كذباً.

فافهموا عنا جواب مسائله، فإن فيه إن شاء الله قطع حبائله، التي لا تصيد صوائدها، ولا تكيد له كوائدها، إلا حمقان الرجال، وموقان الأنذال، كان أول ما بدأ منها، وقال به متحكما عنها: إن سألناك يا هذا فما أنت قائل: أتقول كان الله وحده ولم يكن شيء غيره.

فاعرفوا يا هؤلاء فضول قوله، فإنَّلم يكن شيء غيره هو من فضوله، التي كثرَّ بها كتابه، وضلَّل بها أصحابه، ومسألته هذا مما كان جوابه فيه قديماً، مِن كل من أثبت لله من خلقه توحيداً وتعظيماً، وفي ذلك مِن كُتب ضعفة الموحدين وعلمائهم، ما فيه اكتفاء لمن نظر في آرائهم، ففي كتبهم فانظروا، ومن نور قولهم فيه فاستنيروا، ففيها لعمري منه ما كفى، وصفوة هدى لمن اصطفى، ومع ذلك فسنجيب مسألته، ونقطع إن شاء الله علته .

نعم وكذلك يقول في الله فليعقل قولنا فيه مَن سمعه، ممن لم يتبع ابن المقفع وممن تبعه، فقد يعلم كل أحد أن الواحد لا يكون واحداً، عند من أثبت له نداً وضداً، وأنه متى كان معه غيره، ضده كان ذلك أو نظيره، زال أن يكون معنى الواحد المعلوم ثابتاً، ويعلم كل أحد أنه لا يكون ذو الأجزاء إلا أشتاتاً، ولا تكون أبداً الأشتات إلا كثيراً، ولا تكون أجزاءٌ إلا كان بعضها لبعض نظيرا.

أو ليس معلوماً معروفا أن من وراء كل غاية غاية، حتى ينتهي المنتهي الذي ليس من ورائه غاية ولا نهاية، وأنه إن كان مع غاية غاية، أو بعد نهاية عند أحد نهاية، فلم تَصِر بعدُ إلى غاية الغايات، ولم ينته عقله إلى نهاية النهايات، وأنه يصير بالعظمة عند النظر من عظيم إلى عظيم، حتى يَقِفَه النظر على غاية ليس وراءها مزيد في تعظيم.

وكذلك الأمر في كل معلوم أو مجهول، حتى ينتهي إلى الله الذي لا يُدرك إلا بالعقول، فيجده كل عقل سليم، وفكرُ قلب حكيم، واحداً لا اثنين، وشيئاً لا شيئين، عظيم ليس من ورائه عظيم، وعليم ليس فوقه عليم، ذلك الله الرحمن الرحيم، الواحد الأول القديم، القدوس الملك الحكيم، الذي لا تناويه الأعداء بمقاتلة، ولا تكافيه الأشياء بمماثلة، وهو الله الذي لم يلد ولم يولد، والصمد الذي ليس من ورائه مبتغى يُصمد، غاية طلب الخيرات، ونهاية النهايات، وإذا صحح حجتَنا في هذا صوابُنا، فهو لمن سأل عن وحدانية الله جوابنا.

فأما ما ذكر بعد هذا من القيل، فحشو مسربل بهذيان الفضول، ليس له مرجوع نفع، ولا يحتاج له إلى دفع.

أرأيتم حين يقول: انقلب عليه خلقه الذين - زعم - هم عمل يديه، ودعاء كلمته، ونفخة روحه، فعادوه، وسبوه وآسفوه، وأنشأ تعالى يقاتل بعضهم في الأرض، ويحترس من بعضهم في السماء بمقاذفة النجوم، ويبعث لمقاتلتهم ملائكته وجنوده.

فيا ويل ابن المقفع ما أكذب قيله! وأضل عن سبيل الحق سبيله!! متى قيل له - ويله - ما قال ؟! أو زُعم له أن الأمر في الله كذا كان ؟! ومتى – ويله – قلنا له أن من قُوتل هو من قُذف بالقذف ؟! وأن الله في نفسه هو المحترس أفٍ لقوله ثم أف!! بل الله هو المانع لأعدائه، من أن يصلوا من العلو إلى مقر أوليائه، تعريفاً - بعدل حُكمه، وفيما تعلم الملائكة من علمه - بين الشياطين العصاة، وبين الملائكة المصطفاة، ورحمة منه سبحانه للآدميين، وإقصآءً عن علم السماء للشياطين، توكيداً به لحجته سبحانه وإحداثاً، وإحياء به لموتى الجهالة وانبعاثاً، وإكراماً منه بذلك لنبيه، وصيانة منه لوحيه.

فمن أين – يا ويله – أنكر من هذا ما كان مستباناً ؟! وما يراه الناس في كل حال عياناً ؟! أو يقول إن ما يرى من هذا لم يزل، وأنه ليس بحادث كان بعد أن لم يكن، فأين كانت مردة قريش عن الرسول به ؟! ودلالتها للعرب فيه على كذبه، وهو يزعم لها أن ما رمي بها عند بعثته، وأن الرمي بها عَلَمٌ من أعلام نبوءته، فلو كانت عند قريش - على ما قال - حالها، لكثرت على الرسول فيه أقوالها، ولما أرادوا مِن شاهدٍ أكبرَ بياناً من هذا في إكذابه، ولكن ابن المقفع يأبى في هذا وغيره إلا ما ألِفَ من ألغابه.

لَلعْربُ إذ أكثرها أهل ضواحي وبادية، وقريش فإذ كانت منازلها على جبال عالية، أحدث بالنجوم عهدا، وأشد في الكفر تمرداً، من أن يكون أمرها على خلاف ما قال الرسول فيها، ثم لا يكذبونه فيما زعم من اختلاف حاليها، وإلا فالرسول كان في حكمته، وفيما كان له عليه السلام من فضيلة الصدق عند عشيرته، يتقول مثل هذا لعباً، أو يفتريه عندهم كذباً، بل ليت شعري ما أنكر ؟! ولِمَ - وَيله - نَفَرَ فاستكبر، من أن ترجم الشياطين على علم وحي الله ومنزله، كي لا تسبق به الشياطين إلى أوليائها قبل رسله، فينتشر علمه قبلها في الناس انتشاراً، فيزداد مثله يومئذٍ له إنكاراً، ويُحكم له فيه ظنونه، ويزيد فتنة به مفتونه، فأيما من هذا أنكر في رحمة الله الرحيم، وفيما خص الله به رسله من التكريم .

فإن قال فما باله إذا أراد إنزاله ؟! لم يطوه حتى لا يناله، شيطان رجيم مريد، ولا مطيع رشيد، إلا رسوله من بين خلقه وحده، فيكون هو الذي يبث رشده ؟!

فلْيعلم أنه لم يصل إلى الأرض من الله حكمة في تنزيل، إلا كانت ملائكة الله أولى فيها بالتفضيل، لأنها صلوات الله عليها أطوع المطيعين وأعلمهم عن الله بحكم التنزيل، وأنها في ذلك متعبِدة، وبه لله عز وجل مُمجِِّدة، وإنما تعبدها الله سبحانه بالعلم، وفضلها في العبادة للحكم، والتنزيل بعلم العلوم، وبحكمة كل محكوم، وجِبِلَّةُ الجن جبلة، للسمو إلى السماء محتملة، والجن فهم بفضل أهل السماء عالمون، وإلى علم ما عندهم من العلوم متطلعون، فإذا دارت في الملائكة حكمةُ وحيٍ نُزِّل فيها، أو عدلُ حكمٍ حُكم به في الأمور عليها، استرقت منه الجن ما سمعت في مشاهدها، وما ذَكَرَتْ أنه لها هناك من مقاعدها. ألم تسمع قولها في ذلك، وخبرها عن مقاعدها هنالك، ﴿ وأنا لمسنا السماء فوجدناها ملئت حرساً شديداً وشهبا، وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهاباً رصدا، وأنا لا ندري أشرٌ أريد بمن في الأرض أم أراد بهم ربهم رشدا ﴾ [الجن: 8- 10].

وهذا يا هؤلاء فإنما كان منها، ونبأ الله به فيما أدى عنها، بعد أن قالت : ﴿ إنا سمعناَ - في الأرضَ - قرآناً عجبا ﴾ [الجن:1]، ألا تسمعها تقول بعدُ: ﴿ وأنا لمسنا السماء فوجدناها ملئت حرساً شديداً وشهبا ﴾.

وما ابن المقفع بمأمون، من أن يظن أن الحرس شرطيون، لما بلونا من جهله باللسان، وقلة علمه بمخارج القرآن. وإنما الحرس مَثَلٌ على معنى الحفظ لها، بما جعل من الرجم دونها، فازدادت الجن بما وجدت هنالك، يقينا وإيمانا بذلك. فما ينكر من القذف بالشهب، وغيره ما فيه من التعجب ؟! هل ذلك ممن يقدر عليه، إلا كغيره مما هو فيه، وقد زيد به في هذا مَن مِن الجن اهتدى، وتجنب طرق الضلالة والردى، وكان فيه منع لتوكيد كذب الشياطين، ودفعٌ عن الرسول لتصديق أقوال المكذبين، والله يقول لرسوله، صلى الله عليه وعلى آله، في السورة نفسها، ومع ذكر الشياطين وحرسها، ﴿ قل إن أدري أ قريب ما توعدون أم يجعل له ربي أمدا، عالم الغيب فلا يظهر على غيبه أحدا، إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا، ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا ﴾ [الجن: 25- 28].

وأما قوله في القتال: وأنزل ملائكته فإذا غَلَبُوا عدوا قال: أنا غلبته، أو غُلب له وليٌّ، قال: أنا ابتليته.

فما أنكر ويله من أنا غلبته ؟! وقد قاتلت معه ملائكته، وقد قذف بالرعب في قلوبهم، وبث الرعب في مرعوبهم، وما ينكر مِن قتلهم - ويله - بالملائكة، وهل ذلك بهم إلا كغيره من كل هلكة، إلا أن ملائكة الله في ذلك متعبدة مثابة، وأنه منه جل ثناؤه بالملائكة لأعدائه معاقَبَة، وأنه لأوليائه عزٌ ونصر، ولأعدائه ذلٌ وكَسرٌ.

فإن قال:ألآ قتلهم بما هو أوحى !واجتاحهم بغير القتل اجتياحاً !!

فهذا إن دخل علينا له دَخْلٌ في الملائكة، دخل في غيره من كل هلكة، يقال في كل واحده بعينها، ألآ كان الأمر بغيرها ! وكل ما كان به كائن الهلكة، فهو أمره بالملائكة أو غير الملائكة.

فإن قال: ألآ خلق الناس أبراراً ! ومنعهم أن يكونوا أشراراً ! فمسألةُ من سأل عن هذا محال، وليس لأحد علينا في هذا مقال، لأنه إنما يكون البِرُّ بِرًّا، ما فعله فاعله متخيراً، فأما ما جُبِر عليه صاحبه جبراً، فلا يكون منه خيراً ولا شراً.

وفيما قال:أن يكون الانسان إنساناً لا إنساناً، والاحسان إحساناً لا إحساناً، لأن الانسان لا يكون إنسان إلا وهو مُمَلَّك مختار، والاحسان لا يكون إحساناً إلا ولم يحمل عليه اضطرار.

وأما قوله (في ظفر أعدائه، في بعض الحالات على أوليائه)، فليس ويله بموجود من قولنا صحيح، يعلمه كل أعجمي منا أو فصيح، أن أوليائه لم تَغلِب إلا بنصره، ولم تُغلَب إلا بمخالفتهم أو بعضهم لأمره، والدليل على ذلك أنه لما أمسك عنهم نصره لِماَ كان من عصيانهم، كان ذلك هو بعينه سبب خذلانهم، وأنه مِن فقدِ سبب، ما به الغلبةُ غُلِب، وأنه غير مستنكر ذلك من فعال حكيم يملكه، أن يعصيه من أعطاه إياه فيمسكه، فيفقد فيه مِن نصرِه ما كان يجد، ويتغير الأمر به إذا عصى عما كان يعهد، فمتى نَصرَ الله له ولياً فبرحمته، أو تركه من النصر فبضرب من معصيته، وهذا من الأمر فلا يزول به عن قديرٍ قُدرة، ولا تفسد معه لحكيم حكمة، بل الحكمة معه قائمة موجودة، والأفعال فيه منه عدلٌ محمودة . ألم تسمع حكيم الحكماء، وأقدر قادري العظماء، يقول في هذا من نصره وخذله، وقدرته سبحانه وعدله، ﴿ إن ينصركم الله فلا غالب لكم، وإن يخذلكم فمن ذا الذي ينصركم من بعده وعلى الله فليتوكل المؤمنون ﴾ [آل عمران: 160] .

يخبر عن أنه متى حبس عنهم نصره، حل مع حبسه خذلُه، فمن لم يخذله سبحانه فأولئك هم المنصورون، ومن خذله فلم ينصره فأولئك هم المبتلون، فما في هذا مما ينكره عقل، أو يفسد فيه من الله فِعلٌ، سبحان الله ما أحق في من جهل هذا شبه البهائم ! التي مثَّلها جل ثناؤه بأهل الجرائم .

وأما قوله: ﴿ وما رميت إذ رميت ولكن الله رمى ﴾ [الأنفال:17]، فهي فيما أرى والله أعلم، مما قد يجوز في اللسان ويُعلم، أنك لم ترم بالرعب في قلوبهم إذ رميت، ولكني أنا الذي به في قلوبهم رميت، وبالرعب الذي قذفه الله في قلوبهم انهزموا، لا بالرمي بالبطحاء إذ رُموا.

ومثل ذلك من الله لا شريك له قوله: ﴿ وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم فريقاً تقتلون وتأسرون فريقا، وأورثكم أرضهم وديارهم وأموالهم وأرضاً لم تطئوها، وكان الله على كل شيء قديرا ﴾ [الأحزاب: 26 – 28]. فما ينكر من القدير على الأشياء، أن يفعل ما يقدر عليه من الرِّماء، ما ينكر هذا إلا أحمق، ولا يدفع هذا من الله مُحِق، فالله على هذا وخلافه يقدر، وكذلك قدرته في أن يخذل وينصر، وما صحت في فعله لقادرٍ قدرة، فغير مستنكَر أن تكون له وحده مفتعلة، وإلا كان معنى القدرة عليه باطلاً، إذ ليس يُرى بها القادر طول الدهر فاعلاً.

فإن قال قائل : فما تقولون هل يقدر الله على أن لا يدخل المتقين الجنان ؟! ولا من كفر نعمته وأنكره وأنكر رسله النيران ؟‍‍‍‍‍‌‍‍‍!

قلنا قديماً كان ولم يدخل واحداً من الفريقين مدخله، وإنما القدرة على أن يُدخل ولا يُدخل فُقدماً فعله، فقد كانوا قديماً ولم يدخلوا، ولابد بعدُ أن يدخلوا، فقد كان المقدور عليه من لم يدخل، وسيدخل، فافهموا ما قلنا عنا، وضعوا الفهم فيه حَكَمًا بيننا .

وأما قوله: فقتلت أعداؤه أنبياءه ورسله. فما ينكر من قتلهم لهم قاتله الله وقتله، لو لم يُقتلوا لم يجب لهم من الكرامة عنده ما أوجبه، ولم يدركوا ثواب ما كان القتل فيه سببه، ولو كان له علينا في قتلهم مطلب لكان في موتهم، ولو دخل علينا بقتلهم وموتهم لدخل علينا في أصل الفطرة لهم، والفطرة لا يكون فيها من الحكمة ما فيها، إلا بموجود البنية التي بنيت عليها، وذلك ما قد فرغنا من الجواب فيه، ودللنا بآثار الله في الحكمة عليه، وفيما وصفنا منه، وأنبأنا به عنه، ما أوضحه، ووضح به فصحَّحَه . والحمد لله رب العالمين كثيرا، وصلى الله على سيدنا محمد النبي وآله وسلم تسليما.

وأما قوله: فأجَّل عدوه إلى يوم يبعثون. فهو وأصحابه في هذا يلعبون، ولو فسد في التأجيل طول تأخيره، لفسد في ذلك أقصر قصيره! فليت شعري وَيلَه، لِمَ تَقَابَح هذا وأنكره ؟! وهو لو لم يبقَ لم يَعص ولم يُطِع، ولو لا المعصية والطاعة لم يُخلق ولم يُصنع !

وأما قوله: وأمرض خلقه وعذبهم، بما عرض من الأسقام لهم. فلعمري لقد وَفَّاهم سبحانه طبائعهم مفصلة، وسلمها إليهم مكملة، عن هلكات العصيان، وشين معائب النقصان، فما دخلها من سقمِ بَدنٍ، أو فسادِ متديَّن، فبعد اعتدال تركيبها، عن كل نقص من معيبها، وما فسد لهم من دين بعصيان، فبعد هدىً من الله وبيان، وتخيير في الطاعة وإمكان، فما في الذي ذَكَر، وفنَّن فيه فأكثر، مما يدخل له أو لغيره علينا، أو يجد به أحد مقالَ تعنيفٍ فينا، كأن كلامه، ويله وأحكامه، كلام لم يزل يسمعه من شطار أهل السجون، أو كأنما قَبِلَ آدابه عن سفلة أهل المجون، بل كأنه مجنون مصاب، لا يحق له جزاء ولا عليه عقاب.

ومتى قيل له، قاتله الله وقتله، ما زعم وقال ؟! وهذى به وهذر إذ سال ؟! أنه أصمَّ خلقَه من حيث ظن، وأعماهم كما توهم، أو جبرهم على عصيانه، أو حال بين أحد وبين إيمانه، أو أنه هو أمرضهم، أو عذَّب بغير ذنب بعضهم، بل نقول هو أسمعهم بالدعاء نداه، ونوَّر أبصارهم بنور هداه. ومَن مرض منهم فمن الله يطلب شفاه، وإذا ابتلي ببلاء فهو سبحانه الذي يكشف بلاه، ألم يسمع – ويله، الله تعالى وقوله، عن أيوب نبيئه المبتلى، عليه صلوات الرب الأعلى: ﴿ وأيوب إذ نادى ربه أني مسني الشيطان بنصب وعذاب ﴾ [ص: 41]، ﴿ إني مسني الضر وأنت أرحم الراحمين ﴾ [الأنبياء: 83]. قال الله سبحانه: ﴿ فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين ﴾ [الأنبياء: 84].

أو ما سمع قول إبراهيم، فيما نزل الله به من القرآن الحكيم، فيما ذكر عند الله لمرضه إذا مرض من الشفاء، وأضاف إلى نفسه من الغفلة والخطأ، إذ يقول صلى الله عليه: ﴿ الذي خلقني فهو يهدين، والذي هو يطعمني ويسقين، وإذا مرضت فهو يشفين، والذي يميتني ثم يحيين، والذي أطمع أن يغفر لي خطيئتي يوم الدين ﴾ [الشعراء: 78 –82].

وأما قوله: وكل خلقه دمر تدميرا.

فلقد أنكر ويله من تدميرهم ما لم يجعله الله نكيراً .... عصيانهم لله مُستَحِق الطاعة ظلماً واعتدا، ومجانبتهم لما جعل الله لهم به النجاة والهدى، هو الذي به هلكوا ودُمِّروا، بعد أن بصَّرهم الله منجاتهم فلم يُبصروا، إلا أن يكون توهَّم أن الله هو الذي حملهم على العصيان وجبرهم، فكيف يا ويله وهو الله الذي مكنّهم فيه وخيَّرهم ؟! وما أجبر أحداً تعالى على إحسان، فكيف يجبره له على عصيان ؟! ولم يسخط ما قضى، ولا رضي إلا بما فيه الرضى، ولم يَغضَب له مِن فعال، ولم يتضآد بحال، ولم يتناول عدواً بقتال، ولم يتمثل في شيء بمثال، وإذا مرض خلقُه شفاهم، أو تعاموا عن الهدى أراهم.

فيا عجباً ممن جَهِلَه! وأنكر حقه وعطَّله!! لو كان الله سبحانه صاحباً لوجب حقه!! فكيف والخلق خلقه ؟! وهو خالق الخلق ومبتدعه، والمحسن إليه في كل حال ومصطنعه، ومن لم يُدبر عنه بإحسانه حتى أدبر، ولم يُغيِّر ما به من نعمه حتى كفر، كيف وهو مَن عصاه استرضاه! ومن استكبر وهو القادر عليه أملاه! ثم كَرَّرَ عليه في دعواه الهدى نِدَاه، ثم مَن قَبِلَ حظه فيه جازاه، ومن أبى عطيته من الخيرات حَرَمه، وهو الذي قبَّح من كل ظالم ظُلمَه. فيا ويل من جهل إحسانه، وركب في الكفر عصيانه، ماذا جهل من إحسان كثير لا يحصى ؟! ومن عصى إذ إياه عصى، فمن أولى منه جل ثناؤه بالعبادة والتعظيم، فيما دعا إليه من الطاعة له والتسليم، وهو الله الهادي إلى سبيل النجاة، والمنعم بنعمه التي ليست بُمحصاة .

فإن قال قائل: ومن أين تدري أن هذه نعمه ؟ وأن محدثها إحسانه وكرمه ؟!

فليعلم أن كل ما يُرى منها نِعمٌ بَيِّنٌ آثار الإنعام فيها، بحكم تُصحح أثره العقول عليها، وأنه لابد في فطرة العقول، وما فيها لها من المعقول، من أن يكون لهذه النعم مُولٍ أولاها، هو الذي فطرها وأنشاها، وأنه لا ينبغي أن يكون موليها، كَهِيَ فيما أبان من أثر الصنعة عليها، وأنه لا يوجد شيء غيرها، إلا وُجدت فيه الصنعة وتأثيرها، حتى ينتهي ذلك إلى من لا يشبهه مصنوع، ومَنْ كل الأشياء فمنه بدع مبدوع، وأنه الله الأول القديم، الملك القدوس الحكيم.

فإذا صح ذلك عند من يعقل بإشهاده، علم أن النجاة من الله لا تكون إلا بإرشاده، الذي نزل فيما أوحى من كتبه، ودل على النجاة فيه بسببه، فالحمد لله ولي النعمة في الأشياء، والمتولي لنجاة من نجا بهداه من الأولياء، الذي ليس له أكفاء فتساويه، ولا شركاء في الملك فتكافيه، المتبري من كل دنآة، المتعالي عن كل إسآة، رب الأنوار المتشابهة في أجزائها، وولي تدبير الظلم وإنشائها، العلي الأعلى، ذي الأمثال العلى، والأسماء الحسنى، شاهد كل نجوى، ومنتهى كل شكوى، والممهل المطيل، ومَن لا يُعدل من الأشياء كلها بعديل، فكل ذي خير محمود، أومنسوب إلى كرم أو وجود، فالله مبتدئ فَطرهِ محموده، والسابق الأول بما حُمِد من وجوده.

فأين قولنا ويله، مما ادعاه وتقوَّله ؟ سبحان الله ما أشد سفهه وجهله! لعنه الله وأضل عقله. ولو لا – أني سمعت الله لا شريك له يقول: ﴿ أفنضرب عنكم الذكر صفحا أن كنتم قوماً مسرفين ﴾ [الزخرف: 5]، ويقول سبحانه: ﴿ أولئِك كالأنعام بل هم أضل أولئك هم الغافلون ﴾ [الأعراف: 179]. ثم لم يترك مع ذلك تذكيرهم، وبعث مع ذلك فيهم نذيرهم، - لما رأيت لمن ذهب مذهبَه، وتَلعَّب في القول متلعَّبَه، منازعة ولا إجابة ولا تذكيرا، ولظننتهم إلا ما شاء الله له في العقول بقراً أو حميراً!!

أرأيتم حين يقول: ولا يغلب أحداً إلا بالخيل السلاح. إنه ليطمح في الخطأ –ويله- أيَّ طماح ! أترونه إنما يظن تغالب البهائم، أو غلبة الناس للإبل الجلة الصُّلادم، وارتباطهم للفيلة بالأمراس، وقرع سُوَّاسها لرؤوسها بالأجراس، إنما كان منهم بخيل أو سلاح، ويله إنه ليجمح عن الحق أيَّ جماح ! ولئِن كان يظن أن الناس أقوى من الملائكة، إن هذا في الظن لأَهلكُ الهلكة، وقد بينا في جواب ذلك لهم فيهم، ومِن غلبة الأولياء لله لعدوهم وظهورهم عليهم، بما فيه بَيان كاف، وعبرة واضحة لذي إنصاف .

وأما قوله: يقاتل على الملك والدنيا. فكيف - ويله - يقاتل على الملك والدنيا، وطلب العز فيها والكبرياء، من كان لباسه فيها مع وجوده لملكها الشَّعَر والوبر والعبآء والصوف، وشعاره فيها والناس شباع آمنون الجوع والظمأ والخوف، وما الملك ممن يظل نهاره وليله خاشعاً وباكياً، ويسيح على قدميه في الأرض حافيا، يدعو من هلك من أهلها إلى النجاة، وينادي من مات عن الهدى إلى الحياة، ومن هو أعز ما يكون مفارقا لأحوال ملوك الدنيا وأغنيآئها، ومَن لا يُرى متكبراً عن مساكين العامة وفقرآئها، يقف عليها، ويُرى واقفاً فيها، ويأكل معها إذا أكلت، ويجيبها إذا سألت، ويعود مرضاها إذا مرضت، ويشهد موتاها إذا ماتت.

فأين هذا كله، وفرع هذا وأصله، من أحوال الملوك التي تتكبر عن آبائها، ولا تنظر بخير إلى أبنائها، ما أشبه بعض ابن المقفع ببعض، وما أحسب له في المكابرة نظيراً من أهل الأرض .

وأما قوله قول الزور والباطل: وأخرج - زعم - سلطان الجاهل، الذي يستر عليك الجهالة، ويأمرك أن لا تبحث ولا تطلب، ويأمرك بالايمان بما لا تعرف، والتصديق بما لا تعقل، فإنك - زعم – لو أتيت السوق بدراهمك تشتري بعض السلع، فأتاك الرجل من أصحاب السلع، ودعاك إلى ما عنده، وحلف لك أنه ليس في السوق شيء أفضل مما دعاك إليه لكرهت أن تصدقه، وخفت الغبن والخديعة، ورأيت ذلك ضعفاً، وعجزا منك، حتى تختار - زعم - على بصرك، وتستعين بمن رجوت عنده معونة وبصرا.


[التفكير فريضة إسلامية]

فمن - ياويله - الذي يُخاطب ويَسأل ؟ ومن الذي يَخشى أن يُخدع ويجهل ؟ النور الذي لا يجهل - زعم - فيعود شراً، أم الظلمة التي لا تكون إلا خديعة ومكراً ؟‍‍‍‍! سبحان الله ما أشبه أمثاله بعقله! وما أوجد شبهه في الدناءة بفعله !! أمحمدٌ – ويله- صلوات الله عليه، كان يدعو إلى شيء مما كَذَبَ عليه فيه ؟! معاذ الله أن تكون تلك كانت قط من آدابه، ومما نُزِّل عليه في كتابه ! أهو - ويله - يحمل على خلاف ما يُعرف ؟! وإنما جاء صلى الله عليه وآله يدعو إلى المعارف، أو يأمر صلى الله عليه وآله بالكف عن الطلب والبحث، وهو الكاشف عن أسرار الغيوب لكل متبحِّث، أو هو يرضى دنآءة الخدع وقبائحها، أو يقارب الأسواء وفضائحها ؟! ولم يُقبِّح أحد من الخلق السيئات بأكثر مما قبَّح، ولم ينصح في الدلالة على الخيرات أشد مما نصح، ولم يناد بإظهار أمره أحد قط كما نادى، ولم يُدع إلى كشف الحق ما إليه دعا .

أما سمعه ويله، ما أكذب قيله! وهو يقول صلوات الله عليه ورضوانه: ﴿ يا أيها الناس إن كنتم في شك من ديني فلا أعبد الذين تعبدون من دون الله ولكن أعبد الله الذي يتوفاكم وأمرت أن أكون من المؤمنين ﴾ [يونس: 104]. ويقول الله تعالى: ﴿ قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون ﴾ [آل عمران: 64]، ويقول سبحانه: ﴿ قل هل من شركائكم من يهدي إلى الحق، قل الله يهدي للحق أفمن يهدي إلى الحق أحق أن يتبع أمن لا يهدي إلا أن يهدى فمالكم كيف تحكمون ﴾ [يونس: 35].

وإن دعوى ابن المقفع هذه فيه، لمَا لم يدِّعه قط مدِّعٍ عليه، لا ممن أجابه فاهتدى، ولا ممن صد عنه واعتدى، ولكني أحسب أن ابن المقفع هَذى، وألقى الشيطان على لسانه ما تمنى، فجعل ظنه عليه يقينا، أو كابر من وجد قوله بَيِّنا ! كيف يا ويله، قاتله الله وقتله، يكون كما افتراه، أو على شيء مما ادعاه، والله يقول سبحانه: ﴿ قل إنما أعظكم بواحدة أن تقوموا لله مثنى وفرادى ثم تتفكروا ما بصاحبكم من جنة، إن هو إلا نذير لكم بين يدي عذاب شديد ﴾ [سبأ: 46]. ويقول سبحانه: ﴿ أولم ينظروا في ملكوت السموات والأرض وما خلق من شيء وأن عسى أن يكون قد اقترب أجلهم فبأي حديث بعده يؤمنون ﴾ [الأعراف: 185]. ويقول سبحانه: ﴿ قل انظروا ماذا في السماوات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون ﴾ [يونس: 101]. فهل دعا أحد إلى إخلاص الفكر دُعاه، أو حدى أحد من الناس على النظر حُداه، ما يبلغُ كذبُ ابن المقفع في الكلام، كذبَ أضغاث الأحلام، طلب - ويله - في الكتاب من التعنيف، وتكلَّف في عيبه من التكاليف، ما لم تُطِقه قبله عفاريت الشياطين، فكيف به وإنما هو مجنون من المجانين !! أما سمع قول رب العالمين: ﴿ قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لايأتون بمثله ولو كان بعضهم لبعض ظهيراً ﴾ [الإسراء: 88]. وقوله سبحانه: ﴿ أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين ﴾ [يونس: 38].

أما قوله: فلا نعلم دينا مذ كانت الدنيا - زعم - إلى هذا الزمان الذي حان فيه انقضاؤها، أخبث زبدة كلما مخض، وأسفه في ذلك التمخيض أهلا، والبتر أصلا، وأمرَّ ثمرا وأسوأ أثراً، على أمته، والأمم التي ظهر عليها، وأوحش سيرة، وأغفل عقلا، وأعبد للدنيا، وأتبع للشهوات من دينكم.

وقد قال: ويله في هذا من أصول ديننا وفروعه، ومُفَرَّق حكم دين الله ومجموعه، بما لا يخفى كذبه فيه، عمن حكم بأقل الحق عليه.

وأيُّ دين أحسن نظاماً، وأعدل أحكاماً، وأقل تناقضاً، وأرضى رضىً، من دين قامت دعائمه، واعتدلت قوائمه، على الأمر فيه بالعدل والاحسان، ونهت نواهيه عن كل فحشاء وعدوان، فلم يترك لمحسن ثواباً، ولم يضَع عن مسيء فيه عقابا، بمقادير من قسط عادلة، وموازين من عدل غير مائلة، لولاه لفسدت الأرض خرابا، وعدمت الصالحات ذهاباً.


[إسلام السلاطين]

ولكني أراه ظن ديننا، وتوهم أحكام ربنا، أحكام معاوية بن أبي سفيان، وما سن بعد معاوية ملوك بني مروان، مِن تناقض أحكامها، وجورها في أقسامها، وأولئك فأعداء ديننا، وحُكم أولئك فغير حكم ربنا، وحكم ديننا فالحكم الذي لم يخالطه قط جور، وأموره من الله فالأمور التي لا يشبهها أمور، ويحق بذلك أمْرٌ وَلِيهَ أحكم الحاكمين، وحكمٌ جاء من رب العالمين .

وأما قوله: رجل من أهل تهامة. فإنما هو ضرب من العجامة، وما في هذا ويله، ما أشد عتوَّه وكفره، تهامياً كان عليه السلام أوشامياً، أومغربياً كان من الناس أو مشرقياً، هل هو إلا بشر آدمي، بعثه إلى كل فصيح وأعجمي، كما قال سبحانه، أجزل الله كرامته ورضوانه: ﴿ قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فهل أنتم مسلمون ﴾ [فصلت: 6]. هل هو إلا رسول الله صلى الله عليه بعثه الله إلى الانسان، وإحسان من الله وهبه الله عباده لا كالاحسان، أرسله سبحانه بهداه مبتديا، إلى أولآء الخلق بأن يكون مهتديا، إلى الملأ من عشيرته، وفي ولد إبراهيم وذريته، وإلى أبناء قحطان من خيرته، وهم الذين كانوا في كفرهم أَوفَى أهل الكفر لمن عاهدوا عهداً، وأكرمهم لمن وآدَّ وُدَّا، وأحسنهم لمن تحرَّم بهم تَحرُّما، وأحفظهم لجوار من جاورهم تكرما، وأشدهم للكذب إنكاراً، وعن كل دناءةِ خلق استكباراً، وأشدهم لله إعظاماً، ولحرم بيته إكراماً، والذين يقول عنهم، فيما ذكر عنهم، في عبادة ما كانوا يعبدون معه من الأوثان، تقرباً بعبادتهم لذلك إلى الرحمن، ﴿ ما نعبدهم إلا ليقربونا إلى الله زلفى ﴾ [الزمر: 3]. أما سمعت قول الله فيهم، وفيما ذكر لعباده من تمنيهم، ﴿ وإن كانوا ليقولون لو أن عندنا ذكرا من الأولين، لكنا عباد الله المخلصين ﴾ [الصافات: 169]. ويقول سبحانه عنهم خاصاً دون الخلق، في تمنيهم دون أهل الأرض لدين الحق، ﴿ وأقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم ﴾ [فاطر: 42].

وأما قوله: عليه اللعنة في آيات المرسلين، وتمثيله لها بسحر الساحرين، فغير بدع بحمد الله منه وقَبْلَه، ما قال إخوانه من الكافرين فيها قوله، أما سمعتم قول فرعون وملائه، عندما رأوا من نور الحق وضيائه، ﴿ إن هذان لساحران ﴾ [طه: 63] فبينا هو يقول أيها الساحر إذ قال إنك لمسحور، وبينا قريش تقول لمحمد صلى الله عليه ما هذا إلا سحر إذ قالوا إنك لمجنون، ولعمري لو كان موسى ومحمد صلى الله عليهما ساحرين عندهم وفيهم، لكان ذلك بَيِّناً جلياً لديهم لا يخفى منه شيء عليهم، كما كان يتبين لهم سحر السحرة والكهان، يوقنونه منهم بحقيقة الايقان، ولا يَدَّعون سحرهم جنونا، ولا ساحرهم مسحورا، غلطا وعتهاً، وعماية وعمهاً .

هذا ليعلم أن قولهم فيه لم يكن إلا كذباً وافتراء، وأن السحر لم يكن عندهم ما يشك فيه ولا يمترى.

كيف ويله وويل أسلافه، ومن تبعه بعده من أخلافهم وأخلافه، يسمى سحراً أو جنونا ؟ ما يملأ بطوناً وعيوناَ! وترى آثاره اليوم إلى الدهر الأطول دائمة، ومواقعه في بطون الآكلين والشاربين من الظمأ والجوع باقية، ما هذه بطريقة السحر المعروف، ولا يعرف السحر بوصف من هذه الو صوف، إلا أن يكون في مُومِهِ وعماه، وشدة تباعده عن هداه، يبصر اليوم من السحر ما لم يكونوا يبصرون، أو يُظهر السحرة اليوم له منهم ما لم يكونوا يومئذ يُظهرون، والسحر يومئذٍ فيهم ظاهر منشور، وصاحبهم إذ ذاك عندهم مكرَّم محبور، ومن أظهر اليوم السحر، لم يكن له عند الأمة عقوبة إلا القتل، ما أوضح الأمور، وأبين الساحر والمسحور، وليس في هذا شغل، لأحد ممن يعقل، مع أنك لم تر قط أحداً يسحر، إلا وهو يعبث في سحره ويسخر، ولم تره وإن سحر إلا مسترذلاً، وسفلة دَنِيًّا نذلاً .

وأما قوله: نافر الله الإنسان فقال :﴿ فليدع ناديه، سندع الزبانية ﴾ [العلق: 18]. ثم افتخر بغلبته - زعم - لقرية أو لأمة أهلكها من الأمم الخالية. فما في هذا ويله مِن نَافَرَ وافتخر، لا ولكنه أَوعَدَ وحذَّر، بما فيه لمن عقل مزدجر، وعبرة كافيه ومدَّ كر، وهذه من لفظاته الأولى، وشبيهتهن في الدناءة والعمى، فيا ويله ما أغلب عليه قول السفال والبهتان، وأجهله بما يدور بين أهله من هذا اللسان، الذي لا يصاب إلا به تأويل القرآن، ولا يتبين بغيره من الألسن ما يتبين به من البيان، فليُقبِل من أراده قبل تعلُّمِه، ولا يحكم على القرآن بوهمه، فإن ابن المقفع إنما استعار أحرفه، فأما معناها فجَهِلَه وحرَّفه، يسمع منا في ذكر الله لفظاً، فوعاه كما سمع حفظاً، ثم ثبَّته إلى نوره وضلالته كذباً، فأنشأ يمدح به غير الممدوح تلعباً، والمعاني منه فأعجمية، والأسماء التي سمى فعربية.

وأما قوله: انقلب وأنشأ. فكلمتان ليس لهما في الله معنى، لقبح مخرجهما، وضلال منهجهما، عن كلام أهل القَدْرِ والنُّهى، وإنما قَبِلهما من الناس عنالطبقة السفلى!

ومن قال له ياويله انقلب عليه خلقه ؟! وأنه أنشأ سبحانه يقاتله ويغالبه ؟! هذا ويله فما لم يقل به في الله قط، منذ كانت الدنيا مُقتصِد ولا مُفرِط.

وأما قوله: عمل يديه، ودعاء كلمته، ونفخة روحه. فكله منه على ما توهمه زور وبهتان، وأكثر قوله فيه هذر وهذيان، وليس فيما فَنَّنَ في هذا من قوله، لا في قصره ولا في طوله، أكثر من أن الله أحدث صنعاً، وأبدع لا شريك له بدعاً.

فإن قال قائل ولِمَ أوجد صنعه ؟! وما العلة التي لها أبدع بدعه ؟! فهي الاختيار فيما أنشأ، وإظهار حكمته فيما أبدى، جوداً منه وكرماً لا يَشَوبُه حسد، ولا يجب به إلا له فيه حمد، وكفى بهذه لصنعه علة، وفيما سأل عنه جواباً ومسألة.

فإن سأل سائل، أو قال قائل، فما باله إذا كان الجود عندكم من علة صنعه وبِرْيَتِه، والجود فلم يزل عندكم من ذاته، لم يحدث الصنع قبل إحداثه ؟! فهذا ضَرْبٌ من غلط السؤال وأعياثه! إذ كان الصنع كيف ما كان حدثاً، وكان الله له في ذلك مُحدِثاً، فهذا جوابنا له فيما سَالَ، إذ كان في مسألته قد أحال. والحمد لله رب العالمين، وأول من أنعم من المنعمين.

وأما قوله: فصارت الغلبة للشيطان بأن تبعه الخلائق على ضلالته إلا أقلهم.

فيا ويله ما في هذا من غلبته، بل هَبْهم تبعوه على ضلالته، فإنما بأهوائهم، وأطاعوه لعدائهم، لاعن غلبة منه لهم، فوالله ما غلبهم، فكيف يغلب خالقه وخالقهم ؟!، ومتى غالب اللهُ الشيطانَ فغَلب أو غُلب ؟! يأبى ابن المقفع - ويله - إلا اللعب، لئن كان الشيطان غلب الله بكثرة أتباعه، لقد غلب الشرُ نورَه بكثرة أشياعه!. ويله إنما يتبع الشيطانَ مَن أطاع هواه، وعمي عن الله مثل عماه، وسبلُه إلى الله لو أرادها ذُللٌ، وطريقُ نجاته بالحق له مُسهَّل، ولم يعص من عصى غلبةً ولا قهرا، ولم تطع نفس على طاعتها جبراً، إنما خُلِقَ الثقلان، مُخَيَّرين بين الطاعة والعصيان، لتكون الطاعة بالاختيار إحسانا، والمعصية للانسان عصيانا.

وأما قوله عليه اللعنة: أدخلوا عليه الأسف والحسرة والغيظ.

فَكَذبَ عدو الله لا يقال لله تحسُّر ولا غيظ، ولكن يقال لهم آسفوا، إذا عصوا الله فأسرفوا، ولا يقال تحسر الله ولا اغتاظ، وليس سبحانه مما يغاظ، يأبى ابن المقفع إلا عجمة اللسان، ومظلمة كذب البهتان، متى وجد الله سبحانه عما يقول، زعم مما لا تقبله العقول، أظنه ذهبت به ذواهب استعجام الحيرة، فيما ذكر عن الله سبحانه من الغيظ والحسرة، إلى قول الله سبحانه: ﴿ يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزئون ﴾ [يس: 30]، فهذه إنما هي حسرة على العباد لا عليه، وتحسُّر فيهم على الهدى لا فيه.

وأما قوله سبحانه: ﴿ فلينظر هل يذهبن كيده ما يغيظ ﴾ [الحج: 15]. وهذا أيضاً فإنما كان لماهو لهم من أمر الله مغيظ. يقول سبحانه أما من امرؤ غاظه، فليس يذهبه اغتياظه، وأما ﴿ آسفونا ﴾. فهو أفرطوا في عصياننا، فوجب عليهم بذلك تعجيل انتقامنا، لا على ما توهم من حرقة الأسف، التي لا تحل إلا بكل مستضعف، ولقد كان له في هذا بيان واضح لو تبيَّن، ويقينُ علمٍ صادق لو تيقَّن، لقول الله جل ثناؤه، وتباركت بقدسه أسماؤه، :﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11]. وأن الذي توهم لتمثيل هو التمثيل، فسبحان من لا تصل إليه الآلام، ولا يعرض له نوم ولا نسيان، ومن ليس كمثل ما خلق من الإنسان، ذلك الله رب الأرباب، وَوَلِيُّ مجازاة العدل في الثواب والعقاب.

وأما قوله: فجعل الله السبيل سبيلين.

فوا عجباً لمِحَالِ قولهِ في هذا التكثير والتفنين! وكيف - ويله - يكون سبيلان سبيلا ؟! ما أحسب كلامه بهذا ومثله إلا خبلا وتضليلا!! فسبيلٌ - زعم - للطاغوت وحزبه، وسبيلٌ تفرد الله به، وإنما يكون سبيلهم لهم سبيلا غيا، إذاكان كل أحد سواهم منه بَرِيَّا، وإنما يكون السبيل لله سبحانه سبيلاً، إذا كان إليه داعيا وعليه دليلا، فهذا - ويله - وجه السبيلين، لا ما قال به من مَحال الشيئين.

وقال: هل تعلم يا هذا لِمَ خلق الخلق ؟! فنعم نعلم، إذ علَّم وفهَّم، ومن ما نزَّل من ذلك وبيَّن، أما الجن والإنس فَلِمَا قال تعالى من عبادته، إذ العبادة له واجبة على أهل النعمة في محمدته، وأما ماسوى الثقلين فلهما خلقه، وبه استحق عليهما من الشكر ما استحقه، فذلك قوله جل ثناؤه، وتباركت بقدسه أسماؤه: ﴿ وما خلقت الجن والإنس إلا ليعبدون، ما أريد منهم من رزق وما أريد أن يطعمون، إن الله هو الرزاق ذو القوة المتين ﴾ [الذاريات: 56- 58]. ومن ذلك قوله سبحانه: ﴿ وسخر لكم البحر لتجري الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون، وسخر لكم ما في السماوات وما في الأرض جميعاً ﴾ [الجاثية: 12- 13]. فسبحان الله مستحق الرضى، ممن أطاع أو عصى، بأحق حقائق الاستحقاق، وما يحق للخالق الرزاق .

فأما قوله: فما أراد بخلقه الخيرَ أم الشرَ ؟!

فالخير أراد بهم جميعاً سبحانه معجلاً، وثواب المحسن منهم أراد جل ثناؤه مؤجلاً، فأراد سبحانه الخير في كلهم إرادة تعجيل، أتمها فأكملها أفضل تكميل، لا كما يريد من لم تتم إرادته، ولا تحق على غيره عبادته، وأما إرادته في التأجيل، فإرادةٌ خلافها يستحيل، إذ لا يكون بُنية أهل الدين، إلا بُنية تمليك وتمكين، وأنه متى كان غير ذلك لم تكن البنية بمحكمة، ولم يُر فيها ما يرى من آثار الحكمة، وكانت مواتا لا تفعل، وشيئا من الأشياء لا يعقل، فليعقل –ويله- أسباب حِكَم الله المترافدة، وليعلم تعالِي الله عن بنية أعيان الأشياء المتضآدة، التي لا تقوم بحال في وَهْم الأصحاء، ولا توجد بفهم في جُهلاء ولا علماء.

وأما قوله لعنه الله: إن ربهم على كرسيه قاعد، وإنه تدلى فكان قاب قوسين أو أدنى.

فيَالَ عباد الله من أعطاه، قاتله الله ما أعظم فِراه، أنه جلس فقعد، أو تدلى أو صعد، من حيث ظن، أو توهم، وما يبالي ما قال علينا كذبا، وادعاه من القول فينا تلعباً، إن الذي قال من قعد وتدلى وانقلب، وجزع وافتخر وأنشأ و غلب، فأكثر فيه من هذا القول علينا كذباً وقرفا وخَلْفا، لَشيءٌ ما علمتُ أن مِلِّيا ولا ذِمِّيا يعقل ما قال منه قط حرفا، وبلى، ولعله وعسى، أن يكون ظن قوله: ﴿ استوى ﴾، فلا لم يعن الله بها ما عنى، وما لله سبحانه من ذلك، لو عنى به ما ظن هنالك، من المدح المعظم، والتعظيم المكرَّم.

أما علم إنما يُراد بالاستواء، الاجلال لله والاعلاء بملكه لما فوق السموات العلى، وأنَّ استواءه على ذلك كاستوائه على الأرض السفلى، وأن استوى في هذا كلمةٌ من الكلام، جائز معناها بين الخوآص والعوآم، تقول العرب إذا ظَفِرتْ بأحد، وغَلبتْ على بلد: لقد صرتُ إليها، واستويت عليها، تريد غلب سلطاني فيها، فهذا وجه قوله جل ثناؤه: ﴿استوى ﴾ [الأعراف: 54]. لاما يذهب إليه فيه من العمى.

وأما ما جهل من قول الله تبارك وتعالى: ﴿ ويحمل عرش ربك فوقهم يومئذ ثمانية ﴾ [الحاقة: 17]، فقد يمكن أن يكون ثمانية أصناف، أو ثمانية آلاف، أو ثمانية معانٍ، ليس مما يُدرك بعيان، وأن لا يكون كما ظنوا ملائكة، وأن أقل ما في ذلك إذلم يأتهم فيه عن الله فيه بيان أن تكون قلوبهم فيه ممترية شآكة، لأن ذلك قد يخرج في اللسان، ويتوجه في فهمِ أهله بإمكان، وإن في ذلك لعِلَماً عند أهله مخزوناً، وإن فيه لله لغيباً مكنوناً، يدل على عجائب خفيَّة، ويتجلى إذا كشف عنه تجلية مضية، وليس معنى: ﴿ فوقهم ﴾ ما يذهب إليه الجهلة من الرقاب، ولا ما يتوهمون فيه من تشبيه رب الأرباب. والثمانية فقد يمكن فيها، غير ما قال به الجهلة عليها.

وأما قول الله لا شريك له:﴿ وترى الملائكة حآفين من حول العرش ﴾ [الزمر: 75]. فقد يحتمل حآفين، أن يكون مكبِّرين مُجلِّين. ويحتمل أن يكونوا بأمره عاملين؛ لأن الاحفاف قد يحتمل ذلك في لسان العرب أبْينَ الاحتمال، لأنهم يقولون إن قوم فلان لمحفون به في الاجلال.

فإن قال قائل: فما وجه قوله، فيما ذكر من إحفافهم به من حوله ؟ فقد يكونون حآفين وإن كانوا من تحته كما يقال: إنهم بفلان لحآفون، وإن كان من عِلا لِي منازله بحيث لا يبصرون، ذلك كقوله سبحانه فيما أرى، لاما توهم في حَمَل وأحَفَّ واستوى: ﴿ وانشقت السماء فهي يؤمئذٍ واهية، والملك على أرجائها ﴾ [الحآقة:16]. فإذا انشقت السماء للفناء والبِلاء، تحوَّزت الملائكة لِشَقِّها إلى الأرجاء، وهي النواحي، وصارت حينئذٍحآفة حول العرش الباقي، والعرش فإنما هو السقف الأعلى، والأسفلُ ففناؤه قبل فناء الأعلى، فليعقِل هذا مِن المعنى، مَن أراد حقيقة ما عنى، ولْيعلم أن سقف أعلى ما فيه الملائكة من السماوات، غير مسكون بشيء من البريات.

فإن قال قائل: أفيكون، مكان غير مسكون ؟! قيل: نعم سقف ما تناهى من بناء السماوات العلى، لأنه لا يكون سفل أبداً إلا بأعلى، فأما أن العرش هو السقف فموجود في اللسان، كثير ما يُتكلم به بين العرب والعجمان.

وقد يمكن أن يكون معنى: ﴿ الذين يحملونه ﴾، إنما يراد به الذين يلونه، إذ ليس بينهم وبينه شَي، فتعالى الملك العلي.

وقد تقول العرب في المنزل تَنزِلُه، أوفي الأمر تَحِملُه: إنه ليحملنا إذا كان عليهم واسعاً، وبمرافقه لهم مُمِّتعا، وليس يريدون حمله لهم بيد ولا عنق، أفما في اختلاف هذا ما وقَّف عن تشبيه الخالق بالخلق ؟!!

فأما الخداع والمكر والكيد، لمن كان يمكر ويخدع ويكيد، فقد نقوله عنه، ونصفه سبحانه منه، لأنه خير الماكرين، وذو الكيد المتين، وخادعُ مَن خادعه من الكافرين، وكل ذلك منه فليس كفعال الخاسرين. والمكر والخدع والكيد، فإنما هو إخفاءُ ما يريد من ذلك المريد، وما عند الله مما يريد بأعدائه، فأخفى ما يُحتال في إخفائه .

وأما حربه فإنما هو حرب أوليائه عن أمره، هذا وجه ما ذكر سبحانه من حربه وكيده ومكره، الصحيح معناه، لاما شدَّ به ابن المقفع جهله وكفره وعماه.

وأما ما سمعه من الله سبحانه إذ يقول: ﴿ وقد مكر الذين من قبلهم فأتى الله بنيانهم من القواعد فخر علهم السقف من فوقهم وأتاهم العذاب من حيث لا يشعرون ﴾ [النحل: 26]. أََ فَتَرَى أن أحداً يعقل أو لا يعقل يتوهم أن هنالك سقفَ بناءٍ مسقوف، أو أنَّ ﴿ فخر عليهم ﴾. إنما هو تمثيلُ ما يعرف من سقوط السقوف، ما يتوهم هذا أحد، ولا يضل فيه من ذي لب قصد، وهو أيضاً وتوجُّهه من تنزيل الله في كتابه، بهذه الوجوه كلها في فهمه وإعرابه، يدل على غير ما توهم فيما ذكر كله، إلا أن يأبى ذلك مكابرة لعقله.

وقوله في الكيد استدرجهم سبحانه من حيث لا يعلمون، وقوله في المنافقين: ﴿ يخادعون الله وهو خادعهم ﴾ [النساء: 124]. وقوله سبحانه في الإستهزاء: ﴿ الله يستهزئ بهم ويمدهم في طغيانهم يعمهون ﴾ [البقرة: 15]، فإنما يريد تَرْكَه لهم وتأخيرَه إياهم وهم عاصون، لاما ظنه ابن المقفع بالله كذبا، ولا استهزاء يكون من الله لعبا، كقول قوم موسى إذ قال لهم، صلى الله عليه وسلم: ﴿ إن الله يأمركم أن تذبحوَا بقرة، قالوا أتتخذنا هزؤا قال أعوذ بالله أن أكون من الجاهلين ﴾ [البقرة: 67]. فهذا الاستهزاء إذا كان كذبا، وقول الخادع فإذا كان لعباً، فإلى المخلوق يضاف وينسب، لا أنه هو الذي يلهو ويلعب، فهذا وجه الاستهزاء منه والخداع والمكر، لاما يذهب إليه كلُ عَمِيٍّ ضيق العلم والصدر. وإذا قيل له سبحانه يرضى أو يحب، أو يأسف أو يسخط أو يغضب، فإنما ذلك إخبار عن أقدار الطاعة والعصيان، وجزاء الإساءة عنده والاحسان، لا يُتوهم مع ذلك ضمير مسكون، ولا حركة منه في رضى ولا سخط ولا سكون، وكيف يكون عندنا غير هذا وهو عندنا - ويله - ﴿ الله لا إله إلا هو ليس كمثله شيء وهو السميع البصير ﴾ [الشورى: 11]. ﴿ الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السموات والأرض وهو العزيز الحكيم ﴾ [الحشر: 24].

وأما قوله: فما باله جزع في غير كنهه من عمل يديه.

فهي أخوات قوله: انقلب وافتخر وانشأ التي لا تخرج إلا من بين جنبيه، ومتى زعم - ويله - أنا أخبرناه أنه جزع، أو سخط أو كره أو عاب شيئا مما صنع ؟!

وأما قوله: ابتدع الأشياء مما كان هاذيا فيه.

وهذا من قوله في الأشياء، فقول فاسد ليس يقرأ، إلا أنا أدَّيناه عنه لحفظه، وكرهنا تبديله إذ حكيناه عن لفظه.

ثم قال عذبه الله، وأدام العذاب عليه: وتجاوز رضاه إلى سخطه، ومحآبَّه إلى مكارهه، والخيرَ لعباده إلى الشر لهم، والرحمةَ لهم إلى العذاب عليهم، ثم افتخر -زعم - وامتدح بأنه غلبهم وقهرهم وإنما هم لاشيء ومن لاشيء.

افهموا قوله: وإنما هم لاشيء. فكيف – ويله - يكون هم لا هم، وشيء لاشيء، متى يبلغ مثل هذا هذيان المجانين ؟ ولا جنون أقوال الهاذين .

فأما قوله: إذا غلبهم افتخر وامتدح.

فهما من أخوات انقلب، وهو فيهما يلعب كما كان يلعب .

ثم عمد إلى سر أسرار الفرقان، وأعجب عجيب سر القرآن، من الرآئيات والحواميم، وما ذكر فيه من (ق) و(آلم) و(طسم)، فَعَدَّ علمها جهلا، وظن مصونَ عجيبها مبتذلا، وأراد – ويله - عِلْمَ سرِ أنبائها، وما طواه الله إلا عن الأصفياء في إيحائها. وكلا لم يجعله لعلمها أهلا، ولم يجعل قلبه العَميَّ لها محلا، بل أخفاه الله وزمَّله، ولم يعطه إلا أهله، فإن كان علمه يُصيِّر المعلوم مجهولاً، فقد يوجد كثير مما هو عنده عِلمٌ مجهولاً، وليس مَن جَهِل لذي فضلٍ فضيلته، ولا مَن رأى أمراً فلم يدر علته، يسلب ذا فضلٍ فضله، ولا يزيل عن ذي عللٍ علله، وقد يرى – ويله - هو آلات الصناعات، وأشياء كثيرة من أنحاء الأمتعات، فلا يدري لِمَ ذلك وأهله به دارون، ولا يشعر بما فيه من المنافع وهم يشعرون.

فأين – ويله – كان من إحضار هذا وَهمَه، أَوَلاَ – ويله – حكم بما رأى من هذا وأشباهه حكمَه، ولكنه يأبى إلا تحكيم العمى، والاعتداء والمكابرة في العلم للعلماء، وإلا فَلِم لم يفكر، إن كان ذا فطنة وينظر، إن كان من أهل النظر فيما يستدل به أهل الكتاب والعرب، من هذه الأحرف على ضمائر كل مُغيَّب، فكانت هي الدليل لهم على الكتاب، والسبب لعلمه دون جميع الأسباب. أفما رأى – ويله – سر عجائبها، فيما تنبئ عن محجوب غيبها، من سرائر قلوب المتكاتبين بها، ويدور من الأنباء في التعبد بسببها، اكتفاء منهم في أنباء الأمور، من كل مشاهدة بين المخبرين أو حضور، فهذا وأشباهه فليس لمثله فيه مدخلُ تعنيف، ولا يُشتغل منه ولا من مثله فيه بمنازعة في تحريف، مع أن لهذه الوجوه في التأويل، ما لو سقط عنا علمها في التنزيل، لكان علينا أن نعلم أن لها مخارج عند الحكيم، ووجوها صحاحاً في علم التعليم.

ولو كان جهلنا بها يزيل صحتها، أو يبطل عن الحكيم حكمتها، لما ثبتت للحكماء حكمة، ولا في علم العلماء مَعلَمة، إذ توجد العآمة لا تعلم علمها، ولا تعرف للحكماء حِكَمَها، ولو لم يثبت العلم لعالمه، ولا حكم الحكمة لحاكمه، إلا بأن يعلم غيره منه ما علم، أو يحكم في الأمور كما حكم، لما كان في الأرض من أهلها جاهل، ولما وجدت بين الناس في العلم فضائل! وما –ويله– في جهله لحكمة الكتاب، وما جعل الله فيه من عجائب الأسباب، مما يلحق بالله جهلاً، أو يزيل عن كتابه فضلاً، مالَه لعنه الله تأبى ؟! به عماياته إلا تبابًا ؟!، لقد كابر من فرَّق ما بين الجهلاء والعلماء، ما لا يكابره ذو العمى، يقيناً منها به وعلماً، ومرمىً منها إلى غير ما رمى.

والتبيان في هذا بيننا وبينه، وما ينبغي أن يشتغل به منه، فإنما هو في تثبيت الصانع ورسوله، لا فيما أنكر وفنَّن فيه من هذيان قيلهِ، فإذا ثبتت الحجة فيهما، وأقمنا دليل الحق عليهما، علم بعد إقامة الدليل، أن الحكمة ثابتة موجودة في التنزيل، جُهل ذلك أو عُلم، أو تُوَهِّم فيه أولم يُتوهم. فدليل معرفة الله الذي لا يُكابر، وشاهد العلم بالله الذي لا يُناكر، ما أرى وأوضح مما تراه أعين الناظرين، وتحيط بالتحديد فيه أفكار المفكرين، من الأشياء كلها في تأثير مؤثَّرها، وتصوير صور مصوَّرها، وتناهي أقطار موجودها، وظاهر افتطار محدودها، وما ذكره منها ذاكر ووصفه واصف، أو تصرف بوصفه من الواصفين لها متصرف.

ففيه لمن نظر وأنصف، وعدل في النظر فلم يحف، دليل على حدوث الأشياء مبين، وشاهدٌ ثابتٌ - لا يُدفع - مكين، إذ الأشياء كلها محدودة، والآثار في قائمها موجودة، ومعلوم بأن التحديد إذا وجد لا يكون إلا من محدِّد غير محدود، ولا أثر إذا عُويِنَ إلا من مؤثرِّ موجود، ولا تصويرَ مصوَّرٍ إلا من مصوِّر، ولا فطرة مفطور إلا من مفتطِر، كما لايكون كتاب وجد إلا من كاتب، ولا تركيب إذا كان إلا من مركِّب، ولا فعلٌ ما كان إلا لفاعل، ولا مقالٌ قيل إلا من قائل، فالله تعالى مؤثرِّ كل مؤثَّر، والفاطر جل ثناؤه لكل مفتَطَر، لا ينكره إلا مناكر، ولايأبى الاقرار به إلا مكابر، والمناكر فغير منكر، والمكابر فغير مستنِكر .

فَلِمَن أنهج إلى معرفته السبيل، وأوضح بمنته الدليل، الشكرُ على إبانة التعريف، ووضوح دلالة التأليف، التي لا يضل عنها إلا متضالل، ولايجهل معلومها إلا متجاهل، ولا يبور على الله فيها إلا خاسر، ولا يجور عن قصدها إليه إلا جائر .

وإذا ثبت تأثير الأشياء كما قلنا، واستدل امرؤ عليه من حيث استدللنا، فمعلوم أن المؤثِّر بعيدُ الشبه عن مؤثَره، وأن مَن ولي تصوير المصوَّر متعال عن مساواة مصوَّره، وأنه إن قَرُب من الشبه منه، أولم يُفرِّق بينه - جل ثناؤه – وبينه، في كل معنى من معانيه، وفيما جلَّ أو دقَّ مما فيه، جُعِل كهو في عجزه ومقاديره، وذُلِّ ضعفه وتأثيره، وعاد المؤثِّر مؤثَّراً، ومصوِّر الأشياء مصوَّراً، فأثْبَتوا على المؤِّثر سمة المؤثَّرين، وأضافوا إلى الله تعالى ذلة تصوير المصوَّرين، وكان في قولهم، وما سلكوا من سبيلهم، المؤثِّر مؤثَّرا، ومصوِّر الأشياء مصوَّرا، وصانعها مصنوعاً، ومصنوعها صانعاً، وبديعها مبتدعاً، ومبتدعها بديعاً.

وهذا من قول القائلين، ومعمد جهل الجاهلين، عين متناقض المحال، ونفس متدافع الأحوال، الذي لا يقوم له في الأوهام صورة، ولا من فطر معقولات الأقوال فطرة، وفي ذلك أن تكون الأشياء موجودة لا موجودة، ومفقودة في الحال التي وجدت فيها لا مفقودة، وصار المخلوق لا مخلوقاً، والخالق في قولهم لا خالقاً، فتعالى - العلي الأعلى، الذي نهج إلى معرفته سبلاً ذللا، - عما وصفه به المشبهون، وافترى في التشبيه به المفترون، ونحمده على ما عرفنا به من الفَرْق، فيما بينه وبين جميع الخلق، ونعوذ به مِن جهل ما جُهل من توحيده، ونستعينه على ما ألهمنا من شكره وتمجيده، والحمد لله رب العالمين، وصلى الله على محمد النبي وآله وسلم تسليما.

وأما مذهبه في العاديات وعيبها، لجهله بشاهدها وغائبها، فغير مستنكَر منه، قاتله الله ولعنه، فقد تكون العاديات من العدوان والغي، وتكون العاديات من العدو والسعي، ثم لكل ما كان من ذلك وجوه شتى، يَرى ما بينها مَن يعقل متفاوتاً، والضبح أيضاً فألوان مختلفة، وكل ما ذكر في السورة فله وجوه متصرفة، يعرفها من عرَّفه الله إياها، ويوجد علمها عند من جعله الله مجتباها، فليُقصِر من عَمِيَ عنها في عماه، فإن العَمِيَّ لا يعلم الظاهر ولا يراه، كيف يعلم خفي ما بطن من الأسرار، التي جعلها الله أفضل مواهبه للأبرار، أو لا فليسأل عنها، وليطلب ما خفي فيه منها، عند ورثة الكتاب، الذين جعلهم الله معدن علم ما خفي فيه من الأسباب، فإنه يقول سبحانه: ﴿ ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير ﴾ [فاطر: 32]. ولتكن مسألته منهم للسابقين بالخيرات، فإن أولئك أمناء الله على سرائر الخفيات، من مُنْزَل وحي كتابه، وما فيه من خفي عجائبه، فقد سمعت قول الله: ﴿ فاسألوا أهل الذكر إن كنتم لا تعلمون ﴾ [النحل: 43، الأنبياء:7]. فأما من لا فرق عنده بين عامِّي مِن عميٍّ، ولا غيّ في العاديات من سعي، ولا الصّوَر مِن صُوِّر، ولا العُمر مِن عُمِّر، ولا النورَ مِن نُوِّر، ولا الأمور مِن أُمِّر، فحقيق أن يتعلم لسان القرآن، الذي صُوِّر والصُّوَرُ فيه مفترقان، والحمد لله رب العالمين، وصلواته على محمد وآله وسلم .

وأما قوله: ثم زعموا أن الله خلق الأشياء كلها بيده من شيء موجود - وزعم - أن اليد لا يُتوهَّم قبضها وبسطها إلا بعد وجود.

فو اعجبا لجهله بمسائله! وزور كذبه علينا ومقاوله! ومتى ويله زعمنا له أن جميع ما بَثَّ من خلقه وأرى، مما ولي خلقه بيده تعالى ؟! إنما قيل ذلك في آدم خاصة دون غيره من الأشياء، إذ تولى سبحانه صنعه بالابتداء، ولم يكن كَكَون بعض الأشياء من بعض، ولم يتقدمه في خلقه نظير من أهل الأرض. فأما نظرآؤه الذين كانوا بعدُ من أولاده، فإنما خلقهم سبحانه بالتناسل من بعده، لا على طريق خلقته من الابتداء، ولا بمثل مُبتدئه من الأشياء، خلقاً عن غير والِدَينِ وَلَدَاه، ومبتدعاً لا على مثال ابتداه .

فأما قوله في قول الله سبحانه: ﴿ كن فيكون ﴾ [البقرة: 117]، وزعمه أنه لا يقال: كن إلا لما هو كون، فليس – ويله، ويلاً يكثر عوله - مذهبنا في ذلك إلى ما توهم، وأنه سبحانه نطق أو تكلم، إنما ذلك للإخبار، عن القوة منه والاقتدار، وأنه لا يفعل ما فعل بمباشرة، وأن سبيلَ فعلِه كله سبيلُ قدرة، لا يعان بكفين، ولا يستعان بمعين.

فأما قوله: لأن كون شيء، لا من شيء، لا يقوم في الوهم له مثال، وما لا يقوم في الوهم مثاله فمحال.

فإنه يقال فيه لمن قال مقاله، ورضي - فيما قال منه - حاله: أتزعم يا هذا أن الأشياء قديمة ؟! ليس لبعضها على بعض عندك تَقْدِمة ؟!

فمَِن قوله: نعم، قد ثبت لكلها القدم.

فيقال له: أليس إقرارك لكلها بقدمها، وإثباتك للقدم في تَوَهُّمها، إقراراً بأنها لا من شي، وأنها أولٌ بَدِي ؟!

والأول لا يكون أولاً إلا لغيره، ولا يثبت أولاً لتكريره، فأيهما أولى بالقيام في الوهم ؟ حدوث شيء لا من شيء متقدم ؟! أو شيء لا أوَّل له يُعلم ؟! ولانهاية في آخره تُتُوهَّم ؟!!

فإن قال شيء لا أَوّل له ولانهاية، أولى بالتَّوهُّم منه وِلايةً.

قيل: فلا يكون هو أولاً إلا وهو متوهَّم، وإذا أجزت في معنى لم يزل التوهم، ثبتت به حينئذٍ الإحاطة، ولا يحاط إلا بماله نهاية محيطة، والنهاية أقطار، والقطر تحديد وافتطار .

فإن قلت: ليس نتوهمه على هذا لأن هذا قد استحال، ولكننا نتوهم أنه لم يزل ولن يزال.

قيل: فأنت إنما تريد تتوهم أنك تدرك وتعلم !! فَلِمَ أنكرت المحدث وإن لم تعلم له كيفية في الوهم ؟! وقد ثبت معنى لم يزل غير متوهَّم، فقد يلزمك أن يكونا جميعا عندك في التعجب مشتبهين، فإن قلت: فإني أنفي يا هذا هذين من الوجهين، فالمسألة عليك في نفسك لازمة، والأشياء بعدُ قائمة !!

يقال لك: أتخلو الأشياء من أن تكون حوادث أو قديمة ؟! إذ الأشياء ليست إلا قديماً أو حادثاً، لا يَتوَهَّم مُتوَهِّم فيها وجها ثالثاً ؟

فإن قلت: فإني لا أدري أعلى حقائق الأشياء أم لا! لَحِقْتَ بأصحاب سوفسطاء، وفيما كان من رد الأوائل عليهم غنىً كافٍ، وبيان قد تقدم منهم شافٍ. والحمد لله رب العالمين، وصلواته على محمد وآله الذين طهرهم تطهيراً .

ومما يقال إن شاء الله لمن قال إنه لا يكون شيء إلا من شيء، وأن كل ما أدركنا بالحوآس كلها فأوَّليٌّ أزلي، وهم فرق شتى متفرقة، فمنهم من يقول: إنما الحدث اجتماع وفرقة.

ومنهم من يقول: إنما هو بتغيُّر العين، باختلاف ما يدخلها من التعيين.

ومنهم من يقول: إنما الحدث كون بعض الأشياء المختلفة المتضآدة من بعض، كالأرض التي تكون من الماء والماء الذي يكون من الأرض؛ ومن أجل هذا الأصل، قالوا جميعاً إن الكل مختلط بالكل، وأن الكل من الكل يكون، وأن هذا هو الحدوث والكون، إلا أنه من صِغَر أقداره، لا يوجد ولا يُحس به، وهو لا منتهى له في عَدِّه، وأن كل ضد من الأشياء مختلط بضدِّه، البياض بالسواد، والنامي بالجماد، والعظم باللحم، واللحم بالعظم، ليس شيء منه بخالص وحده، ويرون أن طبيعة الشيء هي الأكثر منه أو مما ضآده.

يا هؤلاء إنه إنكان الشيء لا منتهى له في نفسه لم يعرفه أبداً عارف، وإن كان لا منتهى له في عِدَّة أو كثرة لم يكن للكمية معارف، وإن كان لا منتهى للشيء في الصورة، كانت الكيفية مجهولة، وإذا كانت الأشياء لا تعرف لأنه لا منتهى لها، فما كان منها فلا يعرف أيضاً مثلها، وإنما يعرف ما يدرك، ويُسهل لمعرفته المسلك، إذا علم مِن كم رُكِّب ؟ وأي الأشياء هو إذا تركَّب، ومضطرٌ أن يكون ما كان من الأشياء لما منه كان نظيراً، قليلاً كان منه إذا كان أو كثيراً، وأن الذي يكون عنه، كالكل إذا يكون منه.

فإن كان لا يستقيم أن يكون الحيوان، ولا ما جعل الله له من الأجسام، ولا الأشجار، ولا ما جعل الله له من الثمار، بلا منتهى في عِظَم ولا صِغر، ولا فيما يُرى له من قَدْر، فكذلك الكل - عند من يعقل – ذواتُ نهاية، إذ هذه الأشياء التي هي أجزاؤه ذوات غاية، ولا تستقيم له ما لم يستقم لأجزائه، وإنما تناهيها من قِبَل انتهائه.

وإن كان الحيوان والشجر وأجزاؤهما، التي لحق بها في وصفها انتهاؤهما، لَسْنَ حوادث مفتعلة، وإنما يريد القائل بحوادث منفصلة.

وبعضها عندهم فبعض، فالماء منها هو الأرض، والأرض فهي الماء، والماء فهو الهواء، فإن ذلك يصير إلى أن كل موجود فمن موجود، والموجود فلا يصح أن يقال له كن ولا يعود، ! وكيف يكون الكائن ؟ أو يبين شيء من شيء وهو بائن ؟! كقولك: إن الماء ينفصل من اللحم واللحم ينفصل من الماء كيف والماء فأصلٌ موجود، وإن كان كل جسد ذي حد إذا خرج منه بقدره جسدٌ مثله محدود، فني عندها يقيناً، وبطل أن يكون كميناً، فمعروف أنه لا يكون الكل من الكل، ولا يخرج منه في الوزن مِثلٌ له بعد مِثلٌ، كيف وقد يُعلم أن الشيء إذا أخذ منه مثله، فقد فني وذهب كله، وإن كان ما أخذ منه، مقصراً في القدر عنه، نقص منه بقدر ذلك، لا يكون الأمر فيه أبداً إلا كذلك، ولا يستقيم أن يكون لهذا الذي أخذ منه مثله قوام أبداً بلا منتهى، ولو انتقص منه مثل بعضه لكان بذلك قد تناها، الشيء الذي يدوم عِظَمُه وينفى عنه تغيُّره، ولا يستقيم أن ينفصل منه أبداً غيره، ومن أجل أنه لا يبقى أبداً قدره، وهو يخرج منه أجساد مثله، وبقدرة في الوزن محدودة، مستوية في الوزن بقدرة موجودة، وهو أيضاً لا يُحد إذا حُدَّ بكثرتها، ولا يوصف عند الصفة بصفتها، وإن كان كل جسد من الأجساد إذا أُخِذَ من بعض زنته، لابد أن ينقص من كميته، كيف ما كان في حده، من كبره أو صغره، فمعلوم أنه لا يفصل منه أبداً جسد مثله، إلا انتقصه ما فُصِلَ منه كله، وأنه لا يجوز في ألباب الأصحاء، ولا فيما يحمد من قضاء النصحاء، أن يكون يوجد من شيء شيء ثم لا يُنقصه ما أخذ منه، وإذا انتقص فالنقص يخبر بالنهاية عنه.

ويقال أيضاً لهم إن كانت الأجساد والأعراض مختلطة، وإنما يفارق بعضها بعضا عندكم فرقة، وهي كلها في قولكم فواحدة، فالإنس والجن بينهما عندكم خلاف، والأعراض والأعيان فقد تجمعهما الأوصاف، ولابد لهذا الخلق من رؤوس أوَّليَّة، مبتدعة من الله سبحانه بَدِيَّة، منها بَرَى الله كل بَرِيَّة، ترى من البرايا كلها بعيان، وثبت أن تركيبها شيء أو شيئان، ولا ينبغي لهذه الرؤوس أن يكون بعضها من بعض، بل تكون متضآدة تضآد النار والأرض.

ويقال أيضاً إن كانت صور الأشياء لم تزل ولا تزال، والصور فهي الألوان والهيئآت والأشكال، كان قول القائل- إنه لا يمكن أن يكون شيء لا من شي، ولا يفسد من الأشياء كلها شيء فيعود إلى التلاشي، - قولا من قائله مقبولا، وعُدَّ ما زُعِم فيه قولا.

وإن لم تكن صور الأشياء دائمة، ولا في كل حين موجودة قائمة، أعني بالصورِ صورة اللحم، وصورة الدم، وصورة العظم، وصورة الأشكال الطبيعية، والألوان كلها الظاهرة منها والخفية.

فلا محالة أنها لم تكن قبل حدوثها، وأنها قد تفنى بعد حدثها، وأن حدوثها استحالتها من ليس إلى أَيْس، وأن فناءها استحالتها من أَيْس إلى ليس، كبياض الثلج الذي يحدث عند كون الثلج معاً، ويبطل بياضه عند بطلانه فيفنيان جميعاً، وهل من فعالٍ في سكون أو زوال يجده واجد، أو يشهد به على فاعله شاهد، إلا وهو محدث ثم كان بعد أن لم يكن، بريء من معنى لم يزل، تعلم كل بهيمة مضيَّ ماضيه، وفراقها في المعنى لمنتظر آتيه، فلا يجهل أحد منه ماضياً، ولا يشبه ماضٍ منه آتياً، إلا أن يزعم متجاهل، أو يكابر عاقل، فيقول: إن كون الحركة والسكون في حال واحدة معاً، وإن الحركات والسكون لم تزل قط جميعاً، فيلزمه أن تكون أوقاتها كلها وقتاً، ونطقُ ما يعقل ناطقاً من الأشياء سكتاً، فيعود يومه من أوقاتها أمساً، ومجنوسها عنده لنفسه جنساً، وفرعها أصلا، وآخرها أولاً.

وكفى بهذا من القول محالا، ومن وصف محالات القول مقالا، أن البهائم جميعاً في اختلافها، لتنظر ما لم يأتها بعد من أعلافها، فإذا وصل إليها، افترقت مواقعه لديها، فما تنتظره بعد إتيان، ولا تضطرب إليه بجوَلان، ومن قبل ذلك ما كانت تصهل إليه وتنهق، وتضطرب إليه دآئبة وتقلق، ولكن لم يعدُ القوم في جهلهم من ذلك لما جهلوا، وضلالتهم عن حقائق الأمور عما ضلوا، ما وصفهم الله به، وذكر من ضلالتهم في محكم كتابه، إذ يقول تعالى: ﴿ أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلا ﴾ [الفرقان:44]. فلم يَقِفهم على مواقف البهائم في الجهل ومناهيها، بل زَادهم في حكم الجهل عليها، فافهموا أدلة هذه الآية المعجبة المتحققة، وما أوجد الله سبحانه منها عيانا في هذه الفرقة، وأن وجودها فيهم، ودلالة الله بها عليهم، آية عظيمة عند من يعقلها في البيان، لا توجد إلا فيما ذكر سبحانه من الضُّلان، والحمد لله رب العالمين حمداً موفوراً، وعلى سيدنا محمد النبي وآله السلام كثيرا.

ثم جعل ابن المقفع النور الذي زعم أنه خيرٌ واحد أفانين، ولوَّنه في معناه أَلاوِين، وجعله بعد توحيده له كثيرا لا يحصى، وعدداً جماً لا يتناهى، فقال: إنه نورٌ وحكمة، وطيب وبهجة، وخير وبركة، وإحسان وراحة.

وكذا و كذا مما لا يتناهى. وقد تعلمون أن البركة والبهجة، والطيب والحسن والحكمة، أشياء في العدد كثيرة، ومعان لا يشك فيها متغايرة، كل واحد منها غير صاحبه، والسبب منها غير سببه، لا يشك في ذلك ولا يمتريه، إلا من لا يعقل شيئا ولا يدريه.

وكذلك قال في تكثير الظُّلْمة، وما نسب إليها من الشر وخلاف الحكمة، ثم جعل كثيرها واحداً، وزعم أنه لا يكون منها خير أبداً.

أفليس يا هؤلاء الليل الأدهم، وسواده الذي هو من كل ظُلمة أظلم، موجوداً فيه ما ذكر الله فيه من السكون ؟! بأوجد معارف ما يُعرف من كل كون ؟! والسكون راحة، والراحة فسحة، والفسحة خير كثير، فالظلمة الآن عندهم خير. يقول الله تبارك وتعالى:﴿ هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا إن في ذلك لآيات لقوم يسمعون ﴾ [يونس: 67]. وقال الله: ﴿ أرأيتم إن جعل الله عليكم النهار سرمداً إلى يوم القيامة مَن إله غير الله يأتيكم بليلٍ تسكنون فيه أفلا تبصرون ﴾ [القصص:72].

وهل ينكر أن نور الشمس، يدرك ذلك منها بالحس، معشاة لبعض العيون، ومضآر في كثير من الفنون، وهو أفضل النور عندهم فضلاً، وأكثره في النور محصلاً ؟! أو ليس قليل النهار مقصراً في النور عن كثيره ؟! والتقصير شر فالشَّرُّ في بعض النهار بتقصيره ؟! فأي محال أوضح! أو مقالِ إحالة أقبح ؟ من هذا مقالاً! ومن محاله محالاً! ليس بالأمر من خفاء، ولا على عَورة أهله من غطاء. إلا أن عجمة القلوب، وما فيها من عَمَهِ الذنوب، تجول بأهلها كل مجال، وتهلك بمحالها ضعفة الرجال .

ومما قال من هَماهِم صدره، وزمازم هتره : إن الشيطان – زعم – قد بنى على كل صنف من أهل الأديان حائطاً حصيناً، وسوراً شديداً، حصرهم - زعم - فيه، ووكَّل بهم شيطاناً من شياطينه وجعله عليه، فإن كان الوكيل حَفِظَ السور فهذا أمانة، وإن لم يحفظه وكانت منه لموكله فيه خيانة، كان السور كما لم يكن، ولم يبق فيه أحد مِمَّن سُجن.

فاعجبوا أيها السامعون، لما تسمعون، من متناقض هذا القول، الذي لا يقول مثله إلا كل منقوص مرذول. فافهموا ما به وصف شيطانه، وكيف شدَّد أركانه، إذ جعل له أسواراً وحصونا، وجعل نوره عنده مسجونا، وذو السجن والحصون محتال، والحيلة فلا يعرفها عنده الجهال، لأن المعرفة عنده خيٌر سآرٌ، والجهالة شرٌ ضآرٌ .

وقال: حصرهم. والحاصر فقويٌ والقوة فخير فقد عادت الظُّلمة عندهم خيراً، والمحصور فعاجز والعجز فشر فقد عاد النور عنده شراً.

ومما يقال لهم فيما زعموا من المزاج، وجاروا به من ذلك عن كل منهاج، سَلَكَه سالك، أو فتك فيه فاتك: من أين يا هؤلآء جاء تعادي الممتزجين من المتضآدة ؟! بعد أن صارا جميعاً في عقدة من المزاج واحدة، كَنَحو معاداة إنسان لإنسان، أو ضرب آخر سواه من موات أو حيوان، وكيف يكون من الناس – ما كانوا صلحاء - نسل غير صالح ؟! ومِن طالحهم - شيئاً كانوا أو أشياء - شيء ليس بطالح، ولا يُرى صلاحُ أبيهم أَصْلَحَهُم، ولا ما في أبيهم من الطلاح أطلحهم، ولايكون منهما وهما اثنان، ولما هو منهما أصلان، إلا أنثى واحدة أو ذكر، لا يوجد لهما سواه بشر، فما بال فرعهما من ولدهما، إذاً لا يكون كأحدهما ؟ إما أنثى مفرداً، أو ذكراً أبدا، فلو كان الأمر على ما يزعمون، أوفي شيء من طريق ما يتوهمون، كان ولدهما ذكراً أنثى، وأنثى ذكراً، إذ كان عندهم إنما يكون كل شيء من مثله، وكل فرعِ شيءٍ – زعموا كأصله، والوالدان لولدهما أصل، وكل شيء فإنما يكون منه ما هو له مثل، والمزاج نفسه فثمرة لا من مثلها، وعقدة المزاج فليست كأصلها، إذ أصلها اثنان وهي واحدة، وإذ هما لها أصل وهي لهما عقدة، فأيُّ مكابرة أوحش، أو محالِ قولٍ أفحش ؟! مما أدى إلى مثل هذا، وما كان من القول هكذا ؟!

فليعلموا – ويلهم – أن الله هو الذي صنع الأولاد للآباء، وأنه لا يصنع الأكفاءُ الأكفاءَ، ولكن الله الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفؤاً أحد.

وكيف يصنع والدٌ ولداً ؟! وإنما كان بالأمس مولوداً، إذاً يكون الوالد من صنع ولده، كما الولد من صنع والده، لأنهما كفؤان في الميلاد، وولدان كالأولاد، ولكن ذلك كما قال الله الشريك له، وما بيَّنه في كتابه ونزله، ﴿ لله ملك السموات والأرض يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور، أو يزوجهم ذكراناً وإناثا ويجعل من يشاء عقيماً إنه عليم قدير ﴾ [الشورى: 49 – 50].

ويقال إن شاء الله لهم مَن الناطقُ الظلمة فالمنطق خلاف الخرس وهو خير زعمتم ؟! أم النورُ والظلمةُ جميعاً فقد استويا في النطق والإستواء تَشابهٌ كما علمتم ؟! أم الناطق النور ؟ فالمنطق خير وشرور، والشر إذاً فهو في نوركم، ويلكم ما أبينَ في هذا شناعة أموركم ! وأشد مجونكم ! وأعظم جنونكم ! وأظهر السفه به وبغيره فيكم ! وأغلب الدنآءة فيه عليكم.

وزعموا أنهما حساسان، فهما لا محالة في الحس مشتبهان، ومشبه الشر لا يكون إلا شراً مؤذياً أليماً، ومشبه النور لا يكون عندهم إلا نوراً كريماً، وفي مشابهة النور بالحس للظُّلمة نفي ألا يكون (خيراً، وفي مشابهة الشر للنور بالحس نفي أن لا يكون) شراً، فكلٌ منهما خيرٌ شر، وشرٌ خير، وهو من القول فأحول ما يكون من المحال، وأخبث ما قيل به في الإحالة من الأقوال.

ومن قولهم إن الأشياء لا تتغير عن جواهرها، وقد ترون أنها تتغير عن صورها، فصورة النور مؤنسة مُضيَّة، وصورة الظلمة موحشة ظُلَمِية، فإذا ما هما امتزجا عُوينَ مزاجهما بصورة في المزاج أخرى، ليست بما كان يُرى، لا مؤنساً مضياً، ولا موحشاً ظُلَمِياً، فمن أين كانت هذه الصورة الثالثة ؟ إلا أن الأمور حادثة، ولكن القوم يلعبون بنفوسهم، ويقولون بخلاف ما يجدون من محسوسهم، وليس ببدع ممن جَسَرَ على قول الزور والبهتان، أن يجحد بلسانه ما يدركه بشواهد العيان، فيزعم أن الرطب يبسٌ، وعُشر العدد خُمس، وإنما التبيان في الحقائق الموجودة، ما يدرك منها بشواهدها المشهودة.

وزعموا أن الشيء لا يكون أبداً، إلا مثل جوهره مجتمعاً ومفردا، وشأن النور العلو والارتفاع، وشأن الظلمة السفول والاتضاع، وكذلك شأن كل ضدين، متى وجدا متضآدين، متى علا هذا، هوى هذا، فهو أبداً يهوي إذا ضده سما، ويسمو إذا ضده هوى، وفي فراق الشيء لشأنه، حقيقة فنائه وبطلانه، كالنار التي من شأنها التسخين، واللين الذي لا يكون إلا وله تليين، فمتى بطل شأنا هما، بطلت لابد عيناهما، لأنه لا حارٌ إلا مُسخِّن، ولا لَيِّنٌ أبداً إلا مُلَيِّن.

وقد زعموا أن النور قد زال عن داره من العُلى، وصار إلى هذه الأرض السفلى، وفي ذلك مِن تَغيُّره، ما قد قيل من بطلان عينه. وكذلك الظُّلمة في بطلانها، إذا صارت إلى خلاف شأنها، فصارت في منزلها سُفلاً، إلى ارتفاع ومعتلى، فهما في قولهم قد بطلا، وقد يوجدان بالعيان علوا وسفلا، وهذا نفسُ متناقضِ المحال، وعينُ متدافع الأحوال، إذ في أن يبطلا فُقدانهما، وفي أن يوجدا بطلانهما، فعدمهما وجود، وغيبتهما شهود. فأيُّ عجبٍ أعجب ؟! ومتلعَّب ألعب ؟! ممن رضي بهذا قولا، وكان بمثله معتلاً، وفي هذا من أمرهم، وما أوجدنا فيه من ذكرهم، كفاية للناظر المبصر، بل قد يكتفي به غير المفكر، والحمد لله حمداً دائماً مقيماً، وصلى الله على محمد النبي وآله وسلم تسليما .

فأما خرافات أحاديثهم، وتُرَّهات أعابيثهم، فهزل ليس فيه جد، ولا مما يجب له رد، ﴿ فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون ﴾ [البقرة: 79]. وبأي متلعَّب قاتلهم الله يتلعبون، ألم يروا أسماءهم التي يسمون، وما منها لا غيره يعظمون . فمنها عندهم: أبو العظمة، وأم الحياة المتنسمة، وحبيب الأنوار، وحراس الخنادق والأسوار، والبشير والمنير، والانسان القديم، وما ذكروا من الأراكنة. التي عليهم بها من الله ألعن اللعنة، وما قالوا من عمود الشبح، التي بها وبقولهم فيها أقبح ما يستقبح، وأكذب أكاذيب الزور، وأعجب عجائب ما وصفوا من الظلمة والنور، فزعموا أن أسماءهم هذه التي افتروا، وفننوا فيها بأعباثهم وكثروا، هي رد الظلمة – زعموا – عن النور، أفلا ردت عن أنفسها ما هي فيه من الشرور!!

وزعموا أن هؤلاء لأجزاء النور مصطفُّون، وهم في أنفسهم بالظلمة مختلطون. فيا ويلهم ويلاً ويلاً، من أقاويلهم قيلاً قيلا، في أبي عظمتهم، وأم حياتهم، وحبيب أنوارهم، وبشيرهم ومنيرهم، وعمود شبحهم وإنسانهم، وما يعبثون فيه من أراكنهم، فعظموا منها غير معنى، وسموها كذباً بالأسماء الحسنى، وهم يزعمون عنها – ويلهم – أنها مخالطة في حال للأقذار، ملتبسة فيما زعموا بالأشرار، تُنكح في بعض الأحايين نكاحاً، وتؤكل في بعضها صراحاً، وتُقسَم تارة وتُحدَث، ثم تقيم في ذلك وتمكث، فيالعباد الله إن هذا لهو العبث العابث، والمقال الفاسد العايث، الذي لم يقل بمثله سوى أهله قط قائل، ولم يسأل فيه بمثل عجز مسائل ابن المقفع سائل، ولقد – ويله – أكثر في المسألة والمسألة لا تكثر وطغى، حتى هممنا أن لا نجيبه لو لا مخافة أن يكون على ذلك المَحْق مُتَّبَعاً، وذلك لِجهله، بما سقط إلينا من مسائله، وخلَّط في قوله، ولِكذبِه أيضاً فيما يَنْحَل وينتحل، وكثرةِ ما يختلف في كل مسألة وينتقل، وما أحسبه جَالس قط متكلما، ولا أَحسنَ لِمَسائِله تَفَهُّما.

فليعلم من قرأ كتابنا هذا وفهم ما فيه لهم، جوابنا إن هو كان من غيرهم، عمى مذهبهم وصمَمَه، وإن كان ممن تلبس بضلالتهم فليحذر غِيَرَ الله ونِقَمَه، فلقد قذفوا قذفاً، مسخاً وخسفاً، وكادت السماوات أن يتفطرن وشوامخ الجبال أن تخر بدون ما قالوا، ولأصغر أضعافاً مما نالوا، لأن الذين قالوا قبلهم الأقوال، وجعلوا لله سبحانه الأمثال، أثبتوه سبحانه ولم ينفوا، وإن هؤلاء أنكروا ونفوا، فلا يغترَّنَّ منهم مُوخَّرٌ في الجزاء، بما يَرى من استدراجه بالاملاء، فإن الله يقول لا شريك له، وتعالى عن كذب الكاذبين قوله: ﴿ ولا يحسبن الذين كفروا أنما نملي لهم خيرٌ لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين ﴾ [آل عمران: 178]. ويقول سبحانه: ﴿ فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون، فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين ﴾ [الأنعام: 44-45]. ويقول سبحانه: ﴿ ولا تحسبن الله غافلاً عما يعمل الظالمون، إنما يؤخرهم ليوم تشخص فيه الأبصار، مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء، وأنذر الناس يوم يأتيهم العذاب فيقول الذي ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أولم تكونوا أقسمتم من قبل مالكم من زوال، وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال ﴾ [إبراهيم: 42-45].

فإن قال قائل منهم يحذرني النار، ويخبرني عن كتابه الأخبار، ولست بهما بموقن، ولا لخبره عنهما بمؤمن. فليعلم أن أقل ما عليه فيما أُنذر، وفيما يعقل مَن يعقل فيما حُذِّر، خوف الممكن المطنون، إذا كان غير مستنكر أن يكون، وإن الناس لو كانوا لا يحذرون إلا ما يعلمه من حَذَروه، ولا ينذر المنذرون قوماً إلا ما عاينوه وأبصروه، لَقَلَّت النذر، وفني الحذر، وإنه لو حُذِّر جباراً بل إنسانا ذليلا لارتاع له ارتياعا، ولاستشعر من الخوف لتحذيره وهو هو أفزاعا‍‍‍‍‍‍‍‍‍‍‍‍‍‍! فكيف بملك الملوك ؟! ومن له ملكُ كلِ مملوك ؟! ذلك الله العلي الجبار، الذي بإرادته كانت الظُّلَم والأنوار، والسلام على من اتبع الهدى، وآثر رضى الرب الأعلى، فرضي من الأشياء مرتضاه، واصطفى من الأمور مصطفاه، فأدى إليه سبحانه في نفسه حقه، وعلم أنه هو الذي فطره وأحسن خلقه، وأن له عليه فرضاً واجباً، أن يكون لما أحبَّ محبا، ومن كل ما كره من الأمور قَصِيّاً، ولمن وَالَى من خلقه ولياً، ولمن عادى سبحانه من أهل الأرض عدواً، فإنه لا يعادي سبحانه إلا مسيئاً أو سُوًّا، والحمد لله رب العالمين، وصلواته على محمد وأهله الطاهرين.

تم الرد على ابن المقفع، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا.


الرد على الرافضة في الوصي والحجة

بِسْمِ اللَّهِ الرَّحمَنِ الرَّحِيمِ

الحمد لله على كل حال.

زعمت الرافضة أنه لم يكن قرن من القرون خلا، ولا أمة من الأمم الأولى، إلا وفيها وصي نبي، أو وصي وصي، حجة لله قائمة عليهم، وعالم بأحكامه فيهم، مفروضة عليهم طاعته ومعرفته، ليس لأحد ممن معه في دهره حالهولا صفته، لا يهتدي إلى الله أبدا مَن ضلَّه، ولا يعرف اللهَ سبحانه أبدا مَن جَهله .

فيُسألون ـ ولا قوة إلا بالله ـ عن فترات الرسل في الأيام الماضية، وما لم يزل فيها لا ينكره منكر ولا يجهله من الأمم الخالية، هل خلت منها كلها فترة ؟ وأمة منهم مستقلة أم مستكثرة ! ؟ من أن يكون فيها إمام هادٍ ؟ حجة لله على من معه من العباد، يعلم من حلال الله وحرامه، وجميع ما حكم الله به في العباد من أحكامه، ما يعلم مَن تقدَمه وكان قبله، من كل ما حكم الله به ونزله ؟

فإن قالوا: لا تخلو فترة من الفترات مضت، ولا أمة من الأمم كلها التي خلت، من أن يكون فيها إمام هاد على العباد لله حجة، ليس بأحد معه إلى غيره من الخلق كلهم حاجة مُحوِجة، في احتجاج بحق ولا تبيين، ولا في حكم من أحكام الدين، من نذارةٍ لِغيٍّ ولا ردى، ولا تبصرة لرشد ولا هدى، كما قالت الرافضة فلا حاجة إذاً بعد آدم، بأمة من الأمم، إلى أن يبعث الله فيهم نبيا، ولا يجدد لهم لرشده وحيا، يُعلِّمهم في دين الله علما، ولا يحكم عليهم لله حكما، ومن كان من ذلك وفيه، ففضل لا فاقة بأحد إليه، لأنه لا يُبعث نبي في فترة، ولا أمة مستقلة ولا مستكثرة، إلا ووصيها فيها، كافٍ في الحجة عليها، مستغنىً به عن التبصرة والتعريف، وما حمَّلها الله من فرض أو تكليف، تامة به النعمة في الهدى من الله عليهم، لعلمه بجميع أحكام الله سبحانه فيهم، وفيما قالوا به من هذا القول، الغِنَى عن كل نبي أو رسول، جاء عن الله بنذارة لجاهل من عباده أو تعليم، أو هداية لضآل من خلقه أو تقويم .

وفي هذا من إكذاب كتاب الله ووحيه، وخلاف خبره تبارك وتعالى على لسان نبيه، ما لا خفاء به ولا فيه عن موحِّد ولا ملحد، ولا خصم لَدَّ أو لم يلِدّ، والله تبارك وتعالى يقول في إكذاب من قال بهذا القول عليه في كتابه، بما لا يأباه مكابر مرتاب وإن عظمت بليته في ارتيابه، قال الله سبحانه :﴿ولقد أرسلنا قبلك في شيع الأولين﴾ [الحجر: 10] . وقال سبحانه :﴿ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت﴾ [النمل: 36]. وقال سبحانه :﴿وإن من أمة إلا خلا فيها نذير، وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات وبالزبر والكتاب المنير﴾ [فاطر: 24- 25]. وقال سبحانه :﴿وإن يكذبوك فقد كذبت رسل من قبلك وإلى الله ترجع الأمور﴾ [فاطر: 4]، مع ما ذكر لا شريك له مما يكثر، عن أن نحصيه من تبعيثه في الماضين للرسل والنذر، وما لم يزل يجدده من نعمه من ذلك في البشر، لا يذكر سبحانه في ذلك كله وصيا، ولا مما ذكرت الروافض في ذلك كله شيا، ولو كان الهدى يصاب بغير كتب الله ورسله، لعرف الله في ذلك بمنته وفضله، ولذكر حجته على عباده، وما دلهم عليه به من رشاده، كما قال سبحانه فيما أنعم به من وحيه، وَمنَّ به فيه من أمره ونهيه :﴿يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين﴾ [يونس: 75]. وقال سبحانه :﴿يا أيها الناس قد جاءكم برهان من ربكم وأنزلنا إليكم نورا مبينا﴾ [النساء: 174]. مع ما يكثر في هذا ومثله، من ذكر نعم الله فيه وفضله، وكما قال سبحانه لرسوله، صلى الله عليه وعلى أهله :﴿وما أرسلناك إلا رحمة للعالمين﴾ [الأنبياء: 107]. وقال سبحانه :﴿لقد منَّ الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين﴾ [آل عمران: 164].

وكما قال سبحانه :﴿يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا﴾ [الأحزاب: 45 - 46]. فذكر سبحانه منته على عباده، برسوله وكتابه. وما ذكر في ذلك مما تقول الرافضة ـ بحمد الله ـ قليلا ولا كثيرا، ولا أنه جعل غير رسوله كما جعله سراجا منيرا، فنحمد الله على ما أفرد به رسوله صلى الله عليه وعلى أهله من التقدمة والتبيين، إلى الدلالة به لعباده على كل رشد أودين، فهدى به في أيام حياته، وقبل نزول حِمامه ووفاته، خلقا كثيرا من خلقه، ودلَّهم سبحانه على سبيل حقه، وهو بينهم سَوِيّ حَيّ، ينزل عليه ـ وهم معه أحياء ـ الوحي، ببيان ما التبس عليهم، وبما مَنَّ الله به من بعث رسوله فيهم، وقد أكمل لهم سبحانه قبل وفاته الدين، وأبان لهم به صلى الله عليه وعلى أهله التبيين، بأنور دليل، وأقوم سبيل، وأبلغ حجة في هدى وتبصير، وأهدى هداية تكون بنذارة أو تذكير .

وفيهم ما يقول سبحانه :﴿وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم﴾ [آل عمران: 101]. وكما قال سبحانه :﴿اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا﴾ [المائدة: 3]، خبرا منه سبحانه عن أنه قد بيَّن لهم دينهم كله جميعا تبيينا، ومن ذلك ما يقول سبحانه :﴿فلله الحجة البالغة فلو شاء لهداكم أجمعين﴾ [الأنعام: 149]. وقوله سبحانه :﴿ومالكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين﴾ [الأنعام: 119]. ويقول :﴿يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون، وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير﴾ [الحج: 77 - 78]. فجعلهم جميعا برحمته وفضله، وإكرامه لآبائهم من أوليائه ورسله، شهداء على خلقه وعباده، وأمناءه في أرضه وبلاده .

وجعلهم سبحانه أئمة شهداء كما جعلهم، وفضَّلهم من ولادة إبراهيم وإسماعيل عليهما السلام بما فضَّلهم، فبفعلهم للخيرات، وعملهم للصالحات، في كل ما حكم به عليهم من فرضه، وعدهم ما وعدهم من الإستخلاف لهم في أرضه، وما وعدهم في ذلك من مواعيده، وتكفَّل لهم به في الشكر عليه من مزيده.

وأخبر سبحانه بأصدق الخبر عن فسق من كفر منهم نِعَمَه فيه، ولم يؤد من شكره به ما يجب لله عليه، فقال سبحانه :﴿وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم، وليمكنن لهم دينهم الذي ارتضى لهم، وليبدلنهم من بعد خوفهم أمنا، يعبدونني لا يشركون بي شيئا، ومن كفر بعد ذلك فأولئك هم الفاسقون﴾ [النور: 55].

فمن لم يفعل من الإيمان ما فعلوا، ويعمل من الصالحات كما عملوا، فلم يجعل الله له إيمانا ولا إسلاما، فكيف يجعله الله في الهدى إماما ؟! وإنما جعل الله الإمام مَنْ هدى بأمره، وعُرِفَ بالجهاد في الله مكان صبره، كما قال الله لرسوله، صلى الله عليه وعلى آله :﴿ولقد آتينا موسى الكتاب فلا تكن في مرية من لقائه وجعلناه هدى لبني إسرآئيل وجعلنا منهم أئمة يهدون بأمرنا لما صبروا، وكانوا بآياتنا يوقنون﴾ [السجدة: 23].

فكيف يكون بالله موقنا أو معتصما، أو عند الله مؤمنا أو مسلما، من يشبه الله بصورة آدم، وبما فيه من صور الشعر واللحم والدم ؟ وأولئك فأصحاب هشام بن سالم .

أو كيف يكون كذلك من قال بقول ابن الحكم، وهو يقول: إن الله نور من الأنوار، وإنه سبحانه حبة مسدسة المقدار، وإنه يُعلم بالحركات ويُعقل، وتحف به الأماكن وينتقل، وتبدو له البدوات، وتخلو منه السماوات. لأنهم يزعمون أنه على العرش دون ما سواه، وأنه لا يبصر ما حجبت عنه الحجب ولا يراه، ويدنو لما يدنو له من الأشياء المشاهدة، وينأى عما نأى عنه بالمباعدة، فما نأى عنه فليس له شهيد، وما قرب منها إليه فهو منه غير بعيد .

والله سبحانه يقول فيما وصف نفسه لعباده، وما تَعرَّف إليهم به من الصفات في كتابه :﴿يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شئ شهيد﴾ [المجادلة: 6]. وقال سبحانه :﴿إن الله يفصل بينهم يوم القيامة إن الله على كل شيء شهيد﴾ [الحج: 17]. وقال سبحانه :﴿ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد﴾ [ق: 16]. وقال سبحانه :﴿وهو الله في السموات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون﴾ [الأنعام: 3]. أفما في هذا بيان قاتلهم الله أنى يؤفكون!!

مع ما بَيَّن في غير هذا من بُعده عن شَبَهِ الأشياء، من النور وغيره من كل ظُلمة وضياء، من ذلك قوله سبحانه :﴿لاتدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾ [الأنعام: 103]. وقوله سبحانه :﴿ليس كمثله شيء وهو السميع البصير﴾ [الشورى: 11]. وقوله جل جلاله، عن أن يحويه قول أو يناله، :﴿ولم يكن له كفؤا أحد﴾ [الإخلاص: 4]، والكفؤ: فهو المثل والند. فلو كان كما قال هشام وأصحابه نورا وجسما، أو كان كما قال ابن الحكم لحما أو دما، لكانت أكفآؤه عددا، وأمثاله سبحانه أشتاتابددا، لأن الأنوار في نورها متكافية، والأجسام في جسميتها متساوية، وكذلك تكافؤ اللحم والدم، كتكافؤ الجسمية كلها في الجسم، ولو كان كما قال أصحاب النور نورا محسوسا، لكانت الظلمة له ضدا ملموسا، ولو كان بينهما كذلك لوقع بينهما ما يقع بين الأضداد، من التغالب والتنافي والفساد، فسبحان من ليس له ند يكافيه، ولا ضد من الأضداد ينافيه، ﴿خالق كل شيء وهو على كل شيء قدير﴾ [الزمر: 62].

وما قالت به الرافضة من هذا فقد تعلم أن كثيرا منها لم يقصد فيه لما قصد، أو يعتقد من الشرك بالله في قوله به ما اعتقد، ألا وإن ماقالوا به في الله، أشرك الشرك بالله، فنعوذ بالله من الشرك بربوبيته، والجهل لما تفرد به من وحدانيته.

هذا إلى ما أتوا به من الضلال بقولهم في الوصية، وما أعظموا على الله وعلى رسوله في ذلك من الدعوى والفِرية، التي ليس لهم بها في العقول حجة ولا برهان، ولم ينزل بها من الله وحي ولا فرقان.

وما قالت به الرافضة في الأوصياء من هذه المقالة فهو قول فرقة كافرة من أهل الهند يقال لهم البرهمية، تزعم أنها بإمامة آدم من كل رسول وهدى مكتفية، وأن من ادعى بعده نبوة أو رسالة، فقد ادعى دعوة كاذبة ضآلة، وأنه أوصى بنبوته إلى شيثَ، وأن شيثا أوصى إلى وصي مِن ولده، ثم يقودون وصيته بالأوصياء إليهم، ولا أدري لعلهم يزعمون أن وصيته اليوم فيهم.

ولو كان الهدى في كل فترة كاملا موجودا، ولم يكن إمام الهدى في كل أمة مفقودا، لما جاز أن يقال لفترة من الفترات فترة، ولا كانت للجاهلية في أمة من الأمم قَهَرة، وقد ذكر الله لا شريك له أنه لم يرسل محمدا عليه السلام إذ أرسله، ولم يرسل من أرسل من الرسل قبله، إلا في أمة ضآلة غير مهتدية في دينها لحظها، ولا مستحقة على الله بإصابة رشدٍ لحفظها، ولكن رحمة منه سبحانه لها وإن ضلت، وإحسانا منه إليها في تعليمها إذ جهلت، كما قال الله سبحانه :﴿كان الناس أمة واحدة فبعث الله النبيئين مبشرين ومنذرين﴾ [البقرة: 213]، فأخبر أنهم كانوا ضالين غير مهتدين . ولو كان فيهم حينئذ وصي وأوصياء، لكان فيهم يومئد لله ولي وأولياء، ولما جاز مع ذلك، لو كان كذلك، أن يقال لهم: أمة واحدة، لأنهم فرق متضآدة، لا تجمعهم في الهدى كلمة، ولكنهم في الضلال أمة .

وكما قال سبحانه في بعثته لمحمد صلى الله عليه وعلى آله وسلم :﴿وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يهتدون﴾ [القصص: 46]. فما ذكر سبحانه أنه كان فيهم يوم بعثته له إليهم، ومنته بالهدى فيه عليهم، مهتدٍ واحد منهم بهداه، ولا قائم بما هو الهدى من تقواه، لا رسول ولا نبي، ولا إمام ولا وصي، حتى مَنَّ تبارك وتعالى عليهم، ببعثته لمحمد عليه السلام إليهم، فأقام لهم به منار الهدى وأعلامها، ونهج لهم سبل الحجج بأنوار أحكامها، فبين به من ذلك كله ما كان دَرَسَ وهلك خفاتا، وأحيى به صلى الله عليه وعلى آله ما كان مواتا، توحُّدا منه سبحانه بالمنة فيه على خلقه، وإفرادا لرسوله صلى الله عليه وعلى آله بالدلالة على حقه، فلم يبق من هدى المحجوجين من العباد، باقية بها إليهم حاجة من رشاد، يكون بها لهم في دنياهم صلاح، ولا لهم فيها عند الله فلاح، إلا وقد جاء بها كتاب الله سبحانه منيرة مستقرة، وكرر - لا إله إلا هو - بها فيه بعد تذكرة تذكرة، إحسانا إليهم ورحمة، وتذكرة لهم وعصمة، ومظاهرة للنعمة فيهم وإسباغا، واحتجاجا بكتابه عليهم وإبلاغا، كما قال سبحانه :﴿هذا بيان للناس وهدى وموعظة للمتقين﴾ [آل عمران: 138]. وقال سبحانه :﴿هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون﴾ [الأعراف: 203].

فأين ذكر الرافضة في هذا وأمرها من ذكر الله وأمره، وما بَيَّن سبحانه من إكذابهم فيما قالوا بخبره ؟! فالله سبحانه يخبر أن كلهم كان ضآلا فهَدَاه، وجاهلا بالهدى حتى علَّمه الله بمنة إياه، كما قال سبحانه لبني آدم :﴿والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون﴾ [النحل: 78]. وقال سبحانه لرسوله :﴿وأنزل عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما﴾ [النساء: 113]. وقال سبحانه :﴿هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين ﴾ [الجمعة: 2].

وقال سبحانه :﴿ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة فسيروا في الأرض فانظروا كيف كان عاقبة المكذبين﴾ [النحل: 36].

ولا يُهْدَى أحد أبدا إلا من ضلال، ولا يهتدي مَن تركه الله في جهالته من الجهال، والله سبحانه يخبر أنهم كلهم كانوا في ضلال وعمى، وقد كانوا جميعا جهلة بدينه لا علماء .

والرافضة تزعم أن قد كانت فيهم يومئذ الأوصياء، وأنها قد كانت تعلم من الدين حينئذ ما كانت تعلمه الأنبياء، ومن كان لبعض علمِ الهدى وارثا، وكان هدى الأنبياء عليهم السلام له تراثا، كان بريا من الضلال، وغير معدود في الجهال، وإذا كان ذلك، في الأوصياء كذلك، وكانوا يزعمون أنهم إنما أخذوا هذا عن الكتاب وقَبِلوُه، وادعوا فيما قالوا به منه حكم الكتاب وتنحَّلوه، كان فيه للكتاب من التهجين، ما يلحد فيه كل لعين، شأنه تعطيل كل دين، وتلبيس كل برهان مبين. لأن ما قالوا به من هذا فمن القول المتناقض المستحيل، إذ وصفوا بعضهم بالهدى مع وصفهم لكلهم بالتضليل، لأن في أن يكون كلهم عَمِيَّا، دليل على أن لا يكون أحد منهم مهتديا ولا وصيا، وفي أن لا يكون منهم وصي ولا مهتدي، خبر عن أن كلهم ضآل ردي، وهذا فهو التناقض بعينه، وما لا يحتاج كثير إلى تبيينه، ولله الحمد في ذلك كله قبل غيره، وبالله نستعين على ما أوجب بالهدى من إجلاله وتكبيره.

ومما يسأل عنه الرافضة إن شاء الله فيما يقولون به من الأوصياء، أن يقال لهم: حدثونا عن النبي صلى الله عليه وآله، أكان وصيا لمن كان قبله من الأنبياء ؟

فإن قالوا : نعم. قد كان لمن قبله وصيا. كان أمرهم في المكابرة جليا، ولم يخرجهم ذلك من كر المسألة إليهم، وتوكيد الحجة بما في المكابرة عليهم.

فيقال لهم: حدثونا عن الوصي الذي أوصى إلى النبي عليه السلام بالوصية أمن أهل اللسان العربي ؟ كان ؟ أم من أهل اللسان العجمي ؟

فإن قالوا : إن من أوصى إليه، صلوات الله ورضوانه [عليه]، كان يومئذ وصيا عربيا، زعموا أن الوصي حينئذ كان أُمَّيا، لأن كل عربي كان حينئذ بغير شك أميا، لأن الله لم ينزل عليهم يومئذ قرآنا، ولم يفصل لهم حينئذ بوحي فرقانا، ولم يكن يومئذ أحد من العرب رسولا نبيا، يجوز أن يكون له أحد وصيا، لأنه معلوم عند كل أحد من الأمم غير مجهول، أنه لم يكن في العرب بعد عيسى صلى الله عليه رسول، ولا مُدعٍ يومئذ وإن أبطل، يدعي أن يكون نبيا قد أُرسل.

فإن قالوا : فإن الوصي الذي أوصى إلى النبي صلى الله عليه كان أعجميا .

قيل : أَوَ ليس قد كان يُعَلِّمُه علمه وكان عليه السلام في علمه به مقتديا ؟!

فإذا قالوا : بلى . قيل فإن الله تعالى يقول في ذلك بخلاف ما يقولونه، ويخبر أنه لم يُعلِّمه يومئذ بشر عربي ولا عجمي يعلمونه ولا يجهلونه، قال الله سبحانه :﴿ولقد نعلم إنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين﴾ [النمل: 103]. فأخبر أن معلمه صلى الله عليه وآله غير أمي بأنه علمه بلسان عربي مبين . ولو كان الأمر كما تقول الرافضة في الإمامة والوصية، لما خلا النبي عليه السلام فيما نسبت إلى عربية أو أعجمية، من أن يكون قبل نبوته وبعثته، وما وهبه الله بالرسالة من نعمته، لم ير وصيا ولم يصل إليه، ولم يعرفه ولم يستدل عليه، فيكونوا هم اليوم أهدى منه يومئذ في معرفة وصيهم سبيلا، أو يكون الله أقام لهم في معرفة الأوصياء ولم يُقم له دليلا، أو يزعمون أن قد لقي وصيَّ وصيِّ عيسى صلى الله عليه ورآه، وكان مهتديا يومئذ بهداه، من قبل مجيء رسالة الله إليه، وقبل تنزيله سبحانه لوحيه عليه، فيزعمون أن قد كان يومئذ مهتديا غير ضآل، وبريا قبل نبوته مِن جَهل الجهال، وعالما بجميع الإيمان، فيكذبوا بذلك آياً من الفرقان، منها قوله سبحانه :﴿ووجدك ضالا فهدى﴾ [الضحى: 7]. وقوله سبحانه في آية أخرى:﴿وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم﴾ [الشورى: 52].

وقوله سبحانه :﴿قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون﴾ [يونس: 16]. فهو صلى الله عليه وعلى آله لم يكن يدري ما الإيمان حتى أُدْرِي، ولا يعلم عليه السلام ما الهدى حتى عُلِّم وهُدِي، وبعض أئمتهم عندهم فقد علم ما الهدى والإيمان وهو وليدٌ طفل، ورسول الله صلى الله عليه لم يكن يعلمه حتى علَّمه الله إياه وهو رجل كهل.

فأي شنعة أشنع، أو وحشة أفظع، من هذا ومثله، وما يلحق فيه بأهله، من مزايلة كل حق، ومخالفة كل صدق ؟! فإن هم أَبَوا ما وصفنا لتفاحشه، ولما يدخله من شنائع أواحشه، فزعموا أنه لم يكن في الأمم، لا في العرب منها ولا في العجم، قبل بعثة النبي محمد عليه السلام، وصي يُعلم يومئذ ولا إمام، ظل رسول الله صلى الله عليه بجهله، ولا أصاب الهدى يومئذ من قِبَلِه، حتى آتاه الله هداه وأرشده، وبصَّره سبيل الهدى وقَصْدَه، كما فعل بأبيه إبراهيم صلى الله عليه فيما آتاه قبله من رشده، ودله عليه من الهدى وقصده، إذ يقول سبحانه :﴿ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين﴾ [الأنبياء: 51]. ويقول فيه عند تلمسه ليقين المعرفة لرب العالمين، :﴿فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين، فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين، فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني بريء مما تشركون، إني وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين﴾ [الأنعام: 75- 79]. فقرَّ بِهِ صلوات الله عليه قرارُ اليقين، في معرفة رب العالمين، حين برئ عنده من مذموم الأفول والزوال، وتصرف اختلاف التغيير و الأحوال، وما لا يكون من ذلك إلا في الأمثال المتعادلة، وأشباه الصنع المتماثلة، التي جل الله سبحانه أن يكون بشيء منها مثيلا، أو يكون جل جلاله لشيء منها عديلا .

وفي مثل ذلك ما يقول سبحانه لمحمد صلى الله عليه، مع إفضائه من يقين المعرفة إلى ما أفضى إليه :﴿قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لا شريك له وبذلك أمرت وأنا أول المسلمين﴾ [الأنعام: 162 - 163]. فهو عليه السلام يخبر أنه أول - أمته وقرنه، ومن كان معه من أهل أيامه وزمنه، بالله لا شريك له - إسلاماً وإيمانا، [ومعرفة بالله وإيقانا] .

والله يخبر أن قد أَرى إبراهيم ملكوت السموات والأرض وليكون من الموقنين، ولو كان معهما صلى الله عليهما يومئذ وصي لمرسلين، لكان إسلام الوصي وإيمانه قبل إسلام إبراهيم ومحمد وإيمانهما، ويقين الوصي بالله وعلمه قبل علمهما بالله وإيقانهما، ولما جاز أن يقول محمد صلى الله عليه، :﴿وأنا أول المسلمين﴾ فيما قد سبقه غيره ممن معه إليه، وإبراهيم صلى الله عليه يطلب يومئذ المؤمنين، ويلتمس حينئذ بالله جاهداً اليقين، بحيلة كل محتال بفكره، ويخاف الضلال عن الله مع نظره، ويقول :﴿لئن لم يهدني ربي لأكونن من القوم الضآلين﴾، ويقول للكواكب :﴿هذا ربي فلما أفل قال لا أحب الآفلين﴾، ومعه وصي أيامه ودهره، لايخطر على باله ولا نظره، فلا يقع على شيء مما يجيل بفكره .

والرافضة اليوم تزعم أنها قد تعلم أنه قد كان معه، وصي يلزمه أن يعرفه بعينه، ويعلمه ما يلزمها اليوم من معرفة الوصي، وما تدعي فيه من باطل الدعاوي، فهي عند أنفسها تعلم من الأوصياء في دين الله، ما لم يكن يعلمه منهم خليل الله، وتهدى من الرشد فيه، ما لم يهد الله خليله إليه. إلا أن تزعم أنه لم يكن مع إبراهيم وفي أمته وصي يهديها، فيكون في ذلك بطلان ما في أيديها، وما يلزمها من هذا في إبراهيم ومحمد صلى الله عليهما، فقد يلزمها في كثير من رسل الله معهما، صلى الله على رسله وأنبيائه، وزادهم الله فيما خصهم من كرامته واصطفائه .

وإمامهم ـ اليوم فيما يزعمون، وكما في إفكهم يقولون – يدري ما كان رسول الله داريا، ويدعو إلى ما كان إليه داعيا، ودعوته صلى الله عليه وآله كانت إلى الخير والهدى، وتبيين ما كان يُبَيِّن عليه السلام من الغي والردى، وإنذار من أدبر عن الله يومئذ وأعرض، وإعلام العباد بما حكم الله يومئذ وفرض .

فهذه صفة رسول الله صلى الله عليه وآله وعلمه وفعله ونعته، وقد يزعمون أن للإمام أحواله كلها لا رسالته، فأين صفة أئمتهم وأحوالهم من صفة النبي صلى الله عليه وعلى آله وأحواله‍ ؟ وأين ما نرى من أفعال أئمتهم قديما وحديثا فيما وصفنا كله من أفعاله‍‍‍‍‍‍! ؟‍‍‍‍‍‍‍ لا أين، وإن كابروا !!! وأقروا بخلاف ذلك أو لم يقروا، أولا يعلم أنه إذا كان وصيهم غير نذير، ولا مذكر بما أمر الله به من التذكير، ولم يكن إلى ما دعا إليه الرسول عليه السلام داعيا، كان عند من يؤمن بالله واليوم الآخر من الهدى بريا قاصيا، وإذا لم يكن بما كان به رسول الله صلى الله عليه وعلى آله على من خالفه محتجا، لم يكن منهجه عند من يؤمن بالله واليوم الآخر لرسول الله عليه السلام منهجا .

تم كتاب الرد على الرافضة والحمد لله رب العالمين، وصلى الله على سيدنا محمد النبي وعلى آله وسلم تسليما كثيرا.


الرد على الروافض من أهل الغلو

بِسْمِ اللَّهِ الرَّحمَنِ الرَّحِيمِ

افترق من ادعا التشيع على ثلاثة عشر صنفا، منهم اثنا عشر في النار وهم الروافض.

1- صنف من الروافض يقال لهم: السحابية، وهم يزعمون أن عليا حي لم يمت [ولا يموت] حتى يسوق العرب والعجم بعصاه، وهم يزعمون أن عليا في السحاب.

2- وصنف آخر يقال لهم الكيسانية: وهم أصحاب محمد بن الحنفية، ويزعمون أنه لم يمت ولا يموت حتى يملأها عدلا كما ملئت جورا.

3- وصنف آخر يقال لهم: الرَّوَندية.

4- (وصنف آخر يقال لهم : الموصية)، قادوا الوصية إلى جعفر بن محمد، وزعموا أن الوصية انتهت إليه وهم الروافض.

وافترقوا من عند جعفر، وزعموا أن الوصية وراثة يرث ابن عن أب.

5- ثم افترقت منهم طائفة يزعمون أن جعفر أوصى إلى ابنه إسماعيل، وإسماعيل مات قبل جعفر، وزعموا أنه لم يمت، وذلك الذي دفنه جعفر جذع نخلة، وغيَّبه جعفر تقية عليه، وقادوا الوصية إلى ولده، وهم يقال لهم: المباركية، يصومون قبل رمضان بيومين، ويفطرون قبل الفطر بيومين، ويزعمون أن الشهر من غيبوبة الهلال إلى غيبوبته.

6- وصنف آخر يقال لهم: الفطحية، منهم زرارة، وحمران، وبكير، ومحمد بن مسلم، وعمار الساباطي، ومعاوية بن عمار، وكانوا يزعمون أن جعفرا أوصى إلى عبد الله ابنه، وهو الإمام من بعده، ثم أوصى عبد الله إلى موسى.

7- وصنف آخر من الروافض يقال لهم: المفضلية، زعموا أن موسى وصي جعفر وهو الإمام من بعده.

8- وصنف آخر يقال لهم: السبطية، زعموا أن جعفر أوصى إلى محمد ابنه، وهو الإمام من بعده، وهو مفقود.

9- وصنف آخر يقال لهم: الخطابية: زعموا أن الإمامة انتقلت من جعفر إلى الخطاب، والخطاب خليفة جعفر ووصيه، وجعفر غائب حتى يرجع.

10- وصنف آخر من الروافض من أصحاب موسى، وقفوا على موسى وزعموا أن موسى حي لم يمت، ولا يموت حتى يملأها عدلا كما ملئت جورا، ويقال لهم الواقفة والممطورية.

11- وصنف آخر منهم يقال لهم القطعية، وهم أصحاب علي بن موسى.

12- وصنف آخر منهم يقال لهم البشرية، وهم من أصحاب علي بن محمد أيضا يزعمون أنا إذا عرفنا إمام زماننا فليس علينا شيء من الأعمال لا صلاة ولا صوم، ولا زكاة ولا حج، ولاشيء من الفرائض، حتى يظهر حكم صاحبنا، لأنا في الفترة، وقد غُيِّرت وبُدِّلت الأحكام والفرائض، فليس علينا من هذا شيء إلى يوم القيامة.

وكل من قال بجعفر من الروافض يزعم أن الإمام يُخلق عالما، وطبعه العلم، والعلم مطبوع فيه، ويزعمون أن الإمام يعلم الغيب، ويعلم ما في تخوم الأرضين السابعة السفلى، وما في السماوات السابعة العليا، وما في البر والبحر، والليل والنهار عنده مجرى واحدا. فسبحان الله!! وما هذه إلا صفات رب العالمين !!

فكيف يُخلقون علماء، ورسول الله صلى الله عليه وآله وسلم لم يُخلق عالما، ولم يكن طبعه العلم، ولم يعلم إلا بعد تَعلُّم، ولم يَعرف حتى عُرِّف! وكيف وقد حدَّث بعض أهل بيت النبي صلى الله عليه وآله عن آبائه قال: قال: رسول الله صلى الله عليه وآله وسلم : ( أنا عبد مخلوق مربوب لم أكن نبيئا فنبئت، ولم أكن رسولا فأرسلت، ولم أكن عالما فعُلِّمت، فلا تقولوا فيَّ فوق طولي) .

وقد قال الله تبارك وتعالى :﴿ووجدك ضالا فهدى﴾ [الضحى: 7]. فسماه ضآلا ثم هداه، ولم تكن ضلالة رسول الله صلى الله عليه وآله ضلالة شرك، ولا كضلالة قريش، ولا كضلالة اليهود والنصارى، غير أنه كان ضآلا عن الشرائع، أي جاهلا بالشرائع حتى بصَّره الله وهداه وعرَّفه، ولم يجهل رسول الله صلى الله عليه وآله رب العالمين.

أما بلغك قول الله سبحانه لنبيئه :﴿وقل رب زدني علما﴾ [طه: 114]‍ ؟! وهل تكون الزيادة إلا من نقصان، فما لم يكن لرسول الله صلى الله عليه، فلا يكون لأحد من خلق الله، وكل عالم بعد جهل يُعلم، ولابد أن يقع اسم الجهل على كل خلقه، كيلا يُشَبَّه أحدٌ من خلقه به ؛ لأن الله لم يجهل ولم يتعلم. ولم يزل عالما، وكل خلقه بعد جهل تعلموا، والله سبحانه لم يجهل ولم يتعلم. ولو كان على ما قالت الروافض بأن الأئمة علماء غير متعلمين، ولا يجوز الجهل في وقت من الأوقات على أحد من الأئمة، فسبحان الله أفليس قد شبهتموه برب العالمين، إذ لم يجهل صاحبكم ولم يتعلم، أو ليس قد شبهتموه بالله بقولكم، إذ زعمتم أنه يعلم الغيب، ويعلم أعمال العباد (ومواضعهم، وكل رجل باسمه ونسبه، ويعلم ما تلفظونه، ويعلم ما في قلوب العباد)، فسبحان الله عما يقولون ! وهل هذه إلا صفة رب العالمين ؟!

وتأولوا قول الله سبحانه في كتابه ـ لقوله ـ :﴿وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون﴾ [التوبة:125] فيزعمون أن الله ورسوله والأئمة يرون أعمال العباد، فسبحان الله ! كيف يرى ما غاب عنه، وإنما قال الله سبحانه :﴿اعملوا فسيرى الله عملكم ورسوله والمؤمنون﴾ إنما عنى تبارك وتعالى أي: فسيرى المؤمنون والأنبياء في الآخرة أعمالكم إذا ظهر الغيب، وانكشف الستر، وكان فريق في الجنة، وفريق في السعير، واستبان للخلق المطيعُ من العاصي، والكافر من المؤمن، والصالح من الطالح، فكم من مستور عليه يُجَرُّ إلى عذاب أليم، وكان عند الناس على خلاف ذلك في دار الدنيا.

ولو رأى أحد ممن وصفت الروافض، من الأنبياء والأئمة، من غير أن يُخبَر لم يكونوا يموتون بالسم، ولم يكونوا ليأكلوا السم، فيعينوا على أنفسهم بالقتل، وقد قال تبارك وتعالى :﴿ولا تقتلوا أنفسكم﴾ [النساء: 30]. أو ليس من أكل شيئا من السم وهو يعلم أن فيه نفسه، فقد أعان على قتلها ؟ فإن زعموا أنه أكل السم من الخوف. يقال لهم: من أي شيء يخاف ؟ فإن زعموا أنه إنما يخاف من القتل. فقل لهم: أَوَ ليس قتله بالسم فلا يأكل حتى يقتل مظلوما، خير له من أن يقتل نفسه وهو معين عليها.

وكيف يعلم وقد قال الله تبارك وتعالى :﴿قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم﴾ [الأحقاف: 9]. يعني من حوادث الدنيا، وقد قال الله تبارك وتعالى :﴿ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم ﴾ [التوبة: 101]. فكيف يرى أعمال العباد ؟! هذا كتاب الله يكذب قولكم. ولو كان الأمر على ما وصفتهم، لم يقل تبارك وتعالى بخلاف قولكم، لقوله :﴿لا تعلمهم نحن نعلمهم﴾ وقد قال تبارك وتعالى :﴿وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت﴾ [لقمان: 74]. فهل أصحابكم إلا من الأنفس، وقد قال الله تبارك وتعالى :﴿والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا﴾ [النحل: 78]. فقد جمعت هذه الآية جميع ولد آدم، لأن كل ولد آدم خرجوا من بطون النساء، كل نبي وغيره، وقد أخبرنا أنهم لم يعلموا شيئا حتى عُلِّموا، وقد قال - تصديق ما قلنا في محكم كتابه ـ :﴿ما كنت تدري ما الكتاب ولا الإيمان ﴾ [الشورى: 52]. وجميع دعواكم مُكَذِّب له كتابُ الله، فيا سبحان الله ما أعظم ما تقولون ! وهل الشرك إلا دون ما تزعمون.

فإن زعموا أنهم يجهلون تأويل كتاب الله، والنظر فيه، ويحتجون علينا بشيء، وتأويله خلاف ما يظنون.

يقال لهم: كيف ذلك ؟

فإن زعموا أنه ليس لأحد ينظر في تأويل كتاب الله، ولا يحتج به إلا الأئمة.

يقال لهم: أخبرونا عن القرآن كله ليس لأحد ينظر في كتاب الله، ولا يحتج به إلا الأئمة، ولا يتدبر إلا هم ؟

فإن قالوا : نعم.

فقل لهم: فَلِمَ يتعلم الناس كتاب الله وهم لا يتدبرونه ؟ وكيف وقد أكذب الله قولكم بقوله تبارك وتعالى :﴿أفلا يتدبرون القرآن أم على قلوب أقفالها﴾ [محمد: 24]. أَفَتَرَى هذا قول الله للأئمة ؟!

فإن قالوا: نعم.

فقل: أفلا ترون أن الله قد عاب أئمتكم إذ تركوا تدبر كتاب الله، وعابهم فقال :﴿أم على قلوب أقفالها﴾ !

فإن قالوا: ليس هذا في الأئمة، وإنما هذا في العوام: أن ينظروا في كتاب الله ويتدبرون فيه.

يقال لهم : أفلا ترون أن الله ألزم العباد النظر في كتابه، وقد قال تبارك وتعالى :﴿نبذوا كتاب الله وراء ظهورهم﴾ [البقرة: 101]. أو ليس عابهم لما تركوا النظر في كتابه، ومعرفة ما أمرهم به، ونهاهم عنه، ومعرفة الأولياء من الأعداء، فَلَمَّا تركوه عابهم بذلك ! وقد قال رسول الله صلى الله عليه وعلى آله وسلم فيما رويتم وروينا : ( أيها الناس خلفت فيكم الثقلين فتمسكوا بهما لا تضلوا بعدي أبدا كتاب الله وعترتي أهل بيتي ) . وقد قال صلى الله عليه وعلى آله وسلم: ( أيها الناس قد كُذِبَ على الأنبياء الذين كانوا من قبلي، وسيكذب علي من بعدي، فما أتاكم فاعرضوه على كتاب الله، فإن وافق كتاب الله فهو مني، وإن لم يوافق كتاب الله فليس مني ) فكيف يدعونا رسول الله صلى الله عليه وآله وسلم، ويأمرنا بشيء ليس لنا فيه النظر ؟ لقوله: ( اعرضوه على كتاب الله ) .

وقوله صلى الله عليه وعلى آله: ( تمسكوا بالثقلين ) فإن كان الإمساك بالقرآن هو القراءة، فقد قرأه جميع أهل الأهواء، فهم ممن حفظ وصية رسول الله صلى الله عليه وآله وسلم، وتمسكوا بكتاب الله.

فإن زعموا أنه لا يكون التمسك إلا النظر فيه، والقيام بما فيه، والعمل به، فقد أطلقوا للخلق ينظرون فيه، ويعرفون الحق من الباطل، وقد وجدنا كتاب الله مكذبا لجميع دعواكم.

ثم قالت الروافض: إن الإمامة وراثة يرث ابن عن أب، وتأولوا كتاب الله، وزعموا أن أولي الأرحام بعضهم أولى ببعض في كتاب الله.

فإن كان الأمر على ما وصفت الروافض، أفليس الابن أولى بالأب من الأخ، وأحق بالوراثة ؟ وأقرب رحما ؟ لأن الابن من الأب، والأخ ليس من الأخ أفليس على مذهب قولكم: أن الحسن بن الحسن أولى بأبيه من الحسين ؟! أو ليس لا يرث الحسين مع الحسن بن الحسن ؟! لقول الله تبارك وتعالى :﴿إن امرؤ هلك ليس له ولد﴾ [النساء: 176]. أو ليس إذا كان الولد قطع ميراث الأخ والعم ؟! أو ليس الحسن بن الحسن قطع ميراث الحسين بن علي من الحسن ؟! إذا كانت الإمامة على ما وصفتم من الوراثة.

فإن زعموا أن حسينا أولى برسول الله صلى الله عليه وآله وسلم، وأقعد من حسن بن حسن.

يقال لهم: أو ليس قد خرج الأمر من رسول الله صلى الله عليه وآله وسلم إلى علي بن أبي طالب بعد موته ؟ وخرج من علي إلى الحسن، وكان يجب على الحسين طاعة حسن، والأمر للحسن دون الحسين، ويخرج من الحسن إلى الحسن، أو ليس ابن الحسن أولى بالحسن من حسين ؟

فإن زعموا أن الحسن والحسين هما مشتركان في هذا الأمر، وورثا عليا جميعا، فقد تركوا قولهم، ودعواهم بالوصية، إذا كانا مشتركين في هذا الأمر، فمن قام به فهو صاحبه.

فإن زعموا أنه ليس للحسين أن يقوم في وقت حسن، فقد قطعوا الأمر من الحسين في زمان الحسن، لأن طاعة حسن واجبة على حسين، وقد حاز الأمر الحسن دون الحسين، وورثه ابنه الحسن بن الحسن.

فإن قالوا : لا يرث حسنُ بن حسن رسولَ الله صلى الله عليه وعلى آله وسلم ـ وحسين قائم ؛ لأن الحسين أقعد برسول الله صلى الله عليه وآله وسلم، فمن كان أقرب برسول الله صلى الله عليه وآله وسلم ( وأقعد فهو أولى برسول الله صلى الله عليه وآله وسلم لقوله :﴿وأولوا الأرحام بعضهم أولى ببعض في كتاب الله﴾ [الأنفال:75]. وإنما هذه الآية يعني بها أرحام رسول الله صلى الله عليه وآله وسلم). وحسين أقرب رحما برسول الله عليه السلام من حسن بن حسن .

يقال لهم : قد بطلت دعواكم في صاحبكم، لأنه ليس في جميع آل أبي طالب أبعد رحما من صاحبكم، لا يلحق برسول الله صلى الله عليه وعلى آله وسلم إلا بثمانية آباء، وصاحبكم التاسع، وفي ولد فاطمة من هو أقرب برسول الله صلى الله عليه وآله وسلم منه، من ليس بينه وبين النبي إلا أربعة آباء، أوليس هذا أقرب رحما، وأقرب قرابة برسول الله صلى الله عليه وعلى آله وسلم، ( من الذي زعمتم، فليس لصاحبكم مع هذا أمر ولا نهي ؛ لأن هذا أقرب قرابة برسول الله صلى الله عليه وآله وسلم ). وأقعد، فهذا أبطل لدعواكم .

فإن زعمت الروافض أن الحسن بن الحسن كان صبيا، وحسين بالغ، ولا يكون إمام المسلمين إلا بالغا، فصدقتم. يقال لهم أخبرونا عن صاحبكم علي بن موسى حين مات، أليس كان ابنه ابن أربع سنين أو ثلاث ؟ وابنه محمد حين مات كان ابنه صغيرا ؟ فَلِم نصبتم الأطفال إذا لم يجز لطفل أن يكون إمام المسلمين ؟! هذا يبطل دعواكم، ويدخلكم فيما عِبتُم !!

وزعمتم أنه لا يصلح حسن بن حسن أن يكون إماما لأنه طفل صغير، ثم نصبتم الأطفال، وزعمتم أنهم أئمة، وهما أصغر سنا من حسن بن حسن وكيفَ – ويْحَكُم – يكون طفل إمام المسلمين ؟! وليس في سنة رسول الله صلى الله عليه وعلى آله، ولا حكم الإسلام أن يصلى خلف طفل، ولا تؤكل ذبيحته، ولا تقبل شهادته، ولا يجوز بيعه ولا شرآؤه ولا نكاحه، ولا يُؤمن على ماله، فمن لم يُؤمن على هذه الأشياء، ولا تأمنه على ألف درهم أو أقل أو أكثر، فكيف يأمنه الله على أحكام دينه، ودماء عباده، وفروجهم ؟! ويقيمه مقام الأنبياء ؟! لقوله تبارك وتعالى :﴿حجة بالغة﴾. فلا تكون الحجة لله في أرضه إلا عند بلوغه .

وقوله تبارك وتعالى في الأطفال اليتامى :﴿حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم﴾ [النساء:6]. فيا عجبا ممن لم يأمنه الله على ماله إلا عند بلوغه فكيف يأمنه على خلافته ؟!

وقد رويتم وروينا أن جعفر بن أبي طالب جلس بين يدي النجاشي فقرأ آية من الإنجيل ففهمها جعفر فضحك، فغضب النجاشي ! فقال: يا جعفر أبكتاب الله تهزأ ؟! والله إن الله أنزل على موسى في التوراة، وعلى داود في الزبور، وعلى عيسى في الإنجيل، وعلى نبيئك في القرآن (أن إذا ولي الخلائقَ الأطفالُ نزلت عليهم من السماء لعنة، أو أفرغت عليهم من السماء لعنة) فكيف - وَيْحَكُم - يكون الطفل إمام المسلمين .

وإن زعمت الروافض بأن يحيى بن زكريا كان صبيا وكان نبيئا !

يقال لهم: أحكمُ الأنبياء وحكمُ الأئمة واحد ؟

فإن قالوا : نعم .

يقال لهم : فَبِمَ بان الأنبياء من غيرهم ؟ إلا أن الأنبياء أعطوا ما لم يُعط غيرهم من الأئمة، وأعطي الأئمة ما بانوا به من سواهم من الخلائق. مع أن يحيى بن زكريا لم يُرسل إلى أحد من خلق الله، وكان نبيا ولم يكن مرسلا، ولم يل أحكام الأمة، وكانت الأحكام إلى غيره ـ إلى زكريا ـ مع أن يحيى دعاءُ زكريا إذ قال :﴿فهب لي من لدنك وليا﴾ [مريم: 5]. وقال :﴿وزكريا إذ نادى ربه قال رب لاتذرني فردا وأنت خير الوارثين﴾ [الأنبياء: 89]. وقال :﴿رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء﴾ [آل عمران: 38]. فوهب الله يحيى إجابة لزكرياء، وكان في وقت يحيى الحجةُ زكرياءَ.

فإن زعمت الروافض أن عيسى بن مريم تكلم في المهد صبيا .

يقال لهم: أفتزعمون أن عيسى بن مريم، وصاحبكم شيء واحد ؟! ألا ترى أن الله يُعجِّب به خلقه، وأخبرهم بقدرته إذ قال :﴿ويكلم الناس في المهد وكهلا. ﴾ [آل عمران:46]. وقال تبارك وتعالى :﴿وجعلنا ابن مريم وأمه آية﴾ [المؤمنون: 50]. لأنه لم يكن في ولد آدم خلقٌ مثله، خُلق من غير أب، ولم يقل: إن صاحبكم آية منه مع أنه يستبين من صاحبكم للناس خلاف ما استبان من عيسى ويحيى وهما نبيان، فتحتجون علينا بحجة الأنبياء، وتساوون أصحابكم بالأنبياء، ونرى أفاعيلهم خلاف أفاعيل الأنبياء، إذ أخذوا التَّقيَّة من المخلوقين دينا، وهذا يحيى بن زكرياء لم يخف غير الله، ولم يُدارِ في دينه، استبقاء على بدنه، حتى قتل صلى الله عليه، ومع أن يحيى لم يلبس الَّليِّن، ولم يأكل الطيب، وكان باكيا آثار الدموع بخديه، حتى مضى إلى الله، صلى الله عليه وسلم.

وهذا عيسى بن مريم تكلم في المهد صبيا، لم يحبس كلامه تقية على نفسه، وكان يخلق من الطين كهيئة الطير بإذن الله، فينفخ فيه فيكون طائرا بإذن الله، وكان يبرئ الأكمه والأبرص بإذن الله، وكان يحيي الموتى بإذن الله، وكان ينبئهم بما يأكلون وما يدخرون في بيوتهم، لم يتق أحدا من خلق الله ولم يراقبه، وكانوا يقولون: ساحر مجنون كذاب كاهن . فلم يسعه كتمان ما جعل الله فيه بما عاين من تكذيب الخلق له، مع أن فعل عيسى بان من فعل صاحبكم .

وليس كل الأنبياء وَلُوا حكم الأمة، وإنما كان بعضهم نبي نفسه، وبعضهم نبي أهله، وبعضهم نبي أهل بيته، وبعضهم نبي قرابته، وبعضهم نبي قومه .

وليس حكم الأنبياء كحكم غيرهم ممن دونهم، مع أنه قد مضت سنة بني إسرآئيل، وهذه سنة محمد صلى الله عليه وعلى آله وسلم .

فإن زعموا أن السنة لم تزل من لدن آدم إلى يومنا هذا، فقد كذَّبوا كتاب الله، لقول الله تبارك وتعالى :﴿لكل جعلنا منكم شرعة ومنهاجا﴾ [المائدة: 48]. وقد حرم الله على بني إسرآئيل الصيد يوم السبت، وأُحل لنا، وقد حرم الله عليهم الشحم وأُحل لنا، لقول الله سبحانه :﴿ولأحل لكم بعض الذي حرم عليكم﴾ [آل عمران: 50]. أفلا ترى أن عيسى حلَّل لأمته الذي حرم موسى على أمته.

فإن زعموا واحتجوا بقول الله :﴿سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا﴾ [الإسراء: 77]. ثم قال :﴿ولن تجد لسنة الله تبديلا﴾ [الأحزاب: 62] أي: بالدعوة ؛ لأن دعوة الأنبياء واحدة ؛ لأن كلهم دعوا إلى طاعة الله ونهوا عن معصيته، غير أن في الشرائع لكل أمة شريعة، وأُحل لأمة ما حُرم على غيرها، محنة من الله وامتحانا، مع أن الأئمة من آل محمد صلى الله عليه وآله وسلم الصفوة بعد الصفوة، لذلك ورث حسين الإمامة، لأنه كان خير أهل زمانه، مع ما كان فيه من الدلائل في نفسه، والآثار من نبيه، وإجماع الأمة على أنه خير أهل زمانه، وهو وأخوه (سيدا شباب أهل الجنة)، فهل يكون لأحد أن يتقدم على من هو خير منه ؟! فالإمامة لا تكون إلا لخير أهل الأرض، يستبين للناس فضله وزهده وعلمه، وإنما الإمامة نُقْلَة وصفوة وخيرة، ولم تزل كذلك من لدن آدم، تنقل من صفوة إلى صفوة.

ولو أن النبوة والإمامة كانت وراثة لم تخرج (من اليمن إلى غيرها، إذ كان هود نبيا، كان يحيز الأمر في ولده، فلم يخرج) الأمر منه إلى غيره، لكن إنما هي صفوة بعد صفوة، كذلك يصطفي الله من كل قوم خيرهم، فاصطفى من اليمن هودا وصالحا وشعيبا.

فإن زعم زاعم أن هودا وصالحا وشعيبا من ولد إبراهيم. يقال لهم: ألا ترون أن الله قص علينا خبرهم، ثم قال في كتابه، عن قول صالح لقومه :﴿واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الأرض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا آلاء الله﴾ [الأعراف: 74]. هذا من قبل إبراهيم .

ثم اصطفى الله من الأعاجم إبراهيم خليله، فجرت النبوة والخلافة والإمامة في ولده، ثم جرت من ولده في ولد إسحاق، ثم اصطفى من ولد إسحاق يعقوب، ثم اصطفى من ولد يعقوب يوسف، ثم اصطفى من ولد إسحاق أيوب، وهو من غير ولد يعقوب، ثم جرت الصفوة في ولد يعقوب، حتى انتهت الصفوة إلى موسى بن عمران، ولم يكن موسى من يوسف، ثم جرت الصفوة في يوشع بن نون، وكان يوشع خير أهل زمانه، ثم جرت الصفوة في ولد هارون، وإنما تنتقل الصفوة من بطن إلى بطن من بني إسرآئيل حتى انتهت الصفوة إلى عيسى بن مريم.

ثم جرت الإمامة والزعامة فيمن تبع عيسى بن مريم، حتى انتهت كرامة نبوة ا لله إلى محمد صلى الله عليه وآله وسلم، وعلى جميع النبيين، فانتقلت من ولد إسحاق إلى ولد إسماعيل، وجرى الأمر والصفوة في ولد إسماعيل، إذ صار الأمر إلى رسول الله صلى الله عليه وعلى آله وسلم، وجرى الأمر في ولد النبي صلى الله عليه وآله وسلم الصفوة بعد الصفوة.


[صفة الإمام]

وإنما الصفوة لا تكون إلا في أخير أهل زمانه، وأكثرهم اجتهادا، وأكثرهم تعبدا، وأطوعهم لله، وأعرفهم بحلال الله وحرامه، وأقومهم بحق الله، وأزهدهم في الدنيا، وأرغبهم في الآخرة، وأشوقهم للقاء الله .

فهذه صفة الإمام. فمن استبان منه هذه الخصال فقد وجبت طاعته على الخلائق.

فتفهموا وانظروا هل كان بيننا وبينكم اختلاف في علي بن أبي طالب ؟! ثم من بعده في الحسن بن علي ؟! أو هل اختلفنا من بعده في الحسين بن علي ؟ أو هل اختلفنا في محمد بن علي ؟ أو هل ظهر منهم رغبة في الدنيا، أو طلب أموال الناس ؟ أو هل بخلوا بما عندهم ؟ أو هل اتخذوا القصور والمراكب والخدم والأتباع ؟ أليس قد مضوا إلى الله على البصيرة ؟!

فلو أردنا أن نجحد الحق لجحدناهم من بعد الحسين بن علي، فصيرناه في أهل بيت النبي صلى الله عليه وعلى آله وسلم عامة، ولكن اتبعنا الحق حيث أمرنا الله باتباعهم، وأقررنا بالفضل لمن جعل الله فيه الفضل، فلم نر فيهم من طلب الأخماس من التجارة، ولا مِن صانعٍ، ولا مِن زارع، ولا من حَّمال يحمل على رأسه، ولم يستأثر بما جعل الله لأهل بيت نبيهم على أهل بيت نبيئهم صلى الله عليه وعلى آله وسلم، ففي دون هذا التَّفهُّم.

فإن زعمت الروافض أن ذا في صاحبنا بما وصفتم من الدلائل الإمامة والزهد والفضل.

يقال لهم: مالنا لا نرى ما تصفون ؟

فإن قالوا: إنه في دار تقية.

فيقال لهم: أفتظهر منكم معصية الله على التقية ؟ فإن قالوا : نعم.

يقال لهم: فهل ظهر من أحد من الأنبياء أو الأئمة أو الدعاة إلى الله مثل علي والحسن والحسين، أو علي بن الحسين، أو محمد بن علي، أو غيرهم ممن دعا إلى الله، الذين لم نختلف فيهم إذ كانوا أئمة ؟ وجعل الله فيهم ذلك، أو هل طلبوا ما ليس لهم من أموال الناس غيرهم ؟ أو هل أظهروا المعصية بالتقية ؟ استبقاء على أنفسهم ومخافة على دمائهم ؟ أو ليس صبروا على أمر الله ؟ وقاموا بحق الله، حتى قُتل بعضهم، ونُشر بعضهم، وأُحرق بعضهم، وأغلي بعضهم في القدور، ودُفن بعضهم أحياء، وغُرِّق بعضهم في البحار، وسُمِّر بعضهم بالمسامير، وعُذبوا بألوان العذاب ؟! فما كان يمنعهم أن يظهروا التقية فينجوا من أعداء الله، إذا كانت التقية من المخلوقين دينا على ما وصفتم ؟! وقد قال تبارك وتعالى :﴿ولا تركنوا إلى الذين ظلموا فتمسكم النار﴾ [هود: 113]. وهل الركون إليه إلا الاتباع له على ما يريد، وتصديقه من وجهة ما يقول، وسكناه معه في داره على غير منابذة، وهو على غير الدعاء إلى الله وطلب الجهاد، وقد قال الله تبارك وتعالى يُصَبِّر المؤمنين على ما يصيبهم فيه سبحانه :﴿وكأين من نبي قتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين﴾ [آل عمران: 146]. وقال :﴿يحكم بها النبيئون الذين أسلموا للذين هادوا والربانيون والأحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا﴾ [المائدة: 44]. ثم قال :﴿وإياي فاتقون، ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون﴾ [البقرة:41 - 42]. وقال تبارك وتعالى :﴿إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون، إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم﴾ [البقرة: 159 – 160]. فكيف يجوز لأحد من الأئمة يكتم الحق، ويظهر من نفسه خلاف ما يعلم ؟ أو ليس من رأى فعله من المستضعفين اقتدى به، لما يعاينون من ظاهر فعله، فهم مصيبون إذ غاب عن المستضعفين الناصر ؛ إذا اقتدى بالإمام.

فإن قلتم: نعم. فقد وجب لمن خالفكم الإيمان. وإن قلتم: إن الذي رأيتم من الإمام هو التقية، والذي أخبركم خلاف الحق، والحق ما تقولون، وإنما كتَمْتُم الحق تقية منكم، أ فليس تدعونا إلى أن نصدقكم على ما قلتم ونكذبه فيما قال لنا ؟ فأنتم إذن أولى بالصدق منه، وأنتم أئمة إذ تأمروننا أن نقتدي بما تقولون، ونترك ما قال .

فإن زعمتم أنه على الحق، وقد رأى الناس خلاف ما تقولون، ورووا منه خلاف ما تنسبون، وسمعوا منه خلاف ما تدعون، فاقتدُوا به إذ زعمتم بأنه إمام افترضت طاعته ! أو ليس يجب على الناس أن يطيعوه فيما يأمرهم، ويمتنعوا عما ينهاهم، ثم تكلفون الناس أن يتبعوا قولكم، ويتركوا قوله، فأنتم إذاً الذين افترض الله طاعتكم، وأنتم الصادقون ليس هو !

ثم زعمتم أنه إمام مفترض الطاعة، أفليس على مذهب قولكم هو إمام هدى وإمام ضلالة، إذ هداكم وأضل غيركم آخرين، حين أفتاكم بالحق، وأفتى غيركم بالباطل، وعلمكم حكم الله، وعلم غيركم خلاف حكم الله ؟‍‍‍‍

وكيف وقد قال تبارك وتعالى :﴿ومن لم يحكم بما أنزل الله فأولئك هم الكافرون﴾ [المائدة: 44]. أفتَرَى جميع الحكمين سواء، حكم ما أخبرك، وحكم ما أخبر غيرك ؟ هما جميعا من حكم الله، وهما حكمان متضآدان، إلا أن تقولوا: إنه حجة على بعض دون بعض، لناس مخصوصين، وليس حجة على الآخرين.


[الحجة الغائبة]

فإن زعمتم أنه حجة على الكل، فالواجب عليه أن يهديهم أجمعين، ويدلهم ويبصرهم، ويعرفهم بنفسه.

وكيف يكون حجة يحجب نفسه من الناس، ولا يبين لهم ؟! أرأيتم إذا وقفوا بين يدي الله بم يحتج عليهم ؟ أبما دعاهم فعصوه ؟ أم بما بيَّن لهم فخالفوه ؟ أو بما حجبهم نفسه فجهلوه ؟ فكيف تثبت له عليهم حجة، ولم تبلغهم حججه، ولم يعرفوا اسمه، ولم يُعرِّف بنفسه.

فإن زعمتم بأن له أن يكتم، لأن الله قال في محكم كتابه :﴿رجل مؤمن من آل فرعون يكتم إيمانه﴾ [فاطر: 28]. وهو قال لهم:﴿رجل﴾ ولم يكن الرجل بحجة، لأن الحجج فيما مضى أنبياء وأوصياء الأنبياء، وهذا رجل مؤمن أثنى الله عليه، ولم يكن بنبي ولا حجة.

فإن زعموا أن صاحبنا يكتم كما كتم المؤمن.

يقال لهم: أو ليس زعمتم أن صاحبكم حجة، وهل للمؤمنين أن يبينواما بَيَّن الحجج، يسع المؤمن أن يكتم، ولا يسع الحجة أن يكتم ؟! مع أن مؤمن آل فرعون كتم الإيمان قبل أن يبين الله لخلقه، فلما بَيَّن الله لخلقه لم يسعه الكتمان بعد البيان، مع أنه كان في عبدة الأوثان، وفي دار من يدعي الربوبية من دون الله، ويجحد رب العالمين، وصاحبكم في دار الإقرار والمعرفة، وتصديق النبي صلى الله عليه وعلى آله وسلم، فإن جهلوا الأحكام والشرائع، فليس لأحد أن يكتم العلم من طالبه بعد بيان الأنبياء، وليس الحجة حجة إلا من احتج على خلق الله، ولم يُلبِّس دين الله.

فإن زعموا أن رسول الله صلى الله عليه وآله وسلم كتم حين ظهر.

يقال لهم : ومتى كتم رسول الله صلى الله عليه ؟ أوليس قال الله لنبيئه :﴿يا أيها المدثر قم فأنذر﴾ [المدثر: 1 – 2]. وقال رسول الله صلى الله عليه آله وسلم وهو مستند إلى الكعبة، والناس يومئذ مشركون جهال، عبدة أوثان، فقال: ﴿يا أيها الناس إني رسول الله إليكم جميعا﴾ [الأعراف: 158]. لم يتق أحدا من خلقه، فاحتمل الأذى، وصدع بأمر الله، وقام بحق الله، واحتج على خلق الله، وصبر على ما أصابه، حتى أبلغ صلى الله عليه وآله وسلم السامع والعاصي، والخاص والعام، والأبيض والأسود، فمرة يرمون ساقيه، وأخرى يرمونه، ويتشاورون في قتله، فثبتت حجته على الخلق.

فإن زعمتم أن الأئمة يقومون مقام الأنبياء، فالواجب عليهم أن يحتملوا الأذى كما احتمله الأنبياء.


[صفة الإمام]

ولا يكون حجة إلا داعيا إلى الله مجتهدا، زاهدا فيما في أيديكم، عالما بحلال الله وحرامه، أقوم خلق الله، وأبصره بدينه، وأرأفه بالرعية، وأقومه لدين الله، أمين الله في أرضه، صادق اللسان، سخي النفس، راغبا فيما عند الله، زاهدا في الدنيا، مشتاقا إلى لقاء الله.

فإن زعموا: أن هذا في صاحبهم.

يقال لهم: أوليس إظهار التقية استبقاء على نفسه من الموت، ورغبة في دار الدنيا، على أن يُترك فيها، ولا يُفطن له فيقتل ؟ فليس هذا الزهد، ولا الرغبة، إذ أظهر من نفسه خلاف ما يعلم من الحق. فسبحان الله ما أبين تكذيب دعواكم! وأبطل قولكم! وعبث ما أنتم فيه ! إذ نرى فيكم ضعفاء فقراء محاويج، من شيخ ضعيف، أو أرملة ضعيفة، أو يتيم طفل، أو مديون مغموم، أو غريب محتاج إلى النكاح، أو فقير محتاج لا حيلة له، ولا مبيت عنده، وزعمتم أنه يعرف مكانكم، ويرى أفاعيلكم، ويعلم حالكم، أو ليس عليه أن يغيِّر حالكم، ويفرِّج على مغمومكم، ويقضي عن مديونكم ؟! إذ زعمتم أنه قام مقام النبيئين.

وقد قال الله تبارك وتعالى :﴿وكان بالمؤمنين رحيما﴾ [الأحزاب: 43]. فكان صلى الله عليه وآله وسلم يعطي ضعفاء أمته حتى يستأثرهم على نفسه وعياله، وقد قال الله تبارك وتعالى في أهل بيته صلى الله عليه وعليهم وسلم :﴿ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا﴾ [الإنسان: 8] . فلم يبخلوا بطعامهم على الأسير، وهو كافر، واستأثروا على أنفسهم. فكيف كان ينبغي لصاحبكم أن يستأثر بالمال على المستضعفين الفقراء من أصحابه ؟ وقد قال الله سبحانه في أهل بيت نبيئه صلى الله عليه وعليهم :﴿ومن يوق شح نفسه فأولئك هم المفلحون﴾ [الحشر:9، التغابن: 16]. وقد قال في المؤمنين :﴿محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم﴾ [الفتح: 29]، فقد وصف المؤمنين بالرحمة بعضهم لبعض، فكيف يسع حجة الله، إذ كان حجة على ما وصفتم أن يستغل الألوف، ويأخذ خمس أموالكم، ويُوَكِّل في كل بلاد لقبض الأموال، ولا يُفرِّج على أحد من خلق الله، ولا يقسمها في الفقراء والمساكين ؟! فلم يُر منه صفة النبي صلى الله عليه وعلى آله وسلم إذ قال الله سبحانه :﴿وكان بالمؤمنين رحيما﴾ [الأحزاب: 43]. ﴿بالمؤمنين رؤوف رحيم﴾ [التوبة: 128]. ولم يُر منه صفة المؤمنين من أصحاب النبي عليه السلام إذ قال الله فيهم :﴿رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا﴾ [الفتح: 29]. ﴿وينصرون الله ورسوله﴾ [الحشر: 2].

فلا يرى فيه أن يفرج على أحد من فقراء المؤمنين إن ظلم أو قتل، ولم يُر فيه النَّصْبُ حربا لأعداء الله، ولا يسير فيما يسخط الأعداء، ولم ير قط إلا طلب أخذ الأموال من غير أن يقسمها في المستضعفين! فكيف يسعنا أن نقول فيه : هو حجة، وليس يرى فيه صفة الحجج ؟!

وأما قولكم : إنه يعلم ما نفعل، ويعلم ما بسرائرنا، ونحن نرى فيكم شُرَّاب الخمور، ونرى فيكم الزنا واللواط، وأخذ أموال الناس، وظلم العباد، والتقاطع والجفاء، والمسير بغير ما أمر الله والقتل! وزعمتم بأنه يعلم منكم هذه الخصال، إذ زعمتم أنه يرى أفاعيل العباد، وهو يتولاكم على هذه الخصال، التي فيكم، فإن كان يتولاكم على هذا فليس من الله في شيء، لقول الله تبارك وتعالى :﴿ولا تركنوا إلى الذين ظلموا فتمسكم النار﴾ [هود: 113]. وقوله :﴿فأعرض عمن تولى عن ذكرنا ولم يرد إلا الحياة الدنيا﴾ [النجم: 29]. وقوله :﴿لاتجد قوما يؤمنون بالله واليوم الآخر يوآدون من حآد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم﴾ [المجادلة: 22]. وقال تبارك وتعالى :﴿يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم﴾ [التوبة: 73، التحريم: 9]. وقال لنبيه صلى الله عليه وعلى آله وسلم :﴿واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا﴾ [الكهف: 28]. فقد أمره الله سبحانه أن لا يتولى أصحاب الدنيا، ويصبر على الذين يريدون الآخرة، فلم نر من صاحبكم إلا طلب الدنيا، مجتهدا للمكاثرة، وإن كان وصفقم من الأشياء ما ليس فيه !

وزعمتم أنه يرى أفاعيل العباد وأعمالهم، وهو شاهد عليهم، وليس فيه الذي وصفتم بأنه يرى أفاعيل العباد! فإن كان يرى أفاعيلكم فليس له أن يتولاكم، ولا يأخذ منكم شيئا من عرض الدنيا، وإن كان لا يرى منكم ما وصفتم فيه فقد كفرتم وعبدتموه من دون الله، وهل هذه إلا صفة رب العالمين ؟! أيرى ما غاب عنه، ويسمع من غير أن يُسمع، وأن يعلم ما في قلوبكم من غير أن يُخبَر ؟! فتعالى الله رب العالمين، عما يقولون علوا كبيرا، ما أعظم افترآءكم على الله إذ شاركتم في فعله أحدا من خلقه، وكيف يكون ذلك كما زعمتم ؟! وهو يقول :﴿عالم الغيب والشهادة﴾ ثم قال :﴿فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا﴾ [الجن: 27]. يعني سبحانه: بالوحي. لقوله :﴿يسلك من بين يديه ومن خلفه رصدا﴾ [الجن: 27]. فقد أخبر بأن لا يعلم الغيب إلا الله ومن ارتضى من رسول، يوحي إليه بخبر ما يريد، فإذا مضى رسول الله انقطع الخبر والوحي، وحجب عن الخلق أمر الوحي، وعلم الحادثات سوى علم ما جاءت به الأنبياء، وبعلم الأنبياء يشهدون، فكيف يعلم أحد الغيب من غير وحي الله جل جلاله ؟ عن أن يحويه قول أو يناله.

فإن زعمتم أن في الأرض اليوم من يُوحى إليه، فقد زعمتم أنه نبي، لأنه لا يكون الوحي إلا إلى النبي، وإنما سمي نبيئا لأنه نبأ عن الله، فمن أنبأ عن الله فهو نبي، فويلكم متى آمنتم بالله وقد كذبتم كتاب الله ؟! لقوله :﴿خاتم النبيئين﴾ [الأحزاب:40]. فكيف يكون محمد خاتم النبيئين، وقد نصبتم الأنبياء من بعده ؟!

ويقال للروافض : أخبرونا عن أعراب البادية والمستضعفين، والذين لا يعلمون لصاحبكم اسما ولا نسبا هل لصاحبكم عليهم حجة ؟

فإن قالوا : نعم .

يقال لهم : هل بَلَغَتُهم منه الحجة، فيكون حجة عليهم ؟ .

ويقال للروافض : هل لصاحبكم أن يتبع أثر رسول الله صلى الله عليه وآله وسلم، ويكون تابعا لرسول الله عليه السلام لا مخالفا له ؟

فإن قالوا : نعم هو تابع لرسول الله صلى الله عليه وآله وسلم .

يقال لهم : هل رأيتم فيه ما رأيتم في رسول الله صلى الله عليه وآله وسلم من الزهد وغير ذلك ؟

فإن قالوا : نعم . يقال لهم : فهل رأيناه فَرَّجَ على أحد منكم أو غَيَّر حاله ؟ وقد رأينا منه أفاعيل لا يجوز أن تكون في نبي، ولا في مؤمن، ونستحيي أن نصفه في كتابنا ؟ .

ويقال للروافض : هل يكون حجة لله إلا بالغا ؟ كما أن الله لم يبعث محمدا إلا في وقت بلوغه ! وكيف يجوز أن يكون حجة لله طفلا، وقد قال الله :﴿حجة بالغة﴾ فكيف يكون صبي في ثلاث أو أربع حجةً ؟! ونحن في أمة محمد، وسنتنا سنة الإسلام، وقد قال الله تبارك وتعالى :﴿لكل جعلنا منكم شرعة ومنهاجا﴾ [المائدة: 48]. فمن شرائع محمد أن لا يُصلى خلف طفل، ولا تجوز شهادته، ولا تؤكل ذبيحته، ولا يجوز شرآؤه ولا بيعه ولا نكاحه، فكيف يجوز أن يكون إمام المسلمين طفلا صغيرا ؟!

فإن زعمتم أنه صاحب الأمر في حال طفوليته، فإذا بلغ كان حجة .

يقال لهم: أفلا ترون أنه قد خلت الأرض من حجة ؟! ولو جاز أن تخلو الأرض طرفة عين لجاز أن تخلو ألف عام !!!

ويقال للروافض : أخبرونا عن أهل بيت رسول الله صلى الله عليه وعليهم مشركون أو كفار أو مسلمون ؟

فإن زعمتم أنهم مسلمون. يقال: فقد أجمع أهل بيت رسول الله صلى الله عليه وعليهم وسلم وعلماؤهم بأنكم على غير طريقة الإسلام .

فإن زعموا بأنهم قد يعلمون الحق، ويجحدون حسدا منهم .

يقال لهم : فنحن نرى منهم أنهم إذا استبان لهم من أحد منهم الفضل والزهد والعلم انقادوا له، وأقروا بفضله، ونزلوا عند حكمه، فكيف حسدوا صاحبكم، ولم يحسدوا ذاك ؟! فلو كان الأمر على ماوصفتم أنه لا يمنعهم من الإقرار إلا الحسد لكانوا لايقرون لأحد !! وكل واحد منهم يجر إلى نفسه، ولا يقر بفضل صاحبه. ولكن كذبتم عليهم، لأنا قد رأينا قولهم يصدقه كتاب الله، وقولكم يكذبه كتاب الله، وهم أولى بالصدق منكم، ونحن نرى منهم من الزهد مالا نرى من غيرهم، فهم أعرف بأهل بيتهم منكم، وهم أعرفُ بعضِهم لبعض منك يا مدعي ما ادعيت بالباطل، وتريد أن نقبل باطلك بغير بيان ولا برهان، ونكذب أهل بيت النبي صلى الله عليه وآله!!

أليس ينبغي لصاحبكم أن يتبع رسول الله صلى الله عليه وآله وسلم، ويقتدي بفعله! ؟ إذ كان حجة كما زعمتم. وقد قال الله تبارك وتعالى :﴿لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر﴾ [الأحزاب: 21]. أو ليس ينبغي لصاحبكم أن يبدي نصيحته لأهل بيته قبل العوام، كما أمره الله تعالى فقال :﴿وأنذر عشيرتك الأقربين﴾ [الشعراء: 214]. فجمع رسول الله صلى الله عليه وآله وسلم أربعين رجلا من بني عبد المطلب، وعبد مناف، ورجالا من بني مخزوم فيهم أبو جهل بن هشام، والوليد بن المغيرة، وفي القوم أبو بكر، ومن بني أمية عثمان، وصخر بن حرب أبو سفيان فأنذرهم بعلم ما أوحي إليه وأخبرهم بما أوحى الله إليه وأبدى لهم نصيحته، ودعاهم إلى نصرته، فأجابه مَن أجابه، وخالفه من خالفه، لم يخف منهم التكذيب، ولا الجحد ولا الحيود، وكان حجة لمن اتبعه، وحجة على من عصاه، أفليس يجب على صاحبكم أن يبين لأهل بيته كما بَيَّن رسول الله صلى الله عليه وآله لقربائه ؟

فإن قالوا: يخاف أن لايقبلوا منه، ويكذبوه ويحسدوه .

يقال لهم: - وَيْلَكُمَ ما أعظم افتراءكم على أهل بيت رسول الله صلى الله عليه وآله، أَفَتَراهم أشر ممن وصفنا من قريش الذين بَلَّغهم رسول الله صلى الله عليه وآله وسلم ؟! وتزعمون أن أخيار آل محمد وزهادهم، مثل زيد بن علي بن الحسين بن علي، وعمر بن علي بن الحسين بن علي، وعلي بن علي بن الحسين، وحسين بن علي بن حسن، والحسن بن الحسن، وعبد الله بن الحسن بن الحسن، الذي روت الأمة فيه ماروت، وقال [الباقر] محمد بن علي بن الحسين : ((يكون هذا خير أهل زمانه، يقتله شر أهل زمانه، لقاتله مثل ثلث عذاب أهل النار، ويموت قاتله قبل دخول الحرم)) فلما قام أبو جعفر، قال عبد الصمد بن علي: سمعتم ما روى ابن أخي، والله ما له قاتل غيره .

ومثل الحسن بن الحسن بن الحسن، ومثل علي سيد العباد بن الحسن بن الحسن بن الحسن، ومثل الحسين بن علي، ومثل محمد بن عبد الله النفس الزكية، الذي قال فيه رسول الله صلى الله عليه وآله، وروى ذلك جعفر بن محمد قال : ((هذا النفس الزكية يقتل بالثنية بالمدينة، ويبلغ دمه حجر الزيت)). ومثل إبراهيم بن عبد الله بن الحسن، ومثل يحيى، وإدريس، وسليمان، وجعفر، وموسى، بني عبد الله بن الحسن بن الحسن، ومثل يحيى بن زيد، وعيسى بن زيد، ومحمد، والحسين، ابني زيد بن علي بن الحسين بن علي بن أبي طالب، ومثل أحمد بن عيسى بن زيد، ومثل عبد الله بن موسى بن عبد الله، صاحب سويقة، ومثل القاسم بن إبراهيم، ومثل محمد بن إبراهيم، ومثل الحسن بن إبراهيم، ومثل أحمد بن إبراهيم، ومثل علي بن إبراهيم، ومثل جعفر بن عبد الله.

فلو وصفتهم لك لطال عليك المجلس، الذين كانوا أزهد الخلق، وأعلم الخلق، وكانوا فَرَجا للمستضعفين من عباد الله، الذين كانت وجوههم كصفائح الفضة، مُلْسٌ يُبْسٌ من خوف الله، صُفر الألوان من سهر الليل، قد انحنت أصلابهم من العبادة، باكية أعيانهم من خوف الله، وشفقة من عذاب الله. لم يستحلوا مثل ما استحل غيرهم من قبض أموال الناس، ولا يستأثرون بشيء من فيء المسلمين، مثل ما استأثر غيرهم، أحدهم إذا وصل المؤمنَ وصله بمائة ألف فما دونها من صميم أموالهم، وخرجوا من أموالهم زهدا في الدنيا، ورغبة لما عند الله.

أفترون أن جميع هؤلاء، وجميع أهل بيتهم كانوا أجهل للحق، وأشد حسدا، وأشد بغيا، وأشد إنكارا من أبي جهل بن هشام، ومن الوليد بن المغيرة، ومن أبي لهب، وأبي سفيان، ومن معاوية بن أبي سفيان، ومن قريش، الذين كان جمعهم رسول الله صلى الله عليه وآله وسلم وأنذرهم، وأبدى لهم النصيحة كما أمره الله سبحانه وتعالى لقرابته ؟! أفليس كان يجب على صاحبكم أن يبدي نصيحته لأهل بيته وهم مسلمون أخيار ؟!! كما أبدى رسول الله صلى الله عليه وآله وسلم نصيحته لبني عبد مناف، ونفر من بني مخزوم، وزهرة، لأنهم كانوا أخواله ؟

أفترى هؤلاء أهل بيت النبي الذين سميناهم في كتابنا، ومن لم نسم في كتابنا، أجحدُ من قريش هؤلاء الذين جمعهم رسول الله صلى الله عليه وآله وسلم، الذين وصفنا في كتابنا مالا تنكرهم الأمة ؟! فإن رسول الله صلى الله عليه وآله وسلم أبدى نصيحته لهم أول الخلق. فكيف تزعمون أن صاحبكم يبدي لكم الحق، ويكتمه عن أهل بيته ! عظم فرآؤكم على أهل بيت رسول الله صلى الله عليه وعلى آله وسلم، ووصفتم فعل صاحبكم مضآدا لكتاب الله، وفعل رسوله . ومن خالف رسول الله، فقد خرج من حيِّزِ رسول الله صلى الله عليه وآله، لقول الله تبارك وتعالى :﴿لقد كان لكم في رسول الله أسوة حسنة﴾ [الأحزاب: 21]. وقوله تبارك وتعالى :﴿واتقوا الله الذي تسآلون به والأرحام إن الله كان عليكم رقيبا﴾ [النساء: 1]. فأمر الله بصلة الأرحام، ونهى عن قطيعة الأرحام. أفترون أن صاحبكم وصلكم وقطع رحمه ؟! وأي قطيعة أعظم من أن يكتم دين الله، والحق الذي به يُتقرب إلى الله، ودينه الذي به يُعبد الله، فكتم أرحامه فهلكوا بزعمكم، حتى استوجبوا النار لتركهم الحق، فأي قطيعة أعظم من هذا وقد أمر الله أن توصل ؟!.

ولكن كذبتم وغيَّرتم وأظهرتم الباطل، فلما أنكر عليكم أهل بيت نبيكم، رويتم فيهم ما رويتم كذبا وبهتانا، وخلاف كتاب الله ؛ لأن يُصَدَّقَ باطلكم في زماننا هذا .

فإن زعمتم أنه يبين لنا ويكتم غيرنا، لأنه يعلم منا أنا لا نذيع سره، لما أعطاه الله من علم الغيب، وتأولتم كتاب الله على غير تأويله، وزعمتم أنهم المتوسمون، لقوله سبحانه :﴿إن في ذلك لآيات للمتوسمين﴾ [الحجر: 75]. وقد عرف منا صاحبنا النصيحة ما لم يعرف من غيرنا، وأخبرنا بما نحتاج إليه، وعَرَّفنا نفسه لما علم منا النصيحة والكتمان عليه، وأنا لا نذيع سره، وقد كتمكم إذ علم منكم غير ما علم منا .

يقال لهم : أو ليس قد كذَّبتم قولكم، وجَهَّلْتُم صاحبكم ؟! إذ زعمتم أنه علم منكم أنكم لا تذيعون سره، أو ليس قد ادعيتم وقلتم للناس واحتججتم على من خالفكم، ووصفتم فيه ما لم يَدَّعِهِ هو لنفسه، مثل علم الغيب، ومثل قولكم يرانا في كل بلاد، ويرى حالنا وأعمالنا وأفاعيلنا، ويسمع كلامنا، ويخبرنا أنا نرجع إلى الدنيا بعد موتنا، وأشباه هذا مما لو وصفناه لكثر وطال ؟!

فيا سبحان الله! أو ليس يكفي دون ما وصفنا لمن وهب الله له أدنى فهم، واستقر في قلبه أدنى إيمان، أن يعرف اختلاف قولكم، وتكذيب دعواكم، وعيوب ما أنتم فيه من باطلكم، ولكن الله يهدي لدينه من يشاء .

زعمتم [أنه] يخبركم لمعرفته بقبولكم، ويكتم غيركم لمعرفته بجحودهم، فسبحان الله ما أبين هذا الفعل أنه مضآد لفعل رسول الله صلى الله عليه وآله وسلم ؛ إذ زعمتم أن صاحبكم يقوم مقام رسول الله صلى الله عليه وآله وسلم، ويهدي بهدي رسول الله عليه السلام، ويفعل أفاعيل رسول الله صلى الله عليه وآله، أفهكذا كان فعل رسول الله عليه السلام أن يكتم بعضا، ويخبر بعضا ؟! أو أخبر الجميع ؟ قَبِلَه من قَبِلَه، وعصاه من عصاه .

فإن زعمتم أنه أخبر بعضا وكتم بعضا، فقد عظم فرآؤكم على رسول الله صلى الله عليه وآله، وزعمتم بأنه لم ينصح العباد إذ نصح قوما دون قوم، وزعمتم بأنه لم يبلغ رسالات الله إلا قوما دون قوم، ويلكم كيف وقد قال الله لنبيه أن يبلغ الناس لقوله :﴿إني رسول الله إليكم جميعا﴾ [الأعراف:158]. ولقوله تبارك وتعالى :﴿يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالاته والله يعصمك من الناس﴾ [المائدة:67]، فوعده أن يحفظه ممن كان يحذره رسول الله صلى الله عليه وآله وسلم، فأبلغ الثقلين الجن و الإنس عامة كافرهم ومؤمنهم، فَقَبِل مَن قَبِل، وعصى من عصى، فكان حجة لمن قبل، وحجة على من عصى، وكذلك أهله. وبدون هذا يكتفي المؤمن .

وأول من حاز الوصية وادعا علم آدم قوم يقال لهم الإبراهيمية، وجعلوا الوصية وراثة من أب عن أب، وهم من الهند، وهم سادات البلاد، وزعموا أن آدم أوصى إلى شيث، وشيث أوصى إلى ابنه، وقادوا الوصية إلى أنفسهم، وزعموا أن الوصية فيهم اليوم، وزعموا أن كل نبي ادعا النبوة من بعد شيث مدع كاذب ؛ لأنه لا يخبرنا بعلم آدم .

وقالوا: إن الله علَّم آدم الأسماء، والعلم كله، فدفع كل رجل إلى وصيه العلم كاملا، ثم ادعوا بأن العلم الذي نزل من السماء فيهم كاملا، وأبطلوا كل نبي بعثه الله من ولد آدم .

ثم قاد الوصية قوم من اليهود، وزعموا أن الوصية انتهت إلى ولد داود، فجعلوا الوصية في ولد داود، وجعلوها وراثة، وزعموا أنه يرث ابن عن أب، وهم بالعراق يقال لهم : رأس الجالوت، يدفعون إليه خمس أموالهم، وعن الذكر البكر من الولد والمواشي والدوآب، وإذا ذُبح ثور حُمِل إليه درهم قفلة، وثلث وثمن كبده، وإذا تزوج أعطاه أربعة دراهم قفلة، وإذا بنى أحدهم دارا أعطاه مثل ذلك، وإذا تزوج لا يقدر أن يطلق إلا بأمره، أو أمر وكيله، فإذا طلقها أخذ منه أربعة دراهم قفلة، وعليه أن يربي أولاد الزنا من اليهود، ومن لا يعرف له أب حتى يكبر، فإذا كبر كان مولاه إن شاء أعتقه، وإن شاء باعه، وهم الذين يحملونه إذا خرج من منزله لا يتركونه يمشي، ويقولون : إن اليهود فيئهم، فإن أيديهم أطول من أيدي الناس، وأنه يبلغ الركبتين، إذا استوى قائما، كذبا وزورا، واسمهم: رأس الجالوت. ويزعمون أن موسى وهارون سيرجعون إلى الدنيا، فتكون لهم الدولة على المسلمين. وكل نبي بعثه الله في بني إسرآئيل من غير هؤلاء ونسلهم كذبوه وقتلوه، وقالوا : بأنه لو كان نبيئا لكان من ولد هؤلاء ونسلهم، الذين قادوا فيهم الوصية، فقال الله سبحانه تصديق ما قلنا :﴿أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون﴾ [البقرة:87] فقد ارتكبت هذه الأمة ما ارتكبت بنوا إسرآئيل القذة بالقذة، والحذو بالحذو كما قال رسول الله صلى الله عليه وآله وسلم .

فرحم الله عبدا تَفَهَّم ونظر لنفسه قبل لقاء الله، ونظر في سنة الماضين، وما ارتكبوا من البدع و الضلالة، وما جحدوا من الحق والبيان، وحَذِرَ أن يكون كأحدهم.


[صفة الإمام]

وإنما صفة الإمام، الحسن في مذهبه، الزاهد في الدنيا، العالم في نفسه، بالمؤمنين رؤوف رحيم، يأخذ على يد الظالم، وينصر المظلوم، ويفرج عن الضعيف، ويكون لليتيم كالأب الرحيم، وللأرملة كالزوج العطوف، يعادي القريب في ذات الله، ويوالي البعيد في ذات الله، لا يبخل بشيء مما عنده مما تحتاج إليه الأمة، من أتاه من مسترشد أرشده، ومن أتاه متعلما علَّمه، يدعو الناس مجتهدا إلى طاعة الله، ويُبَصِّرهم عيوب ما فيه غيهم، ويُرَغِّبهم فيما عندالله، لايحتجب عن من طلبه، فهو من نفسه في تعب من شدة الإجتهاد، و الناس منه في أدب، فمثله كمثل الماء الذي هو حياة كل شيء حياته تمضي، وعلمه يبقى، يصدق فعلُه قولَه، يغرف منه الخاص والعام، لا ينكر فضله من خالفه، ولا يجحد علمه من خالطه، كتاب الله شاهد له ومصدق له، وفعله مصدق لدعواه، وشواهده في كتاب الله، والدليل عليه كتاب الله، يقول الله تبارك وتعالى لنبيئه صلى الله عليه وآله: ﴿قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني﴾ [يوسف:108] من الدعاة من أهل بيتي .

أليس وصف لنا رب العالمين، بأن حجته داع إليه، كما بدأ برسول الله صلى الله عليه وآله، فقال :﴿قل هذه سبيل أدعو إلى الله على بصيرة﴾. فقال رب العالمين : إن الحجج هم الدعاة، فمن رأيتم من أهل بيت نبيئكم دعا إلى الله علانية غير مكتتم إلا ما قلنا، فإن أنكرتم لم تنكره الأمة، الذين قالوا بخلاف قولنا وقولكم، فلنا عليكم البيان من غير أهل مقالتنا ومقالتكم، بأن قوما من أهل بيت النبي مخصوصين، بأنهم دعوا إلى الله، وجاهدوا في سبيل الله، وقاتلوا وقتلوا، ومضوا إلى الله على سبيل جدهم محمد صلى الله عليه وعلى آله وسلم، وعلي، والحسن، والحسين، الذين جاهدوا في الله حق جهاده حتى أتاهم اليقين .

وقال الله تبارك وتعالى في الأئمة من أهل بيته :﴿كونوا قوامين بالقسط شهداء لله﴾ [النساء:135] وقال :﴿جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا﴾ [البقرة:143] فبما يكونون شهداء عليهم، بما دعوا الأمة فخالفوهم وعصوهم ؟! أو بما لم يدعوهم وجلسوا في بيوتهم ؟! أَفَتَرى بما يشهدون عليهم يوم القيامة، بكتمانهم الحق وجلوسهم في منازلهم، وإظهارهم التقية، أو في إظهارهم الحق ودعائهم إلى الله، وبيان الحق ؟ فأيهم أحق، وأولى أن يكون شاهدا في كل زمان، مَن أظهر وبَيَّنَ ودعا، أو من كتم ؟! وأوفى شواهدنا في كتاب الله من دلائل الإمام، قال الله تبارك وتعالى :﴿كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله﴾ [آل عمران:110] فهل شك أحد من خلق الله في زيد بن علي ؟ ومن قام مقامه من أهل بيت نبيئه، ومن مضى من أهل بيته من الأئمة، أنهم أمروا بالمعروف ونهوا عن المنكر، وجاهدوا في الله حق جهاده، علانية غير سر، فيا ويحكم أليس هذه دلائل من كتاب الله ؟! ينبغي للعاقل أن يكتفي بها إن شاء الله .

تم الرد على الروافض، وصلى الله على رسوله سيدنا محمد النبي وآله وسلم.


الرد على المجبرة

بسم الله الرحمن الرحيم

الحمد لله المحسن إلى جميع خلقه، بما عمَّهم من فضله وإحسانه، الذي:﴿ لا يظلم مثقال ذرة، وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما ﴾ [النساء: 40]. الذي خلق خَلْقه لعبادته، وقوَّاهم على طاعته، وجعل لهم السبيل إلى ما أمرهم به، كما قال سبحانه:﴿ وما خلقت الجن و الإنس إلا ليعبدون ﴾ [الذاريات :56].وقال:﴿ وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة. وذلك دين القيمة ﴾ [البينة:5]. وقال:﴿ وما أرسلنا من رسول إلا ليطاع بإذن الله ﴾ [النساء:64]. وقال لموسى وهارون صلى الله عليهما: ‎﴿ اذهبا إلى فرعون إنه طغى، فقولا له قولا لينا لعله يتذكر أو يخشى ﴾ [طه: 41 - 42].

فزعمت القدرية الكاذبة على ربها، أن الله عز وجل عن قولهم: خلق أكثر خلقه ليعبدوا غيره، ويتخذوا الشركاء والأنداد، مع قوله:﴿ فلا تجعلوا لله أندادا ﴾ [البقرة:23]. ومع قوله:﴿ يا أيها الناس اتقوا ربكم ﴾ [لقمان: 33]. وقوله:﴿ أطيعوا الله وأطيعوا الرسول ﴾ [النور: 54]. وقوله:﴿ يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ﴾ [يونس: 108]. ﴿ وما ربك بظلام للعبيد ﴾ [فصلت: 46].

فزعموا أنه لم يُرِد منهم أن يطيعوا رسله، وأن الله أمر بما لا يريد، ونهى عما يريد. وخلقهم كفارا، وقال الله:﴿ وكيف تكفرون ﴾ [البقرة: 28]. ومنعهم من الإيمان، وقال:﴿ وماذا عليهم لو آمنوا بالله ﴾ [النساء: 39]. وقال:﴿ وما منع الناس أن يؤمنوا إذ جاءهم الهدى ﴾ [الإسراء:94]. ومنعهم من الهدى، وأَفَّكهم، وقال:﴿ أنى يؤفكون ﴾ [المائدة: 75، والتوبة:30، والمنافقون: 4]. وصرفهم عن دينه، وقال:﴿ أنى يصرفون ﴾ [غافر:69].

فافهموا - وفقكم الله - ما يتلى عليكم من كتاب الله، فإن الله يقول:﴿ وشفاء لما في الصدور ﴾ [يونس: 57]. ويقول:﴿ كتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ﴾ [فصلت: 42]. ويقول:﴿ فبأي حديث بعد الله وآياته يؤمنون ﴾ [الجاثية: 6]. ويقول:﴿ اتبعوا أحسن ما أنزل إليكم من ربكم ﴾ [الزمر: 55].

وقد بَيَّن الله للخلق، واحتج عليهم بما بَيَّن لهم في كتابه، وأمرهم بالتمسك بما في الكتاب، والاقتداء بما عن نبيه جاءهم، فإنما هلك من كان قبلهم، بإعراضهم عن كتاب ربهم، والترك لمن مضى من أنبيائهم، من أهل الكتاب وغيرهم.

فاتقوا الله، وانظروا لأنفسكم قبل نزول الموت، واعلموا أنه لا حجة لمن لم يحتج بقول الله، فإن الله سبحانه يقول:﴿ أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم ﴾ [العنكبوت:51]. فاسمعوا قول المفترية على الله. فمن قولهم: إنه لم يعمل أحد خيرا ولا شرا .. فرد الله عليهم مكذبا لهم: فقال: ﴿ الذين كفروا وصدوا سبيل الله أضل أعمالهم ﴾ [محمد:1]. وقال:﴿ كفارا حسدا من عند أنفسهم ﴾ [البقرة: 109]. وقال:﴿ وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى ﴾ [النجم: 52]. وقال:﴿ بل هم قوم طاغون ﴾ [الذاريات: 53]. وقال:﴿ اليوم تجزىكل نفس بما كسبت ﴾ [غافر: 17]. وقال:﴿ فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره ﴾ [الزلزلة:7]. مع الآيات الكثيرة المحكمة الواضحة، من كتاب الله، تصديقا لما قلنا، وتكذيبا لما قالوا.

وإنما أنزل الله الكتاب ليُتمسَّك به، قال لنبيه صلى الله عليه وآله وسلم:﴿ اتبع ما يوحى إليك من ربك ﴾ [الأحزاب:2]. وقال:﴿ فمن اتبع هداي فلا يضل ولا يشقى، ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى ﴾ [طه:123 - 124]. وقال:﴿ اتبع ما أوحي إليك من ربك ﴾ [الأنعام: 106]. ثم قال لجميع الأمة:﴿ اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون ﴾ [الأعراف:3]. فاتقوا الله ولا تقولوا على الله إلا الحق، فقد بَيَّن لكم آثار من مضى من أسلافكم، وقص عليكم قصة من كان قبلكم، من المؤمنين والصالحين، ومن أوليائه المرسلين، وما أمركم من الاقتداء بهم، وَرَغَّبكم في مرافقتهم، وقد خبَّركم ما قد أصبح بمن خالفهم وسلك عكس طريقهم، من قوم لوط، وأصحاب فرعون، فأخذهم الله بذنوبهم فقال: ﴿ فكلا أخذنا بذنبه ﴾ [العنكبوت:40]. وقال، سبحانه لنبيه:﴿ أولئك الذين هداهم الله فبهداهم اقتده ﴾ [الأنعام:90]. وقال:﴿ فبشر عباد الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم الله وأولئك هم أولوا الألباب ﴾ [الزمر: 18، 19].

ثم قال :﴿ إن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى الشيطان لهم سوَّل وأملى لهم ﴾ [محمد:25].

فهذا ما أخبر الله عز وجل ذِكرُه عن جميع عباده، كيف من ضل منهم، واهتدى من اهتدى منهم، ومن بعدما قد حكى الله من أنبيائه صلوات الله عليهم، وعلى آدم وحواء، قال الله: ﴿ وعصى آدم ربه فغوى ﴾ [طه: 121] ثم قال:﴿ ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين ﴾ [الأعراف:22] فاعترفا بذنبهما، فقالا مقرَّين تائبين عن معصيتهما :﴿ ربنا ظلمنا أنفسنا و إن لم تغفر لنا وترحمنا لنكونن من الخاسرين ﴾ [الأعراف:23].

ولم يقولا: معصيتنا من الرحمن وإرادته.

والقدرية والمجبرة يقولون: معصيتنا بقضاء الله وإرادته، خلافا على أبي البشر عليه السلام.

وقال الله، عز وجل، يخبر عن موسى صلى الله عليه:﴿ فوكزه موسى فقضى عليه، قال هذا من عمل الشيطان ﴾ [القصص: 15]. ولم يقل: هذا من الله ومشيئته. وقال يعقوب عليه السلام:﴿ بل سوَّلت لكم أنفسكم ﴾ [يوسف: 18]. والقدرية تقول: إن الله سوَّل لهم ذلك. وقال يوسف صلى الله عليه:﴿ من بعد أن نزغ الشيطان بيني وبين إخوتي ﴾ [يوسف:100]. وقال يخبر عن يونس، عليه السلام:﴿ فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين ﴾ [الأنبياء: 87]. والقدرية تزعم أن الظلم قضاء رب العالمين. وقال النبي صلى الله عليه وآله وسلم: ﴿ إن ضللت فإنما أضل على نفسي، وإن اهتديت فبما يوحي إلي ربي ﴾ [سبأ: 50]. فجعل ضلالته من قبل نفسه، وهُداه من قِبَل ربه، موافقة لله، إذ يقول سبحانه:﴿ إن علينا للهدى ﴾ [الليل: 13]. وقال:﴿ الذي قدر فهدى ﴾ [الأعلى: 3]. وقال:﴿ يبين الله لكم أن تضلوا ﴾ [النساء:76]. أي لئلا تضلوا. وقال:﴿ فأما ثمود فهديناهم، فاستحبوا العمى على الهدى ﴾ [فصلت: 17]. فكل ما كان من هدى فقد أضافه إلى نفسه، وكل ما كان من ضلال فقد أضافه إلى خلقه، والله أولى بما أضاف إلى نفسه، والعباد أولى بما أضاف إليهم، وكانوا هم المعتدين الظالمين، الجائرين المخالفين لقضائه وقدره، تبارك وتعالى.

فأقرَّت الأنبياء، صلوات الله عليهم بالإساءة والتقصير، فيما أغفلت وقصَّرت، وأضافت ذلك إلى أنفسها، وإلى الشيطان، معرفة منهم بالله، أنهم لم يُؤتَوا في ذلك من ربهم. وخالفت المجبرة والقدرية كتاب الله، ووافقت الشيطان، قلة معرفة منهم بعدل الله في خلقه، ورحمته لهم، وانتفائه من ظلمهم، في قوله:﴿ إن الله لا يظلم مثقال ذرة، وإن تك حسنة يضاعفها، ويؤت من لدنه أجرا عظيما ﴾ [النساء:40].

فقد ذكرنا جملة مما احتج الله على القدرية الكاذبة على الله في كتابه، وعلى النبيين.

وكيف يتوهم عاقل، أو ينطوي قلبُ مؤمن ؟! أنه مصيب مع خلافه لقول الله وقول أنبيائه ؟! إن من ظن ذلك لقد جهل جهلاً مبيناً، وضل ضلالاً بعيدا.

فزعموا من بعدما حضرنا ما ذكرنا، وما لم نذكر من حجج الله عليهم، وما قد رد الله من مقالتهم، وأكذبهم ما لا يحصى، فزعموا أن الله خلق الخلق صنفين، وجعلهم جزأين، فجعل صنفا يعبدونه، وصنفا يعبدون الشيطان، وجعل من يعبد الشيطان أكثر ممن يعبد الله، فأكذبهم بقوله:﴿ وما خلقت الجن والإنس إلا ليعبدون ﴾ [الذاريات: 56].

ثم زعموا أن الله تبارك وتعالى، رضي بذلك وأراده وأحبَّه، وأنه لا يرضى أن يعبد من أرضاه أن يكفر به، تكذيبا بقول الله وردا عليه إذ يقول:﴿ لا يرضى لعباده الكفر، وإن تشكروا يرضه لكم ﴾ [الزمر:7]. ويقول:﴿ وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد ﴾ [البقرة:205]. فتعالى الآمر بالعدل والاحسان، أن يكون راضيا بالمنكر والعدوان، لأنه لا يريد الظلم لأنه عدل، ولا يريد الفساد لأنه مصلح، ولا يحب المنكر لأنه حكيم حاكم بالحق.

وقال سبحانه ردا على من زعم أن الله أراد الكفر والظلم، فقال سبحانه:﴿ وما الله يريد ظلما للعباد ﴾ [غافر:31]. وقال:﴿ يريد الله بكم اليسر ولا يريد بكم العسر ﴾ [البقرة: 185]. وقال:﴿ يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ... إلى قوله: أن تميلوا ميلاً عظيما ﴾ [النساء: 26، 27]. فأخبر أنه يريد أن يبين لنا ويهدينا، وأن الشيطان يريد خلاف ذلك بنا. إذ كان سبحانه ناظرا رحِيما بنا، وكان الشيطان عدوا لنا مبغضا، فلا يكون الناظر لنا يريد بنا عدوانا. وقال:﴿ يريدون ليطفئوا نور الله بأفواههم، والله متم نوره ولو كره الكافرون ﴾ [الصف: 8]. وقال:﴿ تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم ﴾ [الأنفال: 67]. وقال:﴿ يريد الله أن يخفف عنكم وخلق الانسان ضعيفا ﴾ [النساء: 28]. في آي كثيرة، ولولا طول الكتاب ذكرتها، وفيما ذكرنا كفاية. والحمد لله.

زعمت القدرية: أن العباد ما شاءوا شيئا قط، ولا يريدون شيئا، والله هو المريد للظلم، والغِرآة عليه، فرد الله عليهم بقوله:﴿ من شاء فليؤمن ومن شاء فليكفر ﴾ [الكهف:29]. و:﴿ من شاء اتخذ إلى ربه سبيلا ﴾ [الإنسان:29]. وقال:﴿كلاَّ إنها تذكرة فمن شاء ذكره، في صحف مكرمة ﴾ [عبس:11 - 13]. وقال موسى، عليه السلام:﴿ لو شئت لاتخذت عليه أجرا ﴾ [الكهف: 29]. وقال أهل الجنة:﴿ الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء ﴾ [الزمر:74]. فذكر الله المشيئة في غير موضع من الكتاب، وذكر أن العباد يريدون ويفعلون ويشاءون، تكذيبا لمن قال بخلاف ذلك.

فقد ذكرنا جملة من كتاب الله تبارك وتعالى، مما فيه رد عليهم، وحجة بلاغ لقوم عابدين.


[أسئلة إلى المجبرة]

ونحن سآئلون بعد ذلك، وبالله نستعين، مع أن في المسألة آيات كثيرة مما قد دل الله العباد، وبين لهم أنهم يشاءون ويريدون، ويرضون ويحبون.

فأما المشيئة فقال: ﴿ اعملوا ما شئتم إنه بما تعملون بصير ﴾ [فصلت:40]. وقال:﴿ ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا ﴾ [الفرقان: 57].

فأما الإرادة فقال: ﴿ منكم من يريد الدنيا، ومنكم من يريد الآخرة ﴾ [آل عمران: 152].

وأما الرضى، فقال: ﴿ رضي الله عنهم، ورضوا عنه ﴾ [المائدة: 119].

وأما المحبة، فقال: ﴿ يحبون من هاجر إليهم ﴾ [الحشر: 9]. وفي ذلك آيات كثيرة مما لم نذكره.

ثم يقال لمن زعم أن الله خلق أكثر خلقه ليعبدوا غيره: ما حجتك وما برهانك على ما ادعيت من ذلك ؟ أبكتاب الله ما قلت ؟! أم بسنة ؟ أم بقياس ؟

فإن ادعا حجة من الكتاب.

سئل ؟

فإن قال: قلت: يقول الله:﴿ ولقد ذرأنا لجهنم كثيرا من الجن والإنس ﴾ [الأعراف:179].

يقال له: إنا لم نسألك عما أجبت، وإنما سألناك عن قولك: خلق الله أكثر خلقه ليعبدوا غيره، فمن زعم أن الله خلق أكثر خلقه للكفر والمعصية، فلا يجد إلى ذلك سبيلا. مع أن لقوله:﴿ ولقد ذرأنا لجنهم كثيرا من الجن والإنس ﴾. تأويل عدل الله، وإنما ذرأ لجهنم من عصاه، وابتغى غير سبيله، فجعلهم ذَرَوَ جهنم، جزاء بما كانوا يكسبون، ويعملون.

ثم يُسأل عن قوله سبحانه:﴿ وما خلقت الجن والإنس إلا ليعبدون ﴾ [الذاريات: 56] ؟ فإن زعم أن ذلك خاص في المؤمنين ! سئل عن الحجة في ذلك والدليل على ما قال ؟ ثم يعارض، فيقال له: إذا زعمت أن ذلك خآص، ثم زعمتم أن قوله:﴿ يا أيها الناس إني رسول الله إليكم جميعا ﴾ [الأعراف: 158]. فإن كان خآصا إلى المؤمنين، والمؤمنون قد آمنوا، فما معنى قوله: آمنوا، وقد آمنوا ؟! فلا يجدون وجه الآية أبدا إلا قول الحق خآصاً في المؤمنين، دون الكافرين، ولا يجدون فرقا في ذلك.

ثم يُسألون فيقال: أخبرونا عن إبليس، خلقه الله ليعبده ؟ أو ليعبد مَنْ دونه ؟..

فإن قالوا: خلقه ليعبده. تركوا قولهم. وإن قالوا: ليعبد مَنْ دون الله، زعموا أنه أول من أشرك بنفسه، إذ جعل إبليس لِيعبُد مَنْ دونه ويشركه في عبادته، تعالى الله عن ذلك علوا كبيرا.

ثم يقال لهم: إن زعمتم أن الله خلق خلقه كفارا، وأمرهم بالإيمان، أفليس قد أمرهم أن ينتقلوا من خلقهم، وأن يصيروا إلى خلاف ما خلقهم عليه ؟!

فإن قالوا: نعم. قيل لهم: فَلِمَ لا يجوز أن يخلقهم سودا ويأمرهم أن يصيروا بِيضاً، كما خلقهم كفارا، وأمرهم بالإيمان ؟! فلا بد من إجازة ذلك، أو يتركوا قولهم.

ثم يُسألون أيضا، فيقال لهم: إذا خلق الكفار كفارا، أيجوز أن يكون الكفر فعل الكفار ؟

فإن قالوا: نعم. قيل لهم: وكذلك يجوز أن يخلق الأبيض أبيض، ويكون البياض فعله، ويخلق الأسود أسود ويكون السواد فعله !!

وإن سألوك فقالوا: إذا زعمت أن الله تبارك وتعالى، خلق العباد للايمان، فلم يؤمنوا، لم لا يجوز أن يخلقهم للموت فلا يموتوا ؟

فقل لهم: إنما أعني بقولي: إن الله خلقهم ليفعلوا الايمان، ولم يخلقهم للموت ليفعلوا الموت، فهذا فرق ما سألتم عنه.

فإن قالوا: خلقهم للايمان فلا يؤمنون ؟

قلنا: نعم. كما أمرهم بالايمان فلم يؤمنوا.

فإن قالوا: فما أنكرتم من أن يخلقهم للايمان كما خلقهم للموت ؟

قيل لهم: مِن قِبَل: أن معنى قولي: خلقهم للموت، أريد أن الله خلقهم ليميتهم ويضطرهم إلى ذلك، فلو كان خلقهم للايمان كما خلقهم للموت كانوا كلهم مؤمنين، كما كانوا كلهم يموتون، ولو كان ذلك كذلك، لم يجز أن يأمرهم بالإيمان، ولا ينهاهم عن المنكر والكفر، كما لا يجوز أن يأمرهم بالحياة، ولا ينهاهم عن الموت، ولا يجبرهم على شيء من ذلك، ولا يثيبهم به. فمن هاهنا أنكرنا ما ذكرتم.
ثم يقال لهم: إذا زعمتم أن الله خلق الناس كفارا، فمن جاء بالكفر ؟ مَنْ خَلقه ؟! أو مَن لم يخلقه ؟!

فإن قالوا: من خلقه يقال لهم: فما معنى قوله:﴿ لقد جئتم شيئا إدا، تكاد السموات يتفطرن منه، وتنشق الأرض، وتخر الجبال هدا أن دعوا للرحمن ولدا، وما ينبغي للرحمن أن يتخذ ولدا ﴾ [مريم: 89 - 91]. وقوله:﴿ لقد جئت شيئا نكرا ﴾ [الكهف:74]. فهل يكون هذا على معناكم وأصلكم ومذهبكم إلا كذبا ؟! لأنكم زعمتم أن الله تبارك وتعالى، جاء به. وقال للكفار: أنتم الذين جئتم به. فلو أردتم تصفون ربكم بالكذب كيف كنتم تقولون ؟! وهل يجوز هذا عندكم ؟! وفي عقولكم أن يكون للصادق أن يفعل شيئا، ثم يقول لغيره: أنت فعلته! ولو جاز أن يكون فاعل هذا صادقا، جاز أن يكون من فعل شيئا وجاء به، وقال: أنا جئت به أن يكون كاذبا، مع أن الله تبارك وتعالى، قد عاب فاعل ذلك وذمه، فقال: ﴿ ومن يكسب خطيئة أو إثما ثم يرم به بريئا، فقد احتمل بهتانا وإثما مبينا ﴾ [النساء: 112].

وإن زعم أن الكفر جاء به من لم يخلقه، ومن خلقه لم يجئ به خرج من المعقول، ولزمه أن يقول: إن من لم يخلق الموت هو الذي جاء به، ومن خلقه لم يجئ به، وهذا خروج من عقول الخلائق.

فإن سأل سائل عن قول الله تبارك وتعالى:﴿ ولقد ذرأنا لجهنم كثيرا من الجن والإنس ﴾ [الأعراف: 179]. فقال: إذا كان قد أخبر أنه خلق لجهنم كثيرا من الجن والإنس، كيف يزعم أنه خلقهم لعبادته ؟ وإلا فبينوا ما تأويل الآية عندكم ؟!

فأول ما نجيبه أن نقول له: ينبغي أن تعلم أن كتاب الله لا يتناقض ولا يختلف، ولا يكذب بعضه بعضا، لأن الاختلاف لا يأتي من عند حكيم، وقد قال تبارك وتعالى:﴿ ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا ﴾ [النساء:82]. فإذا علمت أن ذلك كذلك، فقد وضح لك الأمر، أمر الآية من قِبَل أنه أخبرنا أن خلق الإنس والجن لعبادته، وقال في موضع آخر:﴿ ولقد ذرأنا لجهنم كثيرا من الجن والإنس﴾. ثم أخبرك مَنْ هم فقال: ﴿ لهم قلوب لا يفقهون بها، ولهم أعين لا يبصرون بها…… ﴾ [الأعراف: 179] إلى آخر الآية. فينبغي لك إذا ورد عليك شيء من كتاب الله، مما ذهب عنك معناه، أن تسأل عنه العلماء، فإن الله عز وجل، يقول:﴿ فاسألوا أهل الذكر إن كنتم لا تعلمون ﴾ [النحل: 4]. وقال:﴿ إنما يخشى الله من عباده العلماء ﴾ [فاطر:28]. وليس ينبغي لعاقل أن يدع ما عَلِم لما جَهِل، وليس لك أن تشك في الواضح إذا ذهب عنك الخفي، فينبغي للعاقل أن يتمسك بالواضح من كتاب الله، وبالمحكم من كلام الله، فإن في ذلك تبيانا وشفاء لمن طلب الحق وأراده. وقد رغَّب الخلق في التمسك بالمحكم من كتابه، فقال: ﴿ هو الذي أنزل عليك الكتاب منه آيات محكمات، هن أم الكتاب، وأُخر متشابهات، فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه، ابتغاء الفتنة، وابتغاء تأويله، وما يعلم تأويله إلا الله والراسخون في العلم، يقولون آمنا به ﴾ [آل عمران: 7]. وأنا مخبرك بتأويل الآية: قال بعض أهل العلم: إن معنى قوله:﴿ ولقد ذرأنا لجهنم كثيرا من الجن والإنس﴾. يريد الإعادة ولم يرد ابتدأهم لجهنم. ألا ترى أنهم كانوا في الدنيا يتمتعون ويأكلون !

ولكن لما علم تبارك وتعالى، أن أكثر عاقبة هذا الخلق يصيرون إلى جهنم بكفرهم، جاز على سعة الكلام ومجاز اللغة:﴿ ولقد ذرأنا لجهنم ﴾. وإن كان إنما خلقهم في الابتداء لعبادته، وذلك جائز في اللغة. وقد قال نظير ما قلنا في كتابه في موسى، عليه السلام، قال:﴿ فالتقطه آل فرعون ليكون لهم عدوا وحزنا ﴾ [القصص: 8]. وإن كانوا إنما التقطوه ليكون لهم قرة عين، وهكذا حكى الله عن امرأة فرعون، إذ قالت:﴿ قرة عين لي ولك، لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا ﴾ [القصص: 9]. ومثل قوله:﴿ إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا ﴾ [النساء:10]. لما كان عاقبة أمرهم إلى ذلك، وإن كانوا لا يأكلون في الدنيا إلا الأخبصة، والفالوذجات، والأطعمة الطيبة.

وقد قال الشاعر ما يدل على ما قلنا من ذلك:

ودورنا لخراب الدهر نبنيها | أموالنا لذوي الميراث نجمعها
وللحتوف برى الأرواح باريها | وللمنايا تربي كـل مرضعة

والوجه الثاني قال فيه بعض العلماء: إن معنى قوله:﴿ ذرأنا لجهنم كثيرا ﴾: خلقنا، ومعنى خلقنا: على أن سنخلق، وليس على قد خلقناكم في الابتداء لجهنم، وإنما أراد به في القيامة، كما قال:﴿ ونادى أصحاب الجنة أصحاب النار ﴾ [الأعراف:44]. على معنى سينادون، وكما قال:﴿ قال الذين استضعفوا للذين استكبروا ﴾ [سبأ:33]. إنما يريد الله بقوله سنخلقهم بمعنى الإعادة، وهو يوم القيامة في النشأة الأخرى، فهذا تأويل الآية.

وإنما يدخلون جنهم بأعمالهم جزاء بما كانوا يكسبون، وجزاء بما كانوا يكفرون، وجزاء بما كانوا يعملون، قال الله عز وجل:﴿ لهم قلوب لا يفقهون بها ﴾ [الأعراف:179]. يعني لا يتفقهون بها، وقد كانوا يفقهون ما يقولون، ويبصرون ما هو ألطف من الخردل، ويسمعون ما يريدون، ويستثقلون ما لا يريدون. فعلى هذا المعنى تأويل الآية، وكل آية تشبهها.

ومن سألك فقال: مَن خلق الشر ؟!

فقل له: إن الشر على أمرين: شر هو أَلَمٌ وأذًى وعذاب، وشر هو ظلم وجور وكذب وعيب.. فعن أي الشرين تسأل ؟

فإن قال: عن الظلم والجور.

فقل: إن الظلم من أفعال الظالمين، والجور من الجائرين، والكذب من الكاذبين.

فإن قال لك فالجور مَنْ خلقه ؟

فقل له: لم نقل إنه مخلوق، فتسألنا عن خالقه. فإن قال لك: فَلِم يخلقُ الله الكذب، والجور ؟!

فقل له: إن معنى خلقه: فعله، والله لم يفعل الجور والكذب والظلم، لأن الجور والكذب لا يفعله إلا كاذب جائر ظالم.

فإن قال: ما دليلك على أن الحمَّى والألم شر ؟

فقل له: دليلي على ذلك قول الله تبارك وتعالى:﴿ ونبلوكم بالشر والخير فتنة ﴾ [الأنبياء:35]. وقوله:﴿ وإذا مسه الشر جزوعا ﴾ [المعارج:70]. وقول القائل: لم أزل البارحة في شر طويل، من حمى ووجعِ ضرس، أو أذن، أو بدن، على ما قال المتوجع.

ثم يقال له: أخبرني عن الخير والشر، كله من الله ؟!

فإن قال: نعم.

يقال له: وإذا كان الخير كله من الله، فهل كان من النبي صلى الله عليه وآله وسلم الخير أيضا ؟

فإن قال: نعم. ترك قوله، وزعم أن النبي فعل خيرا، وفعلُ النبي غير فعل الله. فإن قال: لم يفعل النبي خيرا، فقد شك في الحق وكَفَرَه، وجحد محمدا صلى الله عليه وآله وسلم وَجَهِله.

ثم يسأل عن إبليس، يقال: كان من إبليس شر قط ؟

فإن قال: نعم. ترك قوله. وإن قال: لا. فقل له: فلا ينبغي لك أن تستعيذ من شر إبليس، لأن من استعاذ من شره فهو أحمق عابث، وإذا استعاذ مِن شرِّ مَن لا شر له فقد جهل. هذا مع قول الله عز وجل:﴿ قال أعوذ برب الفلق… ﴾ [الفلق:1] إلى آخر السورة.

ومن سأل عن ولد الزنا، مَنْ خلقه ؟ فيقال: الله خلق ولد الزنا وولد الكافر، والناس أجمعين.

فإن قال: فأراد الله أن يخلقه ؟ فيقال: نعم. فإن قال: فقد أراد الله الزنا‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍ ؟! يقال: إنَّ ولد الزنا غير الزنا، والله لم يغضب من ولد الزنا، وإنما غضب من الزنا، وكذلك لم ينه الزاني عن الولد، وإنما نهاه عن الزنا، فما نهى الله عنه فليس من الله، وما لم يرده فليس منه.

فإن قال: فيكون وَلَدٌ إذا لم يزن الزاني ؟

يقال له: يكون الولد بأن يتزوج، فيكون الولد على غير الزنا.

فإن قال: الولد الذي بعد الزنا كان يكون إلا من الزنا ؟ يقال له: قد أخبرناك أن الولد لم يكن من الزنا، وإنما كان لأن الله خلقه. فإن قال: فلو لم يزن الزاني، كان الله يخلقه ؟!‍‍‍‍‍‍‍‍‍‍ يقال: لا ندري بعدُ، الله كان يخلقه ولو ولم يزن، كأن يتزوج.

فإن قال: أرأيتك إذا زعمت أن الله أراد أن يخلق ولد الزنا ولم يرد الزاني يزني، كيف يكون ذلك ؟ يقال له: مَثَلُ ذلك: رجل اغتصب أرض رجل، فبذر فيها، وأراد الله أن ينبته، فالله هو أراد أن ينبت الزرع، ولم يرد الرجل أن يبذر في أرض غيره.

فإن قال: فما معنى هذا ؟ يقال له: مَثَلُ ذلك: رجل زنى وسرق فأراد النبي صلى الله عليه وآله وسلم أن يقطعه وأن يجلده ولم يرد أن يسرق ولا يزني، فإن كان النبي صلى الله عليه وآله وسلم لا يقطعه ولا يجلده حتى يسرق ويزني، فكذلك لم يرد الزنا، وإن كان الولد لا يكون إلا بعد الزنا.

تم الكلام والحمد لله ولي الأنعام. وصلى الله على رسوله محمد وآله الكرام، وحسبي الله وحده وكفى، ونعم الوكيل.


الهجرة للظالمين

بسم الله الرحمن الرحيم

الحمد لله، ولا قوة إلا بالله، الذي جل عن كل ذكر ذكره، وعز في كل أمر أمره، فلم يدل له سبحانه أمر بتناقض ولا اختلافٍ، ولم يصغر له ذكر عن جليل ولا كبير من كرائم الأوصاف، بل كلَّ عنه جل ثناؤه كريم الصفات، وأمورُ مَن خالفه فلم يحكم بحكمه فهن المختلفات، اللاتي لا يعدل بهن حيف عن ميل، ولا يُهتدى منهن إلى حق بدليل، بل الهدى منهن ممنوع، وكل ضلالٍ فهو فيهن مجموع، لا يأوي إليهن هدىً، ولا يَقِينَ من ردى، بل كلهن ظلمة، وصمم وعمىً وبكمة، كما قال سبحانه في أهلهنّ، ومن كان مؤثراً من العماة لهن، ﴿صم بكم عمي فهم لا يرجعون ﴾ [البقرة:18].

فسبحان من خذل أعدآءه فأصمهم وأعماهم، ونصر وتولى أوليآءه فأعزهم وهداهم، فلم يُذل له ولياً، ولم يجعله عمياً، ولم يُرِه في عاجلٍ ولا آجل من ذلٍّ سُوًّا، ولم يوال له قطّ عدواً، بل حكم ـ جل ثناؤه، وعزَّت بعزته أولياؤه ـ لأوليائه بالمحبة والموالاة والمقاربة والإدناء، وخصهم في كل حكمة لهم في هذه العاجلة بكل حسنى، من البر والصلة والمجاورة والرضى، وكَّدَ بذلك كله لهم على عباده فرضاً، لا يسع محجوجاً منهم إضاعته، ولا يتم منهم لله إلا بأدائه طاعته.


[صفات أولياء الله]

فسبب أولياء الله من الله بكل كرامة موصول، وعملهم بولايتهم لله في كل خير عند الله مقبول، لا يحبط مع زكي عملهم لهم بِرٌّ ولا عمل، ولا يلم بهم بعد ولاية الله لهم صغرٌ ولا ذل، بل لهم مع ما حكم الله به لهم على العباد من البر والمحبة، ما ذكر الله سبحانه من الفلاح والفوز والنصر والغلبة، فاسمعوا هُدِيتهم لذكر الله في ذلك، وخبره فيهم عن أنه كذلك، إذ يقول سبحانه: ﴿قد أفلح المؤمنون، الذين هم في صلاتهم خاشعون، والذين هم عن اللغو معرضون، والذين هم للزكاة فاعلون، والذين هم لفروجهم حافظون، إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين، فمن ابتغى وراء ذلك فأولئك هم العادون، والذين هم لأماناتهم وعهدهم راعون، والذين هم على صلواتهم يحافظون، أولئك هم الوارثون الذي يرثون الفردوس هم فيها خالدون﴾ [المؤمنون: 1 - 11]. ويقول سبحانه: ﴿ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون﴾[النور: 52]، ويقول جل جلاله، عن أن يحويه قول أو يناله: ﴿ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون﴾[يونس: 92]. ويقول سبحانه في إعزازه في الدنيا لأوليائه، وما منَّ به عليهم فيه من نصره وإعلائه: ﴿إنهم لهم المنصورون، وإن جندنا لهم الغالبون﴾[الصافات: 173] وفي ذلك ما يقول الله تعالى: ﴿ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون﴾[المنافقون: 85]. وقال فيما وصفهم به من الإخاء والولاء: ﴿إنما المؤمنون إخوة﴾[الحجرات: 10]، فثبتت بينهم بتثبيت الله في الله ولله الموالاة والأخوة، فهم الإخوة المتبارُّون، والأولياء المتناصرون، والمؤَمَّنُون بمنِّ الله عليهم من كبائر العصيان، (و بإيمانهم استحقوا عند الله اسم الإيمان، فسماهم به ودعاهم)، وبإيمانهم من كبائر عصيانه أعطوا هداهم، كما قال الله الذي لا إله إلا هو: ﴿والذين اهتدوا زادهم هدى وآتاهم تقواهم﴾ [محمد: 17]، وبتقوى الله التي هي خشية الله وإكباره، وإجلال الله عن العصيان وإعظامه، تمت من الله عليهم النعم، وثبت عند الله لهم الكرم، فقال سبحانه: ﴿إن أكرمكم عند الله أتقاكم﴾ [الحجرات: 13]، فاتقوا الله فقد علَّمكم وهداكم، واطلبوا النجاة والكرم بتقواه، فبها كَرُمَ عنده ونجا من آتاه هداه، فلن يوجد البر والتقوى أبداً إلا في كريم، ولا الفجور والعصيان ما بقيت الدنيا إلا في لئيم.

وفي الفريقين ما يقول الله تعالى في كتابه الحكيم: ﴿إن الأبرار لفي نعيم، وإن الفجار لفي جحيم﴾ [الانفطار: 13 ـ 14]، وفي المؤمنين الأتقياء الأبرار، بعد الذي وصفهم الله به من التَّحآبِّ والتَّبآر، ما يقول الله: ﴿والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم﴾ [التوبة: 71]، فجعل دار المؤمنين والأبرار، خير محلٍّ ومنزل ودار، جعلها سبحانه دار أمن وإيمان، ظَاهَرَ فيها كل برٍّ وإحسانٍ، يؤمر فيها بما يرضي الله سبحانه من التقوى والبر والمعروف، بغير ما تَقَيَّة فيها للظالمين ولا رهبة ولا مراقبة ولا خوف، ويُنْهَى فيها عما يُسْخِط الله من المنكر والطغيان، وما لا يحبه الله من الفسوق والعدوان.


[وجوب الإنكار أو الهجرة]

فما بال من أبَرَّ وأطاع فلم يَعْص، وحلول دار كل ظالم متعدٍّ لص، لا يُؤمِن ليلَه ولا نهارَه، ولا تسترُّ عمَّن حآلَّه أسرارُه، في عصيان الله ومشآقته، ولا يخفى عنه ولا يتوارى، مجاوراً لمن أسخط الله فيها لما يراه قاهراً ظاهراً، لا ينكره منه بلسان ولا يدٍ، ولا يقوم لله فيه بدفاع ولا ردٍّ، ذليلاً بين أظهرهم وفي جورهم، محكِّماً لهم على نفسه في فجورهم، إن كذَّبهم في افترائهم على الله كُذِّب، وإن باينهم بمخالفة في الله صُلب أو عُذِّب، غير ممتنع منهم بغلب ولا مُعآزّة، ولا مهاجر عنهم إلى دار عزٍّ أو مفازة، من فلاة ولا جبل وعر، أو بعدٍ أو مهرب أو مستتر، يستره عنهم ومنهم، ويفرق ما بينه وبينهم، مع ما وسَّع الله لمن صدقت إرادته لله من المهارب، وما جعل الله في أرضه لمن هاجر في سبيله من المذاهب، التي فيها لمن ظلم وتعدى مسآءةٌ وإرغام، ولمن أسلم نفسه إلى الله هدى وإسلام، كما قال الله سبحانه: ﴿ومن يهاجر في سبيل الله يجد في الأرض مراغماً كثيراً وسعة ومن يخرج من بيته مهاجراً إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفوراً رحيماً﴾ [النساء: 100].


[التمييز بين أولياء الله وأعداءه]

فكل ما ذكرنا من الجوار والمقاربة، والإكرام والتوآد والمحآبَّة، والنصر والولاء، والبر والإخاء، فحكم الله جل ثناؤه في أوليائه، ثم حكم الله سبحانه بعدُ في أعدائه، بخلاف ما حكم به للأولياء، تفريقاً بين مفترق الأشياء، كما قال جل جلاله فيما نزل من الفرقان: ﴿أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار﴾ [ص:28]، وقال سبحانه: ﴿أفنجعل المسملين كالمجرمين ما لكم كيف تحكمون﴾ [القلم: 35]، وقال تبارك وتعالى: ﴿أفمن كان مؤمناً كمن كان فاسقاً لا يستوون﴾ [السجدة: 18]، فلم يسو بينهم عند ذي علمٍ، في اسمٍ منه لهم ولا حكم، وكان حكمه تبارك وتعالى على أعدائه ما لا يجهله ذو علمٍ، من لعنته وإخزائه، ومقته لهم وإقصائه، وما حكم به من هجرتهم على أوليائه، وما وكَّد على العباد من فرضه، في مجانبه كل مجرم وبُغضِه، وما أوجب الله على الأبرار، من الهجرة للظالمين في المحل والدّارِ، وما ألزم الظالمين من الصَّغار والذل، وما حكم به على بعضهم في ظلمه من القتل، وعلى بعضهم من القطع والصلب، وعلى بعضهم من السجن وألوان النكال والضّرب، وما أوجب الله على الظالمين من الخزي في الظلم، وما حكم به عليهم في ذلك من الحكم، فما لا يعمى عنه من نوَّر الله قلبه في معرفة الحق بضياء، ولا يخفى على محجوج من الخلق فيما يخفى عليه من الأشياء، ولا يحق لمن جهله حقيقة الإيمان، ولا يتم لمن عطَّله مثوبة الإحسان، بل يحبط الله عمله، بما جهل منه وعطَّله.


[التحذير من موالاة أعداء الله]

ومن صار لعدوٍّ من أعداء الله، إلى محبّة أو موالاة، أو مسالمة أو مراضاةٍ، أو مؤانسة أو موآدَّة أو مداناة، أو مقاعدة أو مجاورة أو اقتراب، فضلاً عن توآدٍّ أو تحآبٍّ، فقد باء صاغراً راغماً من الله جل ثناؤه بسخطه، وهلك في ذلك بهلكة عدوّ الله وتورط من الهلكة في متورَّطِه، وكان في الإساءة والجرم مثله، وأحله الله في العداوة له محلَّه، وجعله الله لموالاته لمن عاداه، ولم يَصِر إلى ما أمره الله به من تقواه، ونسبه لموالاته لهم إليهم، وحكم عليه بما حكم به من السخط واللعنة عليهم، فرحم الله امرأً، أحسن لنفسه نظراً، فسمع في ذلك عن الله وقيله، واتبع ما نزله الله في ذلك من تنزيله، فإنه يقول سبحانه: ﴿ومن أصدق من الله قيلاً﴾ [النساء: 122]، ويقول أيضاً في الكتاب: ﴿ونزلناه تنزيلاً﴾ [الإسراء: 116]، وقد قال سبحانه في فريضته هذه بعينها، وما نزل به سبحانه كتابة من تبيينها: ﴿يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعضٍ ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين﴾ [المائدة: 51]، فأخبر سبحانه أنه من والى من الفريقين من عادى، فَلَيسُوا ممن وهبه الله ولا أعطاه الهدى، لجهلهم بحكم الله في ذلك عليهم، وجعلهم بموالاتهم لهم منهم ونسبهم إليهم، ودعاهم بموالاتهم لهم كما دعاهم ظالمين، فتبارك الله أحكم الحاكمين، الذي لا يعتريه وهمٌ ولا جورٌ في حكمه، ولا يحاط إلا بما شاء من علمه، ﴿لا إله إلا هو كل شيء هالك إلا وجهه له الحكم وإليه ترجعون﴾ [القصص: 88]، ولا يحكم سبحانه في صغير من الأمور ولا كبير كما يحكم الذين لا يعلمون، ولكنه يقضي الحقّ وهو خير الفاصلين، ولا يغفل في الأشياء كغفلة الغافلين، فيتناقض حكمه وأمره، ويسوء بتناقضٍ أو خلافٍ ذكره.


[مرض القلوب]

ثم دل سبحانه على خفي مرض قلوب الموالين، لمن أمر بمعاداته وهجرته من الظالمين، فقال سبحانه: ﴿فترى الذين في قلوبهم مرضٌ يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين﴾ [المائدة: 52]، فنبأ سبحانه بما كانوا يقولون، وبإحباطه ما كانوا يعملون، وأنهم بموالاتهم لعدوّ المؤمنين ليسوا منهم، وبيّن الله للمؤمنين ما كانوا يسترون من ذلك عنهم، فأما ما ذكر الله من مسارعتهم فيهم، فهو [ما] كان بيِّناً غير مستور يرونه بمعاملتهم لهم ومصيرهم إليهم، مقبلين في كل وقتٍ ومدبرين عليهم، ألا تسمعون لقول الله سبحانه ﴿فترى﴾، ولا يرى صلى الله عليه إلا ما كان له معايِناً مبصِراً، فأما مرض قلوبهم، وما كانوا يخفون من عيوبهم، في الشك والارتياب والحيرة، وما كانوا عليه للدنيا من الحب والأثرة الكبيرة، فإنما يتبين عند ما يأتي به الله المؤمنين من النصر والفتح، فعند ذلك بالحسرة والندامة يفتضح من المرتابين كل مفتضح: فـ﴿يقول الذين آمنوا أهؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم حبطت أعمالهم فأصبحوا خاسرين﴾ [المائدة: 52]، فخسَّرهم الله أعمالهم، وصيَّرهم بموالاتهم لهم مثلهم كافرين، وقال سبحانه بعد هذا من أمره كله للمؤمنين، ﴿يا أيها الذين آمنوا من يرتدد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم﴾[المائدة: 53]، فأخبرنا سبحانه أنه لن يحبه ولن يُحب، ولن يزكو عنده ولم يطب، من لم يذل لأوليائه، ويعز على أعدائه.


[مجالسة الظالمين مهلكة]

فلعمر أبي من جاور عدو الله من الظالمين، ما عز عليهم ولكنه كان لهم من الأذلين، ولعددهم في محلهم من المكثرين، ولدار ظلمهم بحلولها من العامرين، فنعوذ بالله من الشقوة في الدين، والمكابرة لما جاء فيه عن الله من اليقين.

فحذَّرَ ـ سبحانه من والاهم، بمودةٍ أو مجاورة فداناهم ـ الارتداد ـ بذلك من موالاتهم عن دينه، ومن قبل ذلك ما أخبر بمرض قلبه في يقينه، وكيف لا يكون من والاهم مرتداً إليهم، وقد حكم الله عليه بحكمه عليهم، فكُفرُه بموالاته لهم ككفرهم، وأمره في الكفر لنعم الله أمرهم، وكيف لا يكون في الكفر كهم، وقد جعله تبارك وتعالى مثلهم، فقال سبحانه: ﴿وقد نُزِّل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزئ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذاً مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعاً﴾[النساء: 140]، فجعلهم الله سبحانه في موالاتهم لهم من المنافقين والكفار، وأحهلَّم جميعاً كلهم محل أهل النار. وما ذكر الله عنهم، ولا سخط سبحانه منهم، عند ذكره في الولاية لهم، سِوى ما ذكر من الموآلاة، بالمقاعدة والمدآناة، فكيف من رَمَى إليهم بإخائه ووده ؟! وكثَّر عددهم بشخصه وعدده ؟ وعمر ديارهم وأسواقهم ومحافلهم بمحله وابتنائه، فلعله بذلك أنفع لهم ممن خصهم بودّه وإخائه، فهو عامر لهم ومكثِّر، ووليٌ لهم من حيث لا يشعر، فهم خيرته وأولياؤه، وفيهم مسكنة وثواؤه .

وقد قال الله للمؤمنين جل ثناؤه: ﴿إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون، ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون﴾[المائدة: 56] فبَرَّأهم الله عز وجل من ولايته وحزبه، وولَّى كل امرئ منهم ما هو أولى به، كما قال سبحانه: ﴿ومن يشاقق الرسول من بعد ما تبيّن له الهدى ويتبع غير سبيل المؤمنين نولّه ما تولَّى ونصله جهنم وسآءت مصيراً﴾[النساء: 115].

ثم قال سبحانه بعقب ما قدَّم في الولاية من الآيات، وأوضح فيما أمر به فيها من البينات، تكريراً لنهيه عن موالاة الظالمين وترديداً، وتوكيداً لحكمه في مجانبة دار المعتدين وتشديداً: ﴿يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوًا ولعباً من الذين أوتوا الكتاب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين﴾[المائدة: 57].

فما ارتكب الظالمون من قتل الأبرار وصلبهم، أكبر عند الله أضعافاً مضاعفة من الاستهزاء بهم، والتلعب بالأنبياء، كالتلعب والاستهزاء بما جاؤا به من الأشياء، وكذلك التلعب بأولياء الله، كالاستهزاء بالدين عند الله، ولذلك أخبر الله سبحانه أنهم إن لم يكونوا لمن عاداه من المعادين، فليسوا لما ينتحلونه من الايمان بمستحقين، ولا في دعواهم له وتسميتهم به من المصدَّقين، ولا فيما أوجبه عليهم من هجرة من ظلم وتعدى من المتقين، بل حالهم في ترك ما حكم عليهم من ذلك حال مَن جهل واستهزأ، وأعرض عما أُمِر به من تقوى الله فيه طُغَىً وتعززاً، كما قال الله سبحانه فيما هو أقل من هذا قلةً، وأصغر عنده قدراً ومنزلة، من الظلم والاعتداء، فيما طُلِّق من النساء: ﴿وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف ولا تمسكوهن ضراراً لتعتدوا ومن يفعل ذلك عدواناً فقد ظلم نفسه ولا تتخذوا آيات الله هزوًا واذكروا نعمة الله عليكم وما أنزل عليكم من الكتاب والحكمة يعظكم به واتقوا الله واعلموا أن الله بكل شيء عليم﴾[البقرة: 231].

وقال سبحانه فيمن تعزز واعتدى، وأبى ما دُعي إليه من التقوى والهدى: ﴿ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام، وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد، وإذا قيل له اتق الله أخذته العزة بالاثم فحسبه جهنم ولبئس المهاد﴾[البقرة 204 ـ 206]، فيكون ـ عند من يعقل مستهزياً، وظالماً في الدين متعدياً ـ من أمسك وهو يعول ويمون زوجته وهي [ا]مرأته ضراراً، ومَن قيل له اتق الله فتعزز على قائلها وأدبر نفاراً، أو لا يكون مَن ترك حكم الله فيما تلونا من الآيات، من المستهزئين المتعززين المعرضين العتاة ؟! كلا لن يكون أبداً ذلك، إلا عند كل عميٍّ كذلك.

ألا تسمعون لقول الله سبحانه، فما أوضح حجته وبيانه: ﴿وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزؤ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذاً مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعاً﴾[النساء: 140]، فجعلهم كهم ومثلهم، ولم يعملوا في كل أمر عملهم، فكيف يكونون مستهزئين كافرين ؟! إن لم يكونوا كهم كفرة مستهزئين، هذا ما لا يَجهل - والحمد لله - بَيَانَهُ، مَنْ أَوضح الله عنده للحق برهانه.

ومن أين يقوم من لم يؤدّ فريضة الله في هجرة دار الظلم، بما حكم الله به على الظالمين من الحكم، في القتل والقتال، وما يجب عليهم من الانكار في معصية ذي الجلال، لَذَلِك أُعزُّ عليه عِزة، ولهو فيه أكثر معجزة، والله المستعان فيما يكون وما كان، ونسأل الله العفو والغفران، لما مضى من صحبتنا للظلم والطغيان، بحلول دور أهل الفجور والعدوان.

فمَن رأيتم - وفقتم وهديتم - صَحِبَ ما يكره من الأمور ويشنأ، أو جاور منكم أو من غيركم ما لا يرضى، وهو يجد منه بداً أو عنه مندوحة، وله إلى هربٍ منه سبيلاً أو طريقاً مفتوحةً، أو تخشون ألا يكون من جاور ورضي بالمقام، سخط ما يسخط الله جل ثناؤه من الظلم والآثام، بل يخافون ألا يكون من فعل ذلك وَجَدَ مسَّ عدم الاسلام، فهو سليم لتلك ولجهله بها مما مسَّ أهله لعدمه من الآلام .

فنعوذ بالله من الرضى بسخطه، ومن كل موالاةٍ لمسخطه، فإنه لا نجاة لأحد مع موالاتهم، التي منها ما ذكرنا من جوارهم ومداناتهم.

ولما أراد الله برحمته من نجاة أوليائه، نهاهم وأكد وردد نهيهم عن موالاة أعدائه، فلم يسهل سبحانه فيها، ولا فيما نهى عنه منها، لمؤمنٍ في أبيه ولا أخيه، ولا في أحدٍ من أقربيه، وأزال ـ عمن وَالَى منهم أحداً، أو مَنَحَه في جدٍّ أو هزلٍ وُدًّا ـ الإيمان بالله واليوم الآخر، وجعله بهما وفيهما كالكافر، فقال سبحانه: ﴿لا تجد قوماً يؤمنون بالله واليوم الآخر يوآدُّون من حآدَّ الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروحٍ منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون﴾[المجادلة:22]، وقال سبحانه: ﴿يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون﴾[التوبة: 23]، فأنزل سبحانه بتظليمه لهم في ولايتهم إياهم وحياً، ثم قال تبارك وتعالى بعدُ للمؤمنين تقدماً ونهياً: ﴿لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير﴾[آل عمران: 28]. فأخبر سبحانه كل برٍّ تقي، أن مَن وَالَى مَن كَفَرَ أو ظَلَمَ فليس منه في شيء، لا في ولاية من الله ولا ارتِضَى، ولا في برٍّ عند الله ولا تُقَى.

ثم قال في آخر نهيه للمؤمنين، عما نهاهم عنه من موالاة الكافرين: ﴿ويحذركم الله نفسه والله رؤوف بالعباد﴾ فدل سبحانه بقوله: ﴿رؤوف بالعباد﴾ على أن موالاة أهل الكفر والفساد، من مَسَاخِطِه العظام الشداد، إذ كان الرؤوف الرحيم، لا يسخطه إلا الذنب العظيم.

وقال سبحانه: ﴿يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطاناً مبيناً﴾[النساء: 144]. فأخبر سبحانه أن ذلك منهم إن لم يفعلوه تقاةً نفاق، وأنه منهم ظلم وكفر وشقاق، وأنهم كهم كفار، وأن مصيرهم جميعاً إلى النار، لكفرانهم وفسقهم، وعصيانهم ونفاقهم.

ولو كان المنافقون الذين ذكر الله غيرهم، لما صيَّرهم من الدرك الأسفل مصيرهم، ولما كان في قوله: ﴿إن المنافقين في الدرك الأسفل من النار﴾ [النساء:145]، لهم من موعظة ولا معتبر ولا تحذير ولا ازدجار، ولكان القول في ذلك، لو كان القول كذلك، كالقول في فرعون وهامان وقارون، هم فجرة ظلمة كافرون، فما كان يكون في هذا لو كان من نذير، أو تعبير أو موعظة لأحد أو تذكير.

وكيف ينكر مَن آمن بالله أن يكونوا كافرين لنعم الله ؟! ومنافقين في دين الله، أو يزال النفاق والكفر عنهم، وقد جعلهم الله بولايتهم لهم منهم، ونسبهم في منزل كتابه إليهم، فاسم النفاق والكفر واقع عليهم؛ لأن من كان من قوم أو دين أو حُكم، لزمه ما يلزمهم من حكم واسم.

فأما قوله جل ثناؤه في الآيتين: ﴿من دون المؤمنين﴾، فإن من تأويل من دونهم عندي ووجوه فهمه والله أعلم فيهم، تعريجهم ونزولهم من دون المؤمنين عليهم، وحلولهم بالمجاورة لهم بين أظهرهم، واختلاطهم في المعاملة بهم، لما في المعاملة، من لين التراجع والمقاولة، وما يكون في ذلك، إذا كانوا كذلك، من زوال الغلظة، والاشتغال عن العظة، وقد أمر الله تعالى جده، ووجب في كل حكم حَمدُه، بالعظة لهم، والغلظة عليهم، كما أمر بقتالهم، والمجانبة لأعمالهم، فقال سبحانه لرسوله، صلى الله عليه وعلى آله، : ﴿يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير﴾[التوبة: 73].


[مجاورة الظالمين شقاء وفتنة]

وقال سبحانه فيمن تعدى أمره وحكمه:﴿فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحساناً وتوفيقاً، أولئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولاً بليغاً﴾[النساء: 62 ـ 63]. ومن الإعراض ما ذكرنا من الهجرة والمصارمة، ومنها أيضاً فرفض للمخاطبة والمكالمة، والغلظة فمنها العظة وهي من يسيرها وقليلها، لا من كثيرها وجليلها، فكيف يكون مغالظاً ؟! من لم يكن لمن ظلم واعظاً! وكيف يكون مهاجراً لمن ظلم مجاهداً ؟! من كان مُؤاكلاً له أو معاملاً أو مقاعداً! لا كيف وإن عارض فيه معارض بتحيير أو تشبيه، أو شبَّه فيه على جائر بضروب من الحيرة والأماويه, أما يسمعون لقول الله جل ثناؤه: ﴿يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين﴾[التوبة: 183]. فأمرهم سبحانه بالغلظة في القتال والمقال على الكافرين.

وكيف يعقد لهم سبحانه حرمة الجوار ؟! وقد أوجب ما أوجب من حقوق الجار! وأمر بالإحسان إليه، والإفضال عليه، فقال: ﴿واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب﴾[النساء: 36]، فلو كان الأمر في هذا كما ظن من يجهل لكان هذا تناقضاً في أحكام الرب، ولكنه سبحانه أوجب عليهم حقوق الجوار، بعد أن أمرهم بمهاجرة الكفار.

وكيف يؤكِّد لمن كفر حق الجوار على المؤمنين وحُرَمَه ؟! وقد أمر أن يقاتلوا من كفر ويسفكوا دمه، إن في هذا من الاختلاف والبعد، لَمَا لا يخفى على من وهبه الله أقل الرشد، فنعوذ بالله من الحيرة في دينه، ومن الضلالة بعد هداه وتبيينه، عمي من خالف حكم الله في هجرة دار الظالمين بهواه، فأسلمه الله إذ اتبع الهوى إلى عماه.

أو ليس بمعلوم فيما فطر الله من العقول، وفي أقل ما يوجد بها من فهم كل معقول، أن مَن جاور لأحد عدواً فحآلًّه، فضلاً أن يقاعده ويعامله، فقد أغضبه وأساءه، وكثرَّ بشخصه أعدآءه، كذلك من جاور أعدآء الله، فهو من المُغْضِبين لله، بغير ما شكٍ في حجة الألباب، وقبل ما نزَّل الله في ذلك من الكتاب.

فكيف بمن اغتر وخدم ؟! وجالس وحدَّث وكلَّم، وجاء وذهب، وأجلب وركب، وتفقد المجالس والخلوات، وألَمَّ بحواضر الحفوات، فراح وبكَّر واغتدى، وظل وبات ساهراً كمداً، مراقباً في مجالسهم ومقاعدهم للقوت، قد أغفلته مراقبة ذلك عن كل سقم أو موت، فكأنه لا يخطر بباله للدنيا زوالٌ ولا فناءٌ، ولا يتوهم أنه يكون له إلا من الظالمين سعة وغناء، فهو متدِّلهٌ إليهم حرَّآن، متأوه عليهم لهفان، قد شغله ما هو فيه من الحسرة، عما هو سائر إليه من دار الآخرة، يروح دائباً ويبكر، ويقبل أبداً ويدبر، في مواكب الظلم والظلمة، لا يتكلم في إنكار ظلمهم بكلمة، يضحك معهم إن ضحكوا، ويتباكى لهم إن بكوا، غرق في الغفلة غرقهم، يرى في كل حين فسقهم.

أَفَيُعدَّ هذا لله ولياً ؟! أو من الظلم لنفسه برياً، ما يبريه من ذلك، أو يعده كذلك، إلا مَن جَهِلَ أمر ربه، وضَّللَ الله صميمَ قلبه، فما جهلٌ بعد توحيد الله أعظم، ولا جرمٌ في دين الله أجرم، مِنْ جهل مَنْ جهل ما حكم به من هجرة الظالمين، ونهى عنه جل ثناؤه من مجاورة المعتدين، لما وكد الله من ذلك في وحي الكتاب، وما أقام به وفيه وعليه من حجة الألباب، وما هاجر قوماً مَنْ حآلَّهم في بلدهم، وكان مكثرِّاً بشخصه فيها لعددهم، فيأوي منها وفيها مأواهم، ويروح ويغتدي مقبلاً ومدبراً مُغَدَّاهم، فكلهم في بلد العدوان معه، قد جمعهم من مأوى الطغيان ما جمعه، يجمعه من أكثر الأمور فيها ما جمعهم، منتفع بحلول دار الظالمين بما نفعهم، عامرٌ لها من الحلول فيها بما عمروا، ومكثر لعدد أهلها بما فيها كما كثروا، وبحلول مَن حلَّها وأوى إليها، كثرت معاصي الله سبحانه فيها، فبلد أهل الطغيان لكلهم بلد، وجميعهم في حلولها وتبوئها فواحد، وقد ذكر أن رسول الله صلى الله عليه وآله قال: (من كثر سواد قوم فهو منهم) . ومن ذلك حكم الله على المؤمنين بالهجرة للكافرين والزوال عنهم.

فاسمعوا هديتم لما وكد الله من المهاجرة، التي مَن قَبِلها ترك المجاورة، فقد سمعتم نهيه لرسول الله صلى الله عليه وآله، عن مقاعدة من خاض في آياته، مع ما ذكرنا من نهيه للمؤمنين عن مقاعدة من كفر به، وما أمر الله به رسوله من الاعراض عمن تولى عن ذكر ربه، والاعراض أوكد وأقل من المقاعدة والمجالسة، لأن من أعرضتم عنه فقد هجرتموه وقطعتم بينكم وبينه كل مؤآنسة.

فكيف تسع أحداً المجاورة لهم والمحآلّة، هذا ما لا يصح به في المعقول مقالة، يقول الله لا شريك له، لرسوله صلى الله عليه وعلى آله: ﴿وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين﴾[الأنعام: 68]، ويقول سبحانه: ﴿فأعرض عمن تولى عن ذكرنا ولم يرد إلا الحياة الدنيا ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى﴾[النجم: 30]. فكيف يكون معرضاً عنهم ؟! وهو مجاور لهم والجوار حرمة بينه وبينهم.


[طرد النبي للمتشبهين بالنساء]

فلم يكن صلى الله عليه يُسَاكِن، ولا يُجَاور ولا يقارن، إلا من آمن بالله، وكان ولياً لله، ولقد نفى صلى الله عليه غير واحدٍ من أهل ملته، ممن جاوره بفسوقٍ في محل هجرته، فمن ذلك مخنَّث كان في المدينة كان فيه لين وتكسير، فنفاه من المدينة إلى جبل من جبالها يقال له عير، فابتنى في ذروة الجبل كِنَّاً، وكان الجبل وعراً خشناً، فلم يزل ذلك الكنُّ له مسكناً حتى مات رحمه الله. وتوفي صلى الله عليه وآله، فلما حضر موته، وقد كانت حسنت توبته، حتى دُعي في أيام عثمان، ولا أحسبه إلا وقد دعي قبل ذلك فيما كان لأبي بكر وعمر من الأيام، إلى المدينة والتحول إليها وترك المقام، فكان يقول لكل من قال له ذلك كلا والله، لا أزول عن موضع صيرني إليه رسول الله، حتى تنقضي فيه حياتي، وتحضرني به وفاتي، فقال له عند الموت بعض الصالحين: يا فلان أتحب أن نحدرك من هذا الجبل الوعر فندفنك مع المسلمين، فقال: لا تدفنوني والله إلا بحيث صيرني رسول الله صلى الله عليه وعلى آله وسلم، فقبره ومسكنه الذي كان يسكنه معروفان اليوم بظهر الجبل.

مع ما حكم به صلوات الله عليه من نفي الزاني البكر سنة، مع ما حكم الله به على المحاربين بالنفي ففي ذلك كله عبرة لمن يعقل بَيِّنة، وقد قال الله سبحانه، لرسوله صلوات الله عليه ورضوانه:﴿لقد كدت تركن إليهم شيئاً قليلاً إذا لأذقناك ضعف الحياة وضعف الممات ثم لا تجد لك علينا نصيراً﴾[الإسراء: 74]، وقال: ﴿ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله أولياء ثم لا تنصرون﴾[هود: 113].

والركون، فقد يكون السكون، فأي ركونٍ أركن، أو سكون أسكن، بعد الإخاء والمحآبَّة، من الجوار والمساكنة، فمن جاور وساكن، فقد ساكن وراكن، عند من يعرف لسان العرب، فضلاً عما في ذلك من بيان الرب، جل ذكره، وعز أمره.

هذا حكمه جل ثناؤه على رسوله فيمن كَفَرَه، وتعدى أمره، فلو سهَّل الله سبحانه لأحد في هذا أو مثله، لسهَّل لرسوله صلى الله عليه وعلى آله، ولكان رسول الله صلى الله عليه أولى بالتخفيف فيه والتسهيل، فاسمعوا - هُديتم - لما حكم به من الهجرة في الوحي والتنزيل، على الرسول صلى الله عليه وعلى المؤمنين، وما أمره به وإياهم من مهاجرة الظالمين، قال الله لا شريك له، وهو يأمر رسوله صلى الله عليه وعلى أهله، بالصبر على ما حَمَّله، وعلى ما يقول أهل الكفر له:﴿واصبر على ما يقولون واهجرهم هجراً جميلا﴾[المزمل: 10]، فأنزل الله عليه بمهاجرته لهم أمره تنزيلاً .

ومن الهجر لهم الجميل، ما أمر الله به في الوحي والتنزيل، من النقلة عنهم، والبعد والإنتياء منهم، وهو صلى عليه كان فيه أولهم، وأسبقهم في الهجرة لهم؛ لأنه عليه السلام هاجر قبلهم، والبلد يومئذٍ بلده، وبها أهله ومولده، مؤثراً في ذلك كله لله بهجرته، وصائراً إلى أمر الله له بذلك وخيرته، وما ذكرنا من أمر الله سبحانه لرسوله، صلى الله عليه وعلى آله، بالهجرة للظالمين، فما لا يجهله والحمد لله علماء المؤمنين، ولا يحتاج في ذكره إلى تكثير، لما فيه من الغناء عن كل تفسير؛ لأنه تنزيلٌ من الله غير تأويل، فبيانه عند من وفقه الله بيان التنزيل.


[الهجرة واجبة في كل الديانات]

ومن تشديد الله لفريضته في المهاجرة للظالمين وتأكيدها، أن الله سبحانه لم يجعل للمؤمنين ولاية لمن لم يقم بها ويؤدّها، فقال سبحانه: ﴿إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض والذين آمنوا ولم يهاجروا مالكم من ولايتهم من شيء حتى يهاجروا﴾[الأنفال:72]، فمنع سبحانه المؤمنين من ولايتهم وإن آمنوا، إذا أقاموا في دار عدوّه فلم ينتقلوا ولم يظعنوا، وأبى تبارك وتعالى لأوليائه، أن يُوالوا ـ وإن آمن ـ من لم يهاجر دار أعدائه، نظراً منه سبحانه للأولياء، وتطهيراً لهم عن مجاورة الأعداء.

وهل رأيتم من يجاور عدوه وهو يجد من جواره بُدّاً ؟! إلا أن يكون ممن لم يهبه الله توفيقاً ولا رُشداً، وهل رأيتم لبيباً مجاوراً للسباع ؟! وهو يقدر منها على الامتناع، أو مقارباً للأفاعي وأولادها، وله سبيل ومنتدح إلى إبعادها، فَبِكمَ ترون من ظلم وتعدى، أضر وأخبث وأردى، مقاربة - والله المستعان - ومجاورةً، وأكثر لمن جاوره نكاية ومضرةً، وإن من ظلم وكفر وفجر ليضرك وإن نحا، فكيف يُحَالُّ فيما كان له منزلاً وبلداً وملجا، إن هذا لضلال - والحمد لله - ما يخفى، وجفآءٌ في دين الله لا يأتيه إلا من جفا.

ولقد قرأنا مع ما علَّمنا الله في التنزيل، ما في أيدي هذه النصارى من الإنجيل.

فإذا فيه: أن طائفة من الأشرار، أبناء الظلمة والفجار، جاءوا يطلبون التوبة للرياء، إلى يحيى بن زكريا، صلى الله عليه، فقالوا له: طهرنا فقد تبنا إلى رب السماء، بما تطهر به التائبين من الماء، وكان يحيى صلى الله عليه، إذا صار إليه، أحد مطيعاً لله ومجيباً، أو تائباً إلى الله منيباً، أمره بالاغتسال من نهر الأردن، وكانت تلك سيرته صلى الله عليه فيمن آمن . فقال للذين أتوه كاذبين، إذ لم يكونوا بالحقيقة تائبين: يا أولاد الأفاعي إيتوا بثمرة، تصلح للتوبة والتطهرة، فطردهم ولم يرهم أهلاً للتطهرة، فهذا أيضاً والحمد لله من دلائل الهجرة.

أَوَ ما سمعتم نهي رب العالمين، عما ذكرنا من جوار الظالمين، إذ يقول سبحانه لعباده المؤمنين: ﴿يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالاً ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا الآيات لقوم يعقلون﴾[آل عمران: 118]. وتأويل ﴿من دونكم﴾، هو من غيركم، يقول سبحانه: ﴿لا تتخذوا بطانة﴾ من غير أهل دينكم، والبطانة في المقارنة هم القرناء، كما البطانة في المخادنة هم الخدناء، فمن قارن أحداً في المحل فهو له بالمجاورة بطانة وقرين، كما أن من خادن أحداً بمحلٍ هو له بالمخادنة بطانة وخدين، وإنما قيل للبطانة بطانة؛ لأنها مخآصة ومقارنة، فنهى الله سبحانه المؤمنين، أن يتخذوا الظالمين، أخلاء أو خُدَناء، أو جيرة أو قرناء؛ لأن من لا يدين دينهم لا يألونهم خبالاً، وإن لم يظهروا لهم حرباً ولا قتالاً؛ لأنهم يرجعون أبداً بهم وفيهم، عيوناً ذاكيةً لعدو الله عليهم، يجادلونهم بالباطل ليدحضوا به حقهم ودينهم، ويعارضونههم فيه بزخرف القول ليوهنوا به علمهم ويقينهم، فبعلمٍ من عليم، وتقدير من حكيم، ما نهاهم الله عن موالاتهم ومخآلَّتهم، ومنعهم من مجاورتهم ومحآلَّتهم.

وفي ترك مقاربتهم وإيجاب مجانبتهم، وما أمر الله به الرسول صلى الله عليه والمؤمنين من مهاجرتهم، ما يقول الله سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿وذر الذين اتخذوا دينهم لعباً ولهواْ وغرتهم الحياة الدنيا وذكر به﴾[الأنعام: 70]، يقول سبحانه بمهاجرتك لهم، ففيها تذكير لمن يعقل منهم، إن أبصر هداه ورشده، أو كان شيء من الخير عنده، ولا تجلس معهم، ولا يجمعك من المقاعدة ما يجمعهم، إذ كانت مقاعدهم مقاعد لهوٍ ولعبٍ واستهزاءٍ، فإن ذلك إذا كان كذلك يمنعهم من الذكر لما تذكِّرهم به من الأشياء، وفي تركك لهم وإعراضك عنهم، ما فيه تذكير لمن عقل منهم، ولم يذر الظالمين مَنْ جاورهم، وحلَّ وسكن دارهم.

وفي جدالهم، وزخرف أقوالهم، ما يقول سبحانه: ﴿ويجادل الذين كفروا بالباطل ليدحضوا به الحق واتخذوا آياتي وما أنذروا هزؤاً﴾[الكهف: 56].

وفي من ذُكِّر بآيات الله فلم يذكر، وبُصِّر نورها فلم يبصر، ما يقول الله لا شريك له: ﴿ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه إنا جعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقراً وإن تدعهم إلى الهدى فلن يهتدوا إذاً أبداً﴾[الكهف: 57].


[وعيد الله للمعرضين]

ثم أخبر سبحانه عن اغتماده واغتفاره الذي هو احتماله، وعفوه وتغمده ورأفته ورحمته وإفضاله، في ترك المعاجلة بعذابه ونقماته، لمن أعرض عما ذُكِّر به من آياته، فقال سبحانه: ﴿ولو يؤاخذ الله الناس بما كسبوا لعجل لهم العذاب بل لهم موعدٌ لن يجدوا من دونه موئلاً﴾[الكهف: 57]، فمن أشد إعراضاً عن آياته ؟!‍‍ وما أوضح بها وفيها من بيناته، ممن جهل فرض الله عليه فيها، أَوَ ليس هذا هو الذي لم يلتفت قط إليها ؟‍‍! بلى إنه لهو ذلك، وإن لم يكن عند من لا يعقل كذلك .

وقد جهل قوم ما قلنا به في الموالاة، وما زعمنا أنه منها من القرب والمداناة، بالجوار والمحآلَّة، والخلطة والمعاملة، وقد يقال للقوم إذا تتابعوا جميعاً في مجيء، أو قالوا كلهم قولاً واحداً في شيء: إنهم جميعاً لمتوالون فيه، وفي المجيء إلى البلد: إنهم لمتوالون عليه. وإذا جاؤوا متتابعين، قيل: جاؤوا متوالين، وكذلك يقال للقوم إذا دخلوا أرضاً، وكان بعضهم مجاوراً فيها بعضاً، إنهم بالجوار لمتوالون فيها، كما يقال: إذا ساروا إلى الأرض إنهم لمتوالون إليها. وكما يقال للمُتَاصَفِينَ: إنهم أصفياء المودة والصفاء، كذلك يقال للمتوالين: أولياء في المقاربة والولاء، وقد قال الله تبارك وتعالى في أهل الكتاب من اليهود، إنهم أولياء لأهل الكفر والشرك والجحود.

فاسمعوا لقول الله سبحانه لرسوله في بني إسرائيل، وما وقَّفَه عليه من ذلك في التنزيل: ﴿وترى كثيراً منهم يتولون الذين كفروا منهم لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون، ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيراً منهم فاسقون﴾[المائدة: 80 ـ 81]، يقول سبحانه لو كانوا يؤمنون بالنبي الذي كان فيهم، وبمن صار من أنبياء الله ورسله صلى الله عليهم إليهم، لما والوا عدواً مشآقاً، ولا أدخلوا عليهم إذ كانوا أعدءاً للرب مرفقاً، بمخالطة منهم لهم ولا معاملة، ولا بمجاورة لأحد منهم ولا محآلّة، وقد تعلمون أن من ذكره الله سبحانه في هذه الآية بالتولي للكفار من اليهود، وإن كانوا قد نقضوا في أكثر الأمور ما بينهم وبين الله من العهود، فلم ينقضوا أنهم غير متولين للكفار في أديانهم، ولا راضين بعبادة ما كان الكافرون يعبدون من أوثانهم، ولا ما كانوا يشرعون في دينهم من الشرائع، ويفترون على الله فيه من الشنائع، في أكل الميتة والدم، وما كانوا يحلون من كل محرَّم، بل كانوا لهم في ذلك مخالفين، ولعملهم فيه من القالين، ولكنهم كانوا لهم موالين، وإن لم يكونوا لدينهم قائلين، وكانوا لهم على دينهم من العائبين، ولهم في أنفسهم من المعادين، ولكنهم كانوا أولياء لهم بالنصرة والموآدَّة، وبما ذكرنا من الجوار والمعاملة والمقاعدة.

أفلا ترون كيف جعلهم رب العالمين، بموالاتهم لمن ظلم من الظالمين ؟! فأثبت سبحانه عليهم في الحكم، أنهم عنده كَهُم في الظلم، وأنهم منهم بموالاتهم لهم، وإن كانوا بُرَأَآءُ منهم في شرائع دينهم، وجاهلين بأكثر أقاويلهم، لا يعملون منها حرفاً، ولا من أوصافهم فيها وصفاً، فلذلك كان من الموالاة، ما ذكرنا من القرب والمداناة، التي منها المجاورة والمحآلَّة، كما منها الإخاء والمخآلّة.

ومن قارب شيئاً ودنا إليه، فهو غير شكٍ يليه، وكذلك في المحبة مَن وَالاكُم، فقد وآدَّكم وآخاكم. ومن ذلك حرم الله سبحانه المجاورة والمداناة، إذا كانت بين أهلها مقارنة وموالاة، ففرض الله على نبيه صلى الله عليه وعلى المؤمنين الهجرة لدار مَن كفر به، ولم يَصِر إلى القبول عنه لما جاء به من ربه، ولِمَن هاجر - يومئذٍ من المؤمنين عن الدار، وما أمر الله بهجرته من الكفار، وقِبَلهم وفيهم، وعندهم ولديهم - الأموال والديار العامرة، والأبناء والأهلون والقرابة الناصرة، فألزمهم الله لذلك كله الهجرة، وأوجب عليهم لدينه ولأنفسهم النصرة، وأبقى الهجرة بعدهم، لمن سلك قصدهم، شريعةً ثابتةً قائمة، وفريضة للمؤمنين لازمة دائمة.


[الهجرة شرط الإيمان]

ولم يجعل سبحانه للمؤمنين حقاً، وحقيقة في الاسم وصدقا، ولم يوجب مغفرة ورزقاً كريماً، ولم يجعل برحمته فوزاً عظيماً، إلا لمن هاجر لله وفيه، وخرج من بيته مهاجراً إليه.

وفي ذلك ما يقول الله سبحانه في تنزيله، وما بَيَّن به في الهجرة من تفصيله: ﴿والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرة ورزق كريم﴾[الأنفال: 74]، ويقول سبحانه: ﴿ومن يخرج من بيته مهاجراً إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفوراً رحيماً﴾[النساء: 100]. فما استحقوا على الله سبحانه جزاه، وإن آمنوا وجاهدوا حتى هاجروا في الله مَن عاداه، وزالوا من دار أهل مشآقَّته وعصيانه، وخرج كل مهاجر منهم عنهم هارباً إلى الله من أوطانه.

فكيف يرجو النجاة عند الله، والفوز برضوان الله ؟! من لم يهاجر إلى الله كما هاجروا، أو يُؤْوِ وينصر كما آووا ونصروا، لا كيف إن فَهِمَ عن الله أو عَقَل !! أو عَلِمَ ما أوحى الله في ذلك ونزَّل!!

أما سمع قول رب العالمين، إذ يقول سبحانه للمؤمنين: ﴿فما لكم في المنافقين فئتين والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلاً، ودوا لو تكفرون كما كفروا فتكونون سواءً فلا تتخذوا منهم أولياء حتى يهاجروا في سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم ولياً ولا نصيرا﴾[النساء: 88 ـ 89]، ومن المنافقين، يومئذٍ لبعضِ المؤمنين، أبٌ وقريبٌ، وجارٌ وحبيبٌ، وعون وظهير، وولي ونصير، يوالي بعض المؤمنين في حربه ويناصره، ويعاونه على عدوه ويظاهره.

فلما نزلت على المؤمنين يومئذٍ البرآءة منهم، ونهوا عن المقاعدة لهم، وقطع الله الولاية بينهم وبينهم، وأمروا بالاعراض عنهم، افترقوا بالرأي فيما حكم به عليهم في المنافقين فرقتين، وصاروا كما قال الله تبارك وتعالى فيهم طائفتين، فطائفة تأسى على ما فاتها من نصرهم، وما كان يدخل عليها من المرافق بهم، في المداينة والاسلاف، والمجاورة والائتلاف . وطائفة عَرِيَّة عنهم، قد قطعت الآمال منهم، والتي أسِيَت من المؤمنين عليهم تمنى لهم الهدى، والطائفة الأخرى فإنما تراهم حرباً وأعدا، وكل المؤمنين وإن اختلفوا فيهم، فقد قاموا بحكم الله في العداوة لهم عليهم، لا يعدلون بأمر الله لهم فيهم أمراً، ولا يتخذون منهم - كما قال الله عز وجل - ولياً ولا نصيراً، فنهاهم الله سبحانه عنهم، وجعل من تولاهم منهم، ومنافقاً مثلهم، بولايته لهم، ثم أمر سبحانه بقتل الفريقين، إذ كانا جميعاً منافقين، ومنع سبحانه من آمن به وبكتابه، وكان قابلاً لحكمه وآدابه، أن لا يتخذوا من الفريقين ولياً ولا نصيراً، أو يستظهروا منهم عوناً أو ظهيراً، تعزيزاً منه سبحانه للمؤمنين بأمره، واكتفآء لهم من غيره بنصره.

وفي ذلك ما يقول الله سبحانه لرسوله، صلى الله عليه وعلىأهله، ﴿يا أيها النبي حسبك الله ومن اتبعك من المؤمنين﴾[الأنفال: 64]، فجعل له سبحانه فيمن اتبعه، وكان في طاعته معه، كفاية وعزاً، ومنعةً وحرزاً، والحمد لله الذي لا يُذِل أولياءه، ولا يُعِزّ أبداً أعداءهُ.

وفي الهجرة وذكرها، وما عظَّم الله من قدرها، ما يقول سبحانه: ﴿إن الذين آمنوا وهاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفورٌ رحيم﴾[البقرة: 218]، فكأنه لا يرجو رحمة الله، إلا من هاجر لله وفي الله.

ومن الهجرة وفيها، ومن الدلائل عليها، قول الله سبحانه:﴿وألوا الأرحام بعضهم أولى ببعضٍ في كتاب الله من المؤمنين والمهاجرين﴾[الأحزاب: 9]. فلم يوجب بينهم بالأرحام ولآءً وإن كانوا إخوة وقرباء، بل وإن كانوا أمهات وآباء، إلا أن يهاجروا دار من كان لله عدواً، ولا يتبوأوا معه في محل متبوّأ.

ومن ذلك وفيه، ومن الدلائل عليه، قول الله سبحانه لرسوله، صلى الله عليه وعلى آله:﴿يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك﴾[الأحزاب: 50]، فلم يحل له من بنات عمه وعماته، وبنات خاله وخالاته، إلا من هاجر معه ما هاجر، وزال عن دار مَن كَفَر.

مع التي ليس فيها إحالة، ولا بعدها لمؤمن ضلالة، من العلم بهلكة من لم يهاجر دار من أمره الله بمهاجرته، وأقام مجاوراً لمن منعه الله من مجاورته، ممن اعتذر عند حضور وفاته إلى الملائكة، بالضعف في الأرض التي كانوا فيها وما خشوا من أهلها على أنفسهم من الهلكة، ففي ذلك أكفى الكفاية، لمن له في نفسه أدنى عناية، قال الله سبحانه: ﴿إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيراً﴾[النساء: 97]، فاعتذروا في الجوار لمن ظلم عند مسآءلة الملائكة لهم عن أمرهم، بما لم يقبله الله جل ثناؤه ولا الملائكة صلوات الله عليهم من عذرهم، وردت عليهم الملائكة في ذلك رداً محكماً فصلاً، جعله الله لرضاه به وحياً منزلاً، فقالت الملائكة عليهم السلام: ﴿ألم تكن أرض الله واسعة فتهاجروا فيها﴾، وقال الله لا شريك له لهم: ﴿فأولئك مأواهم جهنم وساءت مصيراً﴾، فلم يجعل الله سبحانه لهم في جوار أعدائه عذراً ولا تعذيراً، وجعل جهنم لهم مصيراً وداراً، ولم يزدهم عذرهم عنده إلا تباراً، فأي كفاية أو شفاية أشفى، لمن أراد شفاء من هذا لمن يسمع و يبصر ويرى، فنحمد الله على ما بيّن في الهجرة من الحق والهدى، فأمر به وفرضه من مهاجرة مَن ظَلَم وتَعدَّى.

مع ما في سورة الامتحان، في الهجرة من التأكيد والبيان، فقال الله لا شريك له: ﴿يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة﴾ [الممتحنة: 121]، فإنما كان إلقاء بغير التقاء ولا مقاعدة، بكتابٍ كتبه، فيما قالوا: حاطب ابن أبي بَلْتَعَة، فقال عمر: اتركني يا رسول الله أقتله فقد كفر بمكاتبته، فمنع رسول الله عمر مما أراد بحاطب من القتل لرجعته وتوبته، وكان رسول الله صلى الله عليه في ذلك بحكم الكتاب، أعلم من عمر بن الخطاب.

ثم أكَّد في السورة على المؤمنين أشد تأكيد، وردد نهيه عن موالاة من كفر ترديداً بعد ترديد، وأخبرهم أن الأرحام وإن كانت بينهم، فإنها غير نافعة في يوم القيامة لهم، وكل محل ودار، كان أهلها كفاراً أو غير كفار، إذا كانوا أعداء لله وكان الحكم في الدار حكمهم، وكانت داراً ظاهراً فيها ظلمهم، فهجرتها مفترضة واجبة، وحلولها هلكة معطبة، وبذلك وله، ولما ذكرنا منه، هلكت القرون والأمم، ودمرت القرى والمدن، إذ لم يكن فيها إلا ظالم معتدٍ، ومجاور لمن ظلم غير مهتد، فلم يستحق الهلكة والتدمير من الفريقين إلا مذنب مجرم، يستوجب أن ينزل به من الله جل ثناؤه التدمير والنقم.


[هلاك جبابرة الأمم]

فاسمعوا لخبر الله عمن دمر بالظلم من القرون والقرى، فإن به عبرة وموعظة شافية لمن يبصر ويسمع ويرى، قال الله سبحانه: ﴿وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميراً، وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيراً بصيراً﴾[الإسراء:16-17]، فخص الله مترفيها بالذكر في الفسق، وإن كان كل أهلها فساقاً في حكم الحق؛ لأن أهلها إنما هم مترف أو جبار، أو مُساكن لهم وجار، فكلهم فاسق عن أمر ربه، وكلٌ فإنما أُخِذَ بذنبه.

وفي تذكير الله بإهلاكه للقرى، ما يقول الله سبحانه مذكراً، ﴿واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرعاً ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون، وإذ قالت أمة منهم لم تعظون قوماً الله مهلكهم أو معذبهم عذاباً شديداً قالوا معذرة إلى ربكم ولعلهم يتقون، فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذابٍ بئيسٍ بما كانوا يفسقون﴾ [الأعراف: 163 ـ 165]، فكان أهل القرية ثلاثَ فرق، نسبها الله إلى العتاء والفسق، وفرقة من الفرق الثلاث معذرة مقصرة، وفرقة منهن واعظة ناهية مذكرة، تنهى من عتا، عن الفسق والعتاء، وتذكر بما يجب لله من الطاعة والرضى، فلم يذكر الله تبارك وتعالى في خبره عنهم، أنه جل جلاله، عن أن يحويه قول أو يناله، أنجا منهم، إلا من أمر ونهى، وكان واعظاً منبهاً، وداعياً لهم إلى الله مُسمِعاً، ومُقِبِّحاً لعتاهم مُشَنِّعاً، لم يذكر سبحانه عمن خلًّصه وأنجاه، أنه أقام مع مَن وعظه ونهاه، في محل الفسق والعتا، ولا أسبت معهم في قريتهم سبتاً، ولا استحل فيها لهم جواراً، ولا قر معهم فيها بعد العتاء قراراً.

وكيف يقيمون معهم في القرية، مع ما أظهروا لله فيها من المعصية، يرونها فيها عياناً، ويوقنون بها إيقاناً، لَلَّهُ كان أجل في صدورهم جلالاً، وأكبر في نفوسهم أمراً وشأناً، من أن يجاوروا مَشآقِّيه ومَعاصيه، أو يقيموا جيراناً لمن يشآقِّه ويعصيه، وهم لو ـ جاورهم جارٌ في أنفسهم بما يسخطون، أو بكثير من الأذى والمكروه هم له ساخطون، لا يقدرون له على دفاع، ولا منه إلى امتناع ـ لما أقاموا ساعةً واحدةً معه، ولا سيما إذا كان لا يقدر أحد منهم على أن يدفعه، فكيف بمساخط الله التي هي في صدورهم أعظم، ولقلوبهم أحرق وآلم، ما يحل توهم ذلك عليهم، ولا نسبة شيء منها إليهم، والحمد لله رب العالمين، ونعوذ بالله من مجاورة الظالمين.

وفيما ذكرنا من هلكة القرى، ما يقول الله تبارك وتعالى: ﴿وكأين من قرية أهلكناها وهي ظالمة فهي خاوية على عروشها وبئر معطلة وقصر مشيد﴾[الحج: 45]، فذكر سبحانه إهلاكه لكل من كان في القرية من ضعيف أو شديد، إذ لم يكن في القرية إلا جبارٌ أو جارٌ، وكلٌ فقد حقت عليه من الله الهلكة والدمار؛ لأنهم كلهم لله عصاة، وعن أمره جل ثناؤه عتاة، جبارها بتجبّره واستكباره، وجارها بمحآلَّته للظالمين وجواره، فكلٌ أهلكه الله بكسبه، وأخذه الله بجرمه وذنبه، كما قال سبحانه: ﴿فكلاً أخذنا بذنبه فمنهم من أرسلنا عليه حاصباً ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون﴾[العنكبوت: 40]، وقال سبحانه: ﴿ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركاتٍ من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون، أفأمن أهل القرى أن يأتيهم بأسنا بياتاً وهم نائمون، أو أمن أهل القرى أن يأتيهم بأسنا ضحىً وهم يلعبون، أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون﴾[الأعراف: 96 ـ 99].

فينبغي لمن كان في قرية من القرى، غير معمولٍ فيها بما يحبّ الله ويرضى، الغالب على أهلها فيها الظلم والعتا، أن لا يأمن مكر الله وأخذَه لأهلها ضحىً أو بياتاً، ولا يغفل عما يتوقع من أمر الله فيها، من حلول نقمه بها وعليها، وإن أُمْلِيَتْ فأطيل لها الإملاء، فإن بالغفلة يهلك فيها الغُفَلاء.

وربما أملى الله لقرية فأطال، وهو يرى فيها الظلم والضلال، كما قال سبحانه: ﴿وكأين من قرية أمليت لها وهي ظالمة، ثم أخذتها وإليّ المصير﴾[الحج: 48]. ففي هذا وأقل منه موعظة لمن يعقل ويبصر، ﴿وما يستوي الأعمى والبصير، ولا الظلمات ولا النور، ولا الظل ولا الحرور﴾[فاطر: 21]، كما قال العزيز الغفور، ولعل مَن عَمِيَ قلبُه، وضل فلم يرشد لُبُّه، كما قال الله سبحانه: ﴿فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور﴾[الحج: 46]، أن لا يبصر ما فَصَّل الله في هذا الباب من الأمور.

فنقول: إنما نزلت نقم الله وعذابه، وحل تدميره وعقابه، على من أشرك به، ولم يقرّ بربه، فأما نحن فمقرون، وأولئك كانوا يكفرون، ففي قول من قال ذلك لمن يعقل عجب العجب، لما فيه على الله من الافتراء والكذب، أو لا يرى من زعم ذلك وقاله، وزُيِّن له فيه مقاله، أن الله سبحانه عذَّب قرية أهل الاعتداء في سبتهم، على ما ركبوا فيه وما مسخهم الله به من معصيتهم، التي لم يخلطها منهم لله ولا لشيء من دينهم إنكار، ولم يأت لشركهم في مسخ الله لهم بمعصيتهم من الله ذكر ولا إخبار، بل إنما عظَّم الله سبحانه عصيانهم، وذكر في سبتهم عدوانهم، لإقرارهم فيه على أنفسهم بالتحريم، ولما كانوا عليه للسبت من التعظيم، وبتعظيم الله له وتعظيم رسله عندهم في دينهم عظَّموه، وبما حرَّمت عليهم رسل الله حرَّموه.

ولو كان لا يهلك، إلا منكر أو مشرك، كان ما ذكر الله من إهلاكه للقرى بالعدى والظلم، تلبيساً شديداً وحيرة في الفهم والعلم، لا يخاف الهلكة معه ظالم ولا مفسد، ولا طاغٍ مقر ولا متمرد، بل كان كل مَن فَسقَ وظَلَم، وطغى وتعدى وغشم، آمناً للغِيَر والنقم، في كل فسق وجرم.

وإنما الشرك ضربٌ من ضروب الفسق والظلم، خصه الله بخاصة من الكبر والعظم، كما قال لقمان عليه السلام: ﴿يا بني لا تشرك بالله إن الشرك لظلم عظيم﴾[لقمان: 13]، فخصه لقمان بما خصه الله به من التعظيم، وكل كبيرة سوى الشرك من المعاصي فقد خص الله أهلها فيها بالتظليم، والكبائر وإن اختلفت بأهلها فيها الشئون، فبالظلم وإن اختلفت هلكت القرى والقرون، ولذلك وبه، وما ذكرنا من قدره، ما يقول الله سبحانه: ﴿وتلك القرى أهلكناهم لما ظلموا وجعلنا لمهلكهم موعداً﴾[الكهف 59].

وإن - فيما ذكر الله لا شريك له في سورة الطلاق، وما عظَّم فيها من خلاف أمره حتى في الفراق، والاشهاد عليه إذ كان بشاهدي عدلٍ، وما حكم به على المؤمنين في السورة كلها من حكمه الفصل، وما خَوَّفهم فيها به من ترك أمره وعهده ونهاهم فيها عنه من التقصير، وذَكَّرهم به في عُتُوِّ القرى عن أمره من التذكير - لدليلاً مبيناً، وعلماً يقيناً، بأنه يهلك القرى، إذا أراد وشاء، بالعتوِّ والفسوق والعدوان، وبكبائر الظلم والعصيان، إلاَّ أن يَدفع ذلك عنهم في الدنيا برحمته، ويؤخرهم بالعقاب فيه إلى يوم حشره وبعثته.

فاسمعوا لقول رب العالمين، في ذلك للمؤمنين، بعد الذي أمرهم به، في السورة من أمره: ﴿وكأين من قرية عتت عن أمر ربها ورسله فحاسبناها حساباً شديداً وعذبناها عذاباً نكراً، فذاقت وبال أمرها وكان عاقبة أمرها خسراً، أعد الله لهم عذاباً شديداً فاتقوا الله يا أولي الألباب الذين آمنوا قد أنزل الله إليكم ذكراً، رسولاً يتلوا عليكم آيات الله مبيناتٍ ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور ومن يؤمن بالله ويعمل صالحاً يدخله جنات تجري من تحتها الأنهار خالدين فيها أبداً قد أحسن الله له رزقاً﴾[الطلاق: 8 ـ 11]، فلما كان جميع من في القرية، لا يخلو من عامة أو خاصة متعدية، وكان أمر الله وأمر رسوله للعامة، في الخاصة المتعدية الظالمة، أن يجاهدوهم إن قووا وانتصفوا، ويهاجروهم وينتقلوا عنهم إن ضعفوا، فلم يفعلوا ما أمروا بفعله، كانت القرية كلها عاتية عن أمر الله وأمر رسله، فحل عذاب الله بذلك فيهم، ونزلت نقمات الله فيهم وعليهم، وكان كلهم ظالماً عاتياً فاستحقوا جميعاً الهلاك بظلمهم وعتائهم، وعصيانهم واعتدائهم، ولو كان الأمر في ذلك كما قال من لم يُهدَ فيه لرشده، ولم يُسدَّد في القول للهدى وقَصْدِه، لكان في ذلك من التجرية، لكل نفسٍ متعدية، ما تقل معه لله منهم الطاعة، ويعظم فيه عليهم الفساد والإضاعة، ولكن لم يأمر الله سبحانه في السورة كلها وينه، ولم يكن بما فيها من التذكير والتحذير واعظاً منبهاً، إلا لمن آمن من المؤمنين به، ولم يجحد بشيء من رسله ولا كتبه.

فافهموا هديتم قوله سبحانه: ﴿ آيات مبينات ليخرج الذين آمنوا وعملوا الصالحات من الظلمات إلى النور﴾، فإنكم إن تفهموا ذلك يَبِنْ لكم إن شاء الله ما التبس عليكم في كل ما ذكرنا من الأمور، وخرجتم ببيان الله فيه من ظلمات الهوى، إلى نور الحق والبر والتقوى.

وفي قرى الفسق والعتا والظلم، وما أحل الله بها من الحطم القصم، ما يقول سبحانه:﴿وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوماً آخرين، فلما أحسوا بأسنا إذا هم منها يركضون، لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون﴾[الأنبياء ‎: 11 ـ 13]، فمن تأويل ﴿ لعلكم تسألون ﴾، لعلكم تعرفون، وتقِرُّون أيها المترفون، المساكنون بما كنتم في مساكنكم من الظلم تعملون، فلما عرف كُبَرَاء القرية وضعفاؤها بظلمهم فيها أجمعين، قالوا: عند الاعتراف والاقرار آسفين متحسرين: ﴿يا ولينا إنا كنا ظالمين﴾[الأنبياء: 14]، قال الله لا شريك له: ﴿فما زالت تلك دعواهم حتى جعلناهم حصيداً خامدين﴾[الأنبياء: 15].

فكم وكم من نقمة، وقرية منقصمة، الظلم من أهلها والعدوان قَصَمَها، والفسق من ساكنها والعصيان حَطَمَهَا، قد نبأكم الرحمن نبأها، وخبَّركم في كتابه مهواها، وما به كانت هلكتها من الظلم وَرَداهَا، لتهاجروا فساقها وفسقها، ولتجانبوا أخلاقها وطرقها، ولتحذروا مثل الذي وقع بساكنيها ومجاوريها، إذ لم ينكروا الظلم من مترفيها وجباريها، فأصبحت الجبابرة مقصومة، ومدائنها بالهلكة محطومة، وجيرتها معها مدمرة، إذ لم تكن لظلمهم مباينة مُنكِرَة، وفي مثل ذلك ما يقول الله سبحانه: ﴿وكم أهلكنا من قرية بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم إلا قليلاً وكنا نحن الوارثين﴾[القصص: 58].


[هجرة الأنبياء والرسل]

ومن ذلك، ولذلك، ما يقول الله سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿قل رب أما تريني ما يوعدون، ربّ فلا تجعلني في القوم الظالمين﴾[المؤمنون: 93 ـ 94]. لأن من كان مقيماً فيهم، وصل إليه ما وصل إليهم؛ لأنه لا يجاور أهل الظلم ويقيم فيهم إلا الظالمون الفاجرون، ولذلك يقول سبحانه:﴿وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون﴾[الأنفال: 33]، يقول سبحانه: يعذبهم وهم يتوبون ويتورعون؛ لأن الاستغفار، هو التوبة من أهل الكفر والإقصار، فلم يقم أحد من المرسلين، بدار من دُور الظالمين، إلا مبايناً داعياً، ومنتظراً فيها لأمر الله مراعياً.

ومِن قبلُ ما حكم الله به من الهجرة على رسوله وعلى المؤمنين، فقد حكم به على من مضى قبلهم من المرسلين، ومن تبعهم فكان معهم من عباده الصالحين، فقال في نوح صلى الله عليه، وما صيَّره سبحانه من الهجرة إليه: ﴿واصنع الفلك بأعيننا ووحينا فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم ولا تخاطبني في الذين ظلموا إنهم مغرقون، فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذي نجانا من القوم الظالمين﴾[هود : 37 ـ 38]، ثم أمره سبحانه أن يحمده على إنجائه له منهم، وما حكم به عليه من البعد عنهم، وكانت هجرته لهم قبل غرقهم على ظهر الماء، وفي الفلك بين الأرض والسماء، وقال صلى الله عليه: ﴿رب إن قومي كذبون، فافتح بينبي وبينهم فتحاً ونجني ومن معي من المؤمنين﴾[الشعراء: 118]، فقال سبحانه: ﴿فأنجيناه ومن معه في الفلك المشحون، ثم أغرقنا بعدُ الباقين﴾[الشعراء: 19 ـ 120]، فأنجاه تبارك وتعالى منهم، وغرَّقهم بعد هجرته عليه السلام عنهم، فهاجر صلى الله عليه أهل الكفر والفسق، قبل ما أحلّه الله بهم من الهلكة والغرق، تأدية لفرض الله عليه في الهجرة لهم، وقد كان قادراً على أن ينجيه وإن أقام معهم، ويغرقهم بجرمهم، وبما ركبوا من كفرهم وظلمهم.

وقال إبراهيم صلى الله عليه: ﴿إني ذاهبٌ إلى ربي سيهدين﴾[الصافات: 99]، وقال عليه السلام لأبيه، إذ أجمع من الهجرة على ما أجمع عليه، عند الرحيل والزوال، وعند ما جاءه له من السلام:﴿سلام عليك سأستغفر لك ربي إنه كان بي حفياً، وأعتزلكم وما تدعون من دن الله وأدعوا ربي عسى أن لا أكون بدعاء ربي شقياً﴾[مريم: 47 ـ 48]، فلما اعتزلهم وما يعبدون صلى الله عليه وأصنامهم، وفارق مهاجراً إلى الله دارهم ومقامهم، وهبه الله من إسحاق ويعقوب ما وهب، وهداه الله في مذهبه إذ ذهب، وقال سبحانه: ﴿فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب وكلاً جعلنا نبياً، ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدقٍ علياً﴾[مريم: 49 ـ 50]، فهاجر إبراهيم عليه السلام لله قومَه وبلده، وفارق في الله وطنه ومولده، وهجر صلى الله عليه أباه فيمن هجر، وهو صلى الله عليه كان أبرّ مَن بَرٍّ، فهجر أباه في الله طاعة لله، وتبرأ منه إلى الله، إذ تبيَّن له أنه عدو لله، فقال سبحانه فيه، صلى الله عليه، :﴿وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه، فلما تبين له أنه عدوّ لله تبرأ منه إن إبراهيم لأواهٌ حليم﴾[التوبة: 114]، والأواهُ فهو الرحيم: والحليم فهو: الحكيم.

وهاجر لوط صلى الله عليه إذ هاجر معه، ولم يسعه من الهجرة إلا ما وسعه، كما قال لا شريك له:﴿فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم﴾[العنكبوت: 26]، وهاجر لوط صلى الله عليه بأهله ثانية، إذ كانت القرية التي كان فيها قرية طاغية، إذ جاءته ملائكة الله، فقالوا له عن أمر الله:﴿فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحدٌ وامضوا حيث تؤمرون﴾[الحجرات: 65] . تأويل لا يلتفت منكم أحد: لا يعرج أحد منكم تلبيثاً، وسيروا كلكم جميعاً سيراً حثيثاً، وليس تأويل لا يلتفت، ما يظن العمي الميِّت، من الإلتفات في النظر، إلى ما وراء الظهر أو إلى ما عن الميامن والمياسر، ولكنه استحثاث واستعجال، كما يقول المستحث المعجال، إذا أنذر أحداً أو أرسله، فاستحثه واستعجله: لا تلتفت إلى شيء ولا تعرج له.

ثم قال - من بعد قصة إبراهيم وأبيه - ربُّ العالمين، لرسوله ومن معه من المؤمنين: ﴿ما كان للنبي والذين معه أن يستغفروا للمشركين، ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم﴾[التوبة: 113]. فبيَّن سبحانه أن من والى من عاداه، فقد ضل عن حقه وهُداه، فمن جاور من ظلم وتعدَّى، وهو يجد من جواره بُدَاً، فقد قاربه بالمجاورة وداناه، ومن دانى أحداً كما قلنا فقد وَلِيَه وتولاَّه، والمقاربة كما قلنا فهي ولاية وإن لم تكن مؤاخاة، ولذلك ما طهر الله أولياءه من أن يجاوروا في دار ومحل أعداه، فأمر تبارك وتعالى لوطاً، إذ كان من هاجر عنه ظالماً مفرطاً، بالخروج عنهم والهجرة لهم، كما هاجر عن من كان قبلهم.

وقال رب العالمين، لمن بعد إبراهيم من الرسل والمؤمنين: ﴿قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برءآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده﴾[الممتحنة: 4]، وما آمن بالله ولا راقب وعيده ولا وعده، من والى أعدآءه، وكان متبوّأهم متبوأه، ولا أناب إلى الله ولا أسلم له، ولا قبل أمره وقوله:﴿وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون، واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون﴾[الزمر: 54 ـ 55]، إذ من الاسلام والإنابة إليه، المهاجرة لعدوه فيه، كما لا يكون من أتاكم ولا ورد عليكم، مَن مشى بعض الطريق إليكم، فكذلك لا يكون عند الله منيباً مسلماً، من لم يكن للإنابة والاسلام مُكملاً مُسْتَتِمّاً.

ألا تسمعون لقول إبراهيم صلى الله عليه والذين آمنوا معه، وكل من آمن به من المؤمنين واتبعه: ﴿إنا برءآء منكم﴾ فقدموا ذكر التبرِّي منهم، وذكر انقطاع الولاية والمجاورة بينهم، قبل ذكرهم لأوثانهم ومعبودهم، وما كفروا لله به فيها من شركهم وجحودهم، فكما يجب الاعتزال للضَّلال، فكذلك يجب الاعتزال للضُّلال، وكما تجب الهجرة للكفرة والفجار، فكذلك تحب الهجرة للفجور والكفار، فرحم الله عبداً اعتزل الضَّآلين وضلالهم، وهجر لله وفي الله الظالمين وأعمالهم، فإنه أَمر سبحانه باعتزالهم، كما أَمرَ باعتزال أفعالهم، ولم يعتزلهم مهاجراً ولا مجانباً، من كان لهم في دار ظلمهم قريناً أو مصاحباً.

فليحذر أمرؤ - جاور مَن ظََلَم وحَآلَّه، وإن لم يفعل في الظلم أفعاله - أَخْذَ الله له وعقابه، وليذكر حكم الله عليه وكتابه، فقد سمع ما أنزل الله من ذلك وفيه، وما حكم به من هجرة الظالمين عليه، ففي أقل من(1) ذلك كفاية وغنى، ونورٌ لمن هداه الله وضياء، فقد جاءت من الله في ذلك كله البينة المضية، ووصلت إليه فيه سنن رسله وأوليائه المقبولة عند الله المرضية، التي جعلها الله سبحانه من بعدهم صلى الله عليهم تذكرة كافية، وحجة على كل من آمن بالله وموعظة بليغة شافية.


[هجرة المؤمنين السابقين]

وليسمع قول أصحاب الكهف إذ يقولون وهم هاربون، من قومهم في الله فارّون: ﴿وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهيء لكم من أمركم مرفقاً﴾[الكهف: 16]، فذكر اعتزالهم لأشخاصهم وأبدانهم، قبل ذكرهم لاعتزال أصنامهم وأوثانهم، وكانوا معتزلين لهم هاربين منهم إلى كهف الجبل، مفارقين لله وفي الله الآباء والأهل، مهاجرين بذلك في الله، من كان عدواً لله.

وأَمرُ الله سبحانه لبني إسرائيل بالخروج من قرى فرعون، ففيه بينه ظاهرة جلية في الهجرة لقوم يعقلون، قال الله لا شريك له لموسى وهارون صلوات الله عليهما ورضوانه: ﴿فأتيا فرعون فقولا إنا رسول رب العالمين * أن أرسل معنا بني إسرائيل﴾[الشعراء: 16 ـ 17]، وقال سبحانه: ﴿وأوحينا إلى موسى أن أسر بعبادي ليلاً إنكم متبعون﴾[الشعراء: 52]، فأمرهم سبحانه بهجرة عدوّه وأخبرهم بأنهم سيتبعون، لتشتد عليهم فيما أمرهم به من ذلك المحنة، ولتعظم لهم ومنهم به في طاعتهم لله الحسنة، فلم يمنعهم خوفهم لفرعون وجنوده، من المضي لما عهد الله إليهم في الهجرة من عهوده، مع ما دخل من الخوف في اتِّباعه عليهم، وقال سبحانه بعدُ فيهم؛ إذ هاجروا - مع هائل الخوف في الله - مَن كان لله عدواً: ﴿فأتبعهم فرعون وجنوده بغياً وعدواً﴾[يونس: 9].

وقال سبحانه: ﴿فلما ترآءى الجمعان قال أصحاب موسى إنا لمدركون﴾[الشعراء: 61]، يعني سبحانه: جماعة بني إسرائيل وجماعة القوم الظالمين، فلم يمنعهم هول الرؤية والمعاينة، وما طلبوا عند ذلك من الهلكة والمنازلة، عن النفاذ على ما أمروا به من المهاجرة، منطلقين بكليتهم، ونسائهم وصبيتهم، لا يلتفتون إلى شيء قد خرجوا ليلاً سارين، لظفر فرعون وجنوده خائفين محاذرين . فهذه - هديتم - عزائم الموقنين، بالمرجع إلى رب العالمين، فأما من ضَجَّعَه تربُّصه وارتقابه، وصرعه شكه وارتيابه، فما أبعده في الهجرة عن عزمهم !! وما صاروا به إليها من علمهم.

وقال موسى صلى الله عليه، إذ عصته بنوا إسرائيل فيما عهد الله إليهم وإليه، من دخول الأرض المقدسة، وما اعتلُّوا به عليه من خوفهم لمن فيها من الجبابرة المُتعفرتة: ﴿رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين﴾[المائدة: 25]، سأل الله صلى الله عليه أن يفرق بينه وبينهم، إذْ أجمعوا جميعاً كلهم على ما يسخط الله منهم، إكباراً منه صلى الله عليه للمقام مع معصية الله فيهم، فكيف يُجَاوَرُ العاصون في أكثر الأحوال أُو يُصَار إليهم ؟!

وفي ذلك ومثله، و[ما] رضي الله به من أهله، ما يقول الله سبحانه:﴿وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك ولياً واجعل لنا من لدنك نصيراً﴾[النساء: 75]، فكفى بهذا كله وما تلونا منه في وجوب الهجرة بياناً وتنويراً.

وما كان من موسى صلى الله عليه، عند رجعته إلى قومه في أخيه، إذ أقام مع العاصين في مكانهم، وهم مصرون لله على عصيانهم، ففيه عبرة لمعتبر، وبيان وموعظة لمدَّكر، قال الله سبحانه، لا شريك له:﴿ولما رجع موسى إلى قومه غضبان أسفاً قال بئس ما خلفتموني من بعدي أعجلتم أمر ربكم وألقى الألواح وأخذ برأس أخيه يجره إليه قال ابن أم إن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي الأعداء ولا تجعلني مع القوم الظالمين﴾[الأعراف: 150]، فأخذ صلى الله عليه برأس أخيه يجره إليه غضباً وأسفاً، وتغيظاً وتلهفاً، وإعظاماً وإكباراً، وتقبيحاً وإنكاراً، لمقامه معهم وبين أظهرهم، مع ما صاروا إليه من معصية الله في أمرهم، وهارون صلى الله عليه مباين لهم فيما هم فيه من عصيانهم وضلالهم، وما ارتكبوا فيما بينهم وبين الله من سيء أفعالهم، يأمرهم دائماً بالهدى، وينهاهم عما هم عليه من الضلالة والردى، يناديهم في إنكاره، وتقبيحه وإكباره، بصوتٍ منه صيِّتٍ رفيع، يسمعه منهم كل سميعٍ .

فتمسك ـ صلى الله عليه في نفسه، ومن أطاعه من آله وغيرهم من قومه ـ بِعِصَمِ الحق والرشد والهدى، بريءٌ مما هم فيه من الضلالة والردى، يقول صلى الله عليه: ﴿يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري﴾[طه: 90]، فما منعه ذلك كله من سخط موسى عليه، ولا من وثوبه صلى الله عليه إليه، يجره بلحيته ورأسه، وهارون في كُرَب أنفاسه، يعتذر في غمة كربه، وفيما نزل منه به، لما يراه هارون صلى الله عليه له عذراً، وعدوه من عصاة بني إسرآئيل يرى مِن فعلِ موسى به ما يرى، وهارون يعتذر إليه، صلى الله عليه، فما قَبِلَ موسى ذلك منه، ولكنه نبهه لما غفل عنه، فقال صلى الله عليهما:﴿يا هرون ما منعك إذ رأيتهم ضلوا ألا تتبعني أفعصيت أمري﴾[طه: 93]، قوله:﴿أفعصيت أمري﴾ يدل على أن قد كان أَمَرَه، أن لا يقيم صلى الله عليهما مع من شآقَّ الله وكَفَرَه، وقوله:﴿ما منعك ألا تتبعني﴾، إذ عصوا ما منعك أن لا تتركهم وتلحقني، ﴿قال يا ابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقولَ فرقت بين بني إسرائيل ولم ترقب قولي﴾[طه: 94].

فهل رأيتم هديتم من قولٍ أشبه بأن يكون عذراً من قول هارون واعتذاره، مع ما كان من أمره ونهيه وإنكاره، فلما علم موسى صلى الله عليه ذلك كله، وأن هارون صلى الله عليهما أَتَاه وفَعَلَه، وأن جميع ما فعل من ذلك وإن كان إحساناً، وكان لله تبارك وتعالى رضواناً، غير مقبول عند الله منه، وإن مقامه مع الظالمين ذنبٌ يحتاج إلى الله في العفو عنه، قال موسى بعد اعتذار هارون صلى الله عليهما إليه، واستعطافه بذكر أمه له عليه، إذ يقول:﴿ابن أم إن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي ولا تجعلني مع القوم الظالمين﴾[الأعراف: 150]، فلم يستغفر موسى لهارون ذنبه، ولم يسأل العفو عنه ربَّه، حتى علم هارون أنه قد كان أخطأ في مقامه مع الظالمين، يرى ويعاين عصيانهم لرب العالمين، فعندما اعترف هارون بزلته في مقامه معهم، وتركه لاتباع موسى عندما رأى منهم، قال موسى صلى الله عليه: ﴿رب اغفر لي ولأخي وادخلنا في رحمتك وأنت أرحم الراحمين﴾[الأعراف: 151]، وقول موسى لهارون صلى الله عليهما، : ﴿أفعصيت أمري﴾ بَيِّنٌ أن قد كان أمره وقال له إن رأيت من القوم عمى، أو ضلالاً أو ظلماً، فلم يقبلوا قولك فيه، وأقاموا مصرين عليه، فالحقني، وآتني واتبعني، فهذا وجه قوله ﴿أفعصيت أمري﴾، يقول فأقمت مع مَن كَفَر وظَلَم، وجاورت مقيماً مع من أجرم.

وفي موسى نفسه صلى الله عليه ومن كان معه وتبعه لميقات الله له من خيار بني إسرائيل، ما يقول الله تبارك وتعالى فيما نزل على محمد صلى الله عليه وعلى آله من كتابه الحكيم:﴿واختار موسى قومه سبعين رجلاً لميقاتنا فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين﴾[الأعراف: 155]، فأخذتهم الرجفة، وحلت بهم من المعصيةالمخافة، وهم هم، ومع سخطهم لهم، فوصلت معرَّةُ العاصين منهم، إلى من قد زال عنهم، فلما أصابتهم الرجفة، ظنوا أنها الهلكة المتلفة، ولم تكن تلك الرجفة من الله لهم هلكة مدمرة، ولكنها كانت من الله لهم ولغيرهم من الأمم موعظة وتذكرة، نفعهم الله بها وأولياه، وذعر بها من الأمم أعصياه، رحمة من الله للمطيعين والعاصين، وموعظة للفريقين من رب العالمين، فتبارك الله فيها أحكم الحاكمين، والحمد لله بها وفيما كان منها لأرحم الراحمين.

ومن ذلك وفيه، فخبر الله جل ثناؤه عن عيسى صلى الله عليه، بعد الذي كان من إخباره عن موسى صلى الله عليه، بما قد سَمِعَتْه عن الله آذانكم، وأحاط به يقيناً إيقانكم، من مهاجرته صلى الله عليه، وسياحته مهاجراً على قدميه، هارباً لسخطه في الله من بني إسرائيل، إذ لم يعملوا بما في أيديهم من التوراة ولم يقبلوا ما جاء به من الإنجيل، وأَبَوا إلا الكفر لنعمة الله، والمشآقَّة بعصيانهم على الله، فلما أحس عيسى صلى الله عليه كفرهم، وتوجس في إصرارهم على الكفر أمرهم، كما قال الله سبحانه: ﴿فلما أحس عيسى منهم الكفر قال من أنصاري إلى الله﴾[آل عمران: 52]، يريد: من المهاجرُ معي إلى الله، والتابعون لي سياحة في سبيل الله، ولسياحته في الله، ونصيحته بها لله، سماه الله مسيحاً، وكان لله فيها نصيحاً.

ولقد قرأنا مما في أيدي النصارى لعنة الله عليها، في كل ما عندها من أناجيلها: (أن عيسى ابن مريم، لما وجَّه في المدائن والأمم، للدعاء إلى الله حوارييه، قال لا تزودوا معكم زاداً، ولا تحملوا معكم فضة ولا ذهباً، وأي مدينة حللتموها، أو أمة دخلتموها، فلم تقبل منكم، ولم يسمع الحق عنكم، فأقلِّوا بها وفي أهلها مقامكم، وانفضوا من غبارها إذا خرجتم عنها أقدامكم، لكيما تكون شهادة لله عليهم، وحجة باقية من بعدكم فيهم، فخرجوا فكانوا يطوفون في المدائن والقرى، وينشرون أمر الله فيهم نشراً).

ومن مثل ذلك وفيه، ما كان يقول صاحب إنجيلهم صلى الله عليه: ( للسباع مغارٌ، وللطير أوكار، وليس لي مأوى آوي إليه، ولا بيت أستكن فيه ) فأين هذا ومثله ؟! وما كانت عليه أنبياء الله منه ورسله، مِن جوار مَن ظَلَم وفَجَر، وساكن وكثَّر وعمر، لا أين والحمد لله!! والحجة البالغة فلله، ونستعين فيما وجب علينا في ذلك بالله.

فالهجرة أمرها عظيم كبير، وفرضها في كتاب الله مكرر كثير، لا يجهله إلا جهول، ولا ينكره إلا مخذول، إلا أنه قد قَطعَ ذكرَها، وصغَّر قدرَها، وأَمْحَى عهودَها، وحل عقودَها، تحكُّم الناس على الله فيها، وتظاهُرهم بالمخالفة لله عليها.

والمقام مع الظالمين في دارهم محرم، حكم من الله كما ترون أولٌ مقدمٌ، قد جرت به سنة الله قبلكم في الماضين، وسار به من قد مضى قبل رسولكم من المرسلين، صلى الله عليه وعليهم، في الأمم الذين كانوا فيهم.

فكفى بهذا في وجوب الهجرة، وما حرم الله من جوار الظالمين والفجرة، نوراً وبرهاناً، وحجة وبياناً، لمن آثر الله على ما يهوى، ولم يَمِل مع هواه على التقوى.

فأما من لا يصبر عما يجمع ديارالظالمين من الشهوة والفكاهات، وما يأوي إليها ويجتمع فيها من المجالس الملهيات، فما أبعده وأصدَّه، وأدفعه وأرَدَّه، للبيان فيما عطَّل من هذه الفريضة وبدَّل، وافترى في خلافها ومضآدَّتِها على الله وتقوَّل، فإلى الله المشتكى من ذلك وهو المستعان، فما بعد بيان الله في ذلك بيان، فيه شفاء لمشتف، ولا إكتفاء من مكتفٍ، وما بعد الحق إلا الضلال فأنى تصرفون، ﴿كذلك حقت كلمات ربك على الذين فسقوا أنهم لا يؤمنون﴾[يونس: 32 ـ 33].

فاتقوا الله في الهجرة أيها الناس، فلا يقطعكم عنها الإلف والإناس، والمعارف والأحباب، والمجالس والأصحاب، والفكاهات والألعاب، والشك فيها والارتياب، فإن الله وملائكته أنسٌ لمن هاجر إليه، وقام لله من الهجرة بما يحب عليه، من كل إلفٍ وأنيس، وصاحبٍ وجليس، ورضى الله أرضى من كل رضى، وفرض الهجرة أوكد الفروض فرضاً، فلا تثقل عليكم الهجرة فإن من أيقن بالمرجع إلى الله والمعاد، خف عليه ثقل كل رشدٍ ورشاد، ومن أيقن بقصر مدته وبقائه، فكان مراقباً لأَجَلِه وانقضائه، لم يغترر بدنياه، ولم يلهه شيء عما أنجاه، وكان أبغض الناس إليه، مَن شَغَلَه عما ينجيه، أباً كان شاغله عن ذلك أو أخاً، ولم يعد شيئاً من دنياه سروراً ولا رخاءً، ولم يرغب فيما هو فيه من الحياة، إلا لما يطلب من النجاة، وكانت الدنيا ونعيمها عنده بلاءً، وما يستحقه الجاهلون منها ثقلاً، وغروراً كلها وكذباً، ولهواً في نفسه ولعباً، كما قال الله سبحانه:﴿ما الحياة الدنيا إلا لهو ولعبٌ وإن الدار الآخرة لهي الحيوان لو كانوا يعلمون﴾[العنكبوت: 64]، فحياة الدنيا عند من يعقل موت، ودركها وإن أُدرك فوتٌ، وهي كما قال رسول الله صلى الله عليه وعلى آله: (الدنيا سجن المؤمن وبلاؤه، وجنة الكافر ورخاؤه) ليست بدار سرور لمن يعقل ولا أمن، ولكنها دار الفناء ودار الأذى ودار البلايا ودار الحزن، لا يغتر بها إلا مغرور، ولا يأمنها إلا مثبور، ظالم لنفسه جهول.

تم كتاب الهجرة والحمد لله كما هو أهله ومستحقه.

وصلى الله على رسوله الأمين، وأهل بيته الأكرمين، وسلم عليه وعليهم أجمعين.


كتاب القتل والقتال

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وصلى الله على محمد خاتم النبيئين، وعلى أهل بيته الطيبين وسلم.

سُئِل القاسم بن إبراهيم صلوات الله عليه، عما يجب به القتل والقتال، ويحل به عند الله السباء والأموال ؟.

فقال: يحل الدم والمال والسباء، ويوجب البرآءة والعداوة والبغضاء، ويُحرم أكلَ الذبائح، وعقدَ التناكح، الكفرُ الذي جعله اسما واقعا على كل مشآقة أوكبير عصيان، ومخرجا لأهله مما حكم الله به للمؤمنين من اسم الايمان، بخلال كثيرة متفقة في الحكم، متفرقة بما فرق الله به بينها في مخرج الاسم، لها جامع وتفسير، فتفسيرها كثير، وجماعها كلها، وتفسير جميع جُمَلِها، فتشبيه الله عز وجل بشيء من صنعه كله، أو تجويره لا شريك له في شيء من قوله أو فعله.

وتفسير هذا الجامع أن يجعل مع الله سبحانه إلها أو آلهة، أو والدا أو ولدا أوصاحبة، أوينسب إليه جورا بعينه أومظلمة، أويزيل عنه من الحِكَمِ كلها حكمة، أو يضيف إليه في شيء من الأشياء كلها جهالة، أو يكذب له صراحا في وعد أو وعيد قالة، أو يضيف إليه سِنة أو نوما، أو وصفا ما كان من أوصاف العجز مذموما، أو ينكره سبحانه وبحمده أو ينكر، شيئا مما وصفناه به من توحيده منكر، أو يرتاب فيه تبارك وتعالى أو يتحيَّر، في شيء مما وصفناه به مرتاب أو متحيِّر، أو يذم له فعلا أوقيلا، أويكذب له تنزيلا، أو يجحد له نبيا مرسلا، أو ينسب إلى غيره من أفعاله فعلا، كنحو ما ينسب - من فعله في الآيات، وما جعل مع الرسل من الأدلة والبينات - إلى السحر والكهانة، والكذب والبطالة، فأي هذه الخلال المفسرة المعدودة، والأمور التي ذكرنا المبينة المحدودة، صار إليه بالكفر صائر، ثم أقام على كفره فيه كافر، وجب قتله وقتاله، وحل سباؤه وماله، ولم تحل منا كحته، ولم تؤكل ذبيحته، وحرمت ولايته على المؤمنين، وكان حكمه حكم المشركين، لأنه معتقدٌ بتشبيهه من الشرك بالله لما اعتقدوا، ومعتمد بتمثيله إياه عز وجل بغيره في أي الأقوال التي حددنا لما اعتمدوا، لأن الشرك نفسه إنما هو تثبيت إلهين أوأكثر، والقول بأن مع الله إلها آخر.

وأي الأقوال التي وصفنا قاله قائل، أو جَهِلَه وإن لم يقل به جاهل، فهو فيه مثبت مع الله لغيره، قال بإنكاره فيه أو تجويره، ألا ترى أنه إن أنكره فقد مثَّله بمنكَر الأمور، أو جوَّره فقد أشرك بينه وبين أهل الجور، أو جَهِلَه عز وجل فقد مثَّله بمجهول، أو تحيَّر فيه فقد شبَّهه بمتحيَّر فيه غير معقول، أو زعم أن له صاحبة أو ولدا، فقد أثبت بالاضطرار أنه لم يكن واحدا ولا فردا، وإذا لم يثبت له وحدانية الأولية، فقد ثبت معه اضطرارا غيره في الأزلية، وذلك فهو معنى الشرك غير شك، ولذلك سمى الله هذه الفِرَق كلها باسم الشرك، وحكم عليها بحكمه ليعلم أولوا الألباب والنُّهى، أن باشتباههم كان حكم الله فيهم مشتبها.

فاسمع لما قال فيما أوجب من قتلهم وقتالهم، وحكم به سبحانه من سبآئهم وتغنُّم أموالهم، وأوجب على المؤمنين فيهم من البرآة، ونهاهم عنه لهم من الموالاة، وحرَّم عليهم من مناكحهم، ونهاهم عنه من أكل ذبائحهم، فإني سأجمع ذلك لك إن شاء الله كله، وأُبيِّن لكم ما ذكر الله في ذلك أجمع وأفصِّله، بآيات مُسمِعات، و أحكام متتابعات، كراهية للتكثير عليك في القول، واكتفآء لك بتفصيلهن من الإكثار في كل علم مجهول.

قال الله عز وجل:﴿برآءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين، وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم، إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا ولم يظاهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين، فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم ﴾ [التوبة:1 – 5].

وقال سبحانه :﴿إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السموات والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم وقاتلوا المشركين كآفة كما يقاتلونكم كآفة واعلموا أن الله مع المتقين﴾ [التوبة:36]. يريد بقوله تبارك وتعالى:﴿كآفة﴾ عآمة كما يقاتلونكم عامة، لا يختصون منكم خآصة.

وقال سبحانه :﴿فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا اثخنتموهم فشدوا الوثاق فإما منًّا بعد وإما فداء حتى تضع الحرب أوزارها﴾ [محمد:4].

وقال سبحانه بعد الدماء، فيما أحل من الغنيمة والسباء:﴿ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كيلا يكون دُولة بين الأغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب﴾ [الحشر:7]. ولا يكون فيئا، إلا ما كان غنيمة أوسباء، لقول الله عز وجل:﴿يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك ﴾ [الأحزاب:50]. فجعل ما أفاء الله عليه منهن ملك يمينه، وأحلَّهن الله له بالسباء في حكم دينه.

وقال سبحانه:﴿واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل إن كنتم آمنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شيء قدير﴾ [الأنفال:41].

وقال فيما أوجب من البرآءة على المؤمنين فيهم، ونهاهم عنه من تولِّيهم:﴿لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير﴾ [آل عمران: 28]. فنهاهم عز وجل عن ولايتهم سرا وعلانية، وحرَّم عليهم ولايتهم لهم خفية كانت أو بادية، بقوله في هذه الآية الثانية :﴿إن تخفوا ما في صدوركم أو تبدوه يعلمه الله ويعلم ما في السموات وما في الأرض والله على كل شيء قدير﴾ [آل عمران:29].

وقال سبحانه:﴿يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين﴾ [المائدة:51]. فجعلهم بموالاتهم لهم منهم، وأزال اسم الايمان بموالاتهم لهم عنهم.

ثم أخبر سبحانه بحال من سارع فيهم، ودل بما في قلوبهم من المرض عليهم، فقال :﴿فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دآئرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين﴾ [المائدة:56]. فأبان سبحانه أن ولايتهم كانت لهم ليست إلا لخوف الدوائر، وأن ذلك لم يكن منهم لهم إلا لما في نفوسهم من مرض الضمائر. فمتى ما وُجِدَ لهم أحدٌ ممن يدعي الاسلام متوليا، لم يكن في الدين أبدا كما قال الله إلا مريضا قلبه دَوِيًّا، ومتى ما كان قلب من يدعي الاسلام مريضا مدخولا، كان لما قطع الله من ولايتهم وصولا، وفي كون كل واحد منهما كون صاحبه، وكل سبب من الأمرين فموصول بأسبابه، فلا يوالي من أشرك بالله أبدا إلا من مرض في الدنيا قلبه بالشك، ولا يمرض قلب امرئ أبدا في دينه ويقينه إلا لم يبال مَن وَالَى من أهل الكفر بالله والشرك.

وفي ذلك ما يقول الله سبحانه :﴿لا تجد قوما يؤمنون بالله واليوم الآخر يوآدون من حآد الله ورسوله ولو كانوا آباءهم أوأبناءهم أوإخوانهم أوعشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله إلا إن حزب الله هم المفلحون﴾ [المجادلة:22].

وقال تبارك وتعالى فيما حرم من مناكحتهم :﴿يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهم ولاهم يحلون لهن وآتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا آتيتموهن أجورهن ولا تمسكوا بعصم الكوافر﴾ [الممتحنة:10].

وقال سبحانه:﴿ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ويبين آياته للناس لعلهم يتذكرون﴾ [البقرة:221]. فهذا في بيان ما حرم الله تبارك وتعالى من مناكحتهم.

وقال سبحانه فيما حرَّم من أكل ذبائحهم :﴿ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون﴾ [الأنعام:121].

وقال سبحانه:﴿حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به﴾ [المائدة:5]، والإهلال به لغير الله، ذِكْرُه وتسميته وانتحاره وذبحه لسوى الله.

وقال سبحانه :﴿وما ذبح على النصب﴾ [المائدة:3]. وما ذبح عليها، فتأويله ما ذبح لها، والنُّصب فحجارة كانوا ينصبونها ويتخذونها مذابح ومناحر يذبحون عندها ولها ما يذبحون، وينحرون عندها من نحائرهم ما ينحرون، فحرَّم الله ما ذُبح من الذبائح عندها، ونُحِرَ من النحائر لها.

قال: ويحل الدم بعد ذلك دون السباء، ولايحرم مناكحة النساء، لخلال أُخر من الكفر والعدوان، يعرفها كل من وهبه الله يسيرا من الفهم فيما نزل من القرآن:

منها: ظلم الظالمين، وما بيَّن سبحانه من عدوان المعتدين، فقال سبحانه :﴿أذن للذين يُقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير﴾ [الحج:39]. فأذن سبحانه للمظلومين بقتال الظالمين لظلمهم إياهم، وأذن للمظلومين – بظلم الظالمين - لا بغيره في أن يسفكوا دماءهم.

وقال سبحانه:﴿ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل﴾[الشورى:41]، ثم أخبر سبحانه على من جعل السبيل بالقتل والتقتيل، فقال سبحانه:﴿إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم﴾ [الشورى:42]. وقال سبحانه:﴿لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا، ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا، سنة الله في الذين خلوا من قبل ولن تجد لسنة الله تبديلا﴾ [الأحزاب:60 - 62].

فَصَنَّفَ سبحانه من أحلَّ قتله وتقتيله أصنافا ثلاثة مختلفة، لا يشتبه اختلافهم على من وهبه الله أدنى معرفة.

والمنافقون منهم الذين يقولون من التقوى ما لا يفعلون، والذين بسوء فعلهم يُكَذِّبون مايقولون، ويَعِدُون الله فيما يَعِدُونه، ثم يخلفون ما وعدوه ويَكْذِبُونه، كما قال سبحانه :﴿ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين، فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون، فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون، ألم يعلموا أن الله يعلم سرهم ونجواهم وأن الله علام الغيوب، الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم﴾ [التوبة:75 – 79]. وكما قال عز وجل :﴿الذين نافقوا وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعناكم هم للكفر يومئذ أقرب منهم للإيمان يقولون بأفواههم ما ليس في قلوبهم والله أعلم بما يكتمون، الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا قل فادرأوا عن أنفسكم الموت إن كنتم صادقين﴾ [آل عمران: 167 – 168]. وكما قال سبحانه :﴿ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون، أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون، اتخذوا أيمانهم جنة فصدوا عن سبيل الله ولهم عذاب مهين، لن تغني عنهم أموالهم ولا أولادهم من الله شيئا أولئك أصحاب النار هم فيها خالدون، يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون، استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون﴾ [المجادلة:14 – 19].

وما دل سبحانه من هذه الصفات كلها وغيرها على المنافقين، فموجود اليوم كثير في من يتسمى كذبا وظلما بأسماء المتقين، وهذا فهو معنى النفاق المعروف في لسان العرب وكلامها، وما يدور من معلوم اللسان فيه بين خوآصها وعوآمها، لا يجهله منها صغيرٌ طفل، ولا كبيرٌ كهل، ولو كان النفاق ليس إلا ما زعم بعض الناس من إسرار الشرك وإعلان التوحيد والإقرار، لما جاز أن يقال :﴿هم للكفر يومئذ أقرب منهم للإيمان﴾، وكيف يقول هم أقرب إليه ؟ وهم فيه وعليه ! هذا مالا يصلح توهُّمُه في الكتاب لتناقضه واختلافه ! وميله عن الحكمة وانصرافه ! وكيف يصح أن لا يكون النفاق إلا إسرار الشرك بالله ؟! والله يقول سبحانه لرسوله، صلى الله عليه وعلى أهله :﴿يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير﴾ [التوبة: 73، والتحريم:9]. فكيف يأمره بجهادهم على ما طووه من شركهم سرا ؟! وهو لا يحيط صلى الله عليه بكثير من علانيتهم خبرا. فكيف يأمره بجهادهم على سر القلوب ؟! الذي لا يعلمه إلا علام الغيوب!! وكل من قال بأن النفاق إسرار الشرك بالله، غير موجب على نفسه لجهاد المسرِّين لشركهم بالله، دون أن يعلنوا من الشرك ما أسروا، ثم أن يمتنعوا من شركهم ويتبرُّوا، وفي هذا عليهم حجة لعدوهم في الجهل بالنفاق قاطعة، بينة مضيئة فيما قلنا به من أن النفاق فعلُ علانيةٍ لهم مما قالوا إن أنصفوا مانعة.

والصنف الثاني منهم: الذين في قلوبهم مرض وهو شكوك الإرتياب، فهم الذين كانوا يتولون كَفَرَةَ أهل الكتاب، كما قال سبحانه :﴿يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين، فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دآئرة فعسى الله أن يأتي بالفتح أو أمر من عنده فيصبحوا على ما أسروا في أنفسهم نادمين﴾ [المائدة:51 – 52]. فجعلهم تبارك وتعالى بتولِّيهم لهم منهم، وأخبر - بالعلة التي بها من مرض قلوبهم تولوهم- عنهم، ولو كان معها غيرها لذَكَرَه، ولأَبانه منهم علانية وشَهَرَه، وإذا كانوا عند الله منهم، لزمهم عنده تبارك وتعالى ما لزمهم، وكان حكم المؤمنين ومن تولاهم حكمَهم عليهم، وسيرتهم في الجهاد سيرتَهم فيهم.

والصنف الثالث منهم: أهل إرجاف وعبث، وأذى للمؤمنين والمؤمنات ورفث، كانت تُرجف بمكذوب الأحاديث وترهج، ليس لها دين ولا ورع ولا تحرج، أَلا ولَمَّا كان لها في الإرجاف من الشغل به عنها، ويعنيها به لما أسخط الله منها، كانت تكثر فيه، وتجتمع عليه.

وهذه الفرقة فبقيتها بعدُ بالمدينة كثيرة معروفة، وبكل ما وصفها الله به من الإرجاف والعبث والرفث فموصوفة، تشاهد به مشاهدها، وتعمر به مساجدها، والله المستعان.

وكل هذه الفرق الثلاث جميعا، فقد أمر الله نبيه عليه السلام بقتلهم إن لم ينتهوا معا.

وقال الله سبحانه فيما أمر به المؤمنين من قتال من قاتلهم وقَتْلِهم لهم بحيث ثقفوهم، وإخراجهم إياهم من حيث أخرجوهم، ﴿وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين، واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين، فإن انتهوا فإن الله غفور رحيم﴾ [البقرة : 190 – 192]. فأوجب عليهم قتالهم وقتلهم، بما كان من قتال الظالمين لهم. ألا ترى كيف يقول سبحانه:﴿ولا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه فإن قاتلوكم فاقتلوهم كذلك جزاء الكافرين﴾. فجعل قتالهم وإن كانوا على شركهم عند المسجد الحرام مُحرَّما، ثم أحله لهم إن قاتلوهم عنده وحكم عليهم بقتالهم حُكما حتما.

وقال سبحانه فيما أذن به من قتل المعتدين باعتدائهم، وبسط أيدي المؤمنين للعدوان من سفك دمائهم، ﴿فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين، وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين﴾ [البقرة:194 – 195]. فأمرهم سبحانه للعدوان لا لغيره بقتالهم، ونهاهم عن أن يُلقوا بأيديهم إلى التهلكة باستسلامهم لهم، وأمرهم بالإنفاق في جهادهمَ، سبحانه والإحسان، وأخبرهم أنهم إن لم يفعلوا فقد ألقوا بأيديهم إلى التهلكة لأهل العدوان. وصدق الله العزيز الحكيم الأعلى، الذي لا يرضى لأوليائه أن يكونوا أذلاء، والذي لم يزل سبحانه يحوط العز لهم حوطَ العليم الخبير، وينصرهم عند القيام بأمره نصر العزيز القدير، وأي تهلكة أهلكُ لهم ؟! من استسلامهم لمن يريد قتلهم !!

وفي ذلك أيضا ما أمر الله، به سبحانه من قتال البغاة، مجتمع عليه، غير مختلف فيه، في كل قراءة مدنية أو عراقية، وغربية كانت القراءة أو شرقية، إذ يقول سبحانه:﴿وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءوا فأصلحوا بينهما بالعدل، وأقسطوا إن الله يحب المقسطين﴾ [الحجرات:9].

ثم قال سبحانه مدحا للمنتصرين من الباغين، وترغيبا في الانتصار في البغي للمؤمنين، ﴿والذين إذا أصابهم البغي هم ينتصرون ﴾ [الشورى:39]. فمن أظلم وأبغى، ممن تجبر وطغى، فخص المؤمنين بغيُه وطُغاه، وعَمَّت الأرضَ فتنته وَبلاه ؟! لا مَنْ إن عقل من يسمع نداء كتاب الله بتعريفه!! وقام لله بما له عليه في ذلك من تكليفه.

وفي ذلك أيضاً ما حكم الله سبحانه به في القتل على الفتنة وكبائر المظلمة، وما أذن به تبارك وتعالى من محاربة أَكَلة الربا من هذه الأمة، فقال في الفتنة :﴿وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير، وإن تولوا فاعلموا أن الله مولاكم نعم المولى ونعم النصير ﴾ [الأنفال:39 – 40]. والفتنة: فهي تعذيب أولياء الله بالضرب وغيره من أنواع العذاب والبلاء، وما كانت قريش تعذب به في جاهليتها مَن كان فيها من البررة والأتقياء.

وقال سبحانه فيما آذن به، أكلة الربا من حربه: ﴿يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين، فإن لم تفعلوا فأذنوا بحرب من الله ورسوله﴾ [البقرة: 278 - 279]. عزماً منه سبحانه على حربهم بأثبت الثبوت، وحكماً لازما فيهم لكل مؤمن حتى يتوفاه الموت، لا عذر لأحد من الخلق في تبديله، ولا اختلاف في الحكم بين تنزيله وتأويله.

وقال سبحانه فيما أذن به من قتل المعتدين من عباده، والساعين بالفساد في أرضه وبلاده، والمحاربين له تبارك وتعالى ولرسوله من خلقه، ولا محاربة له سبحانه ولا لرسوله ولا فساد أعظم من تعطيل حقه، والإعراض عن نهيه وأمره، وإقامة المتجبر على تجبُّره: ﴿إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم﴾ [المائدة:33].

وقال سبحانه:﴿من أجل ذلك كتبنا على بني إسرآئيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا﴾ [المائدة:32]. فأحل سبحانه من قتل الأنفس بفسادها واعتدائها، مثل الذي أحل من القتل بالقصاص بينها في دمائها.

وقال أيضا سبحانه وتعالى، فيما جعل من القصاص بين القتلى:﴿يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم…﴾ [البقرة:178] الآية.

فهذه وجوه ما أحل الله به الدماء، وأوجب به على فعله البرآءة والبغضاء، وكل وجه - والحمد لله - من هذه الوجوه فغير صاحبه، لا ينكر وجها منها مرتاب وإن عظمت بليته في ارتيابه.

وقد قال غيرنا من مرتابي هذه العوآم الغوية، وأعوان المعتدين من ظلمة بني أمية: لا يحل قتل من قال لا إله إلا الله، وكابر ما بيَّنا كله من ما حكم به الله.

واليهود تقول: لا إله إلا الله، وتؤمن ببعض كتاب الله، كما قال سبحانه:﴿أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزي في الحياة الدنيا ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون﴾ [البقرة:85]. فخزي الدنيا أن يُقوِّي مسكنتهم وذلهم، وقتالهم إن امتنعوا من الذل وقتلهم، فَحَكَم الله سبحانه بقتلهم، ودمَّرهم بفسادهم وكفرهم، والإعراض عن بعض حقه، وتكبرهم على المرسلين من خلقه، فقال سبحانه: ﴿قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون﴾ [التوبة:29]. ولقتلهم الآمرين بالقسط من الناس أوجب لهم تبارك وتعالى في أن من صد عن سبيل الله، وأفسد على أولياء الله دعوتهم إلى الله فهو من أعدى الأعداء لله، وأعظمهم عند الله عذابا وتنكيلا، وأوجبهم في دين الله قتلا وتقتيلا.

قال الله سبحانه :﴿الذين كفروا وصدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون﴾ [النحل:88]. فما ذكر سبحانه من صدوا فهو..... (لم يكن عليه السلام أتم الكتاب، وهذا حده الذي بلغ فيه إليه، وصلى الله على سيدنا محمد النبي وآله وسلم تسليما كثيرا).


المكنون

[دعاء]

بسم الله الرحمن الرحيم

أستعصمُ الله بعصمته التي لا تُهتك، وأسترشده إلى السبيل التي ينجو بها من الردى مَن هلك، وأستوهبه التوفيق لهدايته، والحظ الوافر من طاعته، وأرغب إليه في إلهام حكمته، واجتناب معصيته.


[توحيد الله]

إن الواحد الأحد، الفرد الصمد، الذي لا كفؤ له موجود، ولا والد ولا مولود، تعالى من أن يَتَخَوَّنه أبد، أو يقع عليه عدد، فطر الأرض والسماء، وابتدع الأشياء، وأنشأ المخلوقين إنشآءً، بلا معين يشاركه في التدبير، ولا ظهير يؤازره على ما أبرم من الأمور، ولم يمسسه في ذلك كلال، ولم يتخرمه نصبٌ ولا زوال، ولم تَتَوَهَّقه عن محكم الصنعة العوائق، ولم يشتبه عليه ما أتقنه علمه السابق، بل نفذ بمشيئته ما أبرم، ومضى في خليقته ما علم، بلا اختلاج اشتبهت عليه فيه الآراء، ولا تَوَهُّم تفاوتت عليه فيه الأشياء، فتعالى عما يقول فيه الظالمون، وعز وتقدس مما يتفوَّه به العادلون، جعل الأنام شعوبا وقبائل متعارفين، وفيما تنازعهم إليه الأنفس غير مؤتلفين، مختلفة هممهم، لا يشتبه تصرفهم، وكل يعمل على شاكلته، ويسلك سبيل طبقته.

والعقول حظوظ متقسمة، والأخلاق غرائز مستحكمة، فالحازم مغتبط بما أُلهِم، جَذِلٌ بما قُسِم، والمفرِّط متأسٍّ على ما حُرِم، يقرع سنَّه من الندم، فإن قهر نفسه على تَعَوُّضِ ما فرط، أورده صغرُ الهمم في أعظم الورط، وإن تمادى في التقصير، دحض دحضة الحسير.

وإني لما زايلت قلة الآثام، وخضت في أفانين الكلام، وناسمت كثيرا من علماء الأنام، أطللت على مكنون من العلم جسيم، واستدللت على نبأٍ من ضمائر القلوب عظيم، لأن صحيح الجهر، يدل على كثير من مكنون السر.


[صفات العالم الرباني]

واطلعت على ذلك بخصال أُوتيتها، وأُخر تجنبتها، فأما اللواتي أوتيت فذكاة الفطنة، وقلة المشآحة في المحنة، والاصغآء لأهل الإفتنان، والقبول من ذوي الأسنان، وكثرة الاقتباس من أُولِي الحِكم والأذهان، والزهادة في الزائل الفانِ، وصحة الناحية، وتكافئ السريرة والعلانية، وسلامة القلب، وحضور اللب، فافهموا يا بني.

وأما اللواتي اجتنبتها، فمهازلة الحمقاء، ومشاحنة الأدباء، وترك ما تَشْرَهُ إليه النفس من عرض الدنيا، والمكاثرة والحقد، والظغن والحسد، والاسترزاء للحُّر والعبد، والمماكسة فيما يكسب الحمد.

يا بني فبعض هذه الخصال طُبِعتُ عليه بالتركيب، وبعضها استعنت عليه بقبول تأديب الأديب، والتمثل بالأريب اللبيب، مع رغبةٍ حداني عليها طلب الازدياد، مما أرجو به النجاة في المعاد، والزلفة يوم التَّناد .


[فضائل الأعمال]

فلم أرَ مما أتاه الله العبد شيئا أفضل من التقوى، ولا أنجعفي العقبى من السُّلوّ عن الدنيا، وبيع ما يزول بما يبقى، ورأيت خير ما ينشأ مع المرء العقل المولود، والمذهب المحمود، والفهم العتيد، وكمح النفس عن الشهوات، وقصرها عما تدعو إليه من المهلكات.

يا بني فمن ظفر بهذه الخصال ثم عرف فضلها، وسلك بنفسه سبيلها، فاز بالظفر، وأَمِنَ مِن الغِيَر، ولم يكثر على الفائت تأسُّفه، وقلَّ عند النوازل تأفُّفه، وأبصر ما بين يديه، ولم تُنكِصه الشبهات على عقبيه، ومنلم يَقُده الفهم إلى العقل، زلَّ في شبهات الجهل، ومن لم يُلطِف النظر في غوامض الأفطان، كاد أن يدهمه الجديدان، ومَن كثرت حيرته، ملكته شهوته، وأَرْدَته غِرته، ونظره عدوه بعين الاستقلال، واستزراه في جميع الأحوال.


[صفات الحكيم]

يا بني: ولَخيرُ خصال المرء أن يكون على خلاله مستشرفا ولأَوَدِه مُثَقِّفا، بما يكون له من غيره متعرَّفا، من جميل يُومَىُء به إليه، أو مذمومِ خليقةٍ يُطعن من أجلها عليه.

يا بني: فكل من لم يفصل بالتمييز ما يعنيه من زمنه، ويحذر مضلات فِتَنِه، ويدخر لنفسه من جِدَتِه، ما يحمد غِبَّه في عاقبته، ويختر الزيادة على النقصان، والربح على الخسران، فهو كالمآص لثدي أمه، المخدجقبل تَمِّه.

يا بني: الزمان أنصح المستنصحين، وأرشد المسترشدين، وبحسب مَن صحبه، أن يعرف تَغلُّبه، ويقفو آثاره، ويتصفح أخباره، ويسير لكل حقبة بسيرتها، ويلبس لها أخصف لبستها، حتى تستوري نار زنده، وتستحكم قوى معتقده، وتتحصحص له طبقات دهره، ما مُدَّ له المهل في عمره، ثم لا يغتر بساعات الليل والنهار، ولا يسهو سهوَ مَن صحبَ الدهر بغير الاختبار، ولا يلهو عن مصلحته كأهل الاغترار، فإذا داوم على ذلك فقد كملت خصاله، وأحاطت بالجميل أفعاله.

يا بني: ولو أن العاقل ساير الأيام طول حياته بغير الإستحكام، والنقض والإبرام، لم يكن إلا كالصبي في مهده، المدخول في خَلَدِه، لأن العاقل الذاهلهو الخائض في بحار الظُّلم، والمرتطم في الخزاية مع المرتطم، والمعرفة أسطع نورا من المقباس، وأجلى للقلوب من الهندوان للنحاس.


[صفات الغافل]

يا بني: ومن أعجب العجائب، ذو شيبةمرتدٍ بالنوآئب، متسربل بالمصائب، يستنكر ريبَ التصاريف، ويفجر أمامه بالتسويف، وذلك لضعف نحيرته، ونسيانه لما يتصرف من أزمنته، وكثرة سهوه وغفلته، عما قد أفهمته خبرته، وانتظمته تجربته. ولو - غُيِّب عنالعاقل اللبيب، كل أمر عجيب، مما فُطِر عليه المفطورون، وقصر عن الإحاطة بخبره العالمون - لكان فيما طبع عليه في ذات نفسه، وما يمر به في يومه وأمسه، من الفقر والغناء، والسرآء والضرآء، والشدة والرخاء، والأخذ والإعطاء، والبذل والإكداءوكثرة السكوت، وطول الصموت، والاكثار في المنطق، والهدوءوسرعة القلق، والجد والهزل، وغلبة الجهل على العقل - له أشغلُ شاغل عن الفكرة في خلائق الانسان، وتضآد ما يختلف فيه من الجهل والعرفان، فالموموقمنها معروف، والمقلي منها مشفوف. فمَن جنح إلى الأقل، كبحواستوحل، وذم غِبَّ المصدر، وكان من أمره على خطر، وأندمته آخريته، لما قد دلتهعلى علمه أوَّلِيَّته، وليس بحكيم، مَن مال إلى الأمر المذموم، والخيلاء بالفضل، مجانبٌ لسبيل العقل. ومن جعل غيره لعينه نصبا، وأظهر على من سواه في شيء من أفعاله عتبا، وكان الذي فيه لطالب عثرته أعيب، كان الواجب عليه أن يكون على نفسه أعتب، لأن من استنكر أمرا من غيره، يرضى في نفسه بمثله، فقد دل على جهله، ومن سها عما يعنيه، كان مالا يعنيه أجدر أن لا يواتيه.

فافهموا يا بني: ما عبرته لكم، وأوضحته من شأن زمانكم.


[صفات الأحمق]

وإن من المنكرات، فيمن يسمنفسه بميسم الخيرات، أن يضرب بطرفه صاعدا، ويكون على غيره واجدا، ولزناده زاندا، كأنه قد تهذب من الأدناس، وأَمِن مِنمعيبة الناس، واستقام على سوق الزيادة للمستزيد، أَوْ ما عرف المعدوم من الموجود، والحاضر من المفقود، والخير من الشر، والنفع من الضر، والحَرَّ من القُر، حيث سلك في أحشائه، واتصل بحوآسه وأجزآئه، ثم أَدَبَّه الأركان إلى الأركان، والروح إلى الجثمان، ثم صرفته تلك العوارض الخاطرة، والنوازل السائرة، فاستفزته إلى السخط مرة، وإلى الرضى أخرى، فأسرف في الخلتين، ومال عن النجدين، فأين مستقر القديم منه، لم يدرأ به عنه، النوازل المُمِضَّة، والآفات العارضة، ويستدعِ لنفسه بدرئه لذلك عاجل السلوة، ويَنْفِ عنها بوادر الشقوة، ويعاود ما يديم له السرور، ويدفع عنه المحذور، ولو ألهم نفسه أحسن ما يُلْهَم، لزاح عنه خواطر الهمم، ولم يعدم محمود العاقبة وعلو الذِّكر في الفئام، والصوت الرفيع في محافل الأقوام، ولأقصر عن شقشقته، وشهد بالفضل لمزايل طريقته، ولكنه لم يحم أَنْفَه، وقل عن مزايلة ما تهواه نفسه أَنَفُه، فامتشجت الأدواء في آرابه، واستلبته رصين آدابه، فابتغى السلامة من غير جهتها، والراحة بعد فوتها .

كلا لن يكون فرع من غير أصل، ولا جود إلا ببذل، ولا زكاء مخلوق إلا بفضل، يُجَشِّم فيه نفسه المجهود، ويستدعى به لها الثناء المحمود، ويجنبها الموبقات، والشهوات المُردِيات، وليس من نفس إلا وهي تراود صاحبها على الهوى، وتدعوه إلى موارد الردى، فمن أعطاها زمامه، أركبته ردعه، ومن منعها ما تهوى، فاز بالرغبى. ففي هذا لكم يا بني: بيانٌ ومعتبرٌ، ومن لم يستظهر، بالحزم على مذآقالأخلاق ودنآءتها، ويزجر النفس عن شهواتها، قصر دون رميته، ولم يدرك الثناء الذي سما إليه بأمنيته.


[مؤهلات القيادة]

ومن أحب أن تخضع له غُلبُ الرقاب، ويقل في طاعته الارتياب، ويُنتَهى عند أمره ونهيه، ويقتدى برأيه، فليأصر نفسه من ذلك على ما يريده من غيره، فإن انقادت لأمره، وازدجرت عند زجره، فليضمم كفه من غيره، على إنفاذ أمره. لأن تهذيب المرء بطريقته، يدعو إلى طاعته، والمقصر عن طلب منفعته تزل موعظته من القلوب، زلول القطر من الصفوان الصليب، فأَوقِعوا يا بني الموعظة بقلوبكم.

فيا أيها المبتغي الدرك في العاجل، والفوز في الآجل، اجعل لك من نفسك موعدا، تحظ به اليوم وتفز به غدا، بصدق لا يشاب بالتفنيد، ورجاء الموعود وخوف الوعيد، واسمُ إلى ماأحببت من ذلك بالعقل العتيد، والرأي السديد، وأنا سفيرك فيه بالدرك لما تريد‍‍‍‍. وإنما أعجز الطلابَ ما إليه يسمون، تعسفُهم السبيل التي فيها عن القصد يجورون، فلم يدركوا ما طلبوا، ولم ينالوا ما أحبوا، فعن مواردهم يا بني فازدجروا، وآثار آبائكم فاتبعوا.

إياك أن تستشهد على نفسك غير معرفتك بها، ولا تقبل من غيرك تزكيتها، بما يكذبه فعلك، ويحيط بضد تزكية المزكي علمك. فإذا توسطت علانيتك، وصحت سريرتك، فتيقن بصدقِ مَن أطراك بما فيك، ولا يبهجنك الثناء من المضطر إليك، ولا يَسفَه بحلمك مُملِق مَذِق، ولا من يستبيه معروفك بالتَّملُّق.


[مراقبة النفس]

يا بني: فإن أقل الناس عقلا، وأبينهم جهلا، من صدَّق من سواه، بما تكذبه عيناه، والعقل آمن أمين، وأفضل قرين، فاستأمنه على أحوالك، وجميع خلالك، واعرف ما عرَّفك . وإذا حمدت من أحد مذهبا، فكن لمثله متسببا، ولكل ما تستنكره من غيرك مجتنبا، ولتكثُر من مستتر عيوبك وحشتك، وليقلّ بخفياتها أُنسك، فإن اكتتامها كالمحرض على أمثالها، وإذا امتلأ الإناء انكفأ، وإذا تُنوسخ السِّر فشا.

فكن يا بني: لجميع خلالك متفقدا وداوم على جميل ما به تُعرف، ولا ترض من نفسك بما تستقبح من غيرك إذا انكشف، وأردف جميل غدك، بجميل يومك، ولا تغتر بستر الله عليك، فتتعرض لما يُندِمك عجبا بما يُومَى به إليك، وتظن أن سالف الحسنات، يمحو مؤتنف السيآت.

ومن استصغر سيئته، فيوشك أن تحبط حسنته، ولكل نعمة حاسد يدير بها الدوائر، وبحسبك أن يبصركبالجميل أهل البصائر، فيشغب حاسدك، فيما يرجو أن يهدم به ركنك، ويمعن في الطعن عليك في كل ندي مشهود، ليقبض المتفوِّه فيك بكل أمر محمود، فينقبض انقباض المحسور، ولا يجد السبيل إلى التغيير.

وأحذرك يا بني: البغي، والتهمة والظن، فإنهما ملصقان، بكل إنسان، فلا تجعل لمتهمك إلى تهمتك سبيلا، ولا تكن في غيرك بما تكره أن يُقَال فيك قؤولا، وانظر ما كنت به مما يوجد به السبيل إلى الطعن عليك فعولا، فكن له قاليا وعنه حؤولا، مع نظرك، لنفسك . وإن أردت أن تظفر من الدنيا بزينتها وزخرفها، وعزها وشرفها، وبالبهاء الذي يستنار به في كل مكان، والثناء الذي تسير به الركبان إلى جميع البلدان، فعليك يا بني: بالطاعة التي لا تدفع بالعصيان، والمحبة المنتشرة بكل لسان، فاجعل المروءة لك شعارا، والصيانة لنفسك دثارا، فإن مَن صابرهما، وألزم نفسه الصبر عليهما، تَغَرنَقَ في الغرانيق العُلى، وتمكَّن في قُلَل الشرف القُصا، وإن لم يكن ذا غرض من الدنيا.

يا بني: والمروءة غير مبيعة بثمن ربيز، ولا حرز حريز ولا مطلب عزيز، ولو لم يدركها الرآئمون، إلا بجزيل ما يطلبها به الطالبون، لكان ما تعيد وما تبدي، أجزل منه وأوفر في العواقب والبَدِي، ولو كانت لا توجد إلا في أبعد الأمصار، أو في لجج البجار، بالقناطير المقنطرة من الأمور الكبار، لكان الواجب على ذوي العلم بخطرها، والمعرفة بقدرها، التعلقُّ بأغصانها، والبذلُ للنفيس من أثمانها . لكنما اشتملت عليها داياتك، وحَبِيَت عليها مُستكنَّاتك حتى تبثها عنك إذاعتها، وتشيع لك فضيلتها، بأن تمسك عن الأمر المردي، وتعرض عن القبيح الذي لا يغني، وتملك نفسك فيما ملكت، من كبار الأمور وصغارها. تم ربع كتاب المكنون بمنِّ الله وعونه، وحسن توفيقه.


[المروءة]

يا بني: ولا تَجُر عن قصد السداد، فيما أنت فاعله وتاركه إلى يوم التناد، وكل ما أوجَبَتْه عليك الحقوق، تأدَّيتَ منه إلى كل عدو وصديق، فافهم، يا بني: ما أصَّلت لك من فروع الأدب والحكمة.

ومن زعم أن المروءة لا تصلح إلا بالمال، فقد أضلَّ في المقال، لأن المروءة قد تنقاد لذوي الإقلال، وتصَّآعب على ذوي الأموال.

وللمال موقع من بعض القلوب، يكاد أن يخرج صاحبه إلى الأمر المعيب، حتى تذهب مروءته، وتغلب عليه حلاوته، فَتنَهَدَّ ذروته، وينطمس كرمه وحريته.

وللمروءة في المال أنصبآء، تتشعب فيه شعبا، وليست المروءة بمعدومة في أحد إذا جد في طلبها، وأتاها من بابها، وليست لها أثمان تباع بها، إنما هو جميلٌ تقولُه، أو خير تفعله، أو معروف تبذله، أو إقصار عن الاكثار إذا لم يكن للكلام موقع، فهذه خلال يكون لك بها في المروءة قدر وموضع، تستوجبه بها، إذا لم يمكنك الاستكثار من غيرها، وكلما ازددت، أدركت ما طلبت، وقد أوضحت لك ما تطلب به المروءة بأحسن الإيضاح، وكنت لك أنصح النُّصاح، فإن أخذتها باللِّين - يا بني - سَلِسَ لك مقودها، وإن غلَّظت شسع عنك عتيدها، وصار نحسا عليك سعودها، فأَسعِد الأدب يا بني بالحكمة.


[الحسد]

وإياك والحسد فإن للحسد نفرة على صاحبه مضرة، فأبرده عند اضطرام تسعُّره، بكثرة التبكيت، وتعريفه صغر صاحبه الممقوت.

يا بني فإن الحاسد لا يدرك في حسده نقيرا، ولو أزيح عن المحسود ما حسده عليه لم يظفر منه قطميرا، وليس من أحد من المخلوقين إلا وعليه من الله نعمة ظاهرة أو مكتتمة، أصناف مقتسمة، صغير ما يولي الله العبد منها ويبليه، ويهب له ويعطيه، منصحته، وطول عافيته، وما يصرف عنه من البلوى، خير له من ما بين الأرض والسماء. يا بني: وكم من ذي نعمة متجددة، يحسده مَن دونه على نعمة منتكِّدة، ولو أشعر نفسه ما يجب عليه من شكر المنعم، كان ذلك أزيد للنعم وأصرف للمُلِمّ.

وفي الحسد ست خصال:

* طول الاغتمام بما لا يجدي.

* وكثرة الاهتمام بما لا يغني.

* وتكدير المعاش.

* والخساسة عند الأخيار والأوباش.

* وحرقة القلب.

* ومضآدة الرب.

واعلم يا بني: أن البغي دآءٌ لا دوآء له، فمن كثر في المحظوظة تشكُّكه، طال في البغي محكُّه، والبغي فرع الحسد الأعظم، وبه تحل النقم، وتزلزل القدم، والباغي مخذول، مفلول، والمبغي عليه بالخَبَرِ عن الله مؤيد بتعجيل النصرة، في الدنيا والآخرة، فإياك والبغي أن تلهج به فتكون صريعه الذي لا ينتشع، وقتيله الذي لا يمتنع.


[مفردات أخلاقية]

وأحذرك يا بني: العجلة وإياك أن تكون عجولا، فيما تجد إلى التثبت فيه سبيلا، وتَبَيَّن في صدور أمورك من قبل أن تبدو لك عواقبها، وتنكشف لك معائبها.

واعلم - يا بني - أنك المشار إليه عند عجلتك، بما تسمعه أذنك، فيمن قلَّ تثبتُّه، وذُمَّ على ما تكسبه عجلته! فأَكثِر من العجلة التقيَّةَ، وعلى نفسك من قبح القالة البقيَّة، وإياك أن يوردك الغضب موارد العطب، ويُشعلك إشعال النار للحطب، فادفعه بالاحتمال قبل أن يضطرم، فيهريق الدم ويَصِم العظم ويسلّ اللحم، فأخمِدْه قبل أن يتلظى، فإنه إن استعر بهظك بهظا، ثم دفن ما كنت تُذكر به من المحاسن، وأعلن ما كنت تكتمه من المقارن.

واعلم يا بني: أن آفة السلطان، الجور والتجبر على الانسان، إياك إن كنت سلطاناً أن تستظهر ذنوب المذنبين، أو تعاقبهم عقوبة المغضَبين، وإن كنت سوقة فماذا يضرك مما يلمزك به الناس من المنطِق فيما ترجو به الرفعة، والعلو بعد الضعة، وإياك أن تغضب على مَن دونك، أو تستصغر مَن فوقك، وَجُدْ بالفضل على من ناواك، وبالصفح عمن عاداك.

واعلم أنه لا بد للمكارم أن تعلو، وللمحاسن أن تفشو، من ناشر لها يُلبسك هيبتها وجلالها، ونبلها وجمالها، حتى يَنسُم عليك روحُها، ويشيع لك حمدها، ويتجلى بها عنك الغماليل، ويرد بها من قلبك الغليل.

يا بني: عليك بالحلم فإنه ليس يسمى الرجل حليما حتى يملك نفسه عند الغضب، ولا جوادا حتى يفيد إذا ازلأَمَّ الأزب. وإنما يوصف بالنجدة، من باشر أهل البأس والشدة. وللمحاسن والمحامد بوآدٍ معتمدة، تَطَلَّع إليها الأفئده، ثم يُبذل فيها الغالي من الأثمان، وتُنضَا بها العيس إلى جميع البلدان، فمَن سرَّه أن يشهر بالجميل والاحسان، فليشهد التي منها يتناقلان، ثم ليظهر منهما ما يسير به في الآفاق خَبَرُهُ، ويَعظُم به في الناس خَطَرُه، ثم ليقوِّم من نفسه بحسن التعاهد أوَدَهَا، وليأخذ منها لها ما يزين به غدها، فإن الأخلاق إذا سمحت، والعلانية والسريره إذا صحَّت، كانت غنائم يرتحل إليها المرتحلون، وأحاديث حسنة ينقلها الناقلون، وتبجيلا لصاحبها في العالمين، وغبطة يُغتَبَطُ بها يوم الدين.


[الخلق والمال]

والواجب في الأخلاق أكثر من الواجب في الأموال، وأفضل في جميع الأحوال، وإنما يُعَظَّم ذو المال ماكان موئلا، فإذا تُخِرِّم ماله عاد دحيرا قليلا !! والأخلاق لا يبلى جديدها، ولا يطيش سديدها، وفضل صاحبها باقٍ في حياته، وبعد وفاته، والمال ثوبٌ تخلق جِدَتُه، وتسمل سداه ولُحمته .

وأحق الأشياء بالصون العرضُ الصحيح، والحسب الصريح، ومن آتاه الله قلبا ذكيا، وزنادا وريا، وخلقا مرضيا، وسخاء مذكورا وعقلا زكيا، وفهما مرضيا، وعلما بتقلب الأحوال، وتصرف الأيام والليال، ولسانا يؤدي إليه معرفة خلف الأزمان، ويمتهنه فيما يعود عليه نفعه كل الامتهان، ثم زمَّ نفسه عن الكُبرة، واعتاض من التجبر حسن العشرة، وقلَّ افتخاره عند مناظرته، ولم يستدع نظيره إلى مباحثته، ولم يجار المجاري له من طبقاته، في طريق مساواته . ولم يخرج من القول إلى مالا يعلم، ولا من الفعل إلى ما يُستَعظم، فقد شرى لنفسه محمدة الحاضر والباد، واجتهد في مصلحته أشد الاجتهاد، واستحق التعظيم مِن جميع مَن ضمته أقطار البلاد، واجتمعت له الطرائق السمحة، وزاحت عنه المذاهب المستقبحة، وجرى عليه اسم الخِيَرَة، ونظرته بالنواظر المبجلِّة كلُ عين مبصرة، وجاز حد الأكفاء، واعترف له بالفضل النظراء.

ولا بد أن في كل منفوس، آلةً تطلع إليها النفوس، ويفتقر إليها حاجةً المفتقرون، ويتشوف إليها المشوفون. فمن قَصَّرعن علمها، عظم في نفسه صاحبها، وجل في عينه بحسب ما يدلُّه، عليه عقله، وحاول أن يكون له على أمره ظهيرا، وارتفعت عنده درجته من أن يكون له نظيرا، ومن اتسع بُدَدُه، لضده ونده، كان على قدر ذلك عِظَمُ شأنه، وارتفاعُ مكانه.

وكم من جامع لمال ! يجود به لينال هذا المنال، ويستدعي من الجميع محبتهم، وينفي به حسايفهم، فلا يدرك من ذلك ما يريد، ولا يؤديه إلى ما يؤمل من العوآم مالُه الممدود.


[العلم والمال]

وذو المال - يا بني - مذموم ومحمود، وذو العلم موموقٌمودود، وفي العظماء معدود، وعند التباس الخطوب معمود مشهود، وبعد الوفاة مفقود، ومن أُتِيَ إليه ما يُستنكر في الملأ، فتغمد ذلك بصبر وعزاء، فقد نال من الشرف منالا، محمودا في الآخرة والأولى.


[الصفح الجميل]

ومن اعتذر إليه، من أساء فيالمقال والفعال عليه، فأَسرَعَ في القبول، والعطف عليه بالجميل، فقد أبدى جَهْل متناوله بصفحه، وخسرانه بزيادته، وركاكته بركانته، وطيشه بحلمه، وسخافته بتكرُّمه، وجوره بعدله، واستطارتهبعقله، وعجلته، بمهلته، وبآء المعتذر إليه، بسوء الصنيع لديه، وأفاده خير الفوائد، وألبسه عند من كان به جاهلا ثوب المحامد، وأعلن من نبله ما كان مستترا عن الغائب والشاهد، وأظهر إعزازه وتطوُّله، بما كان من تذلُّلِه له، وجثوِّه بين يديه، متنصلا إليه، ملحا في مسألته، كالعبد المعترف بزلته، يبذل له من نفسه الصبر، ويعطيه التوبة إلى آخر الدهر.

فياويح معتذر أسلكته في مضايق الذل عجلته !! وألبسته ثوب الخضوع والاستكانة هفوته، وأعلنت لصاحبه عليه يداً، أكسبته حمدا ما كان الأبد أبدا، ولَرُبَّ مغتبطٍ بمنال شريف الثناء، لولا ما لا يأمنه من قلة الاغتفار للأذى، لَرَغِب إلى الله فيه في كل صباح ومساء، لِِتَعظُمَ باحتماله عند الناس حظوتُه، وتكبر عندهم منزلتُه، ومن نزغت به النزغات فيما بينه، وبين صنوٍ له، كان بمودته ضنينا، وله على ملمات دهره معينا، فعزم على مقاطعته، وباينه مباينة أهل عداوته، وحاول به الغدر والمكر ليقطع من أسبابهأسبابَه، وفجع به أحبابه، ثم لم يدفع غضبه بالرضى، وصدوده بالوفاء، ونزغة الشيطان بالحياء، ويرجع إلى ما هو به أولى، من محض الصفاء، وخالص الإخاء، ويميز ما مُنِي به من الأمور المؤلمات، وما كان قد أضحك به سنه وأطال به سروره في الليالي الخاليات، فإذا أوضح له التمييزُ تطاولَ الحسنات على السيئات، فأداسها بقدمه، ولم يصفح عن صنوه وعن جُرمه، فليس من أهل الحِكَم، ولا السامين إلى مراتب الهمم، وعما قليل سَيَئُول إلى الندم، إذا تحاماه الإخوان، وطرقَه الزمان، بما ليس له عليه أعوان .

وإن سلَّ من قلبه السخائم، وجرى في ميدان المكارم، ولم يأت أمرا يكره أن يؤتى إليه مثله، سكن غليله، وصفت له عيشته، وطالت سلوته، وكثرت راحته، ورسخت في القلوب محبته، ونقيت من صدره ضغينته، وأشرقت بالفضل صفحته، وعادت له من صنوه مودته، وتأكدت في رقبته منته. ولعله إن طال تمعزه، أن يكثر عما يروم به عجزه، فيريه الغيظ والحَرَد، ويغلغله الحزن والكمد.

تم نصف كتاب المكنون والحمدلله رب العالمين.

ألا وإن أحمد الناس مذاهب، وأكملهم ضرائب، وأحسنهم فعلا، وأرسخهم في اللب أصلا، من تجافى عن هفوات إخوانه، ووادع أيام زمانه، وصاحب بالمسالمة خدينه، وبالمناصفة قرينه، ورضي من دهره بالموجود في غيره، وساير الناس كلا على ما طبع عليه في عصره، فإن أعظم النوائب، وأقبح النواكب، أن يسكن قلبَك البغضةُ لمن كنت له وامقًا، وتقل ثقتك بمن كنت به واثقا، وتستوحش ممن كان لك نصيحا، وكنت إليه حين تحزبك الأمور مستريحا.

واعلم يا بني: أن الحقد والحسد والغضب إذا اعتلجت في قلبٍ أوقدته، وأعمدتهوأقلقته، فربما تهيَّجَ من ذلك الداء المستكن فاستوحش له البدن، وأظهر من غوامض الأوجاع ما بطن، فتغيرت لذلك الطبيعة، واستُدعِيت القطيعة.

فالواجب على الأريب العاقل، أن يسلو فيما نزل به سلوَّ الذاهل، وأن يتسبب لدفع ما ألظَّ به من محاورة الأوداد، بالملاينة وترك البعاد، وإخماد ما يتشبب بالأحقاد، ويتطلف للمسالمة والراحة، وما فيه عائدة المصلحة، حتى يعود إلى ما تعوَّدَ من السرور في قديم العهد، ويُبعِد عنه خواطر البال أشد البعد، ويَدفع عنه طَول الحمية، وبُعد أهل الجاهلية، فإن الضمائر المذمومة أشر ذخيرة، ادَّخرها أهل المكرمة والبصيرة، وليس تنجع المواعظ إلا في ذوي العقول، وأهل الرأي الأصيل.

يا بني: فأما ذوو الأذهان المستلَبة، الممنوعون حسن النظر في العاقبة، فغير سآدِّين ببصيرة ولا فكرة، في أمر دنيا ولا آخرة.

فصاحبِ الناسَ بحسن المعاشرة، وألبس كُلاًّ بالمساترة، ولا تَثِقَنَّ بكل أحد فتعجز، وكن هينا لينا كثير التحرز.


[واجبات الأخُوَّة]

وآخ من آخيت بالستر لعورته، والإقالة لعثرته، ولا تُطِل معاتبته إذا هفا، ولا جفوته إذا جفا، ولا تأخذه بالغاية القصوى، فإن زل فَأَقِلْ، وإن قصَّر فاحتمل، وإن كملت عندك بصدق المعرفة خلالُك، وتيقنت أنك لاتجد كفؤا لك في مثل أخلاقك، فلا تمحض مودتك لمن يكون بمعزِل، عما لست عنه فيه بذاهل، واطَّرِح عنك ثقل مؤنته، وأدرِج له في مثل مودته، فإن للناس مذاهب مختلفة، وأخلاقا غير مؤتلفة.

يا بني: فإن الكامل في جميع الحالات، المعدود في أهل المروءآت، لا يكلف الأخلاء ما يُعدَم في الطبع الذي رُكِّبت عليه الأجسام، ولا يُحَمِّلهم ما تقصر عن بلوغه الأفهام، فلا تراود أحدا على مالا يوجد في خليقته، فتكون قد ظلمته بمراودتك له على معنى لا تناله مقدرته.

يا بني: وخالقِ الناسَ بالبشر والبشاشة، واللين والطلاقة، وسلامة الضمائر، واستدعاء ما إليه يشخصون في الظاهر.

يا بني: وكن سهلَ الجناب تحمد، وأكثر التَّبذُّل ترشد وتسعد، ومن عاشرته من الناس يا بني فعاشره على قدر عقله، ثم سائره على حسب ساعات نهاره وليله، واجرِ مع كل يوم كما يجري، فإن الأيام تُقَلِّب المرء أطوارا وإن كان لا يدري، فلا يذهب بك القياس، إلى ما كان عليه في أمسِكَ الذاهبِ الناس، فإن لكل يوم وليلة ممرا، يحول فيه عن سالف خلائقه المرء، فإن مَن سعى مع يومه بغير ما يوافقه، وخالقه بغير خُلُقه، طالت معتبته على الصديق، وكان كالسائر في غير الطريق، فلا تذهب نفسك بالحسرات، في طلب الوفاء ممن ليس لك بالمُوَات، ولا تشغل قلبك بالتفكر فيمن يخيس بعهدك، فإنك إن عثَرَتْ لك قدم، أو نزل بك مُلِمّ، صرف وجهك عما كنت تشخص إليه منه باليأس، وأخلفك حسن الظن فيه كما أخلف من كان قبلك من الناس، فاقطع عنك هذا الطمع الكاذب، ولا تُسْلِك بين جوانحك الرجاء الخائب، واقبل ما به حُبِيت، وإليه دُعِيت، بالرأي الجازم، والعزم اللازم، فإنك خليقٌ عند القبول، والعمل بما أقول، أن لا تنقطع مروءتك حين يصد عنك الخليل إذا أسلمك عند النازل بك، وأفردك بما يسكن جوى الأحزان في قلبك.

فتأدب يا بني: بأدب آبائك، واطرح عنك صفحا من يمزج لك من لسانه العسل، ليوهمك بغروره أنك تحل منه في أرفع المحل .

يا بني: إياك والطمأنينة إلى من قد حبيت على النكث جوانحه، ورُكِّبت على الغدر جوارحه، فكن لأوليائك متهما، ومنهم متسلما، وباليأس منمن وفائهم عالما، فإذا صار ذلك في صدرك مستحكما، فانظر ما كنت تطمع به منهم، فكن أنت على مثله لغيرهم، تُضرب إلى بابك القلائص، وتشخص إليك عند النوائب العيون الشواخص، وتصير كهفا للاجئين، ومعتمدا للقاصين، وزينا للأقربين.

إياك يا بني: أن تستن بسنن أهل الاختيال، أو تعمل بعملٍ يُستقبح من الأعمال، وإن كان ذلك في الناس كثيرا، وفي غيرك مشهورا، فإنما يستحق اسم السؤدد، عند كل أحد، مَن قلَّ اختياله، واستُحسِنت أعماله، وجاد بالمعروف، وعطف بالفضل على الضعيف، وطبع نفسه بطابع المروءة، وصانها عن الأخلاق المذمومة، ومن صح عنده كرمه، وظهرت على غيره نعمه، وزال لمزايلة ما تهواه نفسه ذمُّه، برَّز في السبق، وصار محمودا عند الخلق، وبان عن سواه، وتكاملت أسبابه، وليس كل عاقل مفضل بعقله، حتى يحتمل مِن عاذله كثرة عذله، فلا تؤدب العاقل بما يُستثقل، ولا تُحمِّله مالا يُحتمل، فإن مداوي الجرحى، قد يحميهم ما لا يحمي منه الأصحاء. وليس بطبيب ولا برفيق، مَن أَمَرَ من الدواء بما ليس له المأمور بالمطيق. ومَن ادعى المعرفة بالتفرُّس قبل الامتحان، فقد سبح في الغَمر الذي ليس له به يدان .


[أصناف الناس]

يا بني: الناس رجلان، فرجل ذو عين باكية، على ممر أيامه الخالية، متأسٍّ على أخدان له سلفوا، وَآَلافٍ له انقرضوا، يَشرَقُ بغصته، ويأخذه الشجا في حنجرته، فلا يتهنأ بطعم، ولا يتلذذ بنوم، فُقدًا لسالف معاشريه، وتوجعا على ما فاته من قديم عهده بمؤالفيه، حتى كأن لم يفارق مصافيا، ولم يعدم مؤاخياً، إلا في ذلك الحين الذي هو به، فحُرقته لا تنجلي عن قلبه، فذلك المواسي عند حلول النوازل، الجواد بمهجته في الخطوب الجلائل، الذي لا يلهيه عن الاحتيال فيما يحل بأخدانه، من نوائب أزمانه، حتى تنجلي بُهمَتُها، وتنكشف كربتها، فذلك الرقيق قلبه، المداوم على الحفيظة أربه، فاشدد به يدك، تقرّ عينك، من غير أن تترك الاحتراس، لتقلُّب الأيام بالكثير من الناس.

وآخر ساهٍ عن ذكر مَن تولى، كثير السلوِّ عند نزول القضاء، طويل الغفلة عما يُلِظُّ بالأخلاء والأقرباء، دائم الجفوة والقسوة، إذا انقضت ساعته، انجلت غمته، وبردت حرقته، فذلك الذي لا يرنق صفوَه كدرٌ، ولا يثق بوفائه بَشَر.

يا بني: ومَن أحب أن يصلح خلقه، وتسدد إلى الخيرات طرقه، فليصحب الكرام، وليَقِلّ - فيما يعود وبالاً عليه - الكلام، وليصن لسانه عن مفاكهة اللئام، ونفسَه عن مخالطة الكهام. وليس من مخلوق إلا وله دليل يُستدل به عليه، وسائسٌ يشرع بالأبصار إليه، فصن نفسك يا بني عن موضع الرِّيب، ومهازلة الحمقاء.

واعلم يا بني: أن مخآلة الرعاع والأوباش والأوغاد، ربما آَلَ بالطبع الحسن إلى الفساد، غير أن المغرس إذا كان كريما، والفرع محضا صميما، أيقظ المرء عن سنته، ورده إلى أوليته، ومحَّضَ من العلل دَرَنَ غريزته، ومَن رِيضَ ولا غريزة له بأدب سَلِسَ ثم رجع إلى الحران ودحض به عن الاستقامة القدمان، وقَلَّما انفردت غريزة من عقل ولا عقل من غريزة، فمن طُبع على واحد منهما كان الآخر له لاحقا، ومن خلا من واحد منهما كان الآخر له مفارقا، ومن أَلانَ جناحه للمخاشن، وجعل وجهه بَسَطا للملاين، وألقى مِقْوَدَه إلى المحاسن، فقد ارتقى في ذروة المكارم، واستُعين به على العظائم، واقْتَرَفَ الحمد من المباعد والملائم .


[مكارم الأخلاق]

يا بني: فتَعَوَّد القولَ الجميل، وأَصبِر على ذلك نفسك صبر الحازم البهلول، وآسِ من رآك لحاجته أهلا بالكثير والقليل، ولا تَشخص بطرفك، إلى مكافأة الممتاح لعرفك، فيذهب صنيعك ضياعا، وتكون بمنزلة من أعطى صاعا ليأخذ صاعا، وإياك ومذآقة الأخلاء، والاستطالة بالغناء، والاستقصاء في شيء من الأشياء.

وألزم نفسك يا بني: الكرم والتذمم، وقلة التعظم، وأعظم شأنك بالتصمامم عن اللغو المنكر، وبالتغافل عن الأمر المصغر.

يا بني وكن للراغب إليك وصولا، وللضعيف الطارئ عليك مُنِيلا، بذات يدك إن أمكنك، أو بجاهك إن أعجزك ما أمَّل منك، ولا تتبع عورات الجيران والجارات، ولا تبحث عما استتر عنك من العثرات، وتغطَّ بستر الله عليك قبل أن يهتك بحثُك عن أستارك، فينكشف ما استتر من عوارك .


[الكذب]

وتهذَّب من الكذب، فإنه مسخطة للرب، مفسدة للقلب، ضعة للنبيل، نقصٌ لذوي العقول، وهو ضرب من الفحشاء، وشيمة من شيم الحمقاء، ورأس مال أصحاب المُنى، وربما استحلت به الدماء، ورُكب به الدهماء، واستبيحت به القرى، وعظمت به البلوى.

فكن يا بني لعرضك منه صؤونا فإنه إذا تضمنته الأحشاء، جاشتبه إلى الصدور الحوباء، ثم تَلَقْلَقَ به اللسان، وفشى منه الكتمان، وفارت به الشفتان، فوران المرجل بوقود النيران.

يا بني: وإذا تمكن من قلب خرب، وغلب عليه كل الغلب، وكاد لا يفارقه آخر الحقب. وكم من صاحب له يريد انتزاحه منه فلا ينتزح، و إصلاح لسانه منه فلا يصلح، لكثر غلبته، وشدة ضراوته، والكذب مجانبٌ للحق، مكذَّبٌ مَن عُرف به في الصدق.


[قواعد أخلاقية]

فتأدب يا بني: بأحسن أدب المتأدبين، واقتد بهدى الصالحين، واستغشِ بثوب السلامة، ولا تَدَرَّع سرابيل الملامة، وتودد للخآصة والعامة، وأَجمِل البِشرَ في اللقاء، للعدو ولذي الصفاء، وابذل له الانصاف في كثرة الاصغاء لكلامه، والاستماع لحديثه، ولطف الاجابة له على مقالته، والمكافأة بما ترضيه في عشرته، واستبرز في حديثه، ولا تستطل ريثه، فإن لكل واحد في نفسه قدرا، كبيرا كان أو صغيرا، وأكثر تبسطه إليك، وقاربه ليألف ما لديك، واستعمل عقلك في كل زمان بما يصلح له من الأدب، واسعَ مع أهله في كل عَدْوٍ وخَبَب، يَفِر لك عرضك، وتستوطئ بك أرضك، ويستحكم لذلك إبرامك ونقضك، ويستتر عنك مُدَّعِي بغضك.

ولا تحمل الحقد على أترابك، ولا تحملنك المماحكة في الأحكام، علىملآدَّةذوي الأحلام، فربما أورث المحكُ الشحنا، وأبان لك من خليلك ما كان عنك مستكنا.

تم الجزء الثالث من المكنون والحمد لله رب العالمين.

واقبل نصيحة من حباك بنصيحتة، واتعظ لموعظته، لا تجانب السداد، واحتمل قوارع الفؤاد، واسْلُ عما كنت له آلفا، حتى تظفر بما صرت له مستأنفا، وتَصَرَّفَ لك نفسك تصرفَ الذلول في زمامك، وتكون عيوبك أمامك، ترمقها بعين العِيافة، حتى تعود إلى ما به أُمِرت من المؤالفة، وإياك أن تكون على ما لا تَمُقْه من غيرك مقيما، فتكون عند الناس مذموما، ولا تدع إصلاح ما يذمه منك غيرك، باجتنابك له ما مُدَّ لك عمرك.

يا بني: فإن عجزت عن استئصاله، فَحُل به بالتحلق عن محآلِّه.


[الكبر]

يا بني: واجتنب الكبر فإنه رداء الجبار، والمعطل للديار، والمحل لصاحبه دار البوار، والمغير للانعام، والمعجل للانتقام، وعليك بتحصيل الأشياء وفحصها، وقرع أبواب زيادتها ونقصها، وتصريفها على جهتها، وقلة العجلة في التبصر بها، حتى تتضح لك آثارها، وتُسفِر لك أوجهها، ثم استقبلها في أوان العنفوان، ولا تَنقَدْ بالهوى إلى الوَخَممن الأعطان، فتجرحك الأوهام، ويصرعكما ليس لك عليه قوام، فقد عاينت جرحى الأيام، وقلة رأفتها بالكرام، وكثرة رجوع صرعاها على أنفسهم بالملام.


[شهادة الليل والنهار]

واعلم يا بني: أن الليل والنهار ينقرضان ثم لا يعودان، وبالحسن والقبيح يمران، وعلى كل صغير وكبير أفعالَه يُثبتان.

يا بني فإن قدرت أن تدفع في كل ساعة تمر بك مُوبِقالسيئات، بصالح الحسنات، وتبني مكرمة تحظى بها يوم القيامة، وتنجو بها من الندامة، ويثلج بها في الدنيا صدرك، ويُفسح لك بها قبرك، فافعل وعجِّل ثم عجِّل، وأنت في حين المهَل، ولا تكثر التسويف فيطول عتبك، وينقضي بخطلٍ يومك، فإن في ساعات الليل والنهار سجلات مطوية، تؤدي ما استُودِعت بصدق الرَّوِيَّة، فَضَمِّنها الجميل تؤدِّ عنك باقيا، كنت أو فانيا، كحسب ما أدت من الودائع، في الليالي الخوالع، من مكارم الكرام، ومثالب اللئام، ثم لم ينطمس ذلك مع الرسوم الطوامس باقيا ما بقيت الدهارير، حتى تحيط بالعالمين ملمات المقادير.

وكلُ مَن لم يَسمُك على ما بَنَتْ له الجدود، بناء يعلو له فيه التشييد، فالمحامد منه بعيد، وركن الشرف الذي اعتمد عليه مهدود، لأن الساكن في غير ما يحوي فهو منه خارج، يا بني: ومَن لم يشرِّفه فعالُه فليس في شرف سلفه بوالِجٍ، إذا لم يُزَيِّن الشرف التليد، بالفعال الحميد !! لأن السلف الماضين، إنما شرفوا في الخلف الباقين، بالمكارم المعدودة، والخلائق المحمودة.


[رقابة الناس]

يا بني ومن أَسَّسَ له أوَّلُوه أركانا، ثم لم يُعلِ عليها بنيانا، فهو بمعزل مما أسسوا، خِلوٌ عن رِباب ما اغترسوا!! ومن أحيا بعز أيامه أيام الأباء والأجداد، فَاشَ ذكره كما فَاشَ ذكرهم في العباد والبلاد، فلا تُكذب نفسك الخبر، فإنه سيمحضُ منك المختبرَ، عيونٌ جساسون، عيَّانون بحاثون، ولخطأك مُحصُون، ولما يكون منك حافظون، فجنب قدمك مواضع الدَّحضَات، ولا تسعَ بها في مهايعالمنكرات، فإن الناس، حفظة على الناس، ما يأتون وما يذرون، فربما ذكَّرواالمرء في الأحيان، بسالف ماذهل عنه بالنسيان، وأتاه عنهم ما قد غيب عن فِكَرِ الأذهان، فليطل منهم حذرك، وليكثر لهم قهرك، بتنزيه نفسك عمايتطلعون إليه من سقطتك، ويبتغون هدَّه من ذروتك، وليكن التَّرقِّي في ذرى الشرف من همتك. ولا تَشُبِ الشك باليقين، ولا المعرفة بسوء الظنون، فينتقض ما أبرمت، ويتغير ما عليه عزمت، ويلحقك الضعف، فتقف عن العمل وقوف المغلول من الكف.


[القناعة]

يا بني: وإياك وكثرة الحرص، فإن التخلق به يرجع بك إلى النقص، ويُذهب عن صاحبه الهيبة، وتكثرله من الناس الغيبة.

يا بني: ألزم نفسك التجمل بترك السؤال، ما وجدت البلغة بما قل من المال، فإن رزقك في كل يوم، يمر بك مقسوم، والالحاف في السؤال أمرٌ مذموم، وبهجةالبهاء معه لا تستقيم، ولا مروءة لمن لم يكن الصبر له غالبا، والاحتساب له صاحبا، فادخر لنفسك القنوع بما يبلغك المحل وإن قل، فإن ذلك من شمائل أهل الفضل، حتى تنغلق عنك أبواب العسرة، وتنفتح لك بما تحب أبواب الميسرة، فإن ذا القناعة قد يمنح من الله النصرة، في الدنيا والآخرة. وأَخلِق بذي التأني أن يظفر بحاجته، وأن يعطيه الله أفضل أمنيته، مع ما يتطول به عليهمن عونه وكفايته!! ولَرُبَّ ملهوفٍ عُجِّل له غواثه، وقل عليه ارتياثه. ولربما أدَّب الله عبده بالفقر وابتلاه بالعسر اختبارا، ليجعل له في عاقبة ذلك خيارا، يُعلي له به ذكرا في الحظ من لدنه، وهو في ذلك راض عنه! فلا تقطف ثمرة لم يَبدُ لك صلاحها، ولا تطلب حاجة لم يأن لك نجاحها، فإنك تذوق معسول الثمرة في إبانها، وتظفر بحاجتك عند بلوغ أوانها، والمنفرد لخليقتهبالتدبير، أعلم بالمدة التي يصلح فيه التقدير، فاستَخِر اللطيف الخبير، يَخِر لك في جميع الأمور.

يا بني ولا تجعل الدهر يوما واحدا، فإن مع اليوم غدا، واطلب حوائجك بَدَدًا، ولا تطلب جميع حوائج عمرك في يومك، فيكثر قنطك ويتغلغل صدرك.

يا بني: خَاشِ الجديدين، في كلتا الحالتين، تظفر بإحدى الحسنيين، اصحبهما بأجمل ما به يُصحبان، وامرر معهما كما يمران، ولا تصاعبهما فيصاعباك، ولا تكاشفهما فيكاشفاك، بمكروههما، وأقلل من معاتبتهما، وأكثر موادعتهما، وأَطِل بالرضى مسالمتهما، يثلج من الهموم صدرك، ويَصْفُ لك بلذيذ العيش عصرك، واحذر عسفهما فإنهما إن عَسَفَاك عجزت ولم تنتصر، ولم يدافعهما عنك أحد من البشر.

يا بني: ومن كثرت مراقبته، طالت نعمته، والنعم أسرع شيء زوالاً عن البَطِر، وليس لها عنده مستقر، وليس يدركها ذو الفظاظة والغلظة إلا بالمحتوم من المقادير.

يا بني: وربما حُبِيَ القاسي الذي ليست من شكله منها بالسرور، وقد يكون استدارجا للنحرير، وسببا للحسرة والوبال، على المهذب من الرجال، فاحجب بينك وبين المحبوب بستر لا تَنهِتُك أطنابه، ولا تَنبِتُك أسبابه، وعليك بالصبر عند نفاره، لكيلا تفجعك فرقته عند إدباره، لحادث يصرفه عنك، ويستنزعه منك، فإنَّ مَن لم تَحسُن - بديهته عند نائبته، ويغلب جميلُ عزائهجليلَ مصيبته، قبل أن تدور الدوائر بفجيعته - عِيلَ صبره، وامتلأ بالرزايا صدره، إذا هجم عليه غائبها، وبرك بكلاكله على كاهله نائبها.

يا بني: رَبِّ النعمَ بالشكر فإن النعم أقسام، تقسمها الأيام، ثم تضرب لها أجلا، وتجعلها بين الخلائق دُولا، تُمَتِّع بها قوما وتُعدِمها آخرين، ثم تسلبها بالكلية من الناس أجمعين، وليس عليها شرائط للمستفيدين، يستوجبونها دون الآخرين، ما كانوا في الأحياء المرزوقين، ويستحيل أن يكون ذلك في أمل الآملين، وإنما هي بلاغ وعارية إلى حين.


[المبادرة إلى الخير]

يا بني: وما كان لأوله ابتداء، فلآخره انقضاء، ولا بد أن يجري عليه عند نهايته الفناء، وإذا أوجبتَ العطية فأسرع بها البدار، وأنجز موعدك لأهل الاضطرار، قبل أن يذهب نشاطك، وينقبض انبساطك، وعجِّل بالمعروف، كي يتجدد لك شكر الملهوف، وإذا أردت إنعاما وإتحافا فلا تُرد بذلك مطلا، وكن عند نفسك لما دعتك إليه من ذلك أهلا، ولا تُكَدِّره بالتأخير، ولا تستدع الذم فيه بضرب المعاذير، فإن ذلك منقصة لك عند الصغير والكبير.

يا بني: ارعَ سالف الحرمة وأدِّ حقها، وسدد طرقها، ولا تنس ذمتها، ولا تَمَلّ طول صحبتها، فيعود ذو الثقة بكمن وفائك يائسا، ويُظهِر لك بعد الاسفار وجها عابسا، وأرفد من أتاك متسترفدا، وكن له بما يمكنك مستعدا، فإن عجزتَ عن رفده، فاردد عليه ماء وجهه بما يَحسُن مِن ردِّه، مع بِشرٍ تبسطه، وتُحِلّ من ورطه، فإن ضربت له عذرا عَذَرَ، وإن أَولَيتَه وأنلتَه معروفا شَكَرَ، وعد القليل مع الانبساط كثيرا، والكثير مع الجبروتحقيرا.


[نصائح ملوكية]

يا بني: وإذا وجدت للرخاء موضعا منفسحا، لم تكثر به إلى الطماح مرحا، وإن كنت ممن يصحب الملوك، فاصحبهم بالجلال والتعظيم يكرموك، ولا يحملك كثرة الأنس بهم، على الحرص فيما ينقصك من مودتهم، وأكثر الهيبة لهم، فإنهم إنما أطالوا الحجاب، وصفدوا دون العوام الأبواب، لتملأ القلوبَ هيبتهم، وتُرعِد الفرائصَ سلطنتهم، فعلى حسب هذا فاصحبهم، وإلا فأقصر عن الاتصال بهم.

يا بني: ولا يكثر من دهرك يأسك، ولا عند تثبطه بأملك إبلاسك، فإن جميع من يُحسد على ما أفضى إليه، لم يدركه إلا بعد تأبِّيه وتعذُّره عليه.


[التأمل]

يا بني: وأكثر التأمل فيما يشخص إليه طرفك، وتمنَّاه نفسك، مما أوتيه من هو أجلُّ منك قدرا، وأكثر منك يسرا، إلى ما تؤول إليه العواقب، وماذا تُدِيره عليه النوائب، فربما كان ذو الاقلال، أنعم بالاً وأحسن حالا من صاحب الأموال، ومن سَقَتْه الدنيا من صفو لذاتهاكأساً ملأ، جَرَّعته من كريه مرارتها ما يعود عليه وبالا، لأن صفوها ممزوج بالكدر، وأملها متنكدٌ بالغِيَر، وعلى كلِ رائق منها للناظرين، رقباء غير غافلين، يستلبون المهج، ويدرسون بهجة المنهج، مع كثرة الإعراض، وسرعة الإنعاض، وتضييق الغلاصم، بخفي العظائم، والحفظ بعيد عمن غَلُظ طبعه، وضاق خلقه.

واعلم يا بني: أن العاقبة، نعمة كاملة، وإن أعطي الانسان من دهره المنى، وأُتحف منه بالرضى. ومن كثرت دعته، وحَسُن خلقه ومروءته، فقد استكمل الفضل، وحاز بفوزه الخصْل.

يا بني: ولو شُرِي الخلق الحسن بجميع الدنيا لكان رخيصا، وكان شاريه وإن بقي فقيرا بالظفر مخصوصا.


[حوادث الأيام]

واعلم يا بني: أن الأيام نبلٌ مسمومة، والخلق أهداف مرمية، والزمان لهم مرشق يرميهم في كل يوم بنافرة، وتدور على الكواهل بأدمعٍ دائرة، حتى يدع اللحم عريضا، والعظم مهيضا، ويستغرق كل يوم من أجزاء الانسان جِزوًا، يُصَيِّره به نضوا، فماذا يُبقِي من الأجسام ممرُ الليالي والأيام، وكم ذا يكون صبرها على نوافر السهام، فياأيها ذا الذي دلاه الغرور بالغرور، وزيَّن له ما يُستقبح في عواقب الأمور، لو هُتِكَت لك مسدلاتُ الأستار، عما يَخترم منك الليل والنهار، وما يَكِرُّ به لينجزما بقي منك العشيُّ والإبكار، لأَمَضَّك الجزع وقل منك الاصطبار، ولأوحشك من الساعات التكرار، ولكن تدبير من بيده الأقدار، يعزب عن أن يعلم كنهُه بالاعتبار.

يا بني: فاسلُ بكثير غوائل الدنيا عنها، وخذ ما صفي منها، فإن ضجيعها مغبون، والراكن إليها مفتون، والوافر الحظ منها فيها محزون، وهي أقل من كل قليل سماه المسمُّون، وقد عجز عن وصف عيوبها الواصفون، وقصر عن علم عجائبها العالمون.

تم كتاب المكنون بحمد الله ومنِّه وتوفيقه، وحسن إعانته.

والحمد لله كثيرا بكرة وأصيلا.


سياسة النفس

حدثنا أبو محمد، عبد الله بن أحمد، قال: أخبرني أبي رحمه الله أحمد، بن محمد، بن الحسين، بن سلام قال: أنفذ إلينا أبو محمد، القاسم بن إبراهيم، بن إسماعيل، بن إبراهيم، بن الحسن، بن الحسن، بن علي أمير المؤمنين صلوات الله عليه وعلى أهله الأئمة الأكرمين، أول ما أنفذ إلينا من كتبه، كتابا يقال له: ( سياسة النفس ).

قال أبي رحمه الله: فلما قرأنا الكتاب وكنا لا نرحل إليه، ونرحل إلى غيره من أهل البيت عليهم السلام، فأسفنا على ما فاتنا منه، وقلنا: ليس من حق علوي يحسن أن يقول مثل هذا، إلا أن نكون جوابَ كتابه. فرحلنا إليه، فأقمنا عنده في أول رحلتنا إليه سنة، ثم بعد ذلك كنا نرحل إليه في الأوقات، ثم سمعنا منه هذا الكتاب، وأوله:

بسم الله الرحمن الرحيم

بالله أستعين

الحمد لله رب العالمين، وصلى الله على محمد النبي وآله وسلم تسليماً. ونسأل الله ولي نعمة الابتداء، ومسهِّل سبيل قصد الاهتداء، أن يمنّ علينا وعليكم بشكر نعمه في ابتدائه، ويحسن إلينا وإليكم بعونه على سلوك سبيل أوليائه، التي أرجو أن تكون أنفسكم ـ لها وفيها، ولما أنتم عليه لله من التمسك بها والقصد إليها ـ من الأنفس التي أذن الله بعمارتها، ورمى إليها بأسباب حياتها، فقد عقد الله لكم لذلك لدينا عَقدَ الخلة والاخاء، ووكَّد بذلك لكم علينا أخوّة الخاصّة والأولياء، فأيقنوا أنه لم يُوصل سببٌ من الأسباب بين المتواصلين، ولم تعقد خلّة من الْخُلل بين المتخآلِّين، من الأولين من خلق الله لا ولا من الآخرين، بغير ما يرضي الله سبحانه من التقوى، ويستحقه جل ثناؤه من الطاعة له والرضى، إلا كانت وصلةَ حسرةٍ وانقطاعٍ، وندمٍ غداً واسترجاع، يدعو أهلها فيها بالويل والعويل، ويصيرون بها في الآخرة إلى خزي طويل، ذلك قوله جل ثناؤه :﴿ الأخلاء يومئذٍ بعضهم لبعض عدو إلا المتقين﴾[الزخرف: 67]. وقوله تعالى عن القائل غداً:﴿ يا ويلتى ليتني لم أتخذ فلاناً خليلاً، لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للانسان خذولاً ﴾[الفرقان:27- 28].

ونحن نرجو ولِيَكم الله أن يكون وُصلة ما بيننا، وما عقد الله - فله الحمد - عليه خُلَّتنا، سبباً عقده الله بالايمان، وأسَّسه منه على رضوان، فمن أحق بالتعظيم منا لِما كانت الأبرار تعظمه، ومن خير ما قدمناه فيه ما كانت الأتقياء تقدمه، من كل ما كان لهم على بغيتهم من النجاة دليلاً، وإلى ما يلتمسون من فوز حياة الخلد عند الله سبيلاً، من التذكير من بقاء الآخرة وفناء الدنيا بما ذكَر، والأمر في عاجل هذه الدنيا من التقوى له بما به أَمر.

فافهموا ذلك فَهَّمنا الله وإياكم سبيل الخير، ونفعنا ونفعكم فيها بمنافع التذكير، فإنه يقول سبحانه:﴿ وذكر فإن الذكرى تنفع المؤمنين﴾ [الذاريات: 55]. والدنيا وإن كان أمرها قصيراً، وبقاء أهلها فيها قليلاً يسيراً، فاعلموا رحمكم الله أنها وإن كانت كذلك في البلوى، فإنها متجر لأرباحِ فوائد التقوى، ومكسب غنمٍ لمن كسبها فيها، ومحلٌ مُخصب لمن تزود إليها منها، ومعبَرٌ لمن تَبلَّغ بها عند ظفره بكسبها، إلى دار مقام، ومحل دوام، ليس عنها لمن نزلها انتقال، ولا منها بعد طولها زوال، والدنيا فإنما خلقها الله سبحانه لعبادته، وأمر خلقه فيها بطاعته، ونعاها إليهم قبل فنائها، وأخبرهم جل ثناؤه بقصر مدتها وبقائها، فقلَّل بأحق الحقائق في أعينهم ما يستكثرونه من كثيرها، وقصَّر في كتابه الناطق عندهم ما يستطيلونه من تعميرها، فقال :﴿ ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلاة وآتوا الزكاة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لِمَ كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلاً، أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فما لهؤلاء القوم لا يكادون يفقهون حديثاً﴾ [النساء: 77 ـ 78]. وقال سبحانه:﴿ إنما أنت منذر من يخشاها، كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحاها﴾[النازعات: 45: 46]. وقال تبارك وتعالى:﴿ ويوم نحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين﴾[يونس: 45]. وقال سبحانه لرسوله صلى الله عليه:﴿ فاصبر كما صبر أولو العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلاغ فهل يهلك إلا القوم الفاسقون﴾[الأحقاف: 35].


[الدنيا الغرور]

فالدنيا أحق منزلٍ بأن لا تُملَّ مكاسبُ غُنمه، ولا يغفل في حث ولا جدٍّ ولا اجتهاد عن تغنُّمِه، ولا يذم سعي من عمل له، واغتنم فيه مدته وأجله، بل المستحق للذم فيها من أوطنها، على يقين العلم بالنقلة منها، وسعى للنيل فيها، مع يقينه بفنائها، فأصبح مشغولاً بالفراغ مما شغله، فارغاً من الشغل الذي فُرِّغ له، مصيخاً إلى الغرَّة، موطناً لدار النقلة، لا جاهلاً فيُعذر، ولا ناسياً فيُذكَّر، فكأنّ الموصوف المفتون بما يسمع ويرى، ليس بموقنٍ بزوال الدنيا، بل كأنه لم يوقن بمواعيد ربه غداً إذ تأخر ذلك عنه، ولم يصدق بما حُذِر إذ قصر به دُنُوُّه منه، بل كأنه نسي أن الدنيا جعلت دار بلوى، ولم تجعل لأحد من ساكنيها دار مثوى، وجعلت إلى غيرها معبراً، ولم تجعل لساكنيها مستقراً، وأنها لأهلها ممر سبيلٍ، ومنزل نقلة وترحيل، وأن كل من فيها إلى دار قراره غير لبيثٍ، ومن الآخرة في السير حثيث، فلو كان يصير من فيها بعد موته إلى غير معادٍ ولا مصير، لما وسعه إن نظر أو عقل ففكر أن يركن إلى ما يزول، وينصب لما يفنى فلا يدوم، وكيف وهو مبعوثٌ ومحاسب، وموقوف غداً للحساب فمعاتب، فيما أفنى من عمره، بل في كل أمره، من صغير محصوله، وجميع فعله وقوله، يحضر له كله يوم البعث في الحساب، ويجد ما كان فيه من خطأ أو صواب.

فيا ويله أما سمع قول الله تبارك وتعالى فيه، وما حكم الله به من عدل حكمه عليه، إذ يقول سبحانه:﴿ ووجدوا ما عملوا حاضراً ولا يظلم ربك أحداً ﴾[الكهف: 49].

فبادروا رحمكم الله لعظيم المغنم، وأجدوا في الهرب من أسف الندم، واتقوا صفقَة الخسار، فإنها بين الجنة والنار، ولا تبغوا من الراحة ما يُفضي بأهله إلى النصب الدائم، ولا من النيل إلى ما يؤدي إلى حرمان الغنائم، وأكثروا ذكر السقم والوفاة، وما رأيتم فيهما وبهما من البغتات والفجآت، فكم قد رأيتم بهما من مبتَغَتٍ وصريع، وكم سمعتم عنهما من خبر هائل فضيع، ولا تؤثروا ما لم تخلقوا له على ماله خُلقتم، ولا تكثروا تشاغلكم بطلب الرزق فقد رُزقتم، قديماً في ظلم الأرحام، وبعدُ إلى حين أوان الفطام، ثم مذ كنتم في الناس شيئاً مذكوراً، فكفى بذلكم على كفاية الله دليلاً ونوراً.

فاعرفوا كفايته لكم بما عُرِّفتم، وقوموا من ذلك كله بما كُلِّفتم، واضربوا عن طلب الدنيا عنكم بفادح الأثقال، وتكلف ما أنتم فيه لطلبها من الأشغال.

أفلستم بموقنين، ببتِّ يقين، لستم بمرتابين، أن الحظ من الدنيا إلى نفاد، وأنكم من الموت على ميعاد، فما بالكم لا تنظرون في عاقبة الدنيا، ولا تتأهبون إن كنتم موقنين لدار المثوى، أترون ذلك زُلفاً عند ربكم، وليست لكم أم بوسيلة وليست معكم، أم بحسن عملٍ ولم تقدموه، أم بعظيم الرجاء ولم تحققوه.

فيا أيها الراكن إلى الدنيا وزخرفها، والآمن لنوائب تصرفها، والمغتر في معاشها ومكالبتها في طلبها، والمؤثر لها على ربها، والمشغول بما كفى منها، والجاهل بخبر الله عنها، هَبْكَ لم توقن بما دعا الله إليه من ثوابه! ولم تخف سطواته فيما حذرك من عقابه! ألم تك ذا عقل فتفهم عن الدنيا خبرها ؟! وتسمع منها موعظتها ؟! فلعمرها ما قصَّرت في موعظة، ولا تركت لذي عقل فيها من علة، لقد أخبرتك عن القرون، بما أحلت به من المنون، فخربت الديار، وعفَّت الآثار، هَبْكَ أصم في هذا كله عن سماع موعظتها، وما كشفت لك بذلك عنه من سوآتها، أَلَمْ تُرِك عياناً فيمن معك من نوازل مناياها ؟! وما أوصلت إليك في فقد الأحبة من رزاياها ؟! أو لم تكن في طول ما جربت من أسقامها ؟ وما حل بك خاصة في نفسك من آلامها ؟ وما علمت من استدعاء القليل من موجودها، للكثير الجم من مفقودها، حتى في كل أمرها، بل في خطرات ذكرها، فهي فقرٌ لا غناء معه، وشَرَهٌ لا قناعة له، وحرصٌ لا توكُّلَ فيه، وطلب لا انقضاء للميعاد منه، وغدرٌ وخترٌوكذبٌ وخيانة، ليس فيها صدق ولا وفاء ولا أمانة.

أفما كان في ذلك ما يدعوك إلى الزهد فيها، والتنزه بَعدَه من الميل إليها، وإدخال الراحة على نفسك من الشغل بها، وما حملك الشَّرهُ من أحمال ثقلها ؟! فكيف وأنت زعمت أنك موقن بمواعيد ربك، وذلك فما لا يتم - إلا به - إيمانك، فكيف وقد فهمت من الدنيا خبرها، وعلمت يقيناً موعظتها، وأيقنت أنه لا يدوم لك فيها خلود محبة، ولا يتم لك فيها سرور بمعجَبَة، ولا يتبعك منها تراث تَركْتَه، والموت فسبيل كأن قد سلكتَه، فكل هذا منها فأنت منها في منهج وسبيل، مع أن الذي هو فيها وأدل عليها من كل دليل، خَبَرُ الله سبحانه عنها، وما وصفه من صدق الخبر منها.

فاسمعوا لذلك من الله فيها، وتفهموا عن الله دلالته سبحانه عليها، بفهمٍ من قلوبكم مُضي، وعقلٍ من ألبابكم حَيِي، فإنه يقول سبحانه:﴿ وما الحياة الدنيا إلا لعبٌ ولهو وللدار الآخرة خير للذين اتقوا أفلا تعقلون﴾ [الأنعام: 32]. ويقول سبحانه:﴿ يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور﴾[فاطر: 5].

ثم قال سبحانه:﴿ من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون، أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون﴾[هود: 15 ـ 16].

ثم قال سبحانه:﴿ من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموماً مدحوراً، ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكوراً﴾[الإسراء: 18 ـ 19].

وقال سبحانه:﴿ أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولو الألباب، الذين يوفون بعهد الله ولا ينقضون الميثاق، والذي يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب، والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سراً وعلانية ويدرؤون بالحسنة السيئة أولئك لهم عقبى الدار، جنات عدنٍ يدخلونها ومن صلح من آبائهم وأزواجهم وذرياتهم والملائكة يدخلون عليهم من كل باب، سلام عليكم بما صبرتم فنعم عقبى الدار، والذي ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار، الله يبسط الرزق لمن يشاء ويقدر وفرحوا بالحياة الدنيا وما الحياة الدنيا في الآخرة إلا متاع ﴾[الرعد : 19 ـ 26]. فحياة الدنيا وعمرانها عند من يعقل عن الله خراب وبُورٌ، وكل ما في الدنيا من غير طاعة الله فلا يغتر به إلا هالك مغرور.

وفي فروع هذا كله وأصوله، وما نزل الله فيه من بيانه وقوله، فقد رأيتم ما قال الله سبحانه عياناً، وسمعتم نداه إعلاناً، وكلا لو رأيتم لعمركم إذاً لأبصرتم، ولو أبصرتم إذاً لاغتنمتم، ولكنكم نظرتم بأعين عميّة، وسمعتم القول فيه بآذانٍ دوية، ودبرتم الأمر فيه بقلوب سقيمة، غير بريَّة من أدواء الأهواء ولا سليمة، فآثرتم ذميم ما حضركم، على كريم ما غاب عنكم، وما عجل إليكم ولكم، على ما قَصَرَ علمُه دونكم، كما قال الله تبارك وتعالى:﴿ يعلمون ظاهراً من الحياة الدنيا وهم عن الآخرة هم غافلون﴾[الروم: 7]. وكذلك فلم يزل العُتَاة الجاهلون، أما لو نظرتم إليه بأعيان جليَّة، وسمعتم القول فيه بآذانٍ سويّة، ودبرتم الأمر فيه بقلوب حَييَّة، لعلمتم أنكم من الدنيا في إدبار حثيث، ومن الآخرة في إقبال غير مكيث، فكأن ليلَكم ونهاركم في مرورهما بكم، وكرورهما عليكم، قد وقفا بكم على آجالكم، وأفرداكم عن غرور آمالكم، وكشفا عنكم أغطية أبصاركم، فحسر رأيكم إن لم يرحمكم ربكم.


[الانسان المغرور]

فيا ويل المغرور من نفسه، المخطئ لسبيل حظه، من أي يوميه يُشغل ؟! بل من أي حاليه يغفل ؟! أيوم رجوعه إن عُمِّر إلى أرذل عمره ؟! وحاله حين يصير عَيال عِياله وأسير منزله وداره، أم عن يوم وروده داراً لم يتخذ بها منزلاً ؟! ولم يُقدِّم إليها من صالحٍ عملاً، أم لأي يوميه يفرغ أَلِيَوم حَبرةٍ، يتبعها عَبرةٌ ؟! وفرحة، يعقبها ترحة، وزخرفٍ يعود حطاماً، وفخر يحول بواراً، أم ليوم شغل لما فرغ منه ؟! وتفرغ لما أُمر بالاعراض عنه، واحتقارٍ لما نعي إليه فراقه، وَحِرصٍ على لزوم ما هو مُفارقه، كأنه لا يستحيي مِن حمدِه لمذموم، وركونه من الدنيا إلى ما لا يدوم، واستبطائه لغير دار خلوده، وتكذيبه بفعله لما يزعم من محموده.

فيا عجباً كل العجب كيف ركن إلى ما ذمَّ مختبره ؟! وكيف استفرغه الفرح بجمع ما هو شاخص عنه ؟! وكيف تعقبه الأسف على فوات ما لا يدوم له ؟! وكيف يثق بما ينفد على ما يبقى ؟! وكيف يُغفِلُ - بما هو فيه من النصب لمواتاة دنياه - ما يلقى ؟! مع علمه ويقينه بأنه لا يبلغ منها غايةً إلا دعته إلى غاياتٍ، فمتى إن لم يَرْفض الدنيا يستريح من حاجة فيها تدعو إلى حاجات ؟! ومتى يقضي شغلاً إذا هو فرغ منه فقضاه ؟! عرض له أكبر منه فطلبه وابتغاه.

ففكروا رحمكم الله وانظروا، تعلموا إن شاء الله وتبصروا، أنه ليس لكم من سراء دنياكم، وإن طالت صحبتها إياكم، إلا كطرف العيون، فهي للجاهل المغبون، من ذي دناءة أو لوم، أو فاجر عميٍّ ملعون، قد صارت الدنيا كلها له، فليس يأخذ أحدٌ منها إلا فضله، فقدرته ـ وإن لَؤُمَ ودنا، و كان فاجراً معلناً، على كثير من كرائم النساء، ونفيس المراكب والكساء ـ قدرة الأبرار، وأبناء الأحرار.

والدنيا أعانكم الله فيما خلا، وإذ كانت تضرب لفساد أهلها مثلاً، وإنما كان يمسخ أهلها وأنسها، فمسخت الدنيا اليوم نفسها، فلم نترك - والله المستعان - مِن ذكرنا لها زينة ولا بهجة، وعادت الدنيا كلها غرقاً ولجة، فأمورها اليوم كلها عجائب، وكل أهلها في مكالبتها فمغتر دائب.

وقد بلغني أن عيسى بن مريم صلى الله عليه، كان يقول لمن يحضره ولحوارييه: ( بحق أقول لكم أنه لا يصلح حبُّ ربِّين، وما جعل الله لرجل في جوفه من قلبين، لا يصلح حب الله وحب الدنيا في قلب، كما لا تصلح العبادة إلا لربٍ)، وكان يقول صلى الله عليه (بحق أقول لكم: إن حب الدنيا رأس كل خطيئة، وكذلك فحب الله - ولا قوة إلا بالله - فعاصم لأهله من كل سيئة) .

أفيرجو من آثر الدنيا ؟! على الله أن يكون مع ذلك لله ولياً، هيهات هيهات أطال من آثر الدنيا، عنانَ عمله الغيُ والهوى، فجمحت به نوازغ الغي المردي، وعتت به مطايا الهوى المضل المغوي، حتى أحلته دار الندامة ولاتَ حين مندم، ثم أسلمته من الحيرة إلى شر مَسلَم، فما ينكشف عنه قناع غرةٍ، ولا يتيقظ من نومِ سكرةٍ، رانت على قلبه بوادر أعمال السيئة، وفِتنُ دهرِه المضلة المعمية، فقاده أهل الدنيا، وأعنق به قائد الهوى، ومنَّتْه نفسه بالاغترار طولَ البقاء، وأسرعت الغفلة في أيامه بالفناء، وكذبته نفسه في أي حين وأوان، وفي أي حالٍ - رحمكم الله - ومكان، حين لا رجعة ينالها، ولا إقالة يُقالها، وعند معاينته الأهوال، وما لم يخطر له ببال، مِن هتكِ ستور السوءآت، وهو في حالِ أحوج الحاجات، إلى ما كان تركه فقراً وبلاء، وغيره هو الخفض والغناء: ﴿ يوم الآزفة إذا القلوب لدى الحناجر كاظمين ما للظالمين من حميم ولا شفيع يطاع﴾[غافر: 18]. ﴿ يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون، يومئذٍ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين ﴾[النور: 24 ـ 25]. يومٌ خافَتْه رجال فمدحهم الله وزكّاهم، وأحسن على مخافتهم له ثوابهم وجزاهم، فقال سبحانه فيهم، وفي حسن ثنائه – بمخافتهم له – عليهم :﴿ رجالٌ لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكاة يخافون يوماً تتقلب فيه القلوب والأبصار، ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب﴾[النور: 37 – 38]. ويقول سبحانه:﴿ يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً قل انتظروا إنا معكم منتظرون﴾[الأنعام: 158]. ويقول سبحانه:﴿ يوم لا ينفع مالٌ ولا بنون إلا من أتى الله بقلبٍ سليم، وأزلفت الجنة للمتقين، وبرزت الجحيم للغاوين ﴾ [الشعراء: 89 ـ 91]. ﴿ يوم يقوم الناس لرب العالمين ﴾[المطففين: 6]. ﴿ إن في هذا لبلاغاً لقوم عابدين ﴾ [الأنبياء: 106].

فرحم الله امرأً، أحسن لنفسه نظراً، فرفع عن الوناء ذيله، واغتنم من الله سبحانه تمهيله، فحسر عن ذراع، وشمر بإجماع، وانتبه عن وسن غفلة الغافلين وإن لم يشعروا، وتيقظ من نوم جهل الجاهلين وإن لم يسهروا، فعلم أن من رحمة الله بنا، وحسن معونته لنا على أنفسنا، أن جعلنا نسقم ونتغير ونبتلى، بمثل ما يُرى من تغيُّرِ أحوال الدنيا، في فناء ليلها ونهارها، وما يُغتذى به في برها وبحارها، من كل مأكولٍ، أو لباس نسج معمول، أو غير ذلك من ألوان فتونها، وما سخر الله من ضروب ماء عيونها، فنبهنا بذلك كله، وبما أرانا من تغيره وتَبدُّله، من قصر مدة آجالنا، وعلى أنه لا بقاء ولا دوام لنا، ولو جعلنا ندوم أبداً أو نبقى، لما جعل بين الدنيا والآخرة فرقاً، ولكان مَنْ عتا الخليقَ ببقائه بادعاء أخبث الدعوى، ولما امتنع من العاتين ممتنع من سهوٍ ولا هوى.


[النفس]

ولكنه سبحانه عرَّفنا أنفسنا وفناها، وألهم كل نفسٍ منها فجورها وتقواها، فجعل فجورها غياً وتقواها هدى، وجعلنا تبارك وتعالى نموت ونفنى، لنستدل بالموت وتصاريف طبائع الخلق، على حكمة تدبيره لنا في الفطرة والصنع، وليدعونا خوف الفناء، إلى طلب حياة البقاء، وجعلنا تبارك وتعالى من جزأين اثنين نفس وجسد ثم ألف بينهما بلطيف تدبيره، وأحكم تركيبهما بأحسن تصويره، فجعلهما بعد تباينهما شخصاً واحداً مكملاً، وجعل لبقائه وأيام حياته مدة وأجلاً، ثم أمره بعد كموله فيه، برشده وحضِّه عليه.

فإنْ نفسه سمعت له وأطاعت، وأجابت إلى ما دعا إليه فسارعت، رشد عند الله واهتدى، وفاز من الله بثوابه غداً، وإن نفسه عصته والتَوَتْ عليه وأبت، ما دعي إليه من الرشد فغوت، ولم تعتصم بالله، ولم تذكر رحمة من الله، ضل عند الله فعطب، وهلك في القيامة وعُذّب، فنفس المرء إذا لم ترشد له فشر صاحب، ودعَّاةٌ إلى كل هلكة ومعائب، لأنها لو لا عصمة الله لها في خطاياها أبداً كرارة، ولصاحبها إلى ما حرم الله أمّارة، كما قال يوسف صلى الله عليه :﴿ وما أبرئ نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم ﴾[يوسف: 53]. وكما قال شعيب صلى الله عليه في توفيق الله ومعونته له على عبادته، وحسن نظره وعصمته، ولما كان عليه من رعاية حق الله وأمره من إرادته::﴿ إن أريد إلا الاصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب ﴾[هود: 88].

فمن خالف نفسه في خطاياها، ومال مع الحق عليها، لم يضرره لها هوىً ولا أمر، ولم يدخل عليه منها خطأ ولا ضرر، ومَن قَبِلَ عن نفسه ما تأمره به من سوٍّ، كانت نفسه له أعدى من كل عدوٍّ.

وقد بلغني أن بعض الصالحين كان يقول: محاربة المرء لنفسه بمخالفته، يثبت فيها طلب ثواب الله وطاعته.


[الصبر]

واعلم أنه ليس يسلك سبيل مرضات الله إلا من أيده الله بروح الهدى، وأن ليس يُوصَل إلى سبيل مرضاته جل ثناؤه بالمنى، دون أن يحمل النفس عليها، ويصبر لأمر الله وحكمه فيها، كما قال الله سبحانه :﴿ ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءاً يجز به ولا يجد له من دون الله ولياً ولا نصيرا ﴾[النساء: 123]. وقال سبحانه :﴿ أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريبٌ﴾ [البقرة: 214]. ويقول سبحانه :﴿ أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذي جاهدوا منكم ويعلم الصابرين﴾[آل عمران: 142]. وفي مثل ذلك من ابتلاء القائلين، ما يقول رب العالمين :﴿ ألـم، أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون، ولقد فتنا الذين من قبلهم فليعلمنّ الله الذي صدقوا وليعلمن الكاذبين ﴾[العنكبوت: 1-3].


[التقوى]

فتأهبوا رحمكم للبلوى، وانتهوا إلى ما أمرتم به من التقوى، ونَقُّوا قلوبكم من دنس الدنيا وإيثارها على الله كيما تنقى، وطيبوها بالبر والتقوى وكونوا مع مَن برَّ واتقى، فمتى ما تكونوا مع أولئك، تنجوا بإذن الله من المهالك، ويكن الله جل ثناؤه معكم كما قال لقوم يسمعون :﴿ إن الله مع الذين اتقوا والذين هم محسنون ﴾ [النحل: 128].


[التفكير]

واعلموا وَلِيَكم الله أن من أبواب التقوى ومفاتحها، وأقوى ما تَقَّوى به مَن رَشَدَ بإذن الله على قبول نصائحها، حسن الفكر في الدنيا وفنائها، وتقلُّب سرَّآئها وضرآئها، وفي حال جميع من فيها من ملوك الأمم خاصة، ومن دونهم من الخلق جميعاً عامة، فإنكم رحمكم الله إن تفكرتم ـ فتروا، بعين الفكر وتبصروا ـ تعلموا أنهم جميعاً منها وإن اختلفت أحوالهم في السراء والضراء، في مضامير بأقدار أحوالهم فيها من السعادة والشقاء.

وقد ينبغي لمن سلك سبيل مرضات الله وآثرها، وعظَّمها بما عظمها الله به من رضوانه فوقَّرها، أن يتحفظ من نفسه فيها، ويجمع كل أشغاله ولا قوة إلا بالله إليها، فإنه لو تفرغ لخدمة بعض ملوك الدنيا، لَحَقَّ عليه الاجتهاد في بلوغ الغاية القصوى، فكيف بمالك الملوك إذا برز لعبادته، ونابذ في الله عدوه من الجن والإنس بمحاربته، فليتحرَّز ـ مَنْ سلك سبيل ولاية الله ومرضاته، ومن يريد القيام بما أوجب الله عليه من فرض حقه وطاعته ـ من السقط والخلل، وليستيقظ من الغفلة والزلل، وليتيقظ وليعرف قدر ما يعرض لأهل ذلك من البلوى والفتنة، وما ينصب له وفيه من المباينة، وعلم بلواها وفتنها فيجوز في مواطن العزم والشدة، ولا يصبر عند نزول البلوى المؤكدة، فإن ذلك، إذا كان منه كذلك، فليس له به حول، ولا لمن صار إليه إلى الله به وصول، وإنما وصفت لكم هذا فيها، لكيلا يقدم مقدم عليها، إلا بعد علمه بهذا منها، وفهمه لهذا من الخبر عنها، وحسبنا الله ونعم الوكيل.

تم نصف الكتاب.

واعلموا أن القلوب كالآنية المصدوعة، فيما تنازع إليه من غرائزها المطبوعة، فإن لم يُرهم مصدوعها، لم يصح مطبوعها، على بنية اعتداله، فيما فطرها الله عليه من كماله، فزُمُّوها بالعلم بكتاب الله وتنزيله، والوقوف على محكم تأويله، ففي ذلك لها تقويم وتعديل، وهداية ونور ودليل، على منهاج خالص الطريق المسايرلها في حب الله وطاعته، وما أوجب الله على العباد من أثرته وعبادته، وبكتاب الله يتجلى عن القلوب ظُلَمُ الحيرة، وبلطيف النظر فيه يُدرِك حقائقَ العلم أهل البصيرة، وبسبل الله فيه المطَّرِقَة، تكون هدايات المتقين في الثقة، من نيل الغايات القصوى، وبلوغ الدرجات العلى.

وقد زعم بعض أهل الحيرة والنقص، ومن لا يعرف عين النجاة والتخلص، أن الإلطاف في النظر، يدعو صاحبه إلى الخيلاء والبطر، وإنما يكون ذلك كذلك عند من يريده للترؤس، لا لما فيه وما جعله الله عليه من حياة الأنفس، فانفوا مثل هذا عن ضمائركم، وسدوا ثلمة عيبه في سرائركم.

واعلموا أن البحر لا يجاز يقيناً بتَّا إلا بمعبرَ، وأنه يحتاج الشجاع المحارب السلاح في الحرب فكيف بالعيِّ المغتر، فلا يتعاط أحد سبيل التقوى، وما قرن الله بها من التمحيص والبلوى، إلا وقد تحصّن بالعلم والبصر والنظر، الذي ميز الله به بين أهل الخير والشر، فلا تَدَعُوا - رحمكم الله - حسنَ النظر في الأمور، والاستضاءة في ظلمها بما جعل الله في العلم من النور.

واعلموا أن من أبواب ذلك ومفاتيحه، وأضوأ ضياء نوره ومصابيحه، إخلاصُ العمل لله، وصدقُ التوكل على الله، وسبب الطريق إليها، وعون من أراد مما فيها، (حسن الفكر في الدنيا وفنائها، وتقلب سرآئها وضرآئها، وفي حال جميع مَن فيها من ملوك الأمم خاصة، ومَن دونهم من الخلق جميعاً عامة، فإنكم إن تفكرتم فتروا، بعين الفكر وتبصروا، أنهم جميعاً منها وإن اختلفت حالهم [في السراء والضراء، في مضامير بأقدار أحوالهم] فيها من السعادة والشقاء)، فقد غشيهم من همومها كأمثال الجبال، ورمت بهم من غمومها في مثل لجج البحار، فالملك في شُغلٍ من ملكه، والمملوك في سطوة مالكه، والمكثر من إكثاره، والمُقلُّ من إقلاله.


[أحوال الخلق في الدنيا]

ولن يحاط بوصف أحزانها، وأوجاع غموم سكانها، ويَحِق بذلك منزل سريع زواله، قليل ما تمتع بالراحة فيه نُزَّاله، بأْسآؤه أبداً فيه متداركه، ونجاة أهله فيه مهلكة، وغمومهم فيه متراكبة، وهمومهم به مكتسبة، فلا الغني يخلو من غم الجمع وكدّه، ولا الفقير ينجو من الكد فيه بجهده، يسعى الغني فيه خوفاً من العدم، ويكد الفقير طلباً للمغنم، فجدة الغني فيه فقر، ومغنم الفقير منه خسر، يخاطرون لذلك في أهوال البحور، ويركبون لطلبه كل باب من أبواب الفجور، فأقرب ما يكونون من السرور به، أقرب ما يكونون من الغم بسلبه.

فكم في الدنيا من غريق في لجج البحار ؟! وكم فيها ولها من مبتلى بقتل أو أسارٍ ؟! وكم لطالبها، وإفراطه في حبها، من ميتٍ غريب نآءٍ عن الولد والأوطان، بين غُتم لا يعرفونه، وطماطم من السودان ينكرونه، لم يبكه هنالك ولده ولا قرباه، ولم تأسف عليه كما أسف عليها دنياه، بل تخلَّوا جميعاً منه، وأعرضوا سريعاً عنه، فَوَرِثُوْهُ غَير حامدين له فيما جمع، وأسلموه إذ مات لما عمل وصنع، ولعل قائلاً منهم أن يقول: ما كان أفحش حرصه وإيعاثه، أو قائلاً منهم يقول: ما أقل أو ما أكثر تراثه، تلعُباً بذكره، وتفكهاً في أمره.

فأعرضوا هذا - رحمكم الله - على قلوبكم لأن ينجلي لكم إن شاء الله ما فيها عن الدنيا من العمى، وانظروا إلى من زالت عنه القدرة من أبناء الملوك والعظماء، كيف صاروا إلى الضعة بعد الرفعة، والضيق بعد مضطربهم من السعة، بل انظروا بعد هذا كله، إلى من كان هذا أكثر شغله، ألم تروا غلطهم في مسالكهم، ومرتطمهم في مهالكهم، فاعتبروا بهم قبل أن تغرقوا في بحرهم، وتقعوا في مهالك أمرهم، وآثِرُوا سبيل أحباء الله على كل سبيل، واستدلوا بما كان لهم على سبيلهم من دليل، فإن سبيلهم فيه، وعونهم كان عليه، ما خالط فكرهم، وأحيوا به في الفكر ذكرهم، من نعيم الآخرة الدائم المقيم، وما أعد الله لمن حآدَّه من العذاب الأليم.

ففكروا - رحمكم الله - كما فكروا، تبصروا إن شاء الله من فضل سبيلهم ما أبصروا، وفوِّضوا أموركم في ذلك كلها إلى الله، واعتصموا في ذلك كله بالله، فلا تَدَعُوا فيه يقظة الجدِّ والاجتهاد، بعد التوكل على الله ربكم فيه والاعتماد، وابذلوا لله فيه كل جهدٍ، وأخلصوا له منكم في كل قصد، فإنكم إن تفعلوا ـ ذلك له، وتقصدوا فيه ما يجب فعله ـ تَوَلاكم الله فيه فعصمكم، وكفاكم به مهمكم، ولا تحدثوا أنفسكم بعد أن يمن الله عليكم بهذه النعمة، وبعد الدخول منكم في هذه السبيل المكرمة، بالخروج ما بقيتم منها، ولا بالإعراض أبداً ما حييتم عنها، ولكن وطِّنوا نفوسكم على احتمال صعاب الأمور فيها، ولا تخافوا - ولا قوة إلا بالله - تخويف مَن خوَّفكم عليها.

واعلموا أنه لن يكون أحد في فعله خلصانياً، ولا فيما تتوق إليه نفسه من ولاية الله ولياً، إلا بعزمه على طاعة الله وإقدامه، ومحافظته على ما حكم الله به عليه من أحكامه، فاعزموا على التقوى عزمَ مَن يوقن بفضلها، تكونوا بإذن الله من أوليائها وأهلها، واصرفوا قلوبكم إلى تقوى الله، تكونوا من السابقين بالتقوى إلى الله، فقد نبهكم الله لها وأيقظكم، وأمركم بما تعملون منها فوعظكم.


[الموت]

والموت رحمكم الله فقد أبان النداء، وداعيه فغير مُفتر في الدعاء، يختطف - ملحّاً دائباً - النفوس، ويميت الكبير والصغير المنفوس، لا يُغفِل غافلاً وإن غفل، ولا يؤخر مؤملاً لما أَمَّل، بل يكذب الآمال، ويقطع الآجال، ويفرق بين الأجساد والأرواح، وفي أي مساءٍ يأتي أو صباح، بل في كل حالةٍ وساعةٍ، فكم من بلية أو مَنِيِّة فَجَّاعة، تمنع من روح الأنفاس، وتقطع إلف الإناس، قد رأيناها عياناً، وعلمناها إيقاناً.

وإذا وطَّنتم أنفسكم إن شاء الله على سلوك هذه السبيل، وهداكم الله إليها بما جعل الله في فضلها لأهلها من الدليل، فارضوا بالله فيها بدلاً من الدنيا، واقصدوا قصد وجوه البر والتقوى، واعملوا عمل من يوقن بحصاد مزدرعه وزكائه، وثقوا من الله فيما عملتم من ذلك بحسن جزائه، إذ تحملتم له ولأمره طلب الرضى، وفارقتم لوجهه أهل الدنيا، وحرَّمتم على أنفسكم عارض شهواتها عند اشتهائه، وآثرتم ما أعد الله من الخيرات الباقيات لأوليائه.

واعلموا أنكم إذا أمَتُّم عارض شهواتكم لله، فقد طبتم وزكيتم وأشبهتم المصطفين من عباد الله، وفي غدٍ ما يقول لكم ملائكة رب العالمين: ﴿ سلام عليكم طبتم فادخلوها خالدين ﴾[الزمر: 73].

واعلموا أنكم إذا رفضتم غرور زينة الدنيا، فكأنكم بقلوبكم في السماوات العلى، فاجعلوا القيامة لكم غرضاً ترمونه بصالح الأعمال، ولا تقتدوا في ذلك بمنتهى سبيل الأخيار فتكونوا بعرض ملال، يحط من كبار الأعمال إلى صغارها، ومن تفضيلها إلى احتقارها، ولكن تناولوا طرفاً من الصيام، وطرفاً في الليل من القيام، وتفهَّموا ما تتلون فيه من أجزاء القرآن، وسبحوا لله واذكروه في آناء الليل وأطراف النهار، فإنه يقول سبحانه :﴿ اذكروا الله ذكراً كثيراً، وسبحوه بكرةً وأصيلا ﴾[الأحزاب: 41 ـ 42]. ويقول سبحانه:﴿ يا أيها المزمل قم الليل إلا قليلاً، نصفه أو انقص منه قليلاً، أو زد عليه ورتل القرآن ترتيلاً ﴾[المزمل: 1 ـ 4]. ويقول سبحانه :﴿ ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاماً محمودا ﴾[الإسراء: 79].


[جوهر الدين]

واعلموا أن شهوة الشراب والطعام، والنوم عن التهجد والقيام، أوقع سروراً للنفس، وأدعا لما في طبائع الأنفس، من الظمأ والصيام، ومن التهجد والقيام، ولن يملك امرؤ ضبط نفسه وفكرته، ويقوى على ما يفوز به في آخرته، حتى يقوى على ترك شهوته، ويؤثر محبة الله على محبته، وكما لا يضبط صعاب الخيل إلا بثقيل اللُّجم، فكذلك لا يقوى على النفس إلا بمنعها من كثير من شهواتها في المشرب والمطعم.

وإذا صمتم فليكن مع صيامكم من المطعم والمشرب، صيام عن التكبر والعجب، فإنهما ينتجان الفتنة ويوقدان نار الغضب، واجعلوا أفكاركم، وصفاء أذهانكم، في الله ومحل أوليائه، وفي التماس منازل أحبائه، ولا يُنال ذلك إلا بكلفة متكلفة، يتقدمها متقدَّمُ معرفة.

واعلموا أنه لن يعرفها أحد حق معرفتها، إلا خف عليه ما يستثقله الجاهلون من كلفتها، فلا تطلبوا التقوى طلب الجاهل بطلبته، المُغترِّ بسوء التقدير عن نيل بغيبته، جهلاً بما بينه وبينها، وما جعل له من العلاج دونها، فيقل صبركم، ويعسر عليكم فيها أمركم. ولكن اعرفوا منها ما قصدتم له، وسلكتم إلى الله عز وجل فيها سبيله، فإن غلبت عليكم الغفلة فيها، أو فترتم بخطيئة عن النهوض إليها، فهيجوا قلوبكم عليها، وادعوا أنفسكم إليها، بأصوات الأحزان، والبكاء إما بأنفسكم وإما بغيركم من القرآن، فإن القرآن نور وعبرة لمن اعتبر، والبكاء والأحزان تذكرة لمن تذكَّر.

فإن تعسر عليكم في مطالبكم من التقوى مطلب، أو ضاق عليكم من مذاهبكم مذهبٌ، فخذوا في غيره مما يقربكم، ويتسع لكم به من مذهبكم، ولا تطلبوا الله في كثرة الركوع والسجود، دون تحقيق الإخلاص لله من قلوبكم باعتماد قصدٍ من ضمائرها معمود، فإنما يراد بذلك كله وفيه، الوصول بتعظيم الله إليه.

وألطفوا نفي الهمّ عنكم، وقطع أسباب الغم دونكم، فإنهما يفسدان الأعمال، ويورثان الملال، ويفلان عزائم الجد، ويشغلان عن سلوك القصد، وإن عرض في نفوسكم، أو خطر بقلوبكم، بعض خواطر النفس الدواعي إلى غير البر والتقوى فاحذروا أن يغلب عليكم فيه، ما يوعِّر عليكم سبيل ما قصدتم إليه، وانفوا ما عرض لكم من ذلك كله من أمر الله بما ينفيه، ففي ذلك ولا قوة إلا بالله ما تقوون عليه، وانفوا الهمّ عنكم فيه برجاء الفرج وتأميله، وبما رأيتم من تغيير أمر الدنيا وتبديله.

واعلموا أن الفرَج والسهل بعد الهم والوعر، والراحة واليسر بعد النصب والعسر، كما قال الله تبارك وتعالى:﴿ فإن مع العسر يسراً، إن مع العسر يسرا﴾[الانشراح: 5 ـ 6]. وقال الرسول عليه السلام، فيما قد نقلته العوام: (اشتدي أزمة تنفرجي). واستعدوا الصمت عمَّا لا يعنيكم، فإن ذلك إذا غلب عليكم، جلا عنكم بإذن الله ما في قلوبكم من العمى، وإن عين القلب لا تبصر إلا في الضياء وبعد الجلى، وجلاء القلب صمته عما لا يعنيه، ونظره فيما له من الله وعليه، والمرآة ذات الصدى، لا تُرِي إلا بعد أن تُجلى، وكذلك فلن يصل أحد إلى أن يخلص حبا لله وارتضائه، والسرور بما أعد في دار البقاء لأوليائه، والعجب بما أراه الله من عظمته، إلا بعد الجلاء للقلب من درن خطيئته، ولا يقتصر أحد في سلوك هذه السبيل على ترك الطعام، وإدمان قراءة القرآن، دون أن يخلط ذلك بالنظر إلى ما عند الله بقلبه، ويتفهم في ما يقرأ كل ما أمر الله به، فإنه لا غنم لمن جعل ما هو فيه من صيامه، ليس إلا تركه لما ترك من طعامه، ولا من جعل قراءته بالتلاوة شغلاً، ومِن فهمه لما فيه عن الله بدلاً.

واصحبوا الراسخين في العلم، فإن فيهم عصمة لمعصتم، واقتفوا وفقكم الله صلاح آثارهم، وانفوا الوحشة عنكم بصحبتهم واختيارهم.

ومن سلك هذه السبيل المكرمة الخالصة، فعارضه فيها من الوساوس المغوية، ما يوعر عليه سبيلاً، أو يدخل قلبه من فترة دخيلاً، فليذكر أنه في مسلك سبيل أولياء الله الذين اصطفى، وأنهم باحتمال ما هم فيه من المؤنة استحقوا عند الله المنزلة والزلفى، وبها وصلوا إلى ثواب الله الأكرم، ومحل أوليائه الأعظم.


[مثل طالب الدنيا وطالب الآخرة]

ثم ليقس نفسه فيه، وفيما يرجو من جزاء الله عليه، بمن يغوص في لُجِّ البحر، لابتغاء الدر، وهو يوغل في حفر المعادن لابتغاء الذهب، ويسير له في آفاق الأرض بجهد الطلب، وينصب نفسه لمقاساة المُلك الزائل، ويقاتل عليه وفيه كل بطل منازل . ومن يطلب مالا يفنى ويزول، ولا يغيّره مغيِّر من البلاء فيحول، من الملك الباقي السرمدي، والنيل الدائم الأبدي، أيهما أولى بالصبر على التعب، والاجتهاد بصدق الطلب، فقد يعلم أنه لا أحد أخسر في صفقته، ولا أفحش في الحمق من حمقته، ممن اعتاض زائلاً بمقيم، وبؤساً ـ إن كان عاجلاً ـ بنعيم، فأشعِروا أنفسكم هذا وذكره، يسهل عليكم ما وعَّرتِ الوساوس أمره.

وإن عرض لكم سوء تفكير، وشنع عليكم حالاً من حال الخير، يشغل بوسواسه ضمائر قلوبكم، فميزوا بين ذلك وبين ما عرض بصحيح عقولكم، ولا ترضوا من أنفسكم فيه بغير صحيح أموركم، فإن أَخونَ الناس لنفسه، وأجهلهم بيومه وأمسه، من رضي بتشبيه العلانية، وأنكر صدق السريرة الباطنة.

واعلموا أنكم إن رضيتم، أو خضعتم في ذلك وأغضيتم، فَتَنَكُم فيه عدوكم، وسبى بغروره فيه عقولكم، فاعتصموا بالله عن سبياته، واستدفعوه لا شريك له لبلياته، فإنه عز وجل غاية الاعتصام، واقْصِدُوا قَصدَ ما برزتم له بالتمام، فإن كل من نكَل عن بغيته، بعد أن أنصب نفسه في طلبته، أسوأ في ذلك حالاً، ممن لم ينصب فيها اشتغالاً.

واذكروا ما وُعدتم من النعيم الدائم المقيم، وما أوجب الله لمن لم يجب دعاءه من العذاب الهائل الأليم، ثم اسألوا الله فيما اعتصمتم به بنفي غمكم، واكتفوا بمعونة الله فيه يقلُّ همكم.


[التوبة]

ومن عثر في هذه السبيل بعد سلوكه لها فلا يقطع من الله رجاه، ولا ييأس مما أعد الله لكل من أخطأ خَطَاه، من رحمته التي وهب منها أفضل الموهبة، وجعلها للخاطئين عند الخطيئة في قبول التوبة، فإن الله تبارك وتعالى لم يقم للتائبين منهاجاً، ولم يجعل لكل نفسٍ تائبة إليه من العقوبة إخراجاً، إلا لما أحب من بسط العفو والمغفرة، وتعريف مكان حلمه بالعفو بعد المقدرة، فإن أنتم زللتم عن طاعته، فلا تزولوا عن طلب عفوه ومغفرته، فإنه يبلغكم بسعيكم في طلب عفوه، منازل الساعين في طلب ثوابه، وكما أن الله تفضّل من ثوابه بأكثر من عمل العاملين، فكذلك تفضل بالعفو على من أناب إليه من الخاطئين، وكما أن طالب الضالة محبٌّ لوجودها وأدائها، والطبيب محبٌ لإبراء المرضى إذا عالجها من أدوائها، فكذلك الله تبارك وتعالى يحب توبة من دعاه إلى الإنابة من المذنبين، ولذلك مدح سبحانه إنابة من أناب إليه من المنيبين.


[حذر النفس والهوى]

واعلموا أن من سقط في البحر، وألقى بيده في لجج الغَمر،، ولم يتحرك في طلب الحياة، لم يُطمَع له يقيناً بتَّاً بنجاة. ومَن وطَّن نفسه على الهلكة، يئس من أن يدركه الله بنجاته المدرِكة، ومن يئس من الأسباب المنجية، لم يتب من قبيح سيئةٍ، ومن يَحسُن ظنه بربه، لا يعدم حسن الجزاء في ظنه به، ومن يسوء ظنه بالله وفيه، فلا يعرف إحسانه إليه، ولا يستوجب منه ثواباً، ولا يأمن له - إن عقل - عقاباً، وثواب الله على حسنِ ظنٍّ مِنْ عبدِه به، عوضٌ من جزائه له على حسن عمله.

فالحذر الحذر فإن المنفعة في الحذر عظيمة، والاستعانة بمعرفتها حصن وغنيمة، فاستعينوا بالحذر والتيقُّظ عن الغفلة، وما ليس بمأمونٍ أن يعارضكم من الملالة.

واعلموا أن الأنفس تؤثر حب الخفضوالراحات، وكل ما كان لها فيه من عاجل سرور وفرحات، بغلبة غالبة لها عليها، وصغوِّ مصغٍ شديد إليها، فإن أهملتم أنفسكم أغارت غارة السبع في شهواتها، وملكتها الغفلة فخالفتكم في أكثر حالاتها، وإن انتبهتم وحذرتم، قويتم على بلوغ ما طلبتم، وإن وَنَيتم وقصرتم، وعميتم عما بُصِّرتم، غلبت عليكم غوالب الحيرة والهوى، وأسلمكم الله إلى ما آثرتم عليه من غير التقوى، ألم تسمعوا لقول الله تعالى، فيمن غلب عليه العمى، وجانب سبيل الهدى :﴿ أفرأيت من اتخذ إلهه هواه وأضله على علمٍ، وختم على سمعه وقلبه وجعل على بصره غشاوة فمن يهديه من بعد الله أفلا تذكرون ﴾[الجاثية: 23]. فلما اتبعوا أهواءهم أعماهم، ولما آثروا تقواهم هداهم، ألم يسمعوا قول الله تبارك وتعالى، :﴿ أولئك الذين طبع الله على قلوبهم، واتبعوا أهواءهم، والذين اهتدوا زادهم هدى، وآتاهم تقواهم ﴾ [محمد: 16- 17].

فليكن حذر الهوى من شأنكم الأكبر، والهرب بالجدِ من حظكم الأوفر.

فإنه بلغني أن بعض الصالحين كان يقول: النار تلحق ذا الخطو البطيء، وحديقة العاجز لا تعرى عن الشوك والحلافي، فكذلك قلوب أهل التقوى إن غلب عليها الوناء والعجز والغفلة، غلب عليها الخطأ والفساد وهي عنه ذاهلة.

فلا تتكلوا على ما سلف من أعمالكم، فتضيعوا فيما تستأنفون من بقية آجالكم، واجعلوا على فكركم من عقولكم رقيباً، كيلا تجول بكم فيما جعله الله ذنباً، وكذلك فاجعلوا على ألسنتكم لكيلا تنطق بما يسخطه، وعلى أسماعكم وأبصاركم لكي تفرغ لما يحبه، وزنوا ـ فيما بينكم وبين الله ـ جميع أموركم، وارفضوا الفضول فيها من فعلكم وقولكم، واقتصروا على بغيتكم تستريحوا، وتَفَرَّغوا لها تنجوا به وتفلحوا.


[الاخلاص]

واعلموا أن الزَّراع الحكيم لا يثق في نفسه بسلامة ما بذر من زرعه فيه، حتى يستودعه الخزائن فتؤيه، فلا تثقوا بعملكم قبل الورود عليه.

واعلموا أن ما يعرض من الآفات، ويدخل على أهله من الغفلات، في طلب الآخرة أكثر منها في طلب الدنيا، وذلك لفتن الشيطان بحب المدح والرياء، واستشعار الكبر والخيلاء، وغير ذلك من معاريض مكره وكيده، وما يقاسَى فيه من الاخلاص وشدائده، فإن لم تَحْتَرِسُوا منها، وتحتجبوا بالله عنها، عارضتكم فيها الهلكة والتلف، ثم لم يكن في أيديكم إلا الحسرة والأسف.

فعليكم بقراءة الكتب الدَّآلة على حِكَمِ الله وعجائب قدرته، ولا تقرأوا ما قرأتموه منها للتزين في أعين الناس بقراءته، وانفوا عنكم تثاقل التلهية، بذكاء الفكر والنية، وإذا أُعطيتم فاشكروا، وإن فرحتم فاذكروا، وإن ابتليتم فاصبروا.

واعلموا أن الصلوات، ليست بطرب الأصوات، ولكنها بالباطن الظاهر، والفكر المنير الزاهر، والنية الصادقة، والضمائر المحققة، فاستعملوا ضمائركم بصحيح الاستعمال، ولا تميلوا إلى ظاهر المُراءاة باللسان، تكن أعمالكم مطيبة زاكية، وضمائركم لله خالصة نقية، ولن يكون الانسان في فعله خلصانياً، ولا فيما تتوق إليه نفسه من ولاية الله ولياً، إلا بإخلاصه لصلاته وصيامه، ومحافظته على ما حكم الله به عليه من أحكامه، فأطيعوا الله ما استطعتم، وأخلصوا له الطاعة إذا أطعتم، واصرفوا قلوبكم إلى تقوى الله، تكونوا من السابقين دون غيركم إلى تعظيم الله، فقد نبهكم الله لها فأيقظكم، وأمركم بما تعملون منها فوعظكم. فالعجل العجل والحذر الحذر! والنجا النجا! والوحاء الوحاء! فقد حدانا الرسول على رفض الدنيا وأجهر، وحرَّك إلى قبول أمر الله فيها فاستنفر، كل نفس سوية مفكرة، ذات عين صحيحة جلية مبصرة، فما لأحد من عذر ولا علة، في وناءٍ ولا تقصير ولا غفلة.

فهل من مستجيب لله في ذلك مدَّكر ؟! وهل من رائح إلى الله أو مبتكر ؟! منيب إلى الله مستسلم، ومتعلق بحبل الله معتصم، فقد أرانا الله من معائب الدنيا ومساويها ما أراه، ففاز مَن بادر إلى الله في الإجابة برفضها إذ دعاه، فوجل من الله وأشفق، وسارع إلى الله فسبق، ولم يأخذ منها إلا ما طاب لله وزكا، ولم يختر على ما جعل الله من الحياة فيها سخطاً من الله وهلكاً، ولم يَغترِر بما أمده الله به من ماله وبنيه، وبما ظَاَهرَهُ الله من آلائه ونعمه إليه، فإنه يقول سبحانه:﴿ أيحسبون أنما نمدهم به من مالٍ وبنين نسارع لهم في الخيرات بل لا يشعرون، إن الذين هم من خشية ربهم مشفقون، والذين هم بآيات ربهم يؤمنون، والذين هم بربهم لا يشركون، والذين يؤتون ما أتوا وقلوبهم وجلة أنهم إلى ربهم راجعون، أولئك يسارعون في الخيرات وهم لها سابقون، ولا نكلف نفساً إلا وسعها، ولدينا كتاب ينطق بالحق وهم لا يظلمون ﴾[المؤمنون: 55 - 62]. ويقول سبحانه :﴿ وإنك لتدعوهم إلى صراط مستقيم، وإن الذين لا يؤمنون بالآخرة عن الصراط لناكبون ﴾[المؤمنون: 73 ـ 74]. ويقول سبحانه :﴿ وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون، واتبعوا أحسن ما أُنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون، أن تقول نفسٌ يا حسرتا على ما فطرت في جنب الله وإن كنت لمن الساخرين، أو تقول لو أن الله هداني لكنت من المتقين، أو تقول حين ترى العذاب لو أن لي كرة فأكون من المحسنين، بلى قد جاءتك آياتي فكذبت بها واستكبرت وكنت من الكافرين ﴾[الزمر: 54 ـ 60]. ويقول سبحانه :﴿ استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من الله ما لكم من ملجإ يومئذٍ وما لكم من نكير ﴾[الشورى: 47]، فكفى بتذكير الله عز وجل وأمره فيما ذكَّرنا به وأمرنا من كل أمرٍ وتذكير، فأسعدكم الله بقبول تذكيره، وأيدكم في ذلك بتوفيقه وتبصيره، وبلَّغكم الله برحمته صالح أعمالكم، ونستودع الله لنا ولكم، ولجميع أحوالكم.

تم كتاب سياسة النفس والحمد لله كثيراً.

وصلى الله على محمد النبي وعلى آله وسلم تسليماً، وحسبنا الله ونعم الوكيل، ونعم المولى ونعم النصير.


[مفاهيم إسلامية]

[العلم]

بسم الله الرحمن الرحيم

العبادة بالعلم، أفضل منها بالعمل، وفي العلم من الهدى والضلال، مثل الذي منهما في الأعمال، فلما كان العلم بأحكام الله، مما يكون هدى عند الله، والجهل بأحكام الله مما يكون ضلالاً عند الله، تُرِكَ المكلفون من العباد، بعد أن نزل عليهم من الله ما نزل في ذلك من الرشاد، ليهتدوا فيها ويجهلوا، كما تُرِكوا في الأعمال ليعملوا أولا يعملوا، لكي يهتدوا فيها أو يضلوا، فأهدى الهدى فيها العلم، وأضلُّ الضلال الجهل، وهو لكل واحد منهما فيها كسب، وعمل يثاب على أيهما اكتسب أو يعاقب، ثوابه أو عقابه على غيره من أعماله، ويجزى فيه على ما صار فيما بينه وبين الله من هداه أو ضلاله.

والعلم منهما ففرض قدَّمه الله قبل فرض الأعمال، وبه وبما فرض الله منه ما أبان الله به عند المؤمنين فرق بين الحرام والحلال.


[الإسلام والمسلمون]

ما أعز الإسلام ولا أكرمه، ولا وقّره فيما وقَّره الله به ولا عظمه، مَن توهم أهل هذا الدهر من أهله؛ لأن الإسلام هو دين ملائكة الله ورسله، فمن زعم أن أهل هذا الدهر ممن يستحق اسمه، فقد أوجب لهم إخاءه وولآءه وحكمه.

فزعم أنهم مع ما هم من حالهم، وما عليه من سوء أفعالهم، إخوة الملائكة المقربين، وأولياء الأنبياء المرسلين، والله سبحانه يقول: ﴿إنما المؤمنون إخوة﴾ [الحجرات:10]. فآخا منهم بين من في السماء والأرض وقال: ﴿ المؤمنون والمؤمنات بعضهم أولياء بعضٍ يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم﴾ [التوبة:71]. فوصف المؤمنين بصفة، فيها لمن أراد معرفتهم أعرف المعرفة.

فكيف يأمر بالمعروف من يميل عليه، وينهى عن المنكر من يدعو إليه، ومن هو مقيم ليله ونهاره فيه ؟!

وكيف يقيم الصلاة بحدودها ؟ في قيامها وركوعها وسجودها ؟ من شُغله بأصغر دنياه أشغل له منها! ومن هو بأقل هواه معرض به عنها!

وكيف يؤتي الزكاةَ - مَن جعلها الله له - مَن يغتصب كل مسكين نفسه وماله.

وكيف يطيع من هو مخالف، إلا في أقل القليل لله لا كيف، إلا عند عميٍّ جاهل، لا يفرق بين حق وباطل. والحمد لله رب العالمين، وصلواته على سيدنا محمد وعترته الطاهرين وسلامه.


[واجب المؤمن مدة الجبارين]

بسم الله الرحمن الرحيم

وإنه ليجب على المؤمن في مدة الجبارين، أن يكون حجة لله قوية، وساحته من معاونتهم على ظلمهم برية، وأن يكون الرزق أقرب متقربه، وأسرعه إلى الفراغ به، ليُقبِل قبل شغله، وما وكله الله به من عدله، ولكن لن يفلح أيام دنياه، ويبلغ المفروض عليه من تقواه، إلا من اتخذ الجوع أُنسا، واستشعر العُريَ لباسا، ووضع الصبر على البلوى أساسا، فأما مَن شأنه النُّقلة والرحيل، والطلب في كل مسلك وسبيل، ومن شغله اجتلاب أنواع الطُّرف، ومقامه مقام الجبار المترَف، فهيهات، هيهات من النجاة، غرق الشقي في بحر شقائه، فهو مضطرب بين أكناف أرجائه، فإقباله إلى الخير إدبار، ومقاربته عن الحق نفارٌ .


كتاب الطهارة

بسم الله الرحمن الرحيم

من الحجة ما كفى فكيف قلتم في طهارة هذه الأشياء، بخلاف ما قلتم به في طهارة الأعضاء، وأمر الله في الأعضاء وتطهيرها، أوكد من أمره في تطهير غيرها. هذا والله المستعان مما يناقض عليكم به أصولكم، وتأباه عليكم ـ إن أنصفتم أقل النصف ـ عقولكم.


[الوضوء]

فعلى المتوضي إذا ابتدأ في الوضوء، وأخذ في غسل ما أمره الله به من كل عضو، أن يصب ـ إن شاء الله ـ على يده اليمنى من الماء، قبل أن يدخل يده فيما يريد أن يتوضأ منه من الإناء، فيغسلها بالماء حتى تنقى، من كل ما كان فيها من نجس أوأذى، ثم يغرف بها ويفرغها على يده اليسرى، فيغسل بها كل ما يحتاج إلى غسل، من كل ما أُمر بغسله من دبر أو قُبُل، حتى يطهر ذلك كله وينقيه، من كل نجس أو أذى كان فيه، ثم يغسل فرجه الأعلى، غسلا نظيفا طيبا، ثم انحدر فغسل فرجه الأسفل حتى يميط ما عليه من الأدران والأذى، ثم يتمضمض ـ إن شاء الله ـ ثم يستنثر بغرفة من الماء ـ يفرغها بيمنى يديه ـ واحدة، ولا يفرد ـ إن شاء ـ بغرفة الماء استنثارا ولا مضمضة على حدة، ثم يغسل بعدُ وجهه كله، اعلاه وجوانبه وأسفله، يبدأ في غسله لوجهه من أعلى جبهته، وأطراف ما طلع عليها من شعر رأسه وصدغيه إلى ما ظهر من لحيته، كلها على دقنه وأطراف لحيته، ويجمع لحيته عند ذلك في بطون كفيه، فإذا أتى على ذلك كله بما حددنا من غسله غسل ما أمر بغسله من يديه، إلى آخر مناهي ما حُدد له من مرفقيه، ثم يمسح برأسه وأذنيه، مقبلا في ذلك ومدبرا ببطون يديه، حتى ينقى الرأس والأذنان، مما عليهما من الأدران، فإذا فرغ من مسح الرأس والأذنين، غسل ما أمر الله سبحانه بغسله من الرجلين، فأفرغ عليهما بيديه أو بإنائه أو غيره إفراغا، وغسلهما بيسرى يديه غسلا منقيا سابغا، يأتي به على حدود مناهي الكعبين، ومسح باطن الرجلين، وظاهرهما بيسرى يديه، وخلل بالماء في إفراغه له ما بين أصابع رجليه، فإنهما أولى أعضائه كلها بالغسل والوضوء والتطهير، لمباشرته بهما الأماكن الدنس والأقاذير، يبدأ في غسله لرجليه بيمناهما، قبل غسله ليسراهما، فإذا فعل ذلك كله، فقد أتم بإذن الله طهوره وأكمله. ومن لم يغسل من ذلك كله، ما أمر الله بغسله، فهو عندنا في ذلك كمن لم يتوضأ، ولم ينتفع مع تركه لذلك بما أدى، ولزمه - بتقصيره - إعادة ما صلى. ووجب عليه الوضوء لما ترك منه مستقبلا.

وتأويل الوضوء في اللسان فإنما هو الإنقاء، كما قلنا لكل ما وضي أو توضأ.


باب القول في المشرك

وكذلك إن أصاب شيئا من جسده، مشرك بثوبه أو يده، فهو في النجاسة كغيره، ولن يطهر أبدا إلا بتطهيره، فإن سقط مكان ما أصاب المشرك بجسده أو ثوبه عنه، ولم يثبت ذلك المكان بعينه ولم يوقنه، كان عليه غسل جسده كله، ولم يطهر أبدا إلا بغسله.

وكذلك كلما أصاب ناحية من جسده من ميتة الأنعام، أو ذبيحة أُهلَّ بها لغير الله في حل أو حرام، والحكم عليه في غسله وتطهيره، كالحكم عليه فيما ذكرنا من غيره، يغسله من مكانه إن علمه بعينه، وإلا غسل له جميع بدنه.

ومن أوكد ما على مَن لمس كل مشرك أو ثوبه، أو مجلسه أو مركبه، وكل من يشآق الله سبحانه بكبائر العصيان أو يعصيه، فلا يجوز أن يتخذه مؤمن قِبلة أو سُترة، لأنه ليس بطاهر وليس ممن له طهارة، ولو طهر بالماء وتطهر فأكثر - ما عتا في أمر الله واستكبر - لأن الطهارة عند الله سبحانه طهران، أحدهما طهر النفس والآخر طهر الأبدان.

فطهر الأنفس قبل أبدانهها، هو برآتها من كبائر عصيانها.

وطهر الأبدان هو ما حددنا من الوضوء، فيما أمر الله سبحانه بغسله من كل عضو، فمن لم يطهرهما جميعا لم يكن طاهرا ولا مطهرا، ولم يجز لمؤمن أن يتخذه قبلة ولا سترا، وكذلك هو أبدا حتى يتوب إلى الله سبحانه ويرجع، ويقصر عن مشآقته لله سبحانه وينزع.

فهذا ما لله على المصلي إذا صلى، فرضا كانت صلاته أو تنفلا، في الطهارة من لدن بطن قدميه إلى حاق ذوائب رأسه، ثم لله عليه بعد هذا كله إذا صلى في لباسه، ألا يصلي فرضا ولا تنفلا في شيء منه، حتى تزول عنه كلما ذكرنا من النجاسة كلها عنه، وأن يكون اللباس مع زوال نجاسته، غير فاحش المنظر في وسخه ولا دناسته، فإذا أنقى اللباس كله من كل نجس، وبري من كل ما ذكرنا من فاحش الوسخ والدنس، وطهّر ما يتوضأ به من الماء، وكلما يتطهر فيه من إناء.


[طهارة الماء والمكان]

وطهارة الماء أن لا يتغير ريح ولا لون ولا طعم، وطهارة الإناء ألا تكون فيه نجاسة تعلم، فإذا أتم المتوضىء وضوءه هذا كله، وقام بما لله عليه فيه فأكمله، فهو حينئذ الطاهر غير شك ولا مرية، ثم لله عليه بعدُ أن لا يصلي من بقاع الأرض إلا في بقعة نقية، ولا يستتر بسترة من حجر أو مدر، إلا أن يكون طاهرا من كل نجس أو قذر. فإذا أتم هذا كله من أمره، فقد أتم ما أمره الله سبحانه به من وضوءه وطهره، فغسل دبره وقُبُلَه، وأنقى ذلك منه كله، وطهر منه ما أمره الله سبحانه بتطهيره، وقدم ما أمره الله بالتقديم له في الطهارة على غيره، وكان تقديم ما قدم منه على غيره في التطهير، دليلا على حكمةِ مَن حكم بتقديمه في التدبير، وشاهدا على أن مَن حكمه متعالي من غفلة المغاليط، وعالما بفرقة بين المحآب في الأشياء والمساخيط.

ولتقديمه على غيره، ما أمر الله به من وضوءه وتطهيره، ما يقول الله سبحانه، ما أوضح أمره وبيانه: ﴿ أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء﴾ [النساء: 43، المائدة: 6].

فأوجب سبحانه على كل متغوط من الوضوء إذا وجد الماء، ما أوجب من الغسل إذا اوجد في ملامسة النساء، وقد يعلم أن المجيء للغائط قد يكون للخلاء والأبوال، كما قد يعلم أن الملامسة قد تكون للنساء من الرجال.

وكيف لا يرون من لم يغسله عنه من مجرده وهو هنالك نجس غير متطهر، وهم يزعمون ألا طهارة لمن كان في جسده أو ثوبه منه أصغر أثر، أفيتنجس عندهم منه بالقليل الأصغر، ويطهر في حكمهم منه مع الكثير أكثر، فأي منكر أنكر ؟ عند من يعقل أو يفكر ؟! مما قالوا أو ذكروا، وقبلوا فلم ينكروا!! فلقد كان أهل الجالهلية الأولى، ومن كان لأكل الميتة مستحلا، وإنه ليغسل عنه في جاهليته أثر البول والعذرة، وكيف لا يغسله وهو يغسل تنظفا غيره من الأشياء القذرة، وهما أقذر الأقاذير قذرا، وأ نتنه ريحا وأقبحه منظرا. وإن كانوا أهل الجاهلية إذا طافوا ببيت ربهم، ليلقون ما عليهم من ثيابهم، تطهرا لله بطرحها في طوافهم، فأين هذا مما في أيدي الجاهلية من اختلافهم ؟ وما يقولون به في البول والقذرة على من مضى من أسلافهم، ويضللون من أتى وخلف بعدُ من أخلافهم ؟! فنعوذ بالله من الجهالة في دينه والعمى، ومن العبث بما قالوا لمن كان مسلما، فلو ما قيل به من ذلك في السلف، قيل به في مشرك كان مشهورا بأكل الجيف، لعده عيبا فاحشا كبيرا، ولو أن ما يأكل معه من الجيف صغيرا! فكيف يقال به أو بمثله في مسلم أو إسلام ؟! أو يُتوهم حكما أو جائزا عند ذي الجلال والإكرام ؟! وهو يحكم لا شريك له، على كل مسلم في الدم بأن يغسله، والدم أطيب ريحا وأنقى منظرا، وأقل - عند من يعقل أو لا يعقل - نتنا وقذرا.

وكذلك الخمر وما يلزم غسله من الأنجاس كلها، فليس منه شيء كالعذرة في نتنها وقذرها، ولربما ظننت أنه ما وضع هذا القول ولا أصَّله، إلا من كان يستحله الإسلام وأهلهُ، ممن وتره المسلمون والإسلام، وكانت عبادته في جاهليته الأصنام، وما أحسبه قيل قط إلا عنهم، ولا أخذته هذه العامة المتحيرة إلا منهم، اسعافا لهم وطمعا في الدنيا، وإيثارا منهم على البصيرة العمياء.


[الاغتسال من الجنابة أو النفاس]

وعلى من تطهر مما أمره الله بالتطهرة منه من الملامسة والاجتناب، أن يغسل جسده كله جميعا ولا يلتفت فيتخفف إلا فيما تجوز الصلاة فيه من الثياب ، مع ما أوجب الله سبحانه عليه من اغتساله، بما كان أوجبه الله عليه قبل من الوضوء على حاله، لأن الله سبحانه قد فرض الوضوء أولا وحَكَمَه ، كما فرض من الغسل في ملامسة النساء عليه فلزمه، فجعل الله الوضوء عليه للصلاة واجبا، كما أوجب عليه الغسل من الجنابة إذا كان جنبا. وعليه أن يقدم من الوضوء عند اغتساله وتطهره، ما قدمه الله عليه وبيَّنه له فيه من أمره، فإن انتقص شيئا مما عددنا من هذا كله، في طهارة لباسه أو في شيء مما حددناه من وضوءه وغسله، كان منتقصا لما أمر به، وعاصيا ـ فيما انتقص ـ الله ربه، وكان عليه في ذلك كله الإعادة لما ترك، وإلا كان هالكا عند الله سبحانه بتركه له فيمن هلك، ومنتقصا بما ترك منه لأمر الله وعهده، ومتعديا لما حدد الله في الطهارة من حده.

فإن لم يجد المتوضىء المغتسل، أو المتوضىء الذي لا يغتسل، ماء طهورا يتطهران لصلاتهما به، تيمما صعيدا طيبا لا يشكان في طهارته وطيبه، فمسحا إذا لم يشكا في طهارته منه بوجوههما وأيديهما، فإذا فعلا ذلك فقد أديا فرض الله في الطهارة عليهما، ولا يطهرهما في التيمم ويجزيهما مسح وجوههما وأيديهما، حتى يعلق التراب بهما وعليهما ما يبين به أثر التراب فيهما. ومكان ما للوجه من الحد في مسحه من الصعيد، مكان ماله من الوضوء سواء وفقا من التحديد، وحد مسح متيمم الصعيد إذا مسح بيديه، أن يمسح باطنهما وظاهرهما إلى مرفقيه، ولا يَطْهُر أبدا إلا من أتم طهارته بيقين لا شك فيه، ولا ينقض وضوءه ولا طهارته بعد يقينه بها إلا يقين بنقضها ثابت ويصير إليه، وإلا فطهارته أبدا ووضؤه وتطهيره، لا يزيل يقينه بها شك منه ولا حيرة، ولا ينقض ماله بها من حكم التطهر، إلا ما خرج من قُبُل أو دبر، أو حدث من دم سائل يقطر، أو يسفح من أي جسده خرج فينحدر، فأما ما خرج منه من البدن يعلق ولا يدفع، أو يسبح من متعلقه في البدن فينقطع، فليس مما يحتسب به ولا يعد، ولا مما ينقض الطهارة ولا يفسد. وكل ما يجب على الرجل في التطهرة والوضوء، فواجب مثله سواء، على كل مَرَةٍ حرة كانت أو أَمة، لأنهم كلهم ملة وأُمة.

ونفاس المرأة وحيضها فما كان بعدُ من دمها، فهو فيما ينقض عليها من طهارتها كالدماء وحكمها، فإذا انتهى حيضها ووقف، ونقيت منه حتى تنظف، فعليها الغسل من ذلك كله، لا تطهر أبدا إلا بغسله.

فإن خرج بها وقت طمثها أو نفاسها عما تعرف فعليها الغسل من ذلك من عدة أيامه، خرجت من حكم الطمث والنفاس وكان كغيره من الدم وأحكامه، يُغسل منه غسلا واحدا، ثم يُتوضأ بعد كل صلاة وضوءا فردا، فإذا عاد وقت طمثها إليها، عدَّت ما كانت تعرف من وقت قرء واحد من أقرائها، ثم اغتسلت عنده، ثم عادت للوضوء بعده.


الاعتقاد

وعلى من قام من الرجال أو النساء لصلاة واحدة أو أكثر منها أن يتوضأ لها كلما قام إليها أبدا، وهي وإن اجتمعت فإنما فرض الله فيها وعند القيام لها وإليها على من يريد أن يصليها وضوءا واحدا، فإن هو فرق بين قيامه لصلاته بإقبال أو إدبار في شيء من حاجاته، انتقض عليه بذلك عقد وضوءه لصلاته وطهارته، ولزمه الوضوء كلما قام إلى شيء مفروق أو مجموع من صلواته، وإن ثبت بعد الوضوء في مسجد من مساجد الله أو بيت من بيوت ذكره، فهو ـ ما ثبت فيه وأقام أبدا ـ ثابت على وضوءه وطهره، لأنه إذا كان كذلك فهو قائم إليها، منتظر لها بعدُ ومقبل عليها.

ألا ترى كيف يقول الله سبحانه: ﴿ يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون ﴾ [الجمعة: 9]، فما أمر الله به من السعي إلى ذكره والجُمَع فهو قبلها.

ومن القيام إلى الصلاة قعودُ مَن قعد لها منتظرا أو عليها مقبلا، ولم يكن بغيرها من أمور الدنيا عنها مشتغلا، فهو قائم في ذلك ـ وإن طال ـ إليها، وكأنه بذكره لله في ذلك قد دخل فيها، فوضوءه أبدا ما كان كذلك وعلى ذلك غير منتقض، وهو في ذلك مؤدي لما عليه من الطهارة لها من الفرض، فهذا فيما به قلنا، وما به في قولنا استدللنا.


[لباس المصلي]

وأوجبنا اللباس في الصلاة على كل مصلي، وحرمنا على كل من صلى من المؤمنين كل تعري، بدت منه عورة مستورة، أو ظهرت معه فيه منه عورة، لقول الله سبحانه: ﴿ يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون ﴾ [الأعراف: 26]. واللباس ما وارى العورات وغطَّاها، والرياش فزيادة اللباس على ما سترها وواراها، ومما أوجبنا له ذلك أيضا، ما أوجبه الله تبارك وتعالى منه على بني آدم ففرضه عليهم فرضا، فقال سبحانه: ﴿ يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين ﴾ [الأعراف: 31].

فأمر تبارك وتعالى جميع الناس، بالأخذ عند كل مسجد لزينة اللباس، وفيما قلنا به من هذا من منزل القرآن، ما كفى وأغنى كل ذي رشد وإيمان.

ولا يجوز لأحد أن يصلي شيئا من صلاته بشيء سرقه من ماء ولا لباس، لأن الله سبحانه قد حرم الصلاة عليه به كما حرمها عليه بغيرها من الأنجاس.


[الاحتلام]

ومن اجتنب في منامه، حتى يمني مما رأى في احتلامه، وجب عليه من ذلك الغسل في امنائه، ما يجب على اليقظان في إنزاله لمائه. ومن كان نائما فلم ينزل ولم يمن، أجزأه في ذلك كله من الوضوء ما يجزي كل متوض، فإن غشي أهله فأكسل ولم يمن، لزمه الغسل في ذلك كما يلزمه في الإمناء سواء، لقول رسول الله صلى الله عليه وآله: ( إذا التقا الختانان وجب الغسل )، وفي ذلك ما يقول الله سبحانه ﴿ ولا جنبا إلا عابري سبيل حتى تغتسلوا ﴾[النساء: 43]، والجنب فإنما هو الممني، المعرض لإمنائه عن أهله المنتحي، ألا تسمع كيف يقول الله سبحانه:﴿ والجار ذي القربى والجار الجنب ﴾ [النساء: 36]‎، والجار الجنب، فهو القاصي المنتحي بغير ما مرية ولا كذب، لا يمُتُّه بقربى وهي في الرحم مآسة، والإجناب فهو ما ذكره الله سبحانه من الملامسة، لأن الله سبحانه يقول تبارك وتعالى في هذه الآية، ما يدل على أنها الاجناب بغير شك ولا مرية: ﴿ وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون ﴾ [المائدة: 6]. ولو لم يكن الاجناب هو ملامسة النساء، لما احتيج في هذه الآية إلى ذكر وجود الماء، فقال سبحانه :﴿ فلم تجدوا ماء فتيمموا صعيدا طيبا ﴾، وطيب الصعيد لا يكون قذرا ولا قشبا.

وسواء احتلم فأمنى في احتلامه. أو لامس النساء فأمنى في غير منامه، ومن اغتسل في اكساله، لم يكن مذموما على اغتساله.


باب القول في السرقة

وأوجبنا على من سرق سرقة ألا يتوضا بها ولا يصلي فيها، لأنه عندنا في حكم الله ملعون عند الله بها وعليها، ومنهي منها أشد النهي من الله عن حبسها عن أهلها طرفة عين، ومحكوم عليه فيها بالقطع فيما شرعه الله من أحكام الدين، وكيف يجوز أن يصلي على سرقة ؟! أو في سرقة من سرقاته، أو يتوضأ بما قد سرقه، فيكون بما كان من وضوءه من ذلك، عند الله في أهلك المهالك، قد أحبط الله به عمله وأجره، وأبطل بما ركب من ذلك طهره، فلا وضوء ولا طهارة له، وكيف يكون طاهرا أو متطهرا وقد أبطل عمله، بما فارق فيه من التقوى، وركب فيه بما ركب من كبائر الأسواء، ولا يقبل الله إلا من المتقين، ولا يصلح الله عمل المفسدين، فعمله غوآء فاسد، وهو عن التقوى عاند.

وكيف يصلح الله وضوءه وطهره، وقد أحبطه الله ودمَّره ؟! وكيف يطيب ذلك أو يطهر به، وقد أبطل الله سعيه وعمله، فلم يتقبله جل ثناؤه عنه، ولم يصلح له ما عمل منه.

وكذلك، ومن ذلك، كل أرضِ مسجدٍ أو مكان ما كان أخذ من أهله غصبا، أو مسجد بني بمال سرق أو غلب عليه أهله من المؤمنين أو الذميين غلبا، فلا يحل لأحد أن يأتيه، ولا يَسَعُ مؤمنا أن يصلي فيه، لأنه اتُّخذ بكُفرٍ في دين الله ومعصية، وأُسس بأسباب لله سبحانه غير مرضية.

ألا تسمع لقول الله سبحانه، ما أنور بيانه: ﴿ الذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذبون، لا تقم فيه أبداً لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المتطهرين ﴾ [التوبة: 107 - 108]. فنهاه صلى الله عليه إذ بُني لمعصية وبمعصية عن أن يقوم فيه أبدا، وجعل تركه للقيام فيه وإن كان مسجدا من المساجد طاعة وهدى، وكيف تجوز فيه صلاة، أو يكون له طهر أو زكاة‍ ؟!‍‍ ولم يأذن الله سبحانه في بنائه لمن بناه قط، بل بناؤه له معصية لله كبيرة وسخط، ودخوله على من بناه مُحرَّم لا يحل، فكيف تحل فيه صلاة أو تقبل.

ألا تسمع لقول الله جل ثناؤه، فيما رفع من البيوت بإذنه: ﴿ في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدوة والآصال رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإيتاء الزكوة يخافون يوما تتقلب فيه القلوب والأبصار ﴾[النور: 36 - 37]. فدل سبحانه عليها وعلى زكاتها، بما ذكر من أذنه في رفعها وبنائها، فلو كان ما أذن الله في رفعها منها كما لم يأذن فيه، لكان ذكر الأذن منها فضلا لا يحتاج إليه، وكان سواء فيها أذن أو لم يأذن، وكان ما بيَّن من ذلك كما لم يُبيَّن، فلما لم يأذن سبحانه لأحد في رفع المسجد الحرام، كان محرما فيها ـ فضلا عن الصلاة ـ كل دخول أو قيام.

ومن ذلك ما نهى رسول الله صلى الله عليه وسلم عن أن يقوم في مسجد الضرار إذ بني مخالفة لله سبحانه وعصيانا. ولقد كان ما ذكرنا من هذا الباب، قبل ما نزل من وحي الكتاب، وأن في الجاهلية منه لرسما، أصابوه فكرة أو تعلما، فقالوا قريش عندما أرادوا من بناء الكعبة: لا تُخرجوا فيما أردتم من بناء بيت ربكم، إلا نفقة طيبة، فاجمعوا فيما تريدون من بنائه من كل مال زَكِيٍّ، ونَقُّوه من كل ظلم ومن أجر كل بَغِيٍّ.


الكلام في الدم

وأوجبنا في الدم إذا سال أو قطر، أن يتوضأ منه مَن أصابه ذلك ويتطهر، لمشابهته في تحريمه وخروجه من الأبدان المتطهرة، لما يجب به الوضوء إذا خرج من مخرج البول والعذرة، وكذلك كل ما حرم من هذه الأشياء كلها على كل آكل أو شارب شربُه أو أكلهُ، وجب على كل متطهر لله في صلاة أو موقف طهارته وغسله.

فإن قال قائل: فما بالكم لم توجبوا الوضوء في قليله، كما أوجبتموه في قليل البول وكثيره ؟ قلنا: للتبيين بحمد الله المنير، ولأوضح بيان قيل: بمثله في تفسير، لأن الله سبحانه حرم قليل البول وكثيره، فَأَلزَمْنا كل من توضأ غسله وتطهيره، وأنه لم يحرم من الدم إلا ما كان مسفوحا، فكفى في هذا فيما فَرَقنا بينه وضوحا. والمسفوح من الدماء، من كل ما سال أو قطر، أو جرى فتحدر، فلولا أن المحرم من الدماء هو المسفوح بعينه، وأن الله سبحانه بيَّن ذلك وشرحه بحكمته وتبيينه، لما جد الرسول عليه السلام ولا غيره ممن أكل لحما، أن يكون في أكله له معه دما، لأنه ليس من لحم قليل ولا كثير، لا من الأنعام ولا من الطير، إلا وبين أضعافه لا محالة دم , فسبحان مَن حَكَم فيه حُكْمَ مَن يعلم‍‍‍.

فلم يحرمه تبارك وتعالى منها تحريما مبهما، فيكون بذلك لما أحل من بهيمة الأنعام محرما، فيتناقض أمره فيه وحكمه، ولا يفهم عنه مُحلَّلُّه أو محرَّمُه، ولكنه فرق بينه سبحانه ففصله، ونزل كل حرام منه وحلال منزله، وليس في شيء منه تقصير ولا فرط، ولا يعرض لأحد مع حسن نظر فيه حيرة ولا غلط. فقال سبحانه: ﴿ إلا أن تكون ميتة أو دما مسفوحا ﴾ [الأنعام: 145]، فبين تحريمه فيه بيانا مشروحا، فهذا ما به فرقنا بين قليل العذرة والبول، وله ومن أجله صرنا فيه إلى ما صرنا إليه من القول، وكل شيء من الدماء كلها وإن قل كان في عضو من أعضاء الوضوء، غسل ذلك كله أو مسح حتى ينقى منه جميع ذلك العضو، فلا يرى منه فيه أثر، ولا يبقى فيه منه دنس ولا قذر، لأن الله سبحانه أمر بغسله، فأوجب الغسل الذي هو الانقاء على كله.


القول في النفاس

وأوجبنا الغسل في النفاس كما أوجبنا في الحيض سوءا، لأن النفاس محيض وإن اختلف به وفيه الأسماء.

وقد ذكر عن النبي صلى الله عليه وسلم في المحيض واختلاف أسمائه، أنه قال لمرَةٍ كانت معه من نسائه، فطمثت، فوثبت فقال لها صلى الله عليه: ( مَالَكِ أَنَفِِسْتِِ ) وفصحاء العرب والناس، يدعون المحيض باسم النفاس، والنفاس وإن دعي محيضا، فقد يدعا طمثا أيضا. وقد فسر الله سبحانه: ﴿ ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن...﴾ [البقرة: 222]. فأوجب من ذلك كله التطهر، وأمر فيه كله من الغسل بما أمر، فأوجبنا اتباعا فيه لأمر الله وتنزيله، واستدلالا بما دل الله به عليه من دليله.

فإن سأل سائل عن الكدرة والصفرة، وما يعرض من ذلك في بعض الأحوال لِلْمَرَةِ ؟

قيل: أما ما كان من ذلك بين فترات دفق الدم، وكان وقت محيضها فيه لم تقطع بعد عنها ولم تنصرم، فهو من المحيض ودمه، والحكم فيه عليها كحكمه، فإذا انقطع عنها المحيض وهو خالص الدم ومحضه، وجب عليها عند انقطاعه عنها الغسل ولزمها فرضه، لأن المحيض والدم إنما هو ما كان خالصا محضا، كما أن المحيض منه ما كان مشوبا بغيره متمحضا، من دلائل ذلك أيضا، قول بعض العرب إنا لنشرب اللبن محيضا ومحضا، يريد بالمحض الخالص منه المحض ؟، والمحيض فما قد خلط بالماء ومُحِضَ.


القول في الحبلى

ومن سأل عما ترى من ذلك الحبلى، فقال: أمحيض هو عندكم أم لا ؟

قيل: لا ليس بمحيض منها ولا طمث، والحكم عليها فيه كالحكم عليها في كل حدثٍ حدث، عليها أن تتوضأ من ذلك إذا رأته وضوءا، أو تغسل أعضاء الوضوء له عضوا عضوا، وإنما دعانا إلى تصحيح اسم المحيض، وما بيَّنا به منه بذكر المحض والمحيض، ما أردنا من تصحيح ما حكم الله سبحانه به منه لْلِمَرَةِ وفيها، لكي لا يزول ما أثبته الله سبحانه إذا انقطع المحيض من فرض الصلاة عليها، فلو لم يَبِنْ ذلك بما قلنا ـ وأبنَّا، ولم يقبله من وصل إليه عنا ـ لكان الاحتياط لْلِمَرَةِ فيه، وإن التبست معانيه، أولى لمن التبس عليه ما قلنا به فيها وأرضى، وأجدر لأن لايبطل لله عليها فرضا.


القول في الحجامة والرعاف

إن سأل سائل فقال: هل يجب عندكم الوضوء من الحجامة والرعاف ؟

قيل: نعم، أو ليس قد فرغنا من هذا فيما قدمناه لك من الذكر والأوصاف.

فإن قال: ما تقولون فيمن قاء دما أو قَلَسَه ؟

قيل: هذا أيضا قد بيناه نفسه، فيه وفي الرعاف والحجامة، ما أوجبنا في الدم المسفوح من الطهارة الواجبة اللازمة، لأن هذا كله مسفوح متحدر، جميعه يقطر.

فإن قال: فما تقولون فيمن بصق بصاقا مختلطا بدم فهنا لا يسفح ولا يقطر ؟

قيل: ليس عليه في هذا وما أشبهه من الدم وضوء ولا تَطَهُّر، وليس الوضوء والتطهر، من الدم إلا فيما ينحدر، فأما ما ثبت من الدم في مكانه فلم يزل فليس ينقض عندنا وضوءاً ولا طهرا، لأنا لم نسمع لذلك في كتاب الله سبحانه ذكرا، ولكنا نرى له أن يمضمض منه فاه، ففي ذلك إذا فعله به ما كفاه، كما لو أصاب عضوا من أعضائه، أمرناه بتنظيف العضو وحده منه وإنقائه.

فإن قال: فما تقولون فيمن كان على شيء من بدنه دم فمسحه بخرقة حتى ينقيه، هل يجزيه ذلك من غسله ويكفيه ؟

قيل: نعم إذا مسحه حتى ينقا منه أثره، فقد أجزاه ذلك فيه وطهرَّه، وكذلك دم لو خرج من أنفه، فأخذه بأصبعه أو أصبعين من كفه، ثم عركه حتى يذهب ريحه وأثره، كان في ذلك أيضا ما أجزاه وطهره.

وكذلك ما أصاب الثوب من غير مسفوح الدماء، اكتفى فيه بالعرك والإنقاء، وإذا ذهب بالعرك أثره، فهو نقاه وطهره.

فإن قال قائل: فَلِمَ لو توجبوا في قليل المني مَن طهرَّه بالعرك ما أوجبتم في قليل الدم ؟

قيل: لأن الله سبحانه لم يفرق بين قليل المني وكثيره فيما أوجب من نجاسته في الحكم، وقد فرق بين قليل الدم وكثيره في حكمه، بما خص به مسفوح الدم من تحريمه، فلذلك فرقنا فيه بين الكثير القليل، وقلنا فيه بما دلنا الله سبحانه عليه من التنزيل.

ومن سأل عن دماء الخنافس وما يشبهها من الجعلان، وعن دم الثعابين والجراد والذبان ؟

قيل: هذا كله قل أو كثر، ليس مما يسفح ولا يسيل وإن هو عُصِرَ، ولا ينجس من كل دم كما قلنا إلا ما سال أو قطر، ويستحب منه كله ما يستحب من قليل الدم أن يغسل ويطهر، ولا نوجب منه إن لم يغسل إعادة لوضوء ولا صلاة، كما نوجب ذلك على من تركه من الأنجاس المسماة، لأن الله سبحانه لم يسمه كما سماها نجسا، وإنما استحببنا غسله لأنا نراه وسخا ودرنا ودنسا، وهذا كله أجمع فلا ذكاة عليه، وذلك مما يدل على حقيقة قولنا فيه، لأنه إذا كانت ميتته للطهارة مستحِقَّة، كانت أخلاطه كلها كذلك وإن كانت متفرقة، وكذلك ما قل من الدم حتى يكون في القلة والصغر، شبيها بالخردلة أو بما زاد قليلا عليها من القذر، ولا تجب على من صلى به إعادة ـ إذ لا يسفح – لصلاته، ولا ينتقض عليه وإن لم يغسله [ شيء ] من طهارته، وما كان من الدم لا يسفح من خروجه، ولا يقطر عن رأسه، فلا إعادة فيه، فإن كان في بدن المصلي أو ثوبه دم يكثر، حتى لا يشك في أنه مما كان يسيل أو يقطر، ، فنسيه حتى صلى، عاد لصلاته فصلى، لأن نسيانه لما يجب عليه منه، لا يزيل فريضة الله في الصلاة عنه، ولم نوجب إلا ما أوجبه غيرنا.


القول في التيمم

وإن سأل سائل عن من لم يجد ماء وكان في مكان لا يقدر فيه أن يجد طيب الصعدان كيف يصنع في صلاته، وما الذي يجب عليه من طهارته ؟

قيل: يصلي ولا يتيمم بشيء وإن حضره وكثر عنده فلم يعدمه، إلا أن يجد الصعيد الطيب الذي أمره الله سبحانه أن يتيممه فليتيممه، فإن لم يجده لم يمسح يديه ولا وجهه بغيره، وكان قد زال عنه فرض ما أمره الله فيه بتطهيره، لأن الله سبحانه لم يذكر أن طهراً يكون إلا به أو بالماء، وقد علم الله جل ثناؤه مكان غيرهما من الأشياء، فلم يأمر المؤمنين به ولم يذكر لهم سبحانه فيما ذكر من تطهير الصعيد لهم، وغناه في الطهارة عنهم، ﴿ فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل علكيم من حرج... ﴾[المائدة: 6 ].

وقد قال غيرنا: إن من وجد برذعة حمار , أو كان في بيت مبلط بزجاج أو رخام، تيمم أيَّ ذلك وجده فمسح بوجهه ويديه، وكان ذلك مؤديا عنه لفرض الله في الطهارة عليه، وهذا خلاف لما أمر الله به من تيمم الصعيد لا يخفى، وقولٌ لا يقول به إلا من جهل وجفا، ولو جاز أن يتيمم بما هو غير الصعيد لا يشك فيه من هذه الأشياء، لجازت الطهارة بخلاف ما أمر الله به من الوضوء بالماء، لأن خلاف ما بين الماء، وغيره من الأشياء، ليس بأكبر في المخالفة من خلاف الصعيد، للرخام والحديد، فإن جاز أن يتيمم بخلاف الصعيد جاز أن يتوضأ بما هو مخالف للماء من كل ما كان له مخالفا من لبن أو غيره، ثم يكون بذلك مؤديا لما عليه من كل عضو وَضَّاهُ به من تطهيره.


القول في الماء القليل

ومن سأل عمن كان معه ماء قليل لا يكفيه، ما الذي يجب لله في ذلك من الطهارة عليه ؟

قيل: يجب عليه فيما وجد من الماء، أن يتوضأ به ما كانت له فيه كفاية من الأعضاء، يبدأ في ذلك بما قلنا من يمنى كفيه، ثم بالأول فالأول مما يجب في الطهارة عليه، فإذا أكمل غسل وجهه ويديه وأتمه، فليس له أن يتمسح من صعيد ولا أن يتيممه، وإنما له أن يتيمم الصعيد ما لم يكن الماء عنده، فإذا حضره الماء ووجده، فإنه يلزمه بوجوده للماء فرض الطهارة به والوضو، لأن الله سبحانه فرض الطهارة بالماء إذا وجد على كل عضو، فما وجد لعضو منها كلها ماء، لم تكن له بغيره طهارة ولا اكتفاء.

ألا ترى أن الماء في الطهارة أنقى وأرضى، وأوجب وإن وجدا جميعا فرضا، لقول الله سبحانه: ﴿ فلم تجدوا ماء فتيمموا صعيدا طيبا ﴾، فلما وجد الماء لبعضها كان الوضوء به عليه فيه واجبا. ألا ترى أنه لو لم يجد إلى ما فرض الله عليه من الصلاة كلها سبيلا، لما كان ذلك لما يطيق أن يصليها عنه واضعا ولا مزيلا.

ومن سأل عمن معه بُلغةٌ من المسافرين والمرضى، وهو لا يأمن إن تطهر بها أن يهلك إن هو فعل تلفا وعَطَباً ؟

قيل له: لا يحل له أن يتوضأ به إذا كان أمره فيه كذلك، لأن الله سبحانه حرم عليه أن يوصل إلى نفسه هلكة متلفة ما كانت من المهالك، ووعد عليه النار إن هو فعله عدوانا وظلما، فحكم به عليه لنفسه حكما حتما، فقال سبحانه: ﴿ ولا تقتلوا أنفسكم إن الله كان بكم رحيما، ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا ﴾ [النساء: 29-30]. وعليه أن يتيمم كما قال الله سبحانه: ﴿ صعيدا طيبا ﴾ فيمسح منه بوجهه ويديه، وكذلك من خاف على نفسه دون الماء سلطانا أو لصوصا أو سبعا أو كرارا كان التيمم واجبا عليه، وكان حراما في ذلك كله من ابتلي به أن يُعرِّض نفسه في شيء منها تلفا، أو يجشمها في تعريضه والطلب له هلكة أو حتفا.

ومن وجد مع غيره شيئا من الماء فطلب شراه فلم يعطه إلا بغلاء وهو لثمنه واجد كان عليه أن يشتريه، لأنه واجد له بما وجد من الثمن واجبة فريضة الله عليه فيه، كقول الله سبحانه: ﴿ فلم تجدوا ماء ﴾ ومن حضرته الأشياء فوجد لها وإن غلت ما يشتريها به من الأثمان، فهو لها واجد غير شك فيما يعرف من معلوم اللسان، إلا أن يكون ذلك يُحل بماله اجحافا، أوله في بدي ما معه من طعام أو مثله إتلافا، فلا يكون له الاتلاف والاجحاف بنفسه في ذلك، لأنه يعود في تلك لو فعلها بنفسه إلى ما نهي لها عنه من القتل والمهالك، وإلى ما لم يرده الله تبارك وتعالى له من الحرج والعسر، وإلى خلاف ما أراد الله سبحانه بعباده من التخفيف واليسر، قال الله سبحانه: ﴿ يريد الله بكم اليسر ولا يريد بكم العسر... ِ﴾[البقرة: 185]، وقال في آية الوضوء نفسها: ﴿ ما يريد الله ليجعل عليكم في الدين من حرج ولكن يريد ليطهركم به... ﴾[المائدة: 6].

وقال سبحانه فيما فرض على الأموال من النفقات، وما حدد من ذلك تحديدا من أحكامه المفصلات: ﴿ ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات... ﴾[البقرة: 219]. والعفو من الأموال كلها، فهو ما لم يكن فيه الإحجاف بها، وليس قول من قال: لا يشتريه إذا غلا، قولا يجد له من أنصف أصلا. ألا ترى أنه إن زال عنه شراه لغلائه، لم يكن يجب عليه وإن حضر شيء من شرائه، وهم يوجبون عليه إذا رخص شراه ويرونه بذلك واجدا للماء، وهذا فهو الأصل فيما أوجبنا عليه من شرائه في الغلاء، ولما حددنا من قولنا في الطهارة فروع كثيرة متفرعة، وهي كلها وإن كثرت ـ والله محمود ـ فيما بيَّنا من أصولها مجتمعة.

ومن ذلك إن سأل سائل عن عدد الوضوء فيما يجب عليه، من غسل كل عضو وبيَّنا فيه، وليس لشيء من ذلك عدد يحصى، بأكثر من أن يغسل ويوضأ فينقا، وتحديد ذلك جهالة وعمى، إذ كان باسم الغسل مسمى،لأن الله سبحانه قال: ﴿ فاغسلوا ﴾، فقد غسلوا أكثروا بعد الغسل أو أقلوا.

فإن سأل سائل عما يجب من الوضوء على كل من كان نائما ؟

قيل: قد فرغ من هذا فيما أوجبنا من الوضوء عند كل صلاة على كل مستيقظ قاعدا كان أو قائما.

فإن قال: فإن نام في الصلاة نفسها ساجدا، أو نام فيها قائما أو قاعدا ؟

قيل: وهذا أيضا قد أجبنا عنه وسواء ذلك كله كيف ما كان إذا حق فيه النوم وسمي باسمه، فهو كله نوم والحكم فيه كحكمه.

ومن سأل عن مسح الرأس يبل من الماء، على بعض ما قد وُضِّيَ من الأعضاء، هل يجزيه ذلك فيه أم لا ؟

قيل: لا يجزيه إذا كان بللا.

ألا ترى أن متوضئا لو وضأ بماء عضوا من أعضائه، لم يجز له أن يوضي غيره بماء وضاه به من مائه، وماؤه أكثر وأنقى وأشبه بالكفاية والرضا، من بلل يكون على عضو من الأعضاء، فلا يجزيه إلا مسح رأسه بماء جديد، ون يأتي في مسحه على القريب منه والبعيد، مما قَبُلَ منه أو دبر، وكل ما أنبت منه الشعر، لأن الله سبحانه أمره بمسحه، كما أمره بغسل يديه ووجهه، فعليه مسحه كله جميعا، كما عليه غسل وجهه ويديه معا.

ولو سأل سائل عمن أمطرت على رأسه السماء، أو صُب على رأسه ماء وهو يتوضأ، هل في ذلك ما يجزيه من واجب مسح رأسه بيديه أو إحداهما ؟

وكذلك أذناه فمعناهما معنى الرأس في مسحه، وقد فرغنا ـ والله محمود ـ من الجواب في هذا كله، وفصلناه فيما بيَّنا من أصله.


[الاشتغال بغير الصلاة يبطل الوضوء]

وإن سأل سائل عمن مسح رأسه ثم أخذ بعد المسح شعره، أو غسل يديه ثم قصر بعد غسلهما ظفره، هل في ذلك لطهارتهما نقض، أو في تجديدٍ من ذلك عليه فرض ؟

قيل: على من قام لصلاته بعد أخذ شعره وظفره، أن يعود لجميع وضوءه وطهره، لأن الله سبحانه يقول: ﴿ ياأيها الذين أمنوا إذا قمتم إلى الصلاة فاغسلوا ﴾ [المائدة: 6]، فأوجب عليهم الغسل كلما قاموا إلى الصلاة ليصلوا، إلا أن يكونوا كما قلنا في مسجد من مساجد الله منتظرين فيه لصلاتهم، أو مشتغلين فيه بذكر الله فيكونون على وضوءهم وطهارتهم، ما كانوا فيه لصلاة منتظرين، أو لله سبحانه فيه ذاكرين، فإن لم يذكروا فيه وينتظروا، وخاضوا فيه بباطل فأطالوا فيه أو أقصروا، كان واجبا عليهم فيها، الغَسل كلما قاموا أبدا إليها.

فإن سأل سائل عن جنب اغتمس اغتماسة في ماء يغمره، هل في ذلك ما يجزيه ويطهره ؟

قيل: نعم، قد طهر واكتفى، واغتسل كما أُمِر وتوضا، إلا أن لا يكون أنقى ما أمر بإنقائه، من دبره وقُبُله وجميع أعضائه، فإن ذلك ربما لم ينق، وإن هو اغتسل وتوضا، وقد حددنا ذلك كله وبيَّنَّاه، فمن أدى ما عليه فيه فقد طهرَّه وأجزاه، ومن لم يؤده كما أُمر أن يؤديه ويكمله فلم يؤد إلى الله فيه فرضه، وكيف يؤديه وقد انتقص بعضه؟‍+


[القيحُ والصديد والدود]

ومن سأل عما يجب في القيح والصديد، وما يخرج من الدبر من الدود ؟

قيل: أما القيح والصديد فأقل ما فيهما ما في الدم، وعليهما ما عليه في الحكم، يغسلان كغسله، وسبيلهما في النجاسة كسبيله، لنتنهما وريحهما، وقذرهما ومنظرهما.

وقد قال الله سبحانه :﴿ ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن ﴾ [البقرة: 222]. ويقول سبحانه: ﴿ وإن كنتم جنبا فاطهروا ﴾. فمن ترك القيح والأذى له في بدن أو ثوب فقد تقذَّر، ومن لم ينق منها فلم يتطهر، وقد أمر الله بالتطهر جميع المؤمنين، وأخبرهم سبحانه أنه يحب التوابين ويحب المتطهرين، فأوجبنا التطهر منهما وفيهما، بما ذكرنا من هذين الوجهين جميعا عليهما.

وأوجبنا الطهارة من الدود فيما أوجبنا من التطهر، لأنه فيما أوجبنا فيه الطهارة مما يخرج من قُبُل أو دُبُر، من رطوبة أو بلل أو دآبة من دود أو غير دود، أو صفاة أو كسرة صغيرة أو لطيفة كالقذاة من العود، لأنه لا يخرج من ذلك خارج وإن صغر ويبس، إلا وقد خرج معه عليه نتن وإن لم ير ويحس، وفي كل ما خرج من القُبُل والدبر، ما قد أوجبناه في الوضوء والتطهر، ولذلك ما أوجبنا في الريح وهي ألطف خارج، يخرج من تلك الموالج ما أوجبنا من الوضوء والتطهرة، وأوجبنا ذلك فيها لأنها من الأشياء القذرة، وهي في النتن أشبه شيء بالعذرة فلهذا كله لزمها ما لزمها، وكان الحكم في هذه الأشياء كلها حكمها، وعن الكتاب ما قلنا به فيها، وبحكم الله في الكتاب حكمنا في ذلك كله عليها.

فإن سأل سائل عما لا ينقطع من بول أو بواسير، أو عن غير ذلك مما يجب فيه الوضوء والتطهير من جميع الأقاذير ؟

قلنا: أي عضو من المؤمن لزمه، شيء من ذلك فلم ينقطع عنه وداومه، تَرَكه ـ لما غلب عليه منه ـ على حاله، ولم يلزمه تطهيره في وضوءه ولا اغتساله، ونظر إلى كل عضو سواه، فغسله منه ووضَّاه، لأن الله سبحانه أمره بغسلها كلها، فلا يزيل عنه مفروضَ غسلِها، الذي فرضه الله عليه في كلها، امتناعُ ذلك عليه في الواحد منها، ولا يزيل ما زال من ذلك عنها، وإن كانت العلة من ذلك بدبره أو بإحليله، كان بذلك واحدا في حكمه وسبيله، فترك تطهيره، وطهرَّ غيره، مما أمره الله سبحانه بالتطهير له، وحكم عليه أن يطهره ويغسله، فترك غسل ذلك وحده إذا لم يمكنه، ولم تزل العلة عنه. وإنما قلنا بترك غسله إذا غلب أمره، لأنه لا ينقيه الغسل ولا يطهره، وإنما أمرنا بالغسل للتطهر، فربما كان غسله أكثر من الأذى والتقذر، وأدعا إليه وإن كان حرجا لما نهاه الله سبحانه من الإضرار بنفسه، مع أنه غير مُطِّهر بذلك للعضو من نجسه. فكل هذا يؤكد فيه ما قلنا، ويوجب فيه قبول ما قلنا.


[النوم أو السكر يبطل الوضوء]

ومن سأل عمن نام أو هذى أو سَكِرَ ؟

قيل: عليه أن يتوضأ وأن يتطهر، لقول الله سبحانه: ﴿ يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى ﴾[النساء: 43]. فلو صلى صلاة وهو سكران لا يعقل ما يقول فيها، لكان عليه أن يعود ويصليها، وكذلك يعود لوضوئه وطهره، لأنه لا يعلم أثابت أم قد نقضه في سكره، وكذلك من نام أو هذى، فإن الفرض عليه هكذا، لأنه لا يَعقل صلاة ولا طهرا، كما لا يعقل من شرب مسكرا، فحالهما في ذلك حال السكران، لما غلب عليهما من النوم والهذيان.

فإن سأل عمن قدم في الوضوء، عضوا من الأعضاء كلها قبل عضو ؟

قيل: قد فرعنا من هذا كله عليه أن يعود للوضوء ويقدم غسل ما أخر من عضوه، ولا يؤخر من ذلك عضوا أمر الله سبحانه بتقديمه على غيره من وُضُوِّه، وإن فعل وصلى كان عليه إعادة صلاته، لأنه لم يأت بما حدد الله فيها من طهارته.

ألا ترى أنه لو سجد في صلاته كلها قبل أن يركع، لعاد لصلاته وكان محرَّما عليه من ذلك ما صنع ومبتدعا فيه لأخبث البدع، لأنه عمل منه وفيه، بخلاف ما حكم الله سبحانه به عليه، فقدم منه ما أخَّره الله فلم يقدمه، وأخَّر منه ما أمره الله بالتقديم له، فهذا دليل بَيِّنٌ لما قلنا به فيه، وشاهد منير فيما استدللنا به عليه، لا يأبى قبوله منصف، ولا يخالف فيما قلنا إلا حائر متعسف.

وإن سأل سائل عن ميت وقع في بركة أو بير، أو حوض من ماء غير كثير، هل فيه ما أفسد طهارة الماء ؟

قيل: لا، قد فرغنا من هذا وما كان له مشبها من جميع الأشياء، فيما حددنا من طهارة الماء، قل أو كثر، مما يثبت للماء لونه أو طعمه وريحه فلم يغلب حتى يتغير.

وإن سأل سائل عن بول البعير وغيره من أبوال الحمير الوحشية ؟

قيل: كل شيء لم يحرم الله سبحانه من الدوآب أكله، فليس ينجس شيئا أصابه بولُه ولا زبلُه، وليس شيء مما يحرم من البهائم ينجسه، إلا ما كان محرما في نفسه، مثل الخنزير وغيره من المحرمات لحومها.

كمل كتاب الطهارة والحمد لله كثيرا طيبا.


كتاب صلاة يوم وليلة

بسم الله الرحمن الرحيم

الحمد لله الذي خلق فسوى، وسدد لأمره كله فقوَّى، ولم يكلف من فرائض أمره أحداً من خلقه عسيراً، ونوَّر ما فرض من ذلك كله على عباده تنويراً، ولم يلبس من ذلك كله عليهم شيئا فيخفى، رأفة منه تبارك وتعالى ولطفاً، وتسهيلا لسبل طرقه، وتخفيفا منه على خلقه.


[أول الواجبات العقليةٍ]

وكان أول ما كلفهم به من فرائضه توحيده بالربوبية، وإخلاصه تبارك وتعالى بالوحدانية، فأبان لهم ما فرض من إخلاصه بالوحدانية عليهم، وما حكم به من توحيده بالربوبية فيهم، بدلائل جمة لا تحصى، وشواهد كثيرة لا تستقصى، من سمائه وأرضه وما بينهما، ومن أنفسهم التي هي أقرب إليهم منهما، تحقيقا في ذلك لتكليفه، وتقريبا فيه لسبيل تعريفه، فقال رحمة منه للعالمين، ﴿ وفي الأرض آيات للموقنين، وفي أنفسكم أفلا تبصرون، وفي السماء رزقكم وما توعدون، فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون ﴾ [الذريات: 20 – 23]، وقال سبحانه :﴿ إن في اختلاف الليل والنهار وما خلق الله في السموات والأرض لآيات لقوم يتقون ﴾ [يونس: 6]، والآيات فهن الشواهد والدلالات، ثم لم يتركهم مع ذلك كله من إرساله رسله فيهم بالرسالات، رأفة منه بهم ورحمة، وإحسانا منه إليهم ونعمة، بعد أن أخبرهم سبحانه أن بيان ما كلفهم في ذلك من حقه، مثل بيان ما بيَّن لأحدهم إذا نطق من نطقه، كل ذلك إعذاراً منه بالبيان المنير إليهم، واحتجاجاً منه لخلقه بالبرهان المبين عليهم، ﴿ ليهلك - كما قال سبحانه - من هلك عن بينة ويحيي من حيي عن بينة وإن الله لسميع عليم ﴾[الأنفال: 42]. فتبارك رب العالمين.


[الواجبات الشرعية]

ثم فرض سبحانه عليهم بعد توحيده وما فهم من فرائض حقه، الصلاة سياسة بما فرض منها بحقه، وإحياء بها لذكره وتعظيمه، ولما فيها من خشوع كل مؤمن وتقويمه، لطاعة الله وأمره وإجلاله، عند ما يخطر فيها من ذكر الله بباله، ولما له ما كان فيها وبها من العصمة والبركة، والنجاة عند قيامه إليها وفيها من كل معصية مهلكة، من كل فحشاء أو منكر، أو استكبارِ متكبرٍ، ولها وفيها، ولدعائه إليها، ما يقول سبحانه لرسوله، صلى الله عليه وعلى وآله :﴿ اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر - ثم قال سبحانه: ولذكر الله أكبر ﴾[العنكبوت: 45]. وأنهى لمن كان لأمر الله منتهيا عن كل فحشاء أو منكر، ومستكبرَ من معصية الله أو مستصغَر. فصدق الله لا شريك له في خلق ولا أمر، ولا حكمٍ لخاطرة ذكر أكبر، وأنهى لمن آمن به عن كل معصية وجرم، أزجر من كل كبير من الأمور أو ناهية، وأجل وأعلى من كل جليل وعالية، ازدجر بها مزدجر فانتهى، وَوُفَّق لها مُوَفَّق فاهتدى.

ولما جعل الله له من الصلاة من ذكره، فيها للرسل ما تقدم من أمره، فلم تَحُلْ رسل الله من أمر الله به فيها، ولم تزل رسل الله صلوات الله عليها، تدعو الأمم في سالف الدهور إليها، فقال تبارك وتعالى في إسماعيل رسوله، صلى الله عليه وعلى جميع رسله :﴿ وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا ﴾ [مريم: 55].

وقال عيسى صلى الله عليه :﴿ وأوصاني بالصلاة والزكاة ما دمت حيا ﴾ [مريم: 31].

وقال تبارك وتعالى لموسى فيها قبل وصيته لعيسى صلوات الله عليهما، والحمد لله على ما جعل من الرسالة فيهما: ﴿ وأقم الصلاة لذكري إن الساعة آتية أكاد أخفيها ﴾ [طه:15]. فأخبر سبحانه بما جعل من ذكره بها وفيها، وإنما الذكر يقول من أجل ما فيها، من إجلال أمري وما يكون من القيام لها وإليها، من خواطر ذكري وإجلالي فيها، كما يقال فعلتُ ذلك لذلك، كذلك فُرضت الصلاة لما قلنا من هذا، وكان ما قلنا من علل ما جعلت له الصلاة فرضا، ما يقول سبحانه لرسوله، صلى الله عليه وآله :﴿ وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى ﴾[طه: 132 ]. فكفى بهذا في تعظيم الصلاة تبياناً ونوراً من كل ظلمة وعشوى، وكانت عند الله قربة من مُصلِّيها وطاعة ورضى.

وفي الصلاة وأمره بها ما يقول مرارا كثيرة رب العالمين، لمن استجاب له بالايمان من المؤمنين: ﴿ وأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله لعلكم ترحمون ﴾ [النور: 56]. وفيها وفي فرضها وتكريمها، وما ذكر من أمرها وتعظيمها، ما يقول سبحانه: ﴿ فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ونفصل الآيات لقوم يعلمون ﴾[التوبة: 11]. فلم يعقد سبحانه الإخاء والولاء، إلا بين من زكى وصلى.

ومما يدل من فهم عن الله تبارك وتعالى على تعظيم، قدر الصلاة ما قال العليم الحكيم : ﴿ فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم ﴾[التوبة: 5]. فلم يُزِل - سبحانه وتعالى حكمه بتقتيلهم، ولم يأمر تبارك وتعالى بتخلية سبيلهم، وإن تابوا ولم يشركوا - حتى يصلوا ويزكوا.

وفيما أمر الله به المؤمنين من الصلاة، وبعد الذي جعل بينهم بها من الإخاء والموالاة، ما يقول سبحانه :﴿ فإذا اطمأننتم - وهو أمنتم وأقمتم - فأقيموا الصلاة إن الصلاة كانت على المؤمنين كتاباً موقوتاً ﴾[النساء: 103]. والموقوت فهو المؤقت بالمواقيت والحدود، وبما لا يجهله المؤمنون من عددها المعدود، وما فيها من القيام والقعود، والسجود والركوع، والقراءة والتسبيح والخشوع. فمن دلائل مَن أراد علم معدودها، وما قلنا به من قيامها وقعودها، وركوعها وسجودها، فقول الله تعالى: ﴿ حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين ﴾[البقرة: 238]. فحكم عليهم سبحانه فيها بالقيام إذا كانوا آمنين، فإن خافوا صلوها رجالا وركبانا، وبيَّن ذلك كله لهم تبيانا، والرجال الذين ذُكروا في هذه الآية، فهم الرجالة، والركبان: فَرَكْبُ الإبل والخيالة، فإن أمكنهم القيام في الخوف للصلاة قاموا، وإن لم يمكنهم إلا الإيماء برؤوسهم أومُوا.

ودل على أن مفروض الصلاة خمس، ليس فيها زيادة ولا نقص، بقول سبحانه: ﴿ حافظوا على الصلوات والصلاة الوسطى ﴾[البقرة: 238]. فكان أول ما يقع عليه اسم صلواتٌ ثلاثٌ وقفا، وكانت الوسطى التي أمرهم الله بالمحافظة عليها مع ما أمر سبحانه من المحافظة على الصلوات رابعة سواها، فلما كملت الصلاة أربع طلبنا إذ علمنا أنها أربع وُسْطُاها، فلم نجد لأربعِ صلواتٍ وسطى، فطلبنا أقل ما نجد بعد أربعامتوسطا، فلم نجده - والحمد لله - إلا خمسا، فكان ذلك لعلم عدد الصلوات بيانا وتبيانا، فعلمنا أن الصلوات التي أُمروا بالمحافظة عليها أربع عددا، وأن الوسطى التي أمروا بالمحافظة عليها معها خامسة فردا، لأن الخامسة لا تكون وسطى لثلاث أبداً، وإنما هي واسطة لأربع، فدل على عدد الصلوات أجمع، وكانت فيما بان من هذا حجة على البدعية، وغيرها من الرافضة وغوالي الجهلة والحشوية، لأن البدعية قالت إنما يجب في اليوم والليلة صلاتان على المصلين، وقالت الرافضة فيها بواحدة وخمسين، وقال من فيها جَهِلَ وغلا، يجزي كل مصلٍ ما صلى.

ثم جعل الله تبارك وتعالى لِمَا فرض من هذه الصلوات، ما جعل من الطهور والمقادير والأوقات، فتُنوزِعَ أيضا واختلف فيه، وكان ما قلنا به من ذلك وذهبنا إليه، ما أخذنا وقلنا فيه عن قبول الكتاب، وما لا يأبى - إن شاء الله - علينا قبوله أولو الألباب.

فقلنا وبالله نستعين على الهدى، ونعوذ به من الضلالة والردى: وقت كل صلاة قبلها، وكذلك ما فرض الله من الطهور لها، وكل وقت كان للفريضة اللازمة، فهو وقت للنافلة المتطوعة. وكل وقت لا يصلى فيه الفرائض، فلا يصلح أن يصلى فيه النوافل، وخير المقادير والأوقات، ما جعل وقتا للصلوات، كما خير الشهور والأزمان، ما دلنا الله عليه من شهر رمضان، وخير ليالي الشهر، ما ذكره الله من ليلة القدر، وخير الأيام السبعة، ما دلنا عليه من يوم الجمعة.

وبلغنا كثيراً لا نحصيه أن علياً، رأى رجلا يصلي ضحى أو ضحيا، فقال له: نحر الصلاة نحره الله.

وبلغنا أن أبا جعفر بن علي بن الحسين كان يقول ( والله ما صلى رسول الله صلى الله عليه وآله وسلم في مسجده الضحى قط ).

وبلغنا أن علياً صلى عليه، كان يقول كثيرا لبنيه، ( يا بَنِيَّ لا أنهاكم عن الصلاة لما فيها من ذكر الله، ولكني أسخط لكم خلاف رسول الله صلى الله عليه وآله وسلم ).


[ أوقات الصلوات ]

وقال الله لا شريك له، في الوقت وما حد للصلوات منه، فيما نزل من الكتاب لرسوله، صلى الله عليه وآله: ﴿ أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر إن قرآن الفجر كان مشهودا ﴾[الإسراء: 78]. فجعل الله هذا وقتا للصلوات من الفرائض والنوافل محدوداً. وقال له، صلى الله عليه وآله: ﴿ ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاماً محمودا ﴾[الإسراء: 79]. وما أمره الله سبحانه - في صدر نهاره، ولا في شيء مما وصل إلينا عن الرسول من أخباره - بنافلة من النوافل، وما كان بفضيلة من الفضائل بجاهل، فأمره بالصلاة من دلوك الشمس وهو المَيْلُ والزوال، وغسق الليل فهو السواد والاظلام، وهو الطرف الآخر، والطرف الأول فهو الفجر. وفي هذين الوقتين، وما فرض فيهما من الصلاتين، ما يقول سبحانه : ﴿ أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ﴾[هود: 114]. فجعل سبحانه طرف النهار الأول كله وقتا للفجر، وجعل الطرف الآخر كله وقتا للظهر والعصر، وجعل زلف الليل كله جميعا، وقتاً للمغرب والعشاء معاً، فبيَّن أوقات الصلوات لمن فرضت عليه، بيانا لا شبهة ولا لُبسة فيه.

فوقت الظهر والعصر جميعا، لمن أراد أن يفردهما أو يجمعهما معاً، من دلوك الشمس إلى غروبها، إلى أن يظلم أفق السماء ويظهر أحد نجومها، لذهاب ضوء الشمس وشعاعها، لا يعتد في ذلك كله بظهور الكواكب الدرية ولا اطلاعها، فإنه ربما طلع أحدها والشمس ظاهرة لم تغب، فلا يعمل من تلك الكواكب كلها على ظهور كوكب.

[ و ] وقت المغرب والعشاء الليل كله، وزلف الليل فأول الليل وآخره، كل ذلك وقت لهما جميعا، من شاء أفردهما ومن شاء جمعهما معاً.

ووقت الفجر أجمع، حتى يظهر قرن الشمس ويطلع، فهذه أوقات الصلوات، وما بيَّن لها من الأوقات، لا ما قال به فيها - من لم يُنصف، ضعفةَ الرجال والنساء من كل مكلف، - [و]لها من عسير المقاييس، وما في ذلك على ضعفة الرجال والنساء من عسير المشقة والتلابيس، التي لو كلفوا عملها دون الصلاة لفرحوا، أورمى بهم إليها وفيها لتاهوا وتَطَرَّحُوا، منها في عسر عسير، وحيرة وضيق وحرج كبير، فقال سبحانه رحمة منه بالمؤمنين: ﴿ ما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم وهو سماكم المسلمين ﴾[الحج: 78]. والحرج في كل أمر من الأمور فهو الضيق، والعسر في الأمور فهو التلبيس والأعاويق.

وزوال الشمس فهو ميلها، إذا ما استوى ظلها، فزالت وأنت مستقبل القبلة عن وسط السماء، فزاد ظلها شرقا قليلا أو كثيرا على مقدار الاستواء. وغسق الليل فهو ما لا يخفى، على مكفوفٍ بصرُه أعمى، وهو سواد الليل وظلمته، أوَّليته في ذلك سواء وآخريَّته، والفجر أوله وآخره فقد يعاين [ ويرى ]، فهو بيِّن لا يشك فيه ولا يُمترى، وهو ما بين إدبار النجوم، إلى طلوع الشمس المعلوم، وكل وقت بين هذه الأوقات، فََأَبينُ ما بُيِّن من البينات، لا يحتاج فيه إلى مقياس، ضعيف ولا قوي من الناس، والحمد لله في ذلك وغيره، على تخفيفه فيه وتيسيره.

ولكل صلاة من صلاة النهار والليل وقت، والصبح فلها الفجر كله، قلنا وقت موقوت، وآخر كل وقت كأوله، وبعضه في أنه وقت ككله، لا تفاوت بينه في رضى الله وطاعته، ولا في ضعف أحد واستطاعته، وكذلك بلغنا أن بعض آل محمد كان يقول: ما آخر الوقت عندي إلا كأوله. وما القول في الأوقات - والله أعلم - عندي في الأداء في الفريضة إلا مثل قوله. فأما ما ذكر عن النبي صلى الله عليه وعلى آله إن كان صُدق عليه فيه ( إن أول الوقت رضوان الله، وآخره عفو الله)، فليس على ما يتوهمه مَن جهل، أنه عفو عن ذنب عُمل ، فكيف وكلهم يزعم أن جبريل ومحمداً صلوات الله عليهما صليا فيه، وصارا منه ومِن فعلِه إلى ما صارا إليه، مع أنه لو كان ذنبا لمن فعله، لمنع المؤمن منه أهله، وإنما تأويل العفو منه فيما أمر الله من الوقت تخفيف الله ورحمته، وذلك فهو أيضا رضى الله ومحبته، وكلٌ والحمد لله إذ فعله جبريل ورسول الله صلى الله عليهما فرشدٌ، لا يلام عليه ولا يُذم فيه ممن فعله أحد. وهذه الأوقات فإنما هي لمن صلى وحده، أو كانت عليه أو شغلته من الأمور والأمراض مشغله، وأما أوقات المساجد لعمارتها، واجتماع أهلها فيها فآخره، فما ذكر للظهر من أن يكون ظل كل شيء مثله وما ذكر للعصر من أن يكون الظل مثليه، وما قبلنا به من هذا فأمر الله محمود بيِّنٌ فيه، وعلى قدر اختلاف الوقتين والفعلين، لأن أحدهما عمارة للمساجد، وذلك فليس كصلاة الواحد، والفرق في ذلك فبَيَّنٌ عند من أنصف ولم يَحِف، ولم يعتسف ولم ينحرف.

وفي عمارة المساجد ما يقول الله سبحانه: ﴿ إنما يعمر مساجد الله من آمن بالله واليوم الآخر ﴾ [التوبة: 16]. وقال سبحانه: ﴿ يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله ﴾[الجمعة: 9]. وغيرنا - والله المستعان - فقد يقول في الأوقات بغير ما قلنا، ولا يقبل في ذلك وبيانه عن كتاب الله وتبيانه ما قلنا، غير أنهم جميعا، كلهم معا، إلا مَن جهل ففحش جهله، وقلَّ عند علمائهم علمه، يزعمون أن رسول الله صلى الله عليه وآله وسلم ( جمع في الحضر وهو مقيم من غير سفر، ولغير علة من مرض أو خوف أو مطر، بين الظهر والعصر والمغرب والعشاء )، فكفى بهذا في الأوقات من نور وضياء.

وقالوا: إنه صلى الله عليه وآله وسلم قال: ( من أدرك ركعة من العصر قبل غروب الشمس فقد أدرك العصر، ومن أدرك ركعة من الفجر قبل أن تطلع الشمس فقد أدرك الفجر )، مع إجماعهم على: ( الجمع بين الظهر والعصر عند زوال الشمس بعرفة )، وإجماعهم على الجمع بين المغرب والعشاء متى شاءوا بالمزدلفة، مع أن قول أكثرهم أن من طهر من النساء من طمث أو نفاس قبل غروب الشمس بقدر صلاة خمس ركعات، صلت الظهر والعصر فَلِمَ أمروها بذلك إن لم يكن ذلك وقتا من الأوقات، إلا أن يلزموها لو طهرت بعد سنة ما فاتها من الصلوات، وكذلك يقولون فيما يلزمونها إن طهرت قبل الفجر، من صلاة المغرب والعشاء ما ألزموها من صلاة الظهر والعصر، مع ما ذكر عن ابن عباس، وغيره من علماء الناس، من أنهم كانوا يقولون: النهار كله وقت لصلاة النهار والليل كله وقت لصلاة الليل، وفي هذا على بيان ما قلنا ما لا يجهل مَن عقل من البرهان والدليل، مع ما ذكروا أيضا عن الرسول صلى الله عليه، فيما قلنا به من الأوقات وذهبنا إليه، من أنه: ( أخر عليه السلام ليلة من الليالي العتمة حتى ذهب من الليل نصفه أو أكثر، ثم خرج وقد ذهب أكثر الليل وأدبر، فقال ما أحد ينتظر هذه الصلاة في هذا الوقت غيركم، فصلاها في تلك الساعة بهم). ( وأن الشمس غربت وهو بسرف من طريق مكة فأخر صلاة المغرب والعتمة حتى صلاها ببطن الأبطح ). وبين سرف وبين الأبطح أميال عشرة. فكفى بهذا وغيره، وما ذكر بعض أصحاب أبي جعفر محمد بن علي أنه كان عنده يوماً فزالت الشمس فقام من ساعته فصلى الظهر والعصر، ثم رآه في يوم من الأيام آخر، أخرها حتى قيل قد غابت الشمس عن سافل أُحُد وهو جبل مطل على المدينة، إذا غابت الشمس عن أعلاه غابت منها عن كل ناحية عالية أو باطنة، مع أن هذا ومثله فما لا نحصيه، ولا نأتي - وإن جهدنا بإحصاء - عليه، فنحمد الله كثيراً على ما مَنَّ به من هذا، لمن قَبلِ الهدى عنه وآتاه، ونستغفره لذنوبنا، ونستتره لعيوبنا، ونعوذ به من شرور أنفسنا وغيرنا، ونسأله لهداه حسن تيسيرنا، وحسبنا الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم.

ومن دلائل ما قلنا به في وقت صلاة الليل، ما دلنا الله سبحانه في سورة المزمل على ذلك من الدليل، قال تبارك وتعالى لرسوله، صلى الله عليه و[على]أهله :﴿ يا أيها المزمل، قم الليل إلا قليلاً، نصفه أو انقص منه قليلاً، أو زد عليه ورتل القرآن ترتيلاً، إنا سنلقي عليك قولاً ثقيلاً، إن ناشئة الليل هي أشد وطأً وأقوم قيلاً، إن لك في النهار سبحا طويلاً، واذكر اسم ربك وتبتل إليه تبتيلاً ﴾[المزمل: 1 – 8].

فدل سبحانه فيما نزل من هذه الآيات، على ما قلنا به من الأوقات، فيما فرض في الليل من الصلوات.

ودل على ما يجب في الصلاة، من الذكر والتسبيح والقرآة، فلا يكون أبداً المزمل إلا مضطجعاً أو نائما، ولا يصلح أن يكون أبدا قاعداً ولا قائما.

والتزمل هو الاستغشاء والتدثر، والاضطجاع والنوم، وقد يكون في أحدهما المتدثر الذي يتزمل ويتدثر، ولا يكون أبدا إلا أول الليل وآخره، فجعل ذلك سبحانه كله وقتا لقيامه ولتأخره، فيه بصلاته واستيفائه إلا الأقل وهو ما اشتبه منه، فلم يتبينه من يريد أن يتبينه، فندري أفي الفجر هو أو في الليل، فليس لأحد أن يؤخر صلاة ليله إلى مثل ذلك الوقت من التأخير، لأنه ليس له أن يصلي إلا في وقت بيقين، وهو ما وضع الله في الوقت من التبيين، وليس يوجد أبدا وإن جهد وقت صلاة الليل ويبين، حتى يدركه العلم البتُّ واليقين، إلا سواد الليل وظلمته، ولذلك ما جعله الله وقتا لهما برحمته. وقال سبحانه لرسوله، صلى الله عليه وآله، : قُمهُ كله، إلا أقله. فنهاه عن القيام في قليله، وهو ما قلنا فيه بتفصيله، عندنا مما الله به أعلم، وما فهمنا فيه الفهم، لا يفهم فيه غيره، ولا نجد تفسيراً إلا تفسيره.

ثم فصَّل ذلك سبحانه بأمره، فيما قلنا به من مفسَّره، بقوله: ﴿ نصفه أو أنقص منه قليلا ﴾. يريد سبحانه قبله، ﴿ أو زد عليه ﴾. يريد سبحانه بعده، فبيَّن سبحانه بقوله: ﴿ الليل ﴾ ما بين نصفه إلى أوله.

وبقوله: ﴿ نصفه ﴾ بعده ما بين نصفه إلى أقله، وتأويل: ﴿ قم الليل ﴾ إنما هو :في أي الليل شيت، فإنك لم تُنه عن الصلاة إلا في أقله كما نهيت، كما يقول القائل: قم ظهرا، وإنما يريد عند الظهر، وقم لحاجتنا فجرا، وإنما يريد عند الفجر، ألا ترى كيف يقول سبحانه: ﴿ نصفه أو انقص منه قليلا أو زد عليه ﴾. يقول سبحانه: نصفه أو انقص منه، وهو ما قبل النصف، ﴿ أو زد عليه ﴾. وهو ما بعد النصف، فبيَّن هذا الأوقات كلها، وكذلك قال في تبيينها، لرسوله، صلى الله عليه وآله :﴿ إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه، وطائفة من الذين معك ﴾. وإنما أدنى من ثلثي الليل عند نصفه وعند ثلثه. كما [ لو ] قال قائل - سوى الله لا شريك له - لمن يريد أن يأمره ويستعمله: قم أدنى من ثلثي الليل ونصفه وثلثه. كان إنما يريد قم عندما أمرتك بالقيام عنده في وقته، ولا يريد أن يقوم ثلثه قائما على رجليه. وكما [لو] يقول قائل العامل من العمال، أو أمره في نهاره بعمل من الأعمال: اعمل كذا وكذا نهارا. فعمل ذلك في أي وقت شاء من نهاره، لكان قد أدى إلى مَن أمره ما يجب عليه من ائتماره، غير مقصر فيما [أُمر] به من العمل ولا مفرط، ولا مستوجب في تقديم ولا تأخير فيما أُمر به لسخط، بل هو مؤتَمِر بما أُمر وأُلزم، محافظ فيما أمر به على ما قيل وأُعلم. فهذا عندنا وجه التأويل، وفيما فَهَّمنا عن الكتاب في التنزيل، لا ما يقول به - والحمد لله - من لم يفهم فيه ما فهمنا عن الله، من الاختلاف الكثيرة فأنتبه القليلة، والله المستعان بنوره وتبيينه، من أن رب العالمين، فرض مثل الصلاة الخمس على المؤمنين، أن يصلوا الليل كله، إلا - زعموا - أقله. فمنهم من زعم: أنه إنما فرض عليهم ثلثه، ومنهم من قال: نصفه، ومنهم من قال: ثلثيه، جهلا بحق الله ومخالفة للعلم وإدعاءً عليه.

﴿ وناشئة الليل ﴾. فهي: الليل كله، وهي آخر الليل وأوله، فكان هذا على ما قلنا أيضاً دليلاً، لقول الله سبحانه :﴿ إن ناشئة الليل هي أشد وطأً وأقوم قيلاً ﴾. ودل أن صلاة الليل قراءة مجهور بها، يقول:﴿ ورتل القرآن ترتيلاً ﴾. والترتيل، فهو: الجهر والتنفيل، فأما هَذُّ القرآن فيها ونثره، فإنا لا نأمر به ولا نستحسنه، لما ذكرنا من قول الله سبحانه. وقول رسوله، صلى الله عليه وعلى آله: ( لا تنثروا القراءة نثر الدقل ). فنحن لا نأمره بذلك في فريضة ولا تنفل.

والدليل على ما أمر به رسول الله صلى الله عليه وآله وسلم من أن هذه الصلوات في الليل فرض لا نافلة، وأنها فريضة من الله واجبة لازمة، قوله سبحانه:﴿ والله يقدر الليل والنهار، علم أن لن تحصوه فتاب عليكم فاقرأوا ما تيسر من القرآن، علم أن سيكون منكم مرضى، وآخرون يضربون في الأرض يبتغون من فضل الله، وآخرون يقاتلون في سبيل الله، فاقرأوا ما تيسر منه وأقيموا الصلاة وآتوا الزكاة ﴾[المزمل: 20]. فدل قوله سبحانه أقيموا الصلاة، وتوكيده فيها - جل ثناؤه - القراة، على أن ذلك فرض لا نافلة، وأن ما أمر الله فيها فريضة لازمة، إذ لم يذكرها عن رسوله تنفلا، ولا منه صلوات الله عليه تطوعاً، ولا زيادة على ما يجب ويحق فرضا من الصلاة عليه، كما ذكر النافلة وما جعل له بها وفيها من القربة إليه، فقال سبحانه: ﴿ ومن الليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاماً محمودا ﴾ [الإسراء: 79]. فجعل تبارك وتعالى بين أمره بالفريضة والنافلة والإباحة فصولاً بينة وحدوداً.

فإن قال قائل فأين الأمر بالإباحة، التي قلتم والفصل بين الأمور الثلاثة ؟

قيل له: قول الله تبارك وتعالى:﴿ وإذا حللتم فاصطادوا ﴾[المائدة: 2]. فهذا هو الإباحة والتوسعة، لا من الفرائض والنوافل المتطوعة.


[ الطهارات ]

وبعد الذي قلنا به من الأوقات، القول - ولا قوة إلا بالله - في الطهارات، فبيان ذلك والحمد لله عن كتاب الله بيان ليس فيه التباس ولا أفانين كما فننوها كثيرة، لا يعرض فيها - لمن أنصف من نفسه - غلط، ولا تجور بقسط ما حكم الله منها فرط، بل قصدها قريب منير، وأمرها كلها خفيف يسير، لا يعسر شيء منها على مكلف، ولا يدخلها شيء من التقصير ولا السرف.

فهي خمس طهارات: أُصول النفاس والطمث والاجتناب، فواحدة وهي الغسل بالماء أو التيمم بطيب التراب، فأي ذلك الماء اغتسل به المغتسل كله، فقد طهَّره - من نفاس كان أو طمث أو اجتناب - غسلُه.


[ حد الماء المطهِّر ]

كَثُرَ ما تُطُهِّر به من الماء أو قل، إن وقع عليه اسم تَطَهَّر أو اغتسل، فلا نجد في ذلك من الماء حداً محدوداً، ولا نوجب عليه عدداً معدوداً، لأن الله جل ثناؤه لم يحد في ذلك حداً فنحده، ولم يوجب عليه من العدد عدداً معلوماً فنعده، ولم يجعل لمن اغتسل أنه يقصر عنه، وأن ينقص في طهارته شيئا منه، وإنما جعلناه كذلك لأن الله سبحانه قال:﴿ ولا جنبا إلا عابري سبيل حتى تغتسلوا ﴾[النساء: 43]. وقال:﴿ وإن كنتم جنبا فاطهروا ﴾[المائدة: 6]، ولم يقل قولا وأكثروا، فاقتصرنا من ذلك على ما اقتصر، وقلنا لمن وجب عليه الغسل اغتَسِل وتَطَهَّر، وكذلك قلنا لمن طمث من النساء، وقلنا من بعدهن للنفساء. لأن أقل حكمها، فيما تريق من دمها، أن الحيض منها والطمث، لا يقول بخلاف ذلك إلا جاهل عَبِث، لأن الله سبحانه قال فيهن، وفيما حكم من الغسل عليهن: ﴿يسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض، ولا تقربوهن حتى يطهرن، فإذا تطهرن فأتوهن من حيث أمركم الله، إن الله يحب التوابين ويحب المتطهرين ﴾[البقرة: 222].

والاجتناب فهو ما لا يُجهل - والحمد لله - من الانزال والامناء، فمتى صار إلى ذلك صائر فهو جنب باحتلام كان ذلك أو بمداناة النساء.

وعلى كل مغتسل من هؤلاء يغتسل، من الوضوء معه مثل الذي كان قبل الاغتسال يفعل، لا يزيل عنه فرض الوضوء كما فرض الغسل، فهما واجبان على كل من اغتسل.


[ التيمم ]

فمن لم يجد ممن سمينا ماءً يطهره، تيمم صعيدا طيبا لا يستقذره، فيمسح بوجهه، ويديه منه، وكان مجزيا من ذلك أن يضرب بباطن يديه على الصعيد حتى يلصقا بترابه لصقا، ثم ينفضهما مصفوفتين نفضاً رقيقا، ثم يمسح بهما وجهه ولحيته وعنفقته وشاربه معاً، ويتبع بالمسح من وجهه أماكن الوضوء أولاً، ثم يضرب بيديه على الصعيد ضربة أخرى، ثم يعمل في بعضهما مثل ما كان عمل بهما، ثم يمسح بيسرى يديه على يمناهما، ويمسح بيمنى يديه على يسراهما، ويمسح كل واحدة من يديه إلى المرافق، فهو أحب إليّ لقول الله في غسلهما: ﴿ إلى المرافق ﴾، وإنما جعل التراب لهما، بدلا من غسلهما، فيستحب أن ينتهي إلى منتهى الماء منهما، ولا يقصر بالتراب كما لا يقصر بالماء عنهما، وإن اقتصر مقتصر على المسح على اليدين إلى الرسغين، أجزأه إن شاء الله لأن الله جل ثناؤه لم يحدد التيمم للذراعين، كما حدد - تنزيلا - الغسل إلى المرفقين، إلا أن مسحهما كما قلنا عندنا أحوط، وأبعد أن يكون فيه لمحتفظ متنعم أو مسخط.

وأما الوضوء وما قيل به من تحديده، فلست أقول به ولا بشيء من تعديده، لأن الله تبارك وتعالى لم يحد منه عند أمره ما حد وا، ولم يجعل له في منزل كتابه من العدد ما عدوا، بل قَرَّب فيه سبحانه السبيل البيِّن اللائح، وأقام به لمن كلفه إياه الدليل المنير الواضح، فلم يلبسه بضروب التفنين، بل أناره سبحانه بمعلوم من التبيين، فقال سبحانه:﴿ إذا قمتم إلى الصلاة فاغسلوا وجوهكم، وأيديكم إلى المرافق، وامسحوا برؤوسكم، وأرجلكم إلى الكعبين ﴾[المائدة: 6]. فقال سبحانه اغسلوا، ولم يقل أكثروا وأقلوا، وكان فيما قال من ذلك أكفى الكفاية لنا، ولأولئك ولمن مضى قبلنا، الغسل مرة أو مرتين، اكتفاء منه سبحانه لنا ولهم بالتبيين، فمتى ما اغتسلنا، أكثرنا أو أقللنا، فقد - بِمنِّ الله - ورحمته أدينا، ما أوجب من الغسل علينا.


[ مسح الرأس ]

ومتى ما مسحنا كل رؤوسنا، فقد أدينا مسحها بيقين من نفوسنا، ولا يعارضنا فيه شك ولا مرية، ولا تدخل علينا فيه شُبهة مُعشية، ومن مسح مقدم رأسه واحدة، فقد ثبت بأيقن اليقين عنده، أنه إنما مسح من رأسه بعضه، فهو لا يأمن أن يكون لم يؤد لله فيه فرضه، لأن بعض الرأس ليس بالرأس، كما بعض الناس ليس بالناس، وكذلك بعضك ليس بكلك، وكذلك ليس [ كلك ] ببعضك، وإنما قال الله لا شريك له: ﴿ فامسحوا برؤوسكم ﴾، كما قال: ﴿ فاغسلوا وجوهكم ﴾، وإن جاز مسح بعض الرأس، جاز غسل بعض الوجه للناس، وكان مَن غَسلَ بعضَ وجهه فقد غسل وجهه، كما كان مَن مَسحَ بعضَ رأسه فقد مسحه، وهذا من القول فقد يستبين فحشَه وقبحَه مَن وهبه الله رشده، وعرف حكمه فعَمَدَه.


[ حوار مع القائلين بمسح القدمين ]

فأما ما قيل به في مسح القدمين ، فَرَدٌّ لما في كتاب الله المبين، وكيف نَغسل، عند من يعقل، الوجه والذراعين للتطهير، ونترك الرجلين وهما أقرب إلى الوسخ والأقاذير ؟! إن في هذا من الضعف والاختلاف، لأضعف الضعف وأسرف الاسراف!! وما يجهل هذا والحمد لله، إلا مَن خزي وبَعُدَ من الله.

وقلنا لمن قال من الرافضة بمسح القدمين: من أين قلتم في هذا بخلاف جماعة ولد الحسن والحسين، صلوات الله عليهما ؟

فإن قالوا: لأنه قالت به الأئمة منهم، وهم الذين يلزم القبول عنهم.

قلنا فأعطتكم الأئمة من ذلك ما لم تُعطِ أبنآءها، وحملتكم من هدى الله فيه ما لم تُحمِّله أقربآءها ؟‍ فوصَلَت بذلك منكم البعيد الغريب، وقطعت من أرحامها القريب الحبيب، وقد قال الله لرسوله، صلى الله عليه وآله :﴿ وأنذر عشيرتك الأقربين ﴾[الشعراء: 214]، فخصهم بإنذاره منهم دون المؤمنين، وسماهم جل ثناؤه دونهم الأقربين، وكان لهم بعدُ من النذارة ما لغيرهم، فاشتركوا هم وهم في رسولهم ونذيرهم، ولرسوله، صلى الله عليه وآله، ما يقول :﴿ وأمر أهلك بالصلاة واصطبر عليها ﴾[طه: 132]. والصلاة فإنما هي صلاة بما جعل الله من الطهور، وأنتم فإنما قلتم بالمسح وقلتم منه بما قلتم، سماعا من أئمتكم زعمتم، فبالسماع علمتم منه ما علمتم، وما في أيدينا من السماع، أكثر من أهل الفُرقة والاجتماع، من أسود وأحمر، ومتطهر وغير متطهر، عن الرسول صلى الله عليه، خلاف ما أنتم من المسح فيه، وأئمتكم فمختلف فيها، وغير مجتمع آل محمد صلى الله عليه وعليهم أحد منها، وممن قَبِلَ عنها، ما يقروا ويبدوا إن كانوا صادقين فيه، وبترك ما اجتمع فيه المختلفون جميعاً كلهم عن رسول الله صلى الله عليه، إنهم إذاً أولى بالرسالة منه، لمن قبل عنهم ولم يقبل عنه.

فإن قالوا أخذنا عن الله وكتابه، لأنه قال :﴿ فامسحوا برؤوسكم وأرجلكم ﴾[المائدة: 6]. فَأَلحقَ الأرجل بالرؤوس في المسح لحقا، وجعلهما لها في المسح نسقاً.

قلنا فبيننا وبينكم ما تلوتم من الآية، ففيها لنا ولكم من التبيان أكفى الكفاية، أليس إنما ذكر الله الرؤوس بالباء، فقال: ﴿ برؤوسكم ﴾، وذكر الأرجل بالواو بالغسل في النسق، فأَنسِقُوا الأرجلَ بالوجوه والأيدي في اللحوق، والأرجلَ بالوجوه والأيدي في الواو أحق نسوقا، فيهما وأولى في النسق بهما لحوقا، ولو كان النسق للأرجل بالرؤوس لكان ﴿ وبأرجلكم ﴾ كما قيل ﴿ برؤوسكم ﴾.

وكفى بهذا بيانا - إن أنصفتم - لكم، ودفعاً - والحمد لله - لقولكم، وأَلحِقُوا ذوات الواو بذوات الواو وأقروا ذات الباء إذا كانت واحدة فردا، فكفى بهذا لما قلتم رداً إن قبلتم فيه رشداً أو هدى، وقد وضعنا كتابا كبيرا في الطهارة كلها واستقصينا فيه , بما يكفيه، كفانا الله وإياكم بالحق كافية، وألبسنا وإياكم لباس عافيه.


[ باب الوضوء ]

فإذا زالت الشمس ومالت، فضربت الظلال شرقا وطالت، فقل الحمد لله الذي أزال الشمس بعد استواء واعتدال، وجعل لها وفيها ما جعل من مختلف الظلال. ثم توضأ بعد الزوال متى شيت، وفي أي وقت الصلاة هويت، ولا تتوضأ أبدا قبلها، ولكن إذا أردت أن تقوم لها، فعند ذلك فتوضأ، وإنما تأويل الوضوء أن يتنقى، إلا أن يكون متوجها لها وإليها، ويريد القعود انتظارا أو محافظة عليها، أو يريد صلاة نافلة قبلها، فيجوز الوضوء لديها وبالإنتظار لها، فأما إن تشاغلت بعد الوضوء عنها بشغل من الأشغال، أو بعملٍ ما كان ليس لها من الأعمال، فلسنا نحب ذلك لك، ولا أن تخلط الشغل بما يشغلك.

وتبدأ - إن شاء الله - وضوءك بالماء، بالإفراغ على يدك اليمنى من الإناء، فإذا غسلت اليمنى، فأفرغ بها على اليسرى، فأنق بها ما أقبل وأدبر من دنس، ثم أنق من كل دنس أو درن يسراك، واغسل وجهك كله بها مع يمناك، واغسل بهما لحيتك وعنفقتك وشاربك، وأبدأ بالمضمضة والاستنشاق، ولا تلتفت إلى ما في أيديهم فيهما من الأخبار، فإنه زور، وباطل وغرور، لأن في ذلك من الأنف والفم والمنخرين، وغيرهما من اللحية والعنفقة والشاربين، من الوجه وأقسامه، فحكمهن كلهن في الغسل كأحكامه، يلزمهن كلهن من الغسل ما لزمه، إذ جعلهن الله كلهن منه، فمن ترك منهن كلهن شيا، لم يكن وضوءه له في صلاة مجزيا، وكان عليه الإعادة لكل صلاة صلاها، كما عليه الإعادة لو ترك ناحية من ذراعه فتعداها.

فإذا فرغت من وجهك كله، وغسلِ ما أمرك الله به من غسله، فاغسل يمنى يديك إلى المرفق بيسراهما، ثم يسرى يديك بيمناهما ، فإذا فرغت من غسل يديك فامسح بيمنى [ ويسرى يديك ]، رأسك كله وأذنيك، ما أقبل منهما وما أدبر، كما يُحلق في الحج ما عليهما من الشعر، ولأنهما من الرأس حلق ما عليهما من شعرهما، وكذلك هما فيما هما عليه من المسح كأحكامه، يلزمهما من المسح ما لزمه، ولذلك جعلنا أحكامهما حكمه.

وبعدُ فإذا فرغت من مسح الرأس والأذنين، فاغسل بعد ذلك القدمين، تبدأ بيمناهما قبل يسراهما، غسلا سابغا يستقصى به انقاؤهما، فإن الله أمر بذلك فيهما، وحكم بالغسل عليهما، لقوله سبحانه :﴿ فاغسلوا وجوهكم وأيديكم إلى المرافق ﴾ [المائدة: 6]، فاغسلوها، ﴿ وأرجلكم إلى الكعبين ﴾ فاغسلوها، فألحقهما بالوجه واليدين في النسق، وتابع بينهن كلهن جميعا في نسقهن باللَّحق، ليس بين ذلك كله فرق في فهم ولا تفسير، إلا ما في اللسان العربي من التقديم والتأخير. فتأويل: ﴿ إلى المرافق ﴾، و﴿ إلى الكعبين ﴾، فيما جعل الله في اللسان العربي من التبيين، كقول القائل: وحتى الكعبين، كما يقول القائل خرجت إلى الكوفة يريد دخلتها، وصرت إلى مكة، يعني دخلتها، فهذه حدود الوضوء، لكل طرف وعضو، ليس لأحد من الخلق كلهم أن ينتقصها، بعد الذي بيَّنها الله به من أمرها وخصها، ومن انتقص من حدودها شيا، لم يكن شيا من وضوءه له في صلاته مجزيا، ومن قدم منها مؤخرا، أو أخَّر من حدودها مقدما، لم تجزه طهارته، ولزمه إذا لم يضع كل شيء منها موضعه إعادته.


[ أذكار وأدعية الوضوء والصلاة ]

وسنقول إن شاء الله بعد الذي حددنا في الوضوء والصلاة، ما يستحب أن يقال به من الذكر والتسبيح والأبواب المسماة.

يستحب أن يقال إذا أُخذ في الوضوء وابتدائه، وقبل أن يُدخَلَ في شيء من قسمه وأجزائه: باسم الله وبالله وعلى ملة رسول الله، والحمد لله ولا حول ولا قوة إلا بالله.

فإذا فرغت من الوضوء كله، ومن غسل ما أمر الله بغسله، فقل: الله أكبر كبيرا، اللهم لك الحمد فيما هديت من هذا إليه، وفيما قويتنا من هذا برحمتك عليه، اللهم اجعلني من التوابين المتطهرين إنك رؤوف رحيم.

فإذا قمت إن شاء الله للصلاة، قلت في الافتتاح لها قبل التكبير والقراءة: الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل. فإذا فرغت إن شاء الله من هذا الافتتاح، لكل صلاة تصليها من صلوات النهار والليل والاصباح، كبرَّتَ ساعة ابتدأت في مكانك، وقرأت حينئذ ما تيسر من قرآءنك، غير محدود لك في شيء من القرآن بحد، ولا مقصود بك عن سورة كلها إلى قصد، لقول الله جل ثناؤه [ في البيان، ﴿ فاقرأوا ما تيسر من القرآن ﴾[المزمل:20] ].

وما قلنا به منه، فإنما أخذناه من الكتاب وقلنا عنه، لقول الله جل ثناؤه فيه، عند دلالته برحمته وفضله عليه، عند ذكره تبارك وتعالى وما أمر به فيها، من الافتتاح والتكبير قبل القراءة التي أمر الانسان بها: ﴿ ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا، وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا ﴾[الإسراء: 110 – 111]. فأمره سبحانه كما ترى، إذا قام للصلاة وانتصب قبل أن يقرأ، أن يقول بافتتاحه لصلاته، وما استدللنا عليه بتبيينه ودلالته، ثم أمره بالتكبير ودلالاته. فإذا فرغ من قول ما ذكرنا في الافتتاح، وكان [في] ذلك - إن شاء الله - لمن تفهمه أوضح الايضاح، لأن الله سبحانه قال لرسوله، صلى الله عليه وعلى آله. قل ثم كبِّر، فالأمر بالقول قبل أن يكبر، فإذا كبرَّ فحينئذ دخل في الصلاة، وفيما أمر من القرآة، والافتتاح كما ترى قبل التكبير، ثم القراءة بعدُ بما تيسر من التنزيل، فإذا قرأ من القرآن في صلاته بقليل أو كثير، بعد الافتتاح وما بعده من التكبير، فقد أدى ما أُمر به من القرآة، قل أو كثر في الصلاة.

ومن لم يفتتح ويكبر، ويقرأ ما تيسر من القرآن فقد قصر فيما أُمر، وعليه أن يعود حتى يأتمر لله في ذلك كله بأمره، ويصير فيه أجمع إلى ما أمر الله به، والحمد لله الذي به هدى من اهتدى، ونسأل الله أن يوفقنا وإياك لما اختُلِفَ فيه من الهدى، وحسبنا الله وبدلائله من كل دليل، ولا حول ولا قوة إلا بالله العلي العظيم.


[ السكون والخشوع في الصلاة ]

وعلى من ائتمر في الصلاة لله بأمر[ه]، تسكين أطرافه وخفض بصره، وترك الالتفات فيها والتلعب، والخشوع فيما هو فيه بها من القيام والتَّنصُّب، فإنه منتصب فيها بين يدي الله فعليه فيها الخشوع والتذلل والترتيل فيها جهده بالقراءة، فإنه بلغني أن الله سبحانه قال لموسى في التوراة: ( يا موسى قم بين يدي مقام العبد الذليل، يا موسى إذا قرأت التوراة فاقرأها بصوت حزين ). جعلنا الله وإياك من المطيعين، وفيما أمرنا وإياك به من الصلاة له من الخاشعين، فإنه يقول سبحانه :﴿ وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين ﴾[البقرة: 43]. ويقول سبحانه :﴿ واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين ﴾[البقرة: 45].


[ شروط الإمام ]

وعلى كل مؤمن صلى، أن لا يصلي مع من لا يتولى، ولا يتخذه في صلاته له سترا، لأن الله لم يجعل له زكاة ولا طهرا، وليس لأحد أن يستتر بغير طاهر، من كل ما يستتر به ساتر، وإذا فسد أن يصلي للدنس والنجس إلى قبلة أو حجر، فكيف يجوز أن يصلي خلف ظالم أو فاجر ؟! وهو أدنس من القبلة والحجر دنساً! وأنجس مما نجس نجسا، وكيف يُؤتم ويقدم، مَن يتعدى ويفجر ويظلم ؟‍ وهو عند الله مهان ملعون، ولله بتعدِّيه وظلمه عدو مبين، والتقدمة والإمامة، تشريف وكرامة، وصلاته ووضوءه وطهارته غير مقبولة، والمغفرة من الله بجرمه ما أقام عليه غير مأمولة، لأنه يقول سبحانه :﴿ إنما يتقبل الله من المتقين ﴾[المائدة: 27]، وإذا لم يتقبل منه وضوءه فليس من المتطهرين.

وإذا لم يكن متطهرا ولا زكيا نقيا، فليس لأحد أن يصلي معه ولا يكون[به] في صلاته مقتديا، وقد وضعنا لهذا في كتاب الطهارة، حججا فيها منه بيان وإثارة، وفيه إن شاء الله ما شفى وكفى، لمن كان للحق من نفسه منصفا.

وفي القيام في الأمر المفروض الصلوات، لا فيما يتقرب به إلى الله من النوافل المتطوعات، ما يقول جل ثناؤه، وتباركت بقدسه أسماؤه: ﴿ فإذا أمنتم ﴾[البقرة: 239 ]. يعني: سبحانه: من الخوف فكنتم آمنين: ﴿ حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين ﴾[البقرة: 238]. وفي الافتتاح للصلاة والتكبير، وفي التخفيت من المخافتة بالصلاة والتجهير، بعد افتتاحها وتكبيرتها الأولى، ما يقول فيها سبحانه لمن صلى: ﴿ ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا ﴾[الإسراء: 110]. يقول سبحانه اطلب من القول بين الإخفات والجهر قبيلا، فأمر الله سبحانه رسوله صلى الله عليه في الصلاة، بالواسط بين الجهر والاخفات من القرآة، اختيارا منه سبحانه في الأشياء للأوساط، على التقصير فيها والإفراط، لأن الاخفات فيها شبيه بالسر والضمير المكتوم، والاجهار الفاحش من الأصوات شبيه بالتنكير المذموم.

ألا تسمع لما ذكر الله سبحانه من قصص حكمة لقمان، وما نزل الله لرضاه بها منها في منزل القرآن، إذ يقول لابنه، فيما يأمره به :﴿ واغضض من صوتك إن أنكر الأصوات لصوت الحمير ﴾[لقمان: 19]. فلما كان رفع الصوت في غير الصلاة من التنكير، كان في الصلاة أفحش وأنكر، وفيما أمر الله به منها أكبر.

وفي ركوع الصلاة وسجودها، بعد الذي قدمناه من حدودها، ما يقول سبحانه: ﴿ يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون ﴾[الحج: 77].

وفيما قلنا من تسكين الأطراف فيها، وما أمر الله به من الخشوع والإقبال عليها، ما يقول سبحانه: ﴿ قد أفلح المؤمنون، الذين هم في صلاتهم خاشعون ﴾[المؤمنون: 1 - 2]. ومن يشك في أن من الخشوع في الصلاة تسكين العيون وغضها ؟+ وكذلك تسكين الأيدي وحفظها، فذلك من الخشوع فيها، ومن الإقبال عليها، وما قلنا في ذلك ومن دلائله، ما ذكر عن رسول الله صلى الله عليه وعلى آله، من أنه قال: ( ما بال رجال يرفعون أيديهم إلى السماء في الصلاة كأنها أذناب خيل شمس، لئن لم ينتهوا ليفعلن الله بهم وليفعلن )، لا يجهل ذلك من رواتهم إلا متجاهل. فأمرُ الصلاة كلها والحمد لله، سكون وخشوع لله.

ثم قال تبارك وتعالى في تسبيح ركوعها، بعد الذي بيَّنه وفصَّله من أمر خشوعها، أمرا منه بَيِّنا، وحكما متقنا، ﴿ فسبح باسم ربك العظيم ﴾[الواقعة: 73، 96، الحاقة: 52]. فوقَّفَنا سبحانه من التسبيح على صراط مستقيم. ثم قال سبحانه في تسبيح السجود، بقول ظاهر بيِّنٍ محدود: ﴿ سبح اسم ربك الأعلى ﴾[الأعلى: 1]، دلالة منه لكل من صلى، على ما يقول عند الركوع والسجود في صلاته، رحمة منه وتخييرا وتوفيقا لهم بدلالته، فيسبح للركوع سبحان الله العظيم، القليلُ من التسبيح بذلك في الأداء كالكثير، فمن زاد واستكثر فقد استكثر من الخير، وله في الاكثار منه بإكثاره الثواب الكثير، ومن اقتصر وأقل، كان مؤديا لما حُمِّل، من التسبيح لله في صلاته، ومستدلا عن الله فيه بدلالاته. وتسبيح السجود بعد الركوع: فسبحان الله الأعلى، فمن سبح بذلك في سجوده أجزاه مكثرا أو مقلا.

فإن قال قائل: قال الله: ﴿ سبح ﴾ ولم يقل في صلاتك، وهذا غير ما استدللت به من دلالاتك ؟!

قيل: فلا يخلو هذا من أن يكون أمر به في الفريضة أو النافلة، لما فيه من ذكر الله بهذه المقالة، لما فيها لقائلها من الفضل المبين، ففي ذلك ما قلنا أدل الدلائل باليقين، إن كان في النافلة يقال ما تدرك به وتنال ؟ ولما فيه من ذكر الله ذي الجلال، وكان تسبيحه بذلك للنافلة من الاكبار له والاعظام، فالفريضة الواجبة أولى، إذا كان ذكر الله بها أفضل فضلا، وكانت الصلاة إنما فرضت لذكره، ولما فيها من إجلال أمره، وقد قال الله في الصلوات نفسها، وما جعله الله من ذكره بها: ﴿ فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا وعلى جنوبكم ﴾[النساء: 103]. فأمر سبحانه بذكره بعدها، كما أمر بذكره فيها ومعها. وقال سبحانه: ﴿ يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا ﴾[ الأحزاب: 42]، فكفى بهذا وبغيره من أمثاله في كتاب الله على ما قلنا دليلا، والحمد لله كثيرا، على ما نوَّر من أموره تنويرا.

فأما ما يذكر عن عمر من أنه كان يقول: سبحان ربي العظيم الأعلى، فلست أرى - والله أسأل التوفيق - أن يُسبَّح به مَن صلى، لأنه قد يقول مثل هذا ويفعله، من يجحد الاسلام ويعطله، ممن يثبت مع الله إلها آخر، وإلهين وأكثر، ثم يزعم أن الله لا شريك له أعظم وأكبر من الخلق من الشركاء، فيقول: ربي الأعظم الأعلى، هو الذي خلق الأرض والسماء، وهو إلهنا الأكبر الذي لا يُرى، ولنا آلهة سواه أخرى، لا تخلق شيئا ولا تنسى، كما يخلق ربنا الأعلى، وإنما نعبدهم معه، لنتقرب بعبادتهم عنده، وليكونوا شفعاء، في حياتنا هذه الدنيا، ولا يوقنون ببعث ولا حساب، ولا بمرجع إلى عقاب ولا ثواب، كما قال جل ثناؤه :﴿ ولئن سألتهم من خلق السموات والأرض ليقولن الله ﴾[لقمان: 25، الزمر: 38]. وقال سبحانه لرسوله :﴿ قل أرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون ﴾[الزمر: 38]. وقال :﴿ ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون ﴾[الزمر: 3].

وأما التكبير في كل ركوع وسجود، قبل ما سنذكره إن شاء الله من التشهد، فتقول كلما ركعت، أو خفضت أو رفعت: الله أكبر، فإذا أنت كبَّرت وقلَّلْت بعد أو كثَّرت، فقد أديت في التكبير ما [ به ] أمرت، وذلك فهو - إن شاء الله - من الخشوع، إلا في رفعك لرأسك - ولا قوة إلا بالله - من الركوع، فإنك تقول: سمع الله لمن حمده، وتأويلها: قَبِلَ الله ممن شَكَره فعبده.

وأما ما جاء في التشهد والذكر والدعاء، من القعود في كل ركعتين من الظهر والعصر والمغرب والعشاء، وما يلزم كل مصل في صلاته من القعود، بعد الفراغ من كل ما فيها من السجود، فمن دلائل ذلك وعلمه، وما دل الله به عليه من حكمه، قوله سبحانه لرسوله، صلى الله عليه وآله، فيمن كذب بها وتولى: ﴿ أرأيت الذي ينهى عبدا إذا صلى ﴾[العلق: 9 – 10]. ثم قص - سبحانه - مِن ذِكره، وما وعد من النكال في خلافه لأمره، فيما نزل في هذه السورة من وحيه، وما ذكر سبحانه عن الصلاة من نهيه، ثم قال سبحانه لرسوله، صلى الله عليه وآله: ﴿ كلا لا تطعه واسجد واقترب ﴾[العلق: 19]. وقال تعالى: ﴿ فإذا فرغت فانصب، وإلى ربك فارغب ﴾[الانشراح: 7 - 8]. فمن الاقتراب، والرغبة والانتصاب، القعود بعد الفراغ في كل صلاة، للطلب إلى الله والرغب والمناجاة، ومن ذلك ما جاء من التشهد، وهي الشهادة لله بالتوحيد من كل مُوَحِّد، والشهادة للرسول صلى الله عليه، بما جعل الله من الرسالة فيه، والذكر بعدُ لله بما حَضَرَ، والدعاء لله بما تهيأ وتيسر، فأي ذلك مما قال به قائل، أو سأل الله به في صلاته سائل، أدى ما يلزمه ويجب، ونقول - إن شاء الله - في ذلك بما يستحب، مما ذكر عمن مضى، وكل ذلك وإن اختُلف فيه فهو لله رضى.

فمن ذلك ما جاء عن زيد بن علي صلوات الله عليه، وأيضا ما ذكره عن علي ابن أبي طالب صلوات الله عليه، بسم الله وبالله، والحمد لله، والأسماء الحسنى كلها لله، أشهد أن لا إله إلا الله، وحده لا شريك، وأشهد أن محمداً عبده ورسوله، ثم الصلاة على النبي صلى الله عليه وعلى آله، بما يمكن، ويحضر مما يستحسن، من قول كريم، أو ثناء أو تعظيم.

والتشهد والذكر في كل ركعتين من كل صلاة، كالتشهد والذكر عند الفراغ من جميع حدودها المسماة، من القيام والافتتاح والتكبير والإقتراء والركوع، والتسبيح وذكر الله والخشوع، وإذا أمر الله بالذكر والدعاء في غير الصلاة ووكَّده، فأمره سبحانه بذلك في الصلاة أقرب إليه وأوكد عنده.

وفي الصلاة على النبي صلى الله عليه وعلى آله وسلم، ما يقول تبارك وتعالى: ﴿ يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا ﴾[الأحزاب: 42]. ويقول سبحانه: ﴿ قل ادعوا الله أو ادعوا الرحمن أيًّا ماتدعوا فله الأسماء الحسنى، ولا تجهر بصلاتك ولا تخافت بها ﴾[الإسراء: 110]. ويقول سبحانه لرسوله، صلى الله عليه وعلى آله: ﴿ إن الله وملائكته يصلون على النبي ياأيها الذين آمنوا صلوا عليه وسلموا تسليما﴾[الأحزاب: 56].

وفيما يقول تبارك وتعالى في الجلوس والمقعد، بعد الصلاة للذكر والتشهد: ﴿ فإذا قضيتم الصلاة فاذكروا الله قياما وقعودا ﴾[النساء: 103]، فأمرهم بذكره في القعود كما أمرهم إذا كانوا ركعا وسجودا، وفرضُ الصلاة الأول فإنما كان ركعتين بما كان فيهما من القيام والركوع والسجود، فأقر فرضهما كله على ما كان عليه من الركوع والسجود والقعود، وزيد فيها، ومنها وعليها، في كل أربع ركعتين آخرتين، ولذلك لزم القعود في كل ركعتين. وسنذكر - إن شاء الله - التشهد للآخرتين، فيما جاء عن النبي صلى الله عليه، من القول عنده وبه وفيه.


باب التقصير

وقلنا: تقصر الصلاة للمسافر، من كل بر وفاجر، لأن فرضهما المقدم كان في السفر والحضر على ركعتين، وقبلنا ذلك وأخذنا به لما فهمناه منه عن كتاب الله المبين، ولم نأخذ ذلك عن روايتهم، وإن كانوا قد رووه، ولم نقبله عنهم - والحمد لله - وإن رأوه، قال الله لا شريك له فيما قلنا فيه من ذلك بعينه، وفيما فَهِمنا عن الله بالكتاب من تبيينه، فيه نفسه لرسوله، صلى الله عليه وأهله: ﴿ وإذا ضربتم في الأرض - والضرب هو: المسافرة إليها - فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدواً مبينا ﴾[النساء: 101]، فأبان في هذه الآية نفسها قصرها في السفر تبيينا، ودل على أن فرضها فيه ركعتان، وأنهما عليهم كلما ضربوا في الأرض ثابتتان، قصرُها في هذه الآية إنما هو تنصيفها إذا كانوا في حرب مع الإمام، أو مُجَمِّعين جميعا منه في مقام، ألا تسمع كيف يقول تبارك وتعالى لرسوله، صلى الله عليه وعلى آله: ﴿ وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا حذرهم وأسلحتهم فإذا سجدوا... ﴾[النساء: 102]. يقول سبحانه: فإذا أتموا ركعة وسجدوها، فلتأت الطائفة الأخرى التي لم تصل فلتصل معك الركعة الثانية بعدها، وكل طائفة من الطائفتين فقد قصرت صلاتها عن أن تتمها، إذ لم تصل مع الرسول صلى الله عليه إلا بعضها، فهذا هو التقصير لما لم يكونوا يقصرون، فإذا أمنوا أتموا مع الإمام ركعتين ركعتين كما كانوا يتمون. وفي ذلك ما يقول سبحانه :﴿ فإذا أمنتم فاذكروا الله كما علمكم ما لكم تكونوا تعلمون ﴾[البقرة: 239]. يقول سبحانه أتموا مع رسولكم إذا أمنتم ولا تقصروا، فالاتمام بالإمام هو ما به أمروا، فكانت صلاتهم الظهر والعصر ركعتين كما ترى في السفر، وكان الأمر على ما قلنا في الإمامة من القصر، وأقرت الصلاة على ركعتين في السفر، وزيد عليها فأتمت أربعا في الحضر، فليس لفاجر ولا بر، سافر في خير أو شر، أن يزيد على صلاته في سفره، ولا ينقص منها في حضره، ومن زاد على [ما] فرض عليه من الصلاة في السفر فعليه أن يعود لصلاته، كما لو زاد على صلاة الحضر لفسدت عليه الصلاة فأعادها لزيادته.

فالتقصير إنما هو كما قلنا مع الإمام، ركعتان في السفر فهما أتم التمام، وكذلك كان فرضهما في كل سفر وحضر، ثم لم يكن التقصير فيها إلا بما قلنا من القصر، وليس يجوز أن يقال: قصرت الصلاة إلا على ما قلنا، ولا وجه للتقصير فيها إلا من طريق ما تأولنا، وإنما يقال في الصلاة زِيدَ عليها، ولا يقال بشيء من التقصير فيها، لأنه إذا قيل فيها قصرت الصلاة إلا بما ذكرنا، كان كأنه خلاف لما في كتابه مما أمرنا، من الركعتين اللتين كانتا في الحضر والسفر، صليتا لله فرضا فزِيدَ في صلاة الحضر وأُقِرَّت صلاة السفر، وكان ذلك كله لله رضى فيما نقص من ذلك كله أو زاد، لزم فيه كله أن يعاد.

والقنوت فما روي عن رسول الله صلى الله عليه وعلى آله أنه قال: القنوت ثلاث كثلاث المغرب، ولسنا نضيق على المصلي بما قرأ فيهن ، وقد ذكر عن علي بن أبي طالب صلوات الله عليه أنه: ( قرأ في الركعة الأولة الحمد، وسبح اسم ربك الأعلى. وفي الثانية الحمد لله، وقل يا أيها الكافرون. وفي الثالثة الحمد وقل هو الله أحد ). وروي عنه صلى الله عليه وآله وسلم أنه: ( كان يقنت بتسع سور بعد الركوع )، ويستحب له أن لا يدعو في القنوت إلا بآية من كتاب الله، وكذلك أيضا في قنوت الصبح مثل قول الله سبحانه :﴿ لا يكلف الله نفسها إلا وسعها..... ﴾[البقرة: 286]. إلى آخر السورة، ومثل قوله :﴿ ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ﴾[البقرة: 201]. ثم كبر وخر ساجدا وسجد سجدتين، وتشهد ثم سلم تسليمتين، عن يمينه وعن يساره.

تم الكتاب وربنا المحمود وله الكبرياء والجود، وصلى الله على رسوله سيدنا محمد وأهله وسلم تسليما.


مسائل القاسم عليه السلام

بسم الله الرحمن الرحيم

الحمد لله رب العالمين وصلى الله على محمد النبي الأمي وآله وسلم

قال محمد بن القاسم رحمة الله عليه:

1- سألت: أبي القاسم بن إبراهيم عليه السلام عن من نام ساجدا في صلاة نافلة قائما أو راكعا أو ساجدا أو قاعدا في نافلة أو فريضة ؟

فقال: من نام في صلاته نوما كثيرا أو قليلا، أو خفيفا أو ثقيلا، يلتبس بعقله ويوقن به، عاد لوضوئه وصلاته.

2- وسألته: عمن صلى أمام القبلة بصلاة الإمام ؟

فقال: من فعل ذلك فليس في شيء من صلاة الإمام، إنما يكون إماما لمن يؤمه بالاستقدام، وأن يكون إن كان واحدا قائما على اليمين لا على اليسار، وذكر أن الوليد بن يزيد قدم المدينة وهو ولي العهد بعد هشام، فصلى في داره وصلى أهل المدينة في المسجد بصلاته، فأنكر الناس ذلك من فعله، وكان الوليد يجعل على دار مروان خصيا يكبر بتكبيره الناس. وذُكر أن عبد العزيز بن مروان كان يصلي بأهل الإسكندرية على ظهر المسجد، ويصلي الناس أسفل في المسجد بصلاته، فأنكر ذلك عليه بعض العلماء، وقرأ ﴿ قد خلت من قبلكم سنن ﴾ [آل عمران: 137]، يريد أن ذلك خلاف السنة الماضية.

وسمعته رحمة الله عليه يقول: لا بأس أن يتيمم الذي لا يجد الماء ثم يأخذ المصحف، أو يقرأ حزبه من القرآن، لأن الله جعل التيمم لمن لم يجد الماء طهورا في الصلاة وهن من الفرائض الواجبات.

3- وسألته: عن قول الله سبحانه: ﴿ الذين هم على صلاتهم دائمون ﴾ [المعارج: 23]؟

فقال: دائمون هو: متعاهدون مدايمون، لا يصلون بعضا ويتركون بعضا، وقد قدم الله ذلك فرضا، وجعل الصلاة كتابا موقوتا، عدداً وسجوداً وقياما وقعودا، فمن لم يداوم على ذلك كله، ويضع كل شيء من ذلك موضعه، فليس على صلاته بدائم، ولا بفرض فيها بقائم.

4- وسألته: هل يُتوضىء للصلاة في شيء من المساجد ؟

فقال: لا يُتوضىء في شيء منها في تور ولا طست ولا غيرهما، ولقد بلغني أن القاسم بن محمد بن أبي بكر رأى رجلا يتمضمض ثم مج في المسجد فنهاه عن ذلك، فقال: إنه يفعل فيه ما هو أشد من هذا، النخامة وغيرها. فقال القاسم: هذا مالا يجوز.

وبلغني أن هشام بن عبد الملك بن مروان دخل مسجد رسول الله صلى الله عليه وآله وسلم ليصلي فيه، فذكر أنه على غير وضوء، فأتي بتور فيه ماء وطست فتوضأ في المسجد، فأنكر الناس ذلك يومئذ وعظَّموه.

5- وسألته: عمن يترك الأعمال يوم الجمعة وفيها، من الرجال والنساء تعظيما لها ؟

فقال: لقد بلغني أن بعض الصحابة كان يكره ذلك، لما فيه من التشبه باليهود في ترك الأعمال يوم السبت.

ولقد بلغني أن عمر بن الخطاب عاتب رجلا من أصحاب النبي صلى الله عليه وآله وسلم أيضا عن التعجيل للجمعة، فقال: أهذه الساعة ؟ فقال الرجل: كنت في السوق. وهذا خلاف ترك الأعمال فيها تعظيما لها.

6- وسألته: رحمة الله عليه هل تصلى نافلة أربعا معا لا يسلم في الثانيتين منها ؟

فقال: صلاة الليل والنهار مثنى مثنى إلا الوتر، وتأخير الوتر لمن نوى القيام إلى آخر الليل أفضل من تعجيله، ومن لم ينو القيام عجله وكان ذلك خيرا له.

7- وسألته: رحمة الله عليه عن الرجل يكون في العمل فيستمر فيه ثم يصلي كذلك ؟

فقال: لا بأس بذلك إن شاء الله. وسمعته رضي الله عنه يقول: لا بأس بالدعاء في السجود.

8- وسألته: رضي الله عنه عن العبد والخصي يؤمان الناس في الصلاة ؟

فقال: لا بأس بذلك، إذا ثبت لهما اسم الإيمان وحكمه.

وسمعته رحمة الله عليه يقول: كان الميسر فيما بلغني وفيما يذكر في الجاهلية أربعة أشياء: فاثنان منها على وجه التَّألَّه والعبادة وهما الأنصاب والأزلام، واثنان من الباطل وهما الخمر والقمار، فالخمر والميسر اليوم في الإسلام أكثر من أن يحصى، منه اللعب بالحمام، وكذلك كل ما ماثله في المقامرة من الأمثال.

وقد بلغني أن أهل الجاهلية يتراهنون ليلة البدر أيهما يسبق الشمس أو القمر، قال: وكانوا يتبايعون الجزور بالمائة درهم ثم يجزرونها أجزاء ويتساهمون على تلك الأجزاء، فأيهم ما خرج سهمه أوَّلا، أخذ أفضل الأجزاء فضلا، ثم الذي يليه كذلك، وأخذ آخرهم شر تلك الأجزاء والقسوم، وكان عليه ثمن تلك الجزور.

قال: والأزلام ثلاثة قداح أحدها: أن افعل، وفي الآخر: لا تفعل. والمُغَفل: القدح الثالث ليس فيه شيء، فإن خرج الذي فيه: أن افعل فعل، وإن خرج: ألا تفعل لم يفعل، وإن خرج: الغفل أعاد فضرب.

9- وسألته: عمن يصلي وحده بين الصفوف ؟

فقال: بئس ما صنع وصله الصفوف أفضل، وليس يجب عليه إعادة صلاته وإن فعل.

وقال رحمة الله عليه: ومن خرج مسافرا من أهله حتى تستتر عنه بيوت قريته، ثم أقام لانتظار أصحابه وبعض حاجته، إنه يقصر صلاته في مقامه قَصْرَ المسافر في سفره.

10- وسألته: عن السجود على كور العمامة ؟

فقال: لا بأس به إذا سجد على بعض جبهته.

11- وسألته: هل يجوز للرجل يصلي ومعه جلد فارة مسك ؟

فقال: لا، إلا أن تكون ذكية غير ميتة، لأنها دآبة تحيى وتموت، وهي شبيهة بالثعلب، وقد كانت منها دآبة لمحمد بن القاسم وقعت عندنا وصارت إلينا، ثم ماتت بعد مقام طويل، وأُخذ منها مسك كثير غير قليل.

12- وسألته: عن ثوب يصيب ناحية منه بول أيغسل الثوب كله، أم تغسل الناحية التي أصابها البول منه ؟

فقال: إن عُلمت الناحية وعرفت، غسلت وحدها واكتفي بذلك، وإن لم تعرف الناحية غسل الثوب كله بالماء.

13- وسألته: هل يُنقش في الخواتيم شيء من القرآن ؟

فقال: القرآن خير ما ينقش فيها وفي غيرها، ولا بأس بنقش القرآن فيها، وقد كان نقش خاتم رسول الله صلى الله عليه وآله وسلم: محمد رسول الله. وهذا من القرآن.

وقال في مسح الأذنين يمسح ظاهرهما وباطنهما.

14- وسألته: عن تخليل اللحية بالماء ؟

فقال: تخلل اللحية وتغسل مع الوجه غسلا، ويفرع عليها الماء كما يفرع عليه إفراغا.

15- وسألته: هل على النساء تكبير أيام التشريق بعد الصلاة ؟

فقال: عليهن التكبير كما على الرجال.

16- وسألته: عمن قرأ سجدة من القرآن فسجد، هل يكبر حين يسجد وحين يرفع ؟

فقال :يفعل وذلك أفضل لما فيه من ذكر الله، وما يفعل من غيره في الصلاة كلها لله.

17- وسألته: عن الصلاة في السراويل والرداء ؟

فقال: لا بأس إن شاء الله.

وسمعته رضي الله عنه يقول: لا بأس بالصلاة في الإزار والعمامة.

18- وسألته: عن الرجل يكتب العلم وفيه ذكر الله، والرسالة هل يكتب في ذلك بسم الله الرحمن الرحيم وهو جنب ؟

فقال: لا يكتب شيئا من القرآن. وبسم الله الرحمن الرحيم لا شك من القرآن في ذلك.

19- وسألته: عن الصلاة تحت السقايف في المسجد الحرام ؟

فقال: التقدم إلى البيت والدنو منه أفضل، إلا أن يخشى من الشمس - إن ظهر لها عينا أولها - ضررا.

20- وسألته: عن من صلى والناس يطوفون حول البيت فيمرون عليه بين يديه ؟

فقال: لا بأس عليه في ذلك.

21- وسألته: عن غسل الجمعة أواجب هو ؟

فقال: غسل الجمعة من السنة ومن الأمر بالمعروف، وليس وجوبه وجوب الفرائض.

22- وسألته: عن من نسي التشهد مع إمام يؤمه ؟

فقال: يتشهد إذا سلم الإمام، ويسجد سجدتي السهو بعد التسليم.

23- وسألته: عن مسافر شغل في جهازه لسفره حتى خرج - وقد صُليت العصر - من قريته، وتوارت عنه بيوت أهله وقريته ؟

فقال: يصلي العصر ركعتين.

24- وسألته: عن من يحول خاتمه في أصابعه ليحصي به صلاته وطوافه بالبيت ؟

فقال: لا بأس بذلك، وهو من المحافظة عليهما وحسن العناية بهما إن شاء الله.

25- وسألته: عن من ألصق قرطاسا بدواء على صدغيه لصداع يجده، أينزعه عند الوضوء ؟

فقال: إن كان يخاف أن يضره فليمر عليه الماء، وإن كان شيئا لا يخاف ضره فلينزعه، وكذلك الجراح والكسر.

26- وسألته: عن الرجل يصلي بعد الوتر ؟

فقال :لا بأس بذلك إن بدا له.

27- وسألته: عن التكبير أيام التشريق في المجالس ؟

فقال: التكبير وذكر الله حسن في كل مكان وعلى كل حال، والتكبير لازم في أيام التشريق خلف الطواف.

28- وسألته: رحمة الله عليه عن من كان في طريق فيه اللصوص والخوف، هل يجوز أن يخفف صلاته ؟

فقال: رُبَّ تخفيفٍ لا ينقص الصلاة فذلك جائز له، ورُبَّ تخفيفٍ ينقصها، فما كان من ذلك فلا يجوز له أن يفعله.

29- وسألته: عن من تمضمض فأدخل إصبعه في فمه يدلك بها أسنانه، أيعيد إصبعه تلك في ما يتوضىء من الماء ؟

فقال: لا بأس بذلك.

30- وسألته: رحمة الله عليه عن القراءة بالألحان للقرآن ؟

فقال: أما لحن طرب أو عبث فلا يقرأ به، ولكن يقرأ بالحنين والأحزان، وقد ذُكر أن الله أوحى إلى موسى بن عمران صلى الله عليه: يا موسى إذا قمت بين يدي فقم مقام العبد الذليل، وإذا قرأت التوراة فأقراها بصوت حزين.

31- وسألته: عن أجرة المعلمين للغلمان، على ما يتعلمون منهم من القرآن ؟

فقال: كل من أدركنا من آل محمد صلى الله عليه وآله وسلم ومن فقهاء المدينة، فكلهم لا يرى به بأسا.

32- وسألته: رحمة الله عليه هل تجهر النساء بالتكبير في أيام التشريق ؟

فقال: لا يجهرن ولا يرفعن أصواتهن، ويكون تكبيرهن قدر ما يُسمعن أنفسهن.

33- وسألته: عن المرأة يطول بها الدم كم تترك الصلاة ؟

فقال: قدر أيام أقراءها التي عرفتها، ثم تغتسل وتوضىء لكل صلاة - إن شاء الله - تصليها.

34- وسألته: هل يستنجي أحد وفي شماله خاتم فيه ذكر الله ؟

فقال: ترك ذلك أفضل، وأحب إلي ألا يفعل.

قلت فيحرك المتوضىء خاتمه عند الوضوء ليصل الماء إلى ما تحته.

فقال: يحركه أبلغ في طهارته.

35- وسألت: أبي رحمة الله عليه عن من يحك جسده، ويدخل يده نحو صدره وهو في الصلاة ؟

فقال: يسكن الأطراف كلها أمثل، وإن حكه شيء أو آذاه نحَّاه.

36- وسألته: عن علي بن أبي طالب رحمة الله عليه هل زوج ابنته عمر بن الخطاب ؟

فقال: خبر من الأخبار قد ذكر، ولا يدرى ما حقيقته.

37- وسألته: عن ولاية علي بن أبي طالب صلوات الله عليه فريضة من الله كالفرائض ؟

فقال: موالاة علي بن أبي طالب أكبر الفرائض، واجبة من الله ورسوله على كل مسلم.

38- وسألته: عن قول الله ﴿ كان الناس أمة واحدة ﴾ [يونس: 19] ؟

فقال: لا تكون أمة واحدة وفيهم نبي أو وصي.

39- وسألته: عن العقل في الإنسان أطبع هو أم مستفاد ؟

فقال: هو الحفظ والفكر، وأصل العقل فطرة وخلقة.

40- وسألته: عن من كان أول الناس إسلاما مع النبي صلى الله عليه وآله وسلم ؟

فقال: علي بن أبي طالب، وكان رسول الله صلى الله عليه وآله وسلم أدبه، وكان في حجره وهو السابق إلى الله والمقرب.

41- وسألته: عن وصي النبي صلى الله عليه وآله وسلم من كان، وعن تراثه ؟

فقال: كان علي بن أبي طالب وصيه في مهماته وعهوده، وأما الميراث فإن رسول الله صلى الله عليه وآله وسلم توفي وكل ما يملك من الدنيا فقد فرقه على أمته، وذُكر أن رسول الله صلى الله عليه وآله وسلم أعطى فاطمة صلوات الله عليها فدكا، ولم يترك رسول الله صلى الله عليه وآله وسلم عليه إلا سلاحه فأخذه علي بن أبي طالب.

42- وسألته: عن الحديث الذي روي: ( أن من مات ولم يعرف إمامه مات ميتة جاهلية ) وكيف يعرف ؟

فقال: بنعوته وصفاته.

43- وسألته: عن الإيمان ؟

فقال: الإيمان من الأمان، والإيمان فهو السلامة من كبائر العصيان، التي أوجب الله عليها لأهلها النار، فمن استكمل ذلك فقد استكمل الإيمان.

44- وسألته: عن الإسلام ؟

فقال: هو الاستسلام لما أمر الله به من الإسلام.

45- وسألته: عن القدر ؟

فقال: الخير والإحسان من الله لا يستنكر، وما كان من خلاف ما أمر الله به فهو من أهله والله بريء منه، وما كان من حسن مأمور به فهو من الله، وما كان من معصية أو شتم لله فالله بريء منه، لأنه يذمه ويعيبه، ولا يصلح أن يكون من الله مذموما عنده.

فهذا إن شاء الله يكفي ولا يستنكر ذلك ولا يجحده أحد أنصف، أو تكلم بما يعرف، وأما سوى ذلك فلا يراد الخوض فيه ولا الشغل به.

46- وسألته: عن الاستطاعة ؟

فقال: أي ذلك قال به قائل إذا أثبت أن الله لم يكلف العباد إلا ما يستطيعون فهو مقبول، وقوله صحيح معقول.

47- وسألته: عن إمامة أمير المؤمنين أكان من الرسول إليه وصية، أم قال: أنت الإمام بعدي، أم كيف ؟

فقال: دلاله من الرسول صلى الله عليه وآله وسلم وإشارة عليه كانت منه إليه كافية مغنية.

48- وسألته: عن الاختلاف الذي بين أهل البيت ؟

فقال: يؤخذ من ذلك بما أجمعوا عليه ولم يختلفوا فيه، وأما ما اختلفوا فيه فما وافق الكتاب والسنة المعروفة فقول من قال به فهو المقبول المعقول.

49- وسألته: عن إطلاق الرأي عند الضرورة ؟

فقال: ليس لأحد أن يقول برأيه إلا ما أشبه الكتاب والسنة المعروفة، وإلا أمسك فلم يقل.

50- وسألته: عن من قعد عن علي رضوان الله عليه في حربه ؟

فقال: من قعد عن علي في حربه فهو ضآل.

51- وسألته: عن انفاق المزيِّن والمُكَحِّل ؟

فقال: التحرز من ذلك والتورع أفضل، وإن أجازه الناس بينهم.

52- وسألته: عن جمع صلاتين في السفر والحضر ؟

فقال: لا بأس به.

53- وسألته: عن المرأة تموت من أحق بميراثها ؟

فقال :قرابتها وذووا محرمها أولى الناس بها.

54- وسألته: عن الاستثناء في الطلاق وما أشبه ذلك ؟

فقال: الاستثناء جائز في كل يمين.

55- وسألته: عن من أصبح جنبا في شهر رمضان وهو يمكنه الغسل قبل طلوع الفجر هل عليه شيء ؟

فقال: لا بأس به، وأحب إلينا أن يغتسل.

56- وسألته: عن من حلف بالمشي إلى بيت الله وليس عنده ما يبلغه ولا يحمله ؟

فقال: لا شيء عليه لا يكلف الله أحدا إلا ما أطاق.

57- وسألته: عن رجل محتاج يتكفكف باليسير ويرد ما يتفضل به الناس عليه، الأخذ منهم أفضل أم الرد ؟

فقال: إن رد فلا بأس وإن أخذ فلا بأس إذا احتاج.

58- وسألته: عن قول النبي صلى الله عليه وآله وسلم ( إني تارك فيكم ما إن تمسكتم به كتاب الله وعترتي أهل بيتي ) مَن العترة ؟

فقال: العترة هم الولد.

59- وسألته: عن مرأة هلكت وتركت عبدا مدبرا ما ترى فيه، وتركت أمتين أعتقت من ذلك ثلثهما ؟

فقال: إن كان ثلثهما يحتمل عتق المدبر أعتق، وإن لم يكن يحتمل فلا يعتق، وقال في المعتق من الأمتين أيضا: إذا احتمل ثلثها ما أعتقت منهما عتق ما أعتقت ونفذ كلما له أوصت، من بعد أن يخرج الدين الذي عليها إن كانت عليها ديون، فإن الدين يخرج من قبل الثلث ومن قبل كل وصية.

60- وسألته: عن قول الله: ﴿ خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك ﴾ [هود: 107] ؟
فقال: خبر من الله من القدرة والاقتدار على كل شيء، وليس هو خبر أن الله مخرج من النار بعد دخولها أحدا، ولو خرج منها خارج بعد دخولها لم يكن فيها مخلدا، وقد قال الله في غير مكان ﴿ خالدين فيها ﴾ ﴿ وما هم منها بمخرجين ﴾ [الحجرات: 48].

61- وسألته: عن قول الله تعالى: ﴿ ونفس وما سواها، فألهمها فجورها وتقواها ﴾ [الشمس: 7 – 8] ؟

فقال: ﴿ ونفس وما سواها ﴾ يقول سبحانه وما قدرها، وما هاهنا من تسوية التقدير، وحكمة التدبير، الذي لا يكون إلا بالله، ولا يوجد إلا من الله، وقد قال بعض المفسرين ﴿ وما سواها ﴾ هو ومن سواها، ﴿ فألهمها ﴾ هو عرَّفها تعريفا بَيِّنا ليس مما يلتبس بكفره منعمه، ولا يعايا بشيء من المعرفة بين فجورها وتقواها، إذا عرَّفها هيبتها واجتراها، لأن الهيبة اتقاء، والفجور اجتراء.

فهي تعرف من الأشياء كلها ما تجتري عليه من الفجور، وما تهاب وتخشى من جميع الأمور، فهي على ما لا تهاب مجترية، ولما هابت متقية، فهي ملهمة لتقواها وفجورها، لمعرفة ما تهابه وتجتري عليه من أمورها.

62- وسألته: أيضا عن قول الله سبحانه: ﴿ والسماوات مطويات بيمينه ﴾ [الزمر: 67]؟

إنما يريد سبحانه قدرته عليهن، ونفاذ أمره وقضائه وحكمه جل ثناؤه فيهن، لأن كل ما كان من الأشياء مطويات في يمينك، فأنت عليه أقدر منك على غيره من جميع شأنك، ومن كان في يديه شيء مطوي كان على حفظه كله قويا، ولا يتوهم أنهن مطويات في يمينه كطي الثياب، إلا عميٌ جهول لعَّاب، وما في ذلك، لو كان كذلك، من الإكبار ؟! ومن القوة والاقتدار ؟!

وأما قبضته وإحاطته وقدرته، فذلك أنه يقال لمن كان محيطا بشيء وقادرا عليه، إذا سئل عنه من يعرفه، هل له قدرة فيه ؟ قال: نعم والله ما هو إلا قبضته وفي يده. وليس يريد بذلك إذا قاله قبضة الكف، والله لا شريك له متعالي عن أن يوصف من أوصاف الإنسان بوصف.

63- وسألته: عن قول الله: ﴿ وأنيبوا إلى ربكم وأسلموا له ﴾ [الزمر: 54] ؟

فالإنابة إليه، هي: الرجوع بطاعته عليه، وإسلامهم له، هو: سلوكهم سبيله، فلم ينب إليه سبحانه من تولى عنه، ولم يُسلم له جل ثناؤه من تبرأ منه، فالإنابة إليه هي: الاعتصام، والإسلام له هو: الاستسلام، ولم يعتصم به قط من آثر غيره، ولم يُسلم له من خالف أمره.

64- وسألته: عن قول الله سبحانه: ﴿ قتل الإنسان ما أكفره ﴾ [عبس: 17] ؟

فهو: لُعِنَ الإنسان ما أقل شكره، وكذلك كل من كفر بآيات الله، و لم يصر فيما أُمر به إلى مرضات الله، فمن كان كذلك، أو عمل بذلك، فهو الكافر غير الشاكر لما أُولي وَوُهِبَ له من النعم، فأعطي في مبتدأ خلقه حين أنشي من نطفة من ماء مهين فحفظ في الرحم، في مستقره فأتم تقديره، وحسن تصويره، ثم يُسِّر للسبيل الذي هو مخرجه من بطن أمه، بعد كماله في لحمه وعظمه.

65- وسألته: عن قول الله سبحانه: ﴿ إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك ﴾ [النساء: 116] ؟

فتأويل ذلك: أن الله قادر على ما شاء، من مغفرة أو تعذيب لمن خلق وأنشاء، وليس ذلك خبرا من الأخبار، أنه غير معذب لمن وعده بالنار، لأنه جل ثناؤه لو لم يعذب من وعده بالعذاب، من أهل الكبائر لكان في ذلك خُلف وإكذاب، لما وعد به في ذلك من الميعاد، وفيما ذكر سبحانه من وفاء ميعاده ووعده في ذلك، ما يقول سبحانه في كتابه: ﴿ ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد ﴾ [الرعد: 31] ليس بين قوله سبحانه: ﴿ لا يغفر ﴾ وبين ﴿ يعذب ﴾ فرق، لأن من لا يغفر له فقد عذبه، ومن عذبه فلم يغفر له.

66- وسألته: عن ﴿ مقاليد السماوات والأرض ﴾ [الزمر: 63، الشورى: 12] ؟

فالمقاليد هي: المفاتيح، ومفاتيح الغيب فهي المقاليد.

67- وسألته: عن قول الله سبحانه: ﴿ ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها ﴾ [الحديد: 22] ؟

فالمصيبة في الأرض فهو: ما يكون في الأرض عامة، والمصيبة في الأنفس فهو: ما يكون في الأنفس خاصة، والكتاب فهو علم الله بذلك كله، وما أحاط بالأرض والأرض يقينا من علمه، فكل ذلك كما قال الله لا شريك له لا يؤوده منه عِلمُ ما عَلِمَ، وقوله ﴿ من قبل أن نبرأها ﴾، فهو: من قبل أن يخلق الأنفس وإنشائها.

68- وسألته: [عن] ﴿ وكل إنسان ألزمناه طائره في عنقه ﴾ [الإسراء:13] ؟

وطائره فهو: ما يلحقه وما يلزمه من خيره وشره، فكله مكتوب محفوظ عليه، إذا لقي الله وصار إليه، كما قال الله سبحانه: ﴿ نُخرج له يوم القيامة كتابا يلقاه منشورا، إقرأ كتابك كفى بنفسك اليوم عليك حسيبا ﴾ [الإسراء: 13].

69- وسألته: عن قوله: ﴿ يوم ندعو كل أناس بإمامهم ﴾ [الإسراء: 71] ؟

فإمامهم هو: ما كتب عليهم ولهم، من سالف أعمالهم، فمن أوتي كتابه بيمينه فهو عن يمينه، وتأويل ﴿ من كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا ﴾ [الإسراء: 72] فهو: أن من كان في الدنيا ضالا، فهو في الآخرة أضل ضلالا، إنه ليس بعد البعث ضلال ولا هدى، فمن ضل في الدنيا أو اهتدى، فهو مهتدي أو ضال أبدا.

70- وسألته: عن قول الله سبحانه: ﴿ قالت الأعراب آمنا قل لم تؤمنواولكن قولوا أسلمنا ﴾ [الحجرات: 14] ؟

فالاسلام هو: الاستسلام والذلة والإذعان، يعني الإجابة والطاعة والإيمان، فهو سر أو إعلان، فسره في القلوب الباطنة، وعلانيته في الأعمال الظاهرة، ألا تسمع كيف يقول سبحانه: ﴿ ولما يدخل الإيمان في قلوبكم ﴾ [ الحجرات: 14 ].

71- وسألته: عن قول الله سبحانه ﴿ وتلك الأيام نداولها بين الناس ﴾ [ آل عمران: 140 ] ؟

والأيام أيام الدول فهي بين الناس كما قال الله عقبٌ، وما فيها من إحسان أو إساءة فأعمال، لمن عملها من العمال، يثاب المحسن منها على حسنته، ويعاقب المسيء فيها بسيئته.

72- وسألته: عن قوله: ﴿ والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما ﴾ [الفرقان: 67 ] ؟

فالقوام من النفقة بين السرف والإقتار، وهو السيرة التي رضيها الله في النفقة للأبرار.

73- وسألته: عن حديث الثقلين ؟

وهو حديث صحيح مذكور، كثير في أيدي الرواة مشهور، ومن تمسك كما قال رسول الله صلى الله عليه وآله وسلم بهما فلن يضل أبدا، لما جعل الله فيهما ومعهما من النور والهدى، وكتاب الله تبارك وتعالى كما قال رسول الله صلى الله عليه وآله وسلم فهو أحدهما وفيه الشفاء والبرهان والنور، وأهل بيت رسول الله صلى الله عليه وآله وسلم كلهم مجمعون فمنهم عدلٌ أبدا بمنِّ الله لا يجور، فمن تمسك بالمتقين منهم لم يضل، ولم يَجُز عن الحق ولم يمل، وكيف يضل متبعُ مَن يعدل في اتباعه على عدله، وهو فيه كمثله. وحديث سفينة نوح من ذلك، وهي النجاة بها كذلك، ومثل أهل بيت النبي صلى الله عليه وآله وسلم كلهم، وفيما ذكر من التمسك بهم، كمثلها في نجاة من نجا، وفيما ذكر من الضلالة والهدى.

74- وسئل: عن المسح على الخفين والقدمين ؟

فقال: وأما المسح على الخفين فإن أهل البيت مجمعون أنه فاسد لا يجوز، وأما المسح على القدمين فليس فيه إلا ما يقول أصحاب الإمامية عن من يقولون به عنه، ولم ندرك أحدا من آل الرسول إلا وهو يفعل بخلاف ما قالوا به، فيغسل ولا يمسح.

75- وسألته: عن السماوات والأرض، كيف الأرض والسماء بعضها فوق بعض ؟

وكذلك ما سألت عنه من الأرض فأعلى السماوات آخرها وأول السماوات أولها، وكذلك أول الأرض أعلاها وآخرها أسفلها.

76- وسألت: أبي رضوان الله عليه، عن قول الله عز وجل ثناؤه: ﴿ ونحشرهم يوم القيامة على وجوههم عميا وبكما وصما ﴾[ الإسراء: 97 ] ؟

فقال: تأويل ذلك إن شاء الله: أنهم يبعثون يوم القيامة حين يجمعون ويحشرون على صورهم التي فارقوا الدنيا عليها وهيآتهم، فعلى ما فارقوا الحياة عليه من ضلالهم وعماهم، فمن فارق دنياه وهو أعمى في بصره، بعث كذلك عند حشره، وكذلك يبعث الأبكم وهو الأخرس اللسان، وكذلك الأصم من صمم الآذان، فكلٌ يبعث ويحشر على ما كان عليه في دنياه من الأحوال، وكذلك يبعثون على ما كانوا عليه في الدنيا من الهدى والضلال، وليس تأويل ﴿ على وجوههم ﴾ - إن شاء الله - ما يذهب إليه أهل الجهالات، من تبديل الله في يوم القيامة للخلق والهيآت، التي كانوا عليها في الدنيا بُديا، وكيف يُتوهمون صما وبكما وعميا !؟ والله يقول سبحانه في ذلك اليوم: ﴿ ولا يسأل حميم حميما، يبصرونهم ﴾ [المعارج: 10-11]، هو: يرونهم، وكيف يتوهمون صما بكما خرسا! ؟ وهم يقولون: ﴿ يا ويلينا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة ﴾ [الكهف: 49]، وكيف يتوهمون ذلك وهم يقولون في يوم الحساب: ﴿ ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا ﴾ [السجدة: 12] ؟! فكفى بما بيَّن الله من هذا ومثله بيانا لقوم يعقلون. على أن الأمر في ذلك ليس كما يتوهم الجهلة ولا كما يظنون.

77- [ وسئل: عن قوله سبحانه: ﴿ وقرآنا فرقناه ﴾ [الإسراء:106] ؟

فقال:] ﴿ وقرآنا فرقناه ﴾ تأويله: فرقناه قطعا، وفرقنا[ه] وجعلنا[ه] مفرقا ﴿ لتقرأه على الناس على مكث ﴾ [الإسراء: 106] وهو على مهل وبمكث، وتأويل ﴿ نزلناه ﴾ فهو قليلا قليلا، كذلك يُذكر - والله أعلم - أن جبريل صلى الله عليه كان يُعلِّم رسول الله صلى الله عليه وآله وسلم ما علمه من القرآن خمس آيات، خمس آيات، لما أراد الله إن شاء الله بذلك لفؤاده من الثبات، كما قال الله سبحانه: ﴿ كذلك لنثبت به فؤادك ورتلناه ترتيلا ﴾ [الفرقان: 32 ] تأويله: ونزلناه تنزيلا، والتنزيل، هو الإبانة والتفصيل.

﴿ ولقد فتنا قبلهم قوم فرعون ﴾ [الدخان: 17 ] فقال: يقول اختبرنا وعذبنا، لأن الفتنة اختبار ومحنة، وتعذيب وعقوبة.

وقوله سبحانه: ﴿ لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة ﴾ [ الفتح: 17 ] فقال: خبر عن رضى الله عمن بايع تحت الشجرة إنما هو لقد رضي الله عمن آمن بالله، ألا ترى كيف يقول رب العالمين: ﴿ لقد رضي الله عن المؤمنين ﴾ [الفتح: 17 ] فذكر أن رضاه تبارك اسمه إنما هو عمن آمن ممن بايعه، وشايعه في البيعة وطاوعه.

وقوله ﴿ ثم ليقضوا تفثهم ﴾ [الحج: 29] فقال: التفث لهو الشعث، وشعثه: امتناعه مما يُمنع منه المحرم من الطيب وغيره، وما يلزمه ما كان محرما في إحرامه، حتى يطوف بالبيت العتيق كما أمره الله بالطواف.

[وقال] القاسم بن إبراهيم عليه السلام: أحسن الله رشدك وتوفيقك، وقوَّم لقصد الحق طريقك، وبلغك صالح الأمل برحمته، وأتم عليك وفيك ما وهب من نعمته، قد فهمت - استَمتِعُ الله بك - ما وصفت، وتعرفت من مذاهبك بما تعرفت، فقرَّب الله قربك، ووصل - بحقه - سببك، فبمثلك - بمنِّ الله - يُتوصل إلينا، فكيف تطلب لنفسك الأذن علينا.

78- وسألت: سددنا الله وإياك للرشد والاهتداء، عن المخادعة من الله والمكر والاستهزاء ؟

فأما المخادعة وفقك الله، فليس يجوز القول بها على الله، ولا ينسب شيء منها كلها إلى الله، ولا تحتملها في الله الألباب، ولم ينزل بها من كتب الله كتاب، لأن المخادعة إنما هي حيل من المحتال، فيما يخادع به مِن كذب في فعل أو مقال، ولعجز المخادع عن كثير مما يريد، كاد فيه بالمخادعة من يكيد، والله جل ثناؤه متعال، عن كل مخادعة واحتيال، لا يجوز شيء من ذلك عليه، ولا يصح القول بشيء منه فيه، وأما الخدع من الله لمن خادع الله والاختداع، فليس في القول به على الله جل جلاله عيب ولا شناع، وفيه ما يقول الله سبحانه: ﴿ إن المنافقين يخادعون الله وهو خادعهم ﴾ [النساء: 142] ولم يقل جل ثناؤه وهو مخادعهم.

وأما مكر الله واستهزاؤه، فهو: استدراج الله وإملاؤه. ومَكْرُ من كفر بالله ربه، فإنما هو احتياله على الذين يكذبونه في وحيه، واستهزاءُ مَن كفر بالحق والمحقين، فيشبِّهه كذبا في القول والفعل بالمتقين.

فمتى قيل أبدا للمبطلين: خَادَعُوا ومكروا، فإنما يراد به فيهم كذبوا وكفروا، وأظهروا خلاف ما أبطنوا وأسروا.

ومتى قيل لهم استهزأوا وسخروا، فإنما يراد به فيهم تلعبوا وبطروا، [و] في ذلك ما يقول الله سبحانه لرسوله صلى الله عليه وآله وسلم: ﴿ وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم، وإن يريدوا أن يخدعوك فإن حسبك الله هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم ﴾ [الأنفال: 61 – 62].

يقول سبحانه: وإن يريدوا أن يخدعوك، فيمكروا بالكذب فيما أعطوك، فيعطوك المسالمة كذبا، ويكذبوك بالمخادعة تلعبا، فحسبك في ذلك بتأييد الله ونصره، وبما ألَّف من قلوب المؤمنين على دينه وأمره، وإذا كان استهزاؤهم ومكرهم إنما هو إخفاؤهم ما يخفون، وسترهم من أمرهم لما يسترون، وأمور الله أستر وأبطن، وأخفى عنهم وأَكَنُّ، وذلك فقد يكون مكرا من الله بهم واستهزاء، واختداعا من الله لهم صاغرين وإخزاء، وبذلك كان الله خادعا لمن خادعه لا مخادعا ولا مخدوعا، وكان قلب مَن خادعه سبحانه من العلم بمكر الله به مقفلا مطبوعا، ليس فيه لله حذار، ولا عن منكره ازدجار، حتى يدهاه من أخذ الله دواهيه، ولا يوقن أن شيئا منها يأتيه، كما قال سبحانه: ﴿ ومكروا ومكر الله والله خير الماكرين ﴾ [آل عمران: 54] وقال جل جلاله، عن أن يحويه قول أو يناله: ﴿ ومكروا مكرا ومكرنا مكرا وهم لا يشعرون، فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين ﴾ [النمل: 50 – 51].

79- وسألت: يرحمك الله عن: ﴿ يعلمون الناس السحر ﴾ [البقرة: 102] وعن السحر ؟

والسحر أمر لا يكون ولا يواتي أهله، إلا بعظيم من الكفر والأئمة فيه والمعلمون له، فهم الشياطين، الكفرة الظالمون، ولذلك يقول منهم مَن علَّمه، مَن يريد أن يتعلمه، لا تكفر ليكفر إذا كفر بإقدام وتصميم بعد النهي بالتوقيف، والإبانة للكفر والسحر والتعريف، فكفرُ أهله بعد المعرفة بالتصميم ككفر إبليس فيما صمم من الكفر بالسحر.

وقوله: ﴿ وما أنزل على الملكين ببابل ﴾ [البقرة: 102] فقد يكون نَفيًا لا أن يكون السحر أنزل عليهما، وإكذابا لمن نسب السحر من اليهود إليهما، ﴿ وما أنزل على الملكين ﴾ فقد يكون في النفي للسحر عنهما في النفيان، كقوله سبحانه في النفي: ﴿ وما كفر سليمان ﴾، و ﴿ هاروت وماروت ﴾ [البقرة: 102] فقد يقال اسمان نبيطان، معروف ذلك فيما يستنبط من اللسان، لأن ماروتَ القريةِ: في لسان النبط، هو القرية وواليها، وهاروتَ القريةِ فيما نرى هو: مستخرجها وجانبها، ولو كان من يعلم السحر لكان من الملائكة إذاً مَن قد كفر، ولما صح قوله سبحانه فيهم: ﴿ بل عباد مكرمون، لا يسبقونه بالقول وهم بأمره يعملون، يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ﴾ [الأنبياء: 26 – 28]، وقوله سبحانه: ﴿ لن يستنكف المسيح أن يكون عبداً لله ولا الملائكة المقربون ﴾ [النساء: 172] وقربتهم هي: منزلتهم عند الله في الزلفى والمكان، وبرآتهم كلهم عند الله من العصيان، ولو كان منهم صلى الله عليهم من عصى بكفر أو غيره، لذكره الله بعصيانه كما ذكر إبليس في تنزيله، أما تراه كيف نحَّاه لمعصيته عنهم، ولم يجعله - إذ عصى - منهم، فقال فيهم: ﴿ وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر به أفتتخذونه وذريته أولياء من دوني ﴾ [الكهف: 50]، وذريته فإنما هم أمثاله وقبيله، وفي إبليس وقبيله، ما يقول الله سبحانه في تنزيله: ﴿ إنه يراكم هو وقبيله من حيث لا ترونهم ﴾ [الأعراف:27].

80- وسألت: عمن يسكن في الهواء بين الملائكة والإنس ؟

والجن والإنس فهما كما قال الله الثقلان، فالملائكة صلوات الله عليهم سماويون، والإنس كلهم جميعا أرضيون، والجن بين السماء والأرض هوائيون.

81- وسألت: عن آية القصاص هل يقتل فيها الحر بالعبد، وهل تجب الدية في شيء من العبد ؟

وقد فصل الله فيما سألت عنه في ذلك من أمره، بقوله وعند ذكره: ﴿ الحر بالحر والعبد بالعبد والأنثى بالأنثى ﴾ [البقرة: 178]، فجعلهم في القصاص أصنافا مختلفة شتى، وعلى ما ذكر الله من اختلافهم وشتاتهم، اختلفوا باجتماع في دياتهم، فدية العبد على قدر قيمته، والمرأة مخالفة للرجل في ديته، وهذا كله مجتمع عليه، لا أعلم أحدا يقول بخلافٍ فيه.

واختلافهم - رحمك الله - في الديات، دليل على اختلافهم في القَوَد والجراحات، وما اختلف من ذلك فيه فليس بواحد، والخلاف فبيِّنٌ بين الحر والعبد، ولا يحكم في المختلِف بالاستواء، [إلا] من لا علم له بالحكم في الأشياء، ولا قود ولا قصاص بين حر وعبد، وليس أمرهما في كثير من الدين بواحد، حد العبد في الزنا وغيره ليس بحده، والسيد في كثير أموره فليس كعبده، وكذلك المرأة في كثير أمورها فليست كالرجل، ولو كانت كهو لما كان له عليها من الفضل، ما ذكر الله سبحانه في قوله: ﴿ وللرجال عليهن درجة ﴾ [ البقرة: 228]، وكفى بهذا في اختلافهما بيانا وحجة.

فإن قتل القاتل عبدا أو امرأة عمدا، وكان بقتله إياهما في أرض الله مفسدا، قُتِلَ إذا صح فساده عند الإمام صاغرا، ولم يحرز قاتلَه من القتل أن يكون حرا، لقول الله سبحانه: ﴿ من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا ﴾ [المائدة: 32]، وفي الناس الحر والعبد جميعا معا، فأحل الله من قتل الأنفس بالفساد في أرضه، ما أحل من قتلها بترك التوحيد ورفضه.

فأما من قتل عبدا أو امرأة، مغاضبا أو فلتة أو حصره، فليس كمن قتلهما مفسدا، وكان بفساده في أرض الله متمردا.

وأما ما سألت عنه من قول الله سبحانه: ﴿ فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ﴾ [البقرة: 178]، فهو العفو من الطالب عن الدم إلى الدية، إذا كانت نفس الطالب والمطلوب بذلك راضية، وهذا إذا تراضيا به، فما لا يقول أبو حنيفة وأصحابه بغيره، فجعل الله لرأفته ورحمته بخلقه العفو عفوين عن الدية والدم جميعا، وعفوا عن الدم إلى الدية رأفة منه وتوسيعا، وأمر الله تبارك وتعالى الطالب بحسن الطلب فيها والمتابعة، وأمر المطلوب بحسن الأداء لها زيادة من الله في الرحمة وتوسعة.

82- وسألت: عن قوله: ﴿ فمن شهد منكم الشهر فليصمه ومن كان مريضا ﴾ [البقرة: 185] ؟

فهو: من حضر الشهر فلم يغب عنه، فليصم في حضوره له ما ألزمه الله فيه منه، والمشاهدة له فهو أن يحضره كله، ومن شهد بعضه فلم يحضر كله، والشهر كما قال رسول الله صلى الله عليه وآله وسلم ( ثلاثون، وتسعة وعشرون )، وليس الهلال والرؤية بشهر تام، ولو لزم من حضر الرؤية الصيام، لكان ذلك لأهله إضرارا، وعاد تيسير الله فيه إعسارا.

وقد سافر رسول الله صلى الله عليه وآله وسلم إلى بدر وغير بدر، فصام في سفره وأفطر، ولو لزم من رآه وأهلَّه في أهله المقام لما قال رسول الله صلى الله عليه وآله وسلم ( عمرةٌ كحجةٍ، العمرةُ في رمضان )، ولما جاز لأحد من الناس فيه اعتمار.

83- وسألت: يرحمك الله عن: ﴿ ويسألونك عن المحيض ﴾ [البقرة: 222] ؟

فهو المحيض الخالص من دم الحيض، فليس لأحد أن يصيب منه وفيه، ما ينجسه ويؤذيه، فأما دم الاستحاضة، فدم ليس بمحيض كدم الحيضة، فدم المحيض دم خالص ليس فيه كدرة، ودم المستحاضة دم فيه كدرة وصفرة، وبينهما عند من تقعدهما من النساء فرق، لا يجهله منهن إلا الحمق، فإذا طهرت المرأة من الحيض وهو ما قلنا به من الحيض لزمها وحل منها، ما يلزم ويحل من المرأة النقية المتطهرة من حيضها.

84- وسألت: عن قول الله سبحانه: ﴿ الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان ﴾ [البقرة: 229] ؟

فإن سرح فهو للثلاث التطليقات تمام، وإن أمسك فالثالثة الباقية من الطلاق كان الإمساك والمقام.

85- وسألت: هل يلزم الطلاق لغير سنة، أو على خلاف ما أمر به في الطلاق من العدة ؟

يلزمه منه ما ألزم نفسه، وإن هو عصى فيه ربه، ولو كان لا يلزم في ذلك شي، كان الأمر فيه سواء والنهي، ولم يجر فيه ولا تجدوه، إذا لم يكن فيه طلاق ولا مضرة.

86- وسألت: عن القَرو ما هو ؟

فهو الحيض فليس بأطهار، وإنما القُرو الجمع للحيض من التدفق والانتشار، مما يجمعه به النساء من الخِرَق، يتنطقن به لذلك من التنطق، وكذلك تقول العرب في الأقراء، إذا أرادت أن تأمر أحدا بجمع ما في إناء أو سقاء: أقر لنا من الماء، في الحوض أو في الإناء، وبات فلان يقري من مائه، في حوضه وسقائه.

87- وسألت: عن: ﴿ لا تضار والدة بولدها ولا مولود له بولده وعلى الوارث مثل ذلك ﴾ [البقرة: 233] ؟

وقد قال بعض الناس في ذلك وعلى الوارث في ذلك ألا يضار، وليس قول من قال بذلك حجة فيما قال ببينة ولا إسفار. وقال واصل بن عطاء، وعمرو بن عبيد، وغيرهما على وارث اليتيم إذا لم يكن له مال الاسترضاع له والكسوة والإنفاق، والوارث الذي أمر بالنفقة، فهو من يرث اليتيم إن مات بالقرابة، وليس هو بالزوج ولا الزوجة.

88- وسألت: عن تمتيع المطلقات هل وجوبه كوجوب الفرائض الواجبات ؟

فذلك واجب على من لم يسم مهرا، موسرا كان أو معسرا، وفي ذلك ما يقول سبحانه: ﴿ على الموسع قدره وعلى المقتر قدره ﴾ [البقرة: 236]، والموسع فهو الموسر، والمقتر فهو المفتقر. فكلٌ يعطي على قدره، في يسره للمتمتعة وعسره، وليس في ذلك عدد معدود، ولا حد في الأشياء محدود، هذا فرض واجب، وحد في المتعة لازم، كما قال الله سبحانه: ﴿ حقا على المتقين، كذلك يبين الله لكم آياته لعلكم تعقلون ﴾ [البقرة: 241- 242] ومن سمى من الأزواج لامرأة مهرا، فلها مهرها موسرا كان الزوج أو معسرا.

89- وسألت: عن قوله: ﴿ منه آيات محكمات هن أم الكتاب وأخر متشابهات ﴾ [آل عمران: 7] ؟

فالمحكمات كما قال الله: ﴿ فهن أم الكتاب ﴾، والمحكم منه فما صحت حجته في الألباب، والأم من علم كل شي، فهو البيِّن من علمه غير الخفي، وأم أمهات العلوم كلها، فأنور ما يكون من العلم عند أهلها، وكذلك الكتاب فمحكماته، من غير شك أمهاته، التي لا يشتبه على عالمهن منهن علم، ولا يدخله في الإحاطة بهن شك ولا وَهْمٌ، ولا يحتاج في البيان عنهن إلى إكثار ولا تطويل، بل تنزيل الله فيهن كافي من التأويل، كقوله سبحانه: ﴿ ليس كمثله شيء وهو السميع البصير ﴾ [الشورى:11]، ﴿ ولا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ﴾ [الأنعام: 103]، وقوله: ﴿ هل يستوي الذين يعلمون والذين لا يعلمون ﴾[الزمر:9]، وقوله: ﴿ إن الله لا يظلم الناس شيئا ولكن الناس أنفسهم يظلمون ﴾[يونس:44].

فهذا وأشباهه من كتاب الله فهو المحكم، الذي ليس فيه - بمنِّ الله - شبهة ولا وَهْمٌ. وأما متشابه الآيات من الكتاب، فلا يكون أبدا إلا متشابها كما جعله رب الأرباب، فليس يحيط غيره بعلمه ولم يكلف أحدا العلم به، وإنما كلف العلم بأنه من عند ربه، كما قال سبحانه: ﴿ والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولوا الألباب ﴾ [آل عمران:7]، فجعل الإيمان به والعلم بأنه من عنده فريضة عليهم في متشابه الكتاب، ولو كان عند غيره بالاستخراج معلوما، لما كان متشابها في نفسه ولا مكتوما، وأزال عنه اسم الإخفاء والتشابه، كما يوجد له من المخارج في العلم والتوجه، ولما قال الله :﴿ متشابها ﴾ جملة وإرسالا، حتى يقال متشابها عند من كان به جاهلا، وفي تشابه كتاب الله وإخفائه، وما أراد بذلك سبحانه من امتحان كل محجوج وابتلائه، أعلمُ العلمِ وأحكمُ الحكمِ عند أهل العلم والحكمة، وأدل الدلائل على الله في الأشياء كلها من القدرة والعظمة.

90- وسألت: عن قول الله سبحانه: ﴿ يوم تبيض وجوه وتسود وجوه ﴾ [آل عمران: 106] وقلت هل هنالك إلا مسود الوجه أو مبيضه ؟

وهم - رحمك الله - وإن كانوا كذلك، وعلى ما ذكر الله سبحانه من ذلك، فهم فرق أصناف، بينهم في أحوالهم اختلاف فمنهم مؤمن وفاسق ومشرك ومنافق، وقاتل وقاذف وسارق، وتنزيل الآية فيما سألت خاص غير عام، لأنه ليس كل من يسود وجهه يقال له: كفرت بعد الإيمان، لأن في النار مِن فرق الكفار من لم يكن مؤمنا قط في دنياه، ولم يزل على كفره فيها وعماه، فكيف يقول لأولئك: ﴿ أكفرتم بعد إيمانكم ﴾ [آل عمران: 106] ؟! أليس هذا عندك من أزور الزور وأبهت البهتان ؟! وابيضاض الوجوه هنالك فإنما هو سرورها وبهجتها، واسوداد الوجوه إنما هو حزنها وحسرتها. والقول في هذا يومئذ من القائلين، فإنما هو لمن كفر بعد إيمانه برب العالمين.

91- وسألت: عن قوله: ﴿ لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم ﴾ [آل عمران: 154] ؟

والكتاب - رحمك الله - فقد يكون من الله، عَلِمَ ويكون إيجابا من الله، فكتب في هذه الآية عليهم، إنما هو علم منهم وفيهم، وليس معنى كتب يكون معنى فُرض وُوُجِد فيما ذكر من هذه الآية ومثلها، ولكنه خبر عن إحاطة علمه بالأشياء كلها، وقد قال غيرنا من إخوانك، بغير ما قلنا به في الآية من جوابك، فأما [ما] يقول به من ليس يعلم، فليس يسع مؤمنا به جواب ولا تكلُّم.

92- وسألت: عمن ﴿ يتخبطه الشيطان من المس ﴾ [البقرة:275] وما المس ؟

فالمس هو اللمم، واللمم فهو الجنون.

وأما ما سألت عنه من التخبط، فما يعرف من خبط المتخبط، وهو الغشيان من خارج لا من داخل، وكما نعلم من مقاتلة المقابل، وإنما مثَّل الله أكلة الربا إذ مثَّلوا رباهم، وما حرم الله عليهم من الربا ونهاهم، بالبيع الذي فيه إرباء، وإنما هو أخذٌ بالتراضي وإعطاء، فقالوا: ﴿ إنما البيع مثل الربا ﴾ [البقرة: 275]، شبهوا ما لم يجعل الله متشابها، فشبهوا الحرام بالحلال، والهدى فيه بالضلال، فمثَّلهم الله في ذلك لما هم عليه من الجهل، بمن يعرفون أنه عندهم أنقص أهل النقص من أهل الجنون والخبل.

93- وسألت: عن قوله: ﴿ إذا تداينتم بدين إلى أجل مسمى فاكتبوه ﴾ [البقرة:282]، هل ذلك فرض عليهم لا يسعهم أن يتركوه ؟

فنعم هو فرض عليهم فيمن لم يأمنوا، وليس بفرض عليهم فيمن أَمِنُوا، فاجرا كان المؤتمن أو برا، أو موسرا كان الغريم أو معسرا.

94- وسألت: عن قول الله سبحانه: ﴿ لا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين ﴾ [آل عمران:178] ؟

وقد نهاهم جل جلاله عنه، فالإملاء منه الإبقاء منه، وتأخير العذاب والنقم، فيما ارتكبوا من الجرم،.... كله وعنه وبما تولى الله منه، أتوا من الإثم والإسآءة ما أتوا، وعصوا الله بما عصوا، فاعلم أن الإملاء نعمة من الله وإحسان، وازدياد الإثم منهم فإسآءة وعصيان، فمن الله سبحانه الإملاء، ومنهم الاعتداء، وتأخيره سبحانه لإنزال العذاب بهم، إنما هو ليزدادوا إثما بكسبهم، ليس لما يحبون من سرورهم، ولا لما يريدون من أمورهم، ولكن ليزدادوا بالبقاء والإملاء إثما، ولأنفسهم بما تركوا من البر ظلما، وإن كان ما تركوا من الهدى - وإن لم يفعلوه - ممكنا، كان ما تركوا من الهدى في نفسه حسنا، ولهم لو صاروا إليه - ولن يصيروا - منجيا، وكان كلهم لو أتاه بإتيانه له مهتديا، فالإملاء والإبقاء هو من فعل الله بهم، وازدياد الإثم فهو من كسبهم هم وفعلهم، وما يمكن من الإملاء من الأمور، فسواء في المكنة من البر والفجور، فلما آثروا هواهم، على ما يمكنهم من هداهم، جاز أن يقال: أُملوا ليزدادوا برا وهدى.

ومثل ﴿ ليزدادوا إثما ﴾ هو قول الله تبارك وتعالى: ﴿ وما خلقت الجن والإنس إلا ليعبدون ﴾ [الذريات: 56]، وهم وإن خلقهم الله ليعبدوه، فيحملون لغير العبادة إن أرادوه، والعبادة لله وخلافها إنما هو فعل منهم، إذا فعلوه [ نُسِبَ ] إليهم ولم يزل عنهم، وكل ذلك ففعل لهم وصنع، والله هو الصانع لهم المبتدع، ففعل الله بريء من فعلهم، فيما كان من الإملاء لهم، فعل الله تأخير وإملاء، وفعلهم ازدياد واعتداء، وبين ذلك فرق، لا يجهله إلا أحمق.

95- وسألت: عن قول الله سبحانه: ﴿ لا تؤتوا السفهاء أموالكم التي جعل الله لكم قيما، وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا ﴾ [النساء: 5ٍ] ؟

فمعنى تؤتوا: هو أن تعطوا السفهاء، وإن كانوا لكم أبناء وآباء، يجب عليكم رزقهم وكسوتهم فيها، وأمرهم أن ينفقوا عليهم ويكسوهم منها، ويقولوا لهم من القول معروفه وحَسَنه، وهو السهل من القول وليِّنه، ونهاهم أن يعطوا سفهاءهم أموالهم، التي جعلها الله قياما لهم، والقِيمَ هو المعاش واللباس، الذي به يبقى ويقوم الناس، فتهبوها لهم أو تأمنوهم فيها، وتجعلوا لهم سبيلا إليها، فيفسدوا معاشهم منها عليهم، إن أعطوهم إياها وسلموها إليهم، وأمرهم ألا يؤتوا أموالهم التي جعلها الله لهم إلا أن يأنسوا [ منهم رشدا ]، ومعنى يأنسوا : فهو أن يروا منهم رشدا، فيدفعوها إليهم، ويُشهدوا بدفعها عليهم، فكيف يجوز أن يؤتي أحد ماله أحدا، إذا كان في أرض الله أو لنفسه مفسدا، وقد نهى الله عن ذلك نظرا من الله للعباد، وحياطة منه برحمته لأرضه وخلقه من الفساد.

96- وسألت: عن: ﴿ ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف ﴾ [النساء: 6] ؟

فهو: ومن كان لليتيم وليا فليستعفف، معناها: فليعف عن أن يأكل من مال اليتيم شيا، ومن كان فقيرا يعني معسرا فليأكل من مال اليتيم بالمعروف، يقول بأمر مقدر موظوف، ليس منه فيه إسراف، ولا بمال يتيمه إجحاف.

97- وسألت: عن: ﴿ ولا يحل لكم أن ترثوا النساء كرها ﴾ [النساء: 19] ؟

ووراثتهم كرها، هو: أن يمسكهن الأزواج رغبة في الميراث وشَرَهاً، لا رغبة فيهن، ولا محافظة عليهن، وجعل الله ذلك عليهن اعتداء، وبهن إضرارا. وقد قال الله تبارك وتعالى: ﴿ ولا تمسكوهن ضرارا لتعتدوا ﴾ [البقرة: 231].

98- وسألته: عن: ﴿ وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ﴾ [النساء: 92] ؟

يقول سبحانه: أن يقتله إلا زلة وغلطا، فإما وهو يثبته مؤمنا، ويعرفه بالله موقنا، فليس له أن يقتله وإن قتله أيضا مخطيا، وكان في إيمانه بالله ممتريا، إذ كان من قوم عدو للمؤمنين، ولم يكن عند من قتله من المعاهدين، كان عليه فيه تحرير رقبة مؤمنة، ولم يكن عليه ما كان عليه في الأول من الدية، وإن كان من قوم بينهم وبين المؤمنين ميثاق والميثاق هو الذمة والموادعة والهدنة، كان على قاتله فيه تحرير رقبة مؤمنة، وإن لم يجد فصيام شهرين متتابعين، فأي ذلك فعل فهو من الله عليه توبة، ومعنى توبة الله عليه من الله عائدة ورحمة، ولا يُقتل - رحمك الله - مِلِّي، بمعاهد ولا ذمي، وإن كان الملي قتله عمدا، إلا أن يكون بقتله في أرضه مفسدا، فيقتل إن رأى ذلك الإمام بفساده، وتمرده في أرض الله وعناده، لقول الله سبحانه: ﴿ من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض ﴾ [المائدة: 32]، فأحل الله سبحانه من قتل الأنفس بالفساد، ما أحل من قتلها بالقصاص بين العباد.

99- وسألته: عن المحاربة لله ولرسوله والسعي بالفساد في الأرض ؟

ومعنى ما ذكر الله في الآية من المحاربة والفساد، وما أمر به فيه من التقتيل والصلب والقطع أو النفي من البلاد، فهو الإجلاب والجيئة والذهاب، والاستدعاء على الحق والمحقين، والمخالفة على الارباب المتقين، والتحيل والحشد للمبطلين إليهم، والقول بالزور والبهتان عليهم، في سفك دمائهم، والتماس ضرائهم، ومجاهدة أولياء الله فيهم بالمحاربة، وإجماعهم عليهم بالأذى والمناصبة، فمن بلغ هذا من المبطلين وصار إليه، كان حكم الله جل ثناؤه عليه، وجزاؤه على ما هو من ذلك فيه، أن يقتل أو يصلب أو يقطع أو ينفى من الأرض والبلاد، التي سعى فيها على الله ورسوله والمحقين بما ذكره الله من الفساد.

وليس ما في أيدي هذه العامة من تفسير هذه الآية المحكمة عن ابن شهاب الزهري وأضرابه، ولا من كان من لفيفه وأصحابه، الذين كانوا لا يعدلون بطاعة بني أمية، وما أشركوهم فيه من دنياهم الدنية، فلم ينالوا مع ما سلم لهم منها، ما حاطوا به ودفعوا به عنها، من تلبيس لتنزيل، أو تحريف لتأويل، وابن شهاب لما كان كثرة وفادته إليهم معروف، وبما كان له من كثرة الضياع وكثرة الغلة بهم موصوف.

وقلت: ﴿ ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ﴾ [المائدة: 44] ما تأويلها ؟

وتأويلها - استَمتِعُ الله بك وبنعمته عندك - هو تنزيلها، وذلك أن من حكم بأحكام التنزيل بخلاف حكمه، فهو غير شك من الكافرين به، لأن من أحل ما حرم الله أو حرم ما أحل الله بعد الإحاطة بعلمه، فهو من الكافرين بالله في حكمه، لأنه منكر من حكم الله فيه لما أنكر، ومن أنكر من أحكام الله [و] تنزيله حكما فقد كفر، ولله أحكام هي ليس في تنزيل، في تحريم من الله وتحليل، ولكنها من أحكام التأويل، حكم بتنفيذها والحكم بها، فمن لم ينفذها ويقم إذا أمكنه تنفيذها، فهو من الظالمين، وفي تعطيلها من الفاسقين.

100- وسألته: عن: ﴿ وقالوا لو لا أنزل عليه ملك ﴾ [الأنعام: 8] ؟

وكانوا يقولون لو لا أنزل عليه فيكون معه فيشهد له من رسالته بما ينكرون، فقال الله سبحانه: ﴿ ولو أنزلنا ملكا لقضي الأمر - فيهم بأخذهم - ثم لا ينظرون ﴾ [الأنعام:8]، يقول تبارك وتعالى: ثم لا يتركون ساعة ولا يؤخرون، فما ينفعهم إذا أُخذوا إيمانهم، بعد رؤيتهم للعذاب وعيانهم.

ثم قال سبحانه: ﴿ ولو أنزلنا ملكا ﴾ ما أيقنوه، إلا أن يروه رؤية ويعاينوه، وما كانوا ليروه عيانا، إلا أن يجعله الله مثلهم إنسانا، في الصورة والحلية، وما للرجال من الهيئة، لا في جميع حدود البشرية، ولكنه في المنظر والرؤية، فقال سبحانه: ﴿ ولو جعلناه ملكا لجعلناه رجلا وللبسنا عليهم ما يلبسون ﴾[الأنعام: 9]، يقول سبحانه ولو فعلنا ذلك به فجعلناه رجلا كما يعرفون، لزادهم ذلك لبسا إلى لبسهم، ولما أيقنوا أنه ملك في أنفسهم، ولو نزلنا عليه الملك على حاله ملكا، لما كان أحد منهم معاينا له ولا مدركا، إلا أن يأتيهم من الصورة وهيئتها في مثل لباسهم منها، فيرونه ويدركونه بمثل دركهم [و] رؤيتهم لها، وإلا لم يروه ولم يعاينوه أبدا، وكيف يرون من كان من الملائكة ولم يروا قط من الجن أحدا، والجن في احتجابها عنهم أقرب إليهم قربا، والملائكة أبعد عنهم مكانا ومحتجبا.

وليس يعاين أبدا من الملائكة الحضَرَة، إلا عند الموت الذي ليس بعده تأخير ولا نَظِرة، حين يُكشف عن المحظور الغطاء، ويزول عنه الأخذ والإعطاء، فيرى من الحضرة ما لم ير، ويحدث الله له عند المعاينة لهم بصرا، فيعاينهم عند الموت وفي غمراته، وعندما وقع فيه من غصصه وسكراته، كما قال الله سبحانه: ﴿ وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد ﴾ [ق:19]، وقد قال في الموت وما بعده من البعث: ﴿ لقد كنت في غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد ﴾ [ق:22]، وكما قال سبحانه: ﴿ ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم ﴾ [الأنعام:93]، فالملائكة هم الذين يبسطون أيديهم ويقولون: ﴿ أخر جوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون ﴾ [الأنعام:93].

وقلت: أرأيت لو جعل الله الملك رجلا، ومن كانت الرسل تراه من الملائكة قِبَلا، أهم في تلك الحال والهيئة والصورة ملائكة أم رجال ؟ بل هم في تلك ملائكة وإن انصرفت بهم الهيئة والأحوال، ألا ترى أن الذهب والنحاس، وإن لم يكونا هم الناس، فقد يصنع منهما صور وهيئات، ويحدث فيها تماثيل مختلفات، والذهب وإن اختلفت هيئاته ذهبٌ على حاله، وكذلك النحاس وإن كثرت فيه الصور فهو نحاس على حاله، لم ينقل واحد منهما عن خليقته وذاته، ما نقل عنه من متقدم صورته وهيئاته، وإنما تبدو الملائكة إذا بدت بأمر الله وإرادته إلى البشر، بما جعل الله لها وأحدث فيها من الهيئات والصور، لا البشر بما لا يدركون ولا يرون، من الصور والهيئات إلا ما يبصرون، فجعل الله من الملائكة رسلا، وجعل من شاء منهم كما شاء إن شاء رجلا.

وقال في ذلك [ تبارك ] وتعالى: ﴿ الحمد لله فاطر السموات والأرض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شيء قدير ﴾ [فاطر:1]، فالتبديل للخلق والزيادة، ليست إبادة، وكذلك مَن مسخه الله تبارك وتعالى قردا أو خنزيرا، فإنما أحدث له عن هيئته وصورته تبديلا وتغييرا، فبدَّل هيئته وصورته، وأقر نفسه وذاته، ولو كان المسخ للممسوخ إبادة وافناء، لكان ذلك فطرة وإنشاء وابتداء، ولم يقل تغيير ولا مسخ ولا تبديل، ولم يصح بذلك - إذا لم تكن الذات موجودة - خبر ولا قيل.

101- وسألته: [عن]: ﴿ ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون ﴾ [الأنعام:110] ؟

فتقليب أفئدتهم وأبصارهم تضليله إياهم فيما يعملون، وتركه تبارك وتعالى فيما هم فيه من ضلالهم يعمهون، والتضليل من الله لهم، فإنما هو بعملهم، وسواء في المعنى أضلهم وضللهم، كما سواء أَكْفَرَهم وكفَّرهم، ألا ترى أن من أضللت فقد ضللته، ومن أكفرت فقد كفرته.

102- وسألته: عن معنى: ﴿ وإن الشياطين ليوحون إلى أوليائهم ﴾ [الأنعام:121] ؟

ومعنى إيحاء الشياطين، هو إلقاء الشياطين للمجادلة للمؤمنين، والشياطين كما قال الله سبحانه فقد تكون من الجن والإنس، وما يُلقون إلى أوليائهم من المجادلة من زخرف القول واللبس، كما قال الله سبحانه: ﴿ شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون ﴾[الأنعام:112]، يريد سبحانه بقوله: ﴿ فذرهم وما يفترون ﴾ من الخزي بزخرف القول وغروره وما يقولون، فسيعلمون من بعد ما هم فيه من دنياهم إلى أي منقلب ينقلبون.

103- وسألته: عن تأويل: ﴿ من يرد الله أن يهديه يشرح صدره ﴾ [الأنعام:125] ؟

فتأويلها رحمك الله من يرد الله أن يرشده فيزيده هدى على هدى، لأنه لا يعطي الهداية إلا من اهتدى، كما قال تبارك وتعالى في زيادته لهم هدى إلى هداهم: ﴿ والذين اهتدوا زادهم هدى وآتاهم تقواهم ﴾ [محمد:17]، والتقوى فمن الهدى، وآتا، فمعناها: وأعطا، فهو آتاهم التقوى بتبصرته وتقويته لهم على ما عملوا منها، وبمنعه لهم تبارك وتعالى من الضلالة ونهيه لهم عنها، وليس بين الضلال والهدى منزلة، هادية لأهلها ولا مضلة، فمن يرد الله أن يهديه بعد الهدى، يشرح يريد: يفتح صدره للتقوى، ومن يرد أن يضله الضلالة والعمى، يجعل صدره بما اتبع من الضلالة والهوى، ضيقا حرجا كأنما يصعد في السماء، كذلك يفعل الله بأهل الضلالة والاعتداء.

104- وسألته: عن قول الله سبحانه: ﴿ إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء ﴾ [الأعراف:155] ما هذه الفتنة ؟

وهي الابتلاء من الله والاختبار والمحنة، وإضلاله وهداه بها، فهو عنها وبسببها، و ﴿ويضل من يشاء ويهدي من يشاء ﴾ [النحل:93، فاطر:8]، هو إضلاله إن ضل وهدايته لمن اهتدى، ومن ضلَّ ضلَّلَه، ومن اهتدى كان مهتديا عنده، وزاده تبارك وتعالى في هداه، وآتاه كما قال سبحانه تقواه.

105- وسألت: عن قول نوح صلى الله عليه: ﴿ ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم ﴾ [هود: 34] ؟

فإنما أخبر صلى الله عليه عن نفاذ قدرة الله فيهم ولم يخبر أنه يريد، ولا أنه لإغوائهم مريد، وإنما قال: إن كان، ولم يقل: أن قد كان، فقد أوضح وأبان، لكل من يعقل اللسان، أنه إنما أراد بقوله صلى الله عليه الخبر عما لله من الاقتدار، لا ما يذهب إليه من لم يهتد للرشد من أهل الإجبار، فأخبر أنه غير نافع لهم نصحه وإن أراد نصيحتهم، إن كان الله يريد هلكتهم، فصدق صلى الله عليه لأنه إن أراد شيئا و أراد الله أن يفعل سواه، ليكونن ما أراد الله صنعا وخلقا وشاه، ولا يكون من ذلك وفيه، ما أراد نوح صلى الله عليه، وكيف يريد الله إضلالهم وإغواءهُم ؟! وهو يدعوهم ألف سنة إلا خمسين عاما إلى هداهم، ما يزعم هذا أو يقول به، إلا من جهل أمر ربه، في الرأفة والرحمة، والعلم والحكمة، وكيف تدعو رسلُه العباد، إلى خلاف ما شاء وأراد، الله أحكمُ أمرا وأجلُّ قدرا، من أن يكون في ذلك كما قال من خاب وافترى.

وكذلك ما قال شعيب صلوات الله عليه: ﴿ وما يكون لنا أن نعود فيها إلا أن يشاء الله ﴾ [الأعراف:89]، فقال إلا أن يشاء، ولم يقل أن قد شاء، بل وكَّد بقوله فيه ومعناه، أن لن يريده الله أبدا ولن يشاه، ولكنه أخبر عن قدرته، على كل ما شاء في بريته.

ومثل هذا من التنزيل سوى قوله سبحانه: ﴿ إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ﴾ [النساء: 116]، ولن يشاء أن يغفر لمن وعده من أهل الكبائر بالنار، لما فيه من إخلاف الوعد وإكذاب الأخبار، التي منها ﴿ ولن يخلف الله وعده ﴾ [الحج: 47]، و﴿ ذلك يوم الوعيد ﴾ [ق:20]، ومنها قوله: ﴿ ما يبدل القول لدي وما أنا بظلام للعبيد ﴾ [ق:29]، وقوله جل ثناؤه لرسوله صلى الله عليه وآله وسلم في منزل الكتاب: ﴿ اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب ﴾ [غافر: 17].

ومثل ذلك قول عيسى صلوات الله عليه: ﴿ إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ﴾ [المائدة: 118].

وقول إبراهيم صلى الله عليه: ﴿ فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم ﴾ [إبراهيم:36]، وكل ذلك منهم فإنما هو خبر عما لله من القدرة، على ما يشاء من العذاب والمغفرة.

106- وسألته: عن قول الله سبحانه: ﴿ فلما آتاهما صالحا جعلا له شركاء فيما آتاهما ﴾ [الأعراف: 19] ؟

فهو ما وهب لهما من ولدهما وأعطاهما، جعلا [له] فيما أحسب بين الله وبينهما، يعبد الله ويحرث الحرث، وقد يذكر في التوراة أنهما سمياه عبد الحارث، وقالوا إن الحارث هو إبليس، فيما أحسب وَهْمٌ وَهِمتْه اليهود في التفسير فقالت فيه بالتلبيس، وأدخلوا مكان ما جعلاه له من الحرث عبد الحارث، فجعلوه عبدا لما جعلاه ولم يفرقوا فيه بين الحرث والحارث، ألا ترى كيف يقول سبحانه: ﴿ فلما آتاهما صالحا ﴾ يعني: ولدا ذكرا ﴿ جعلا له شركاء ﴾ منه فيما آتاهما، يريد تبارك وتعالى: نصيبا فيما أعطاهما، من صالح الولد، فجعلاه بينهما وبين التعبد، ألا ترى لقوله سبحانه فيه، إذا يُسلِماه كله إليه: ﴿ فتعالى الله عما يشركون ﴾ [الأعراف: 190]، يقول فتعالى الله أن يكون هو وهم في شيء من الأشياء مشتركون، كما قال في أهل الجاهلية: ﴿ وجعلوا لله مما ذرأ من الحرث والأنعام نصيبا - يعني شريكا - فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون ﴾ [الأنعام:136]. وكذلك قال الله تبارك وتعالى: ﴿ ويجعلون لما لا يعلمون نصيبا - يعني شريكا - مما رزقناهم تالله لتسألن عما كنتم تفترون ﴾ [النحل: 56]. وليس يتوهم الشرك عليهما بالله، إلا من لا علم له فيهما بأمر الله.

107- وسألته: عن: ﴿ وإذ أخذ ربك من بني آدم من ظهورهم ذرياتهم ﴾ [الأعراف: 172] ؟

وذكرت ما قالت به العامة في ذلك من قولهم، وليس ما قالوا به فيه، بشيء مما يلفت إليه، لأنهم قالوا أخذ من ظهر آدم، وقالوا [أخذ] من بني آدم، وآدم غير بنيه وظهره غير ظهورهم، وذريته غير ذراريهم، والذراري تكون صغارا وكبارا، وأطفالا ورجالا، وكل أهل الجاهلية من رجال العرب الذين كانوا يشركون، قد أُخذوا ومعنى أُخذوا: أخرجوا ذرية من ظهور آبائهم من بني آدم لا يشكون، وكلهم كان شهد وأقر بأن الله ربه، وأن ما يرى من السماوات والأرض خلقه، فاستشهدهم الله على ربو بيته بما يشهدون، وبما كانوا يقرون به كلهم فلا ينكرون، وفي ذلك يقول سبحانه: ﴿ ولئن سألتهم من خلق السموات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون ﴾ [الزمر:38]، ولم يقل سبحانه إنه استشهد على ربوبيته أحدا من الأطفال، ولا يكون الاستشهاد والشهادة إلا للرجال.

والله أعلم ما يكون وغيره وما كان، ونسأل الله أن يُفهِّمنا ويُفهِّمك عنه البيان.

108- وسألته: عن: ﴿ وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم ليقضي الله أمرا كان مفعولا ﴾ [الأنفال:44] ؟

فتأويل ﴿ ليقضي ﴾ ليتم أمره فيكم وفيهم، ونصرَه لكم عليهم. والتقليل من الله في أعينهم للمؤمنين، فإنه تبيينه من الله للمستبينين، والتقليل فقد يكون أنواعا، إن كان لأنواعه كله جماعا، ليس ينكرها ممن أنكر منكر، لأن الله على كلها - لا شريك له - مقتدر.

109- وسألته: عن: ﴿ إن شر الدوآب عند الله الصم البكم الذين لا يعقلون ﴾ [الأنفال:22] ؟

فهم رحمك الله أهل الكفر بالله الذين لا يؤمنون، والذين علم الله لو أسمعهم بزيادة في التبيين لما كانوا يسمعون، يريد تبارك وتعالى لما كانوا يطيعون، وفيهم ما يقول الله سبحانه: ﴿ إن شر الدوآب عند الله الذين كفروا فهم لا يؤمنون ﴾ [الأنفال:55]. وفي أن السمع هو الطاعة، ما يقول سبحانه: ﴿ ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا ﴾ [النساء:46].

110- وسألته: عن قول اليهود: ﴿ عزير بن الله ﴾ [التوبة:30] ؟

فقد يمكن أن يكون عنى بذلك ماضيهم، وأن يكون أيضا اليوم من يقول من باقيهم، وليس كلهم لقيت، وإنما لقيت منهم من شاهدت ورأيت.

111- وسألته: عن: ﴿ وما كان استغفار إبراهيم لأبيه ﴾ [التوبة:114] فيما ذكر عنه رب العالمين، ﴿ واغفر لأبي إنه كان من الضآلين ﴾ [الشعراء:86] ؟

فلما تبين له أنه من أصحاب النار بالإصرار، تبرأ منه وما كان عليه من الاستغفار.

112- وسألته: عن: ﴿ وما كان الله ليضل قوما بعد إذ هداهم حتى يبين لهم ما يتقون ﴾ [التوبة:115] ؟

يقول سبحانه [ما كان] ليتركهم ضُلالا بعد تبيينه لهم لما بَيَّن حتى يُبيِّن لهم كل ما يحذرون.

113- وسألته: عن قوله: ﴿ ولو شئنا لآتينا كل نفس هداها ﴾ [السجدة:13] ؟

فقد يكون أن يكشف عنها عماها، ويريها من آياته ودلائله عيانا، ما يُحدث لها معرفة وإيقانا، لا يكون معه لها أجر، ولا يجب به لها ذخر، ويكون منها درك اضطرار، لا درك نظر ولا فكرة ولا اعتبار، وفي ذلك وبه الجزاء والثواب، وعلى ترك ذلك وفي إغفاله ما يجب العقاب، وهو وإن كان كذلك، فعلى ما وصفنا من ذلك، فهدى وبصيرة وغير حيرة ولا ضلال، وفيه إذا كان ما أخرج أهله من الجهل بالهدى ومن الضلال.

وهذا رحمك الله فوجه من الهدى، لا ينكره ولا يجهله من أبصر واهتدى، وما كان لهذه الآية مشابها ونظيرا، فكفى بهذا الجواب فيه حجة وبرهانا منيرا.

114- وسألته: عن يونس صلى الله عليه، وقول الله سبحانه فيه: ﴿ وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه ﴾ [الأنبياء:87] ؟

اعلم رحمك الله أن قوله: ﴿ فظن ﴾ أنه، ليس يخبر عن يونس بظنٍ ظنَّه، لأنه لو كان كذلك منه، لزال اسم الإيمان عنه، ولا يزول اسم الإيمان في حال، عن من خصه الله بالإرسال، وفي ذلك لو كان تجهيل للمرسِل، فيمن يصطفي ويختص من الرسل، ولكن ﴿ فظن ﴾ قول من الله في يونس قاله، يبين للسامعين زلة يونس وإغفاله، يقول سبحانه فظن يونس أن لن نقدر عليه، في إباقته من الفلك إلى من أبق إليه، فهو ليس يظن، ولكنه مقر موقن، بقدرتنا عليه، ونفاذ أمرنا فيه، فِما أبق إلى الفلك فاراً هاربا، وذهب مع يقينه بقدرتنا عليه مغاضبا، إلا لإغفاله وزلته، التي نجاه الله منها بتوبته، فهذا وجه ﴿ فظن أن لن نقدر عليه ﴾، الذي لا يجوز غيره من الوجوه، وهو كلام صحيح لا تنكره فيه العقول.

115- وسألته: عن: ﴿ فأوجس في نفسه خيفة موسى ﴾ [طه:67] ؟

فلم يوجس صلى الله عليه أن يُغلب أو يُقهر، ولكنه أوجس ألا يبصر - من حضره من السحرة ومن الناس - حقيقة الحق كما أبصر، فيظنون أن ما جاء به من الحق كسحر السحرة، وأن موسى صلى الله عليه من الكفرة، وقد كان خاف قولا منهم واعتسافا فقالوا: ﴿ إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ﴾ [طه:63]، وقالوا فيه: ﴿ فماذا تأمرون ﴾ [الأعراف:110، الشعراء:35]، وقال موسى صلى الله عليه فيما قالوا به من ذلك: ﴿ أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون ﴾ [يونس:77].

116- وسألته: عن قوله: ﴿ وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم ﴾ [الحج:52] ؟

فتأويل تمنى: هو قرأ، وألقى الشيطان في أمنيته، تأويله: ألقى الشيطان في قراءته، وقراءته عليه السلام فهو ما ألقى من القرآن إلى أمته، وألقى الشيطان فيما كانوا يقرؤون من القرآن وآياته، هو إلقاء من الشيطان في أمنيته وقراءته، والإلقاء في القراءة من الشيطان، ليس إلقاء في قلب الرسول ولا فيما جعل الله له من اللسان، ولكنه إلقاء من الشيطان في القراءة بزيادة منه في القراءة أو نقصان، وقد رأينا في دهرنا هذا بين من يقرأ آيات القرآن، اختلافا كثيرا في الزيادة والنقصان، فما كان من ذلك صدقا وحقا فمن القرآن، وما كان منه كذبا وباطلا فهو من الشيطان، في أيدي الروافض من ذلك والغلاة، ما قد سمعت وسمعنا والله المستعان من القراة.

فأما ( تلك الغرانيق العلا، وإن شفاعتها ترتجا )، فقد فهمنا منه ما ذكرت، وسمعنا منه بعض ما سمعت، وهو كلام مُغوِر فاسد لا يتكلم بمثله حكيم، ولا ماجد كريم، لا يُشتبه بفساده في تأليفه، وقبحه في نفسه وضعفه، أن يكون من بليغ من بلغاء العرب، فكيف من الرسول أو الرب، الذي لا تدركه بتحديدٍ العقول، ولا يشبه قولَه في الحكمة قول.

117- وسألته: عن قول إبراهيم صلى الله عليه: ﴿ والله خلقكم وما تعملون ﴾ [الصافات:69] ؟

فالله خلقكم وحجارة الأصنام التي كانوا يعبدون، وكما قال صلى الله عليه: ﴿ أتعبدون ما تنحتون ﴾[الصافات:68]، وسواء قوله: ﴿ وما تنحتون ﴾ وقوله: ﴿ وما تعملون ﴾.

118- وسألته: عن: ﴿ فردوا أيديهم في أفواههم ﴾ [إبراهيم:9] ؟

فهو عضهم على الأيدي بأسنانهم، وهو شيء يفعله المغتاظ، إذا غضب أو اغتاظ، ويفعله أيضا المتحير المتفكر، إذا التبس عليه ما يفكر فيه وينظر.

119- وسألته: عن قول الله سبحانه: ﴿ والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما ﴾ [الفرقان:72] ؟

فالشهادة هي الحضور، والزور من الأشياء فهو البور، وهو الباطل والكذب، واللغو فهو الغفلة واللعب، فذلك كله وما كان منه فلا يشهدونه، وإذا مروا به أعرضوا عنه.

120- وسألته: عن قول الله: ﴿ ولا يزالون مختلفين إلا من رحم ربك ﴾ [هود:118] ؟

فذلك فلن يزالوا كما قال الله سبحانه مختلفين، لأن الاختلاف لا يزال أبدا بين المحقين والمبطلين، وهو خبر من الله عما يكون، وأنهم لن يزالوا مختلفين فيما يستأنفون، فالاختلاف منهم وفيهم، ولذلك نسبه الله إليهم، وقوله: ﴿ إلا من رحم ربك ﴾ يريد من المؤمنين، فإنهم في دينهم متآلفون غير مختلفين. وقوله تبارك وتعالى: ﴿ ولذلك خلقهم ﴾ يقول سبحانه للمُكنة، مما يجب به الثواب والعقاب من السيئة والحسنة، ولولا خلقه لهم كذلك، وعلى ما فطرهم عليه من ذلك، لما اختلفوا في شي، ولما نزل عليهم أمر ولا نهي، ولا كان فيهم مسيء ولا محسن، ولا منهم كافر ولا مؤمن، ولكانوا كالموات الذي لا يحسن ولا يسيء، ولا يفجر عند الله ولا يتقي.

121- وسألته: عن: ﴿ وأوحى ربك إلى النحل أن اتخذي ﴾ [النحل:68] ؟

فقد يكون الإيحاء إلهاما، ويكون الإيحاء من الوحي كلاما، ويكون الإلهام تعريفا وفطرة، ويكون الكلام تعليما وتذكرة، وأي ذلك كان، فعلم وبيان، لا ينكره ولا يدفعه بالله مقر، ولا يأباه إلا ملحد في الله متكبر، لا ينكر صاغرا وإن كابر بالانكار في أن للنحل وأشباهه احتيالا، وأن لها صنعا محكما وأعمالا، فيما يُرى مِن شُهدها، وعجيب ما فيه مِن عقدها.

122- وسألته: عن قوله: ﴿ وإذا كنت فيهم فأقمت لهم الصلاة ﴾ [النساء:102] ؟

فتأويلها ﴿ فإذا كنت فيهم ﴾ يريد في سفر وخوف معهم، فأقمت الصلاة لهم، ﴿ فلتقم طائفة منهم معك ﴾، يقول سبحانه من جميعهم معك، وليأخذوا أسلحتهم كلهم، من قام معك في الصلاة ومن لم يقم معك منهم، ﴿ فإذا سجدوا ﴾ يعني الذين معه في صلاتهم آخر سجدة منها فأتموا، وفرغوا من صلاتهم كلها وسلموا، ﴿ فلتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ﴾ كلهم، من صلى معك ومن لم يصل منهم، ولا يقال للطائفة الآخرة لم يصلوا، إلا والطائفة الأولى قد صلوا.

ولا تصلى صلاة الخوف إلا في سفر، ولا يصلى شيء منها في حضر، لأن أهل الحضر في بيوتهم وحصونهم مستترون، وأهل السفر لعدوهم بارزون مصحرون. وصلاة الخوف أن يصلي الإمام بإحدى الطائفتين ركعة واحدة ثم يقومون، فيتمون الركعة الثانية ثم يسلمون، والطائفة الأخرى الواقفة للعدو في سلاحهم مستلمون، وليس لهم شغلٌ من صلاة ولا غيرها سوى المواقفة، والحراسة لأنفسهم وإخوانهم من عدوهم بالمصآفة، فإذا رجعوا إليهم من صلاتهم، وقعدوا للعدو موقفهم، ولم يزايلوا أبدا مواضعهم، حتى يتم إخوانهم من آخر الصلاة ما أتموا، ويسلموا من صلاتهم كما سلموا، فتكون كل واحدة من الطائفتين قد حرست كما حرست، وأخذت منهما من الحراسة ما أخذت، وأعطت من الحراسة ما أعطت، وصلى بها من الصلاة مع الإمام ما صلت، فهذا عندنا أحسن ما سقط إلينا في صلاة الخوف.

وكذلك صلى رسول الله صلى الله عليه وآله وسلم فيما بلغنا صلاة الخوف في غزوة له غزاها يقال لها: ذات الرقاع.

وفقنا الله وإياك للتقوى، في كل محنة نزلت بنا أو بلوى، وصلى الله على محمد وآله الأبرار، الطيبين الأخيار.

123- وسألت: وفقنا الله وإياك لمرضاته، ولعلم ما أوجب الله علينا وعليك علمه من آياته، عن قول الله جل جلاله، عن أن يحويه قول أو يناله: ﴿ إنا عرضنا الأمانة على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولا ﴾ [ الأحزاب:72] ما وجه ما أراد الله بذلك من المقال، ومن أين جاز أن يقال: أَبَينَ وأشفقن السماوات والأرض وهن موات لا ينطق، وشيء لا يأبى ولا يشفق ؟

فقد يحتمل وجه ما أراد الله تبارك وتعالى بذلك وتنزيله، ما أبانه الله من تظليم الإنسان بما بناه الله عليه من تبيينه للخيانة في الأمانات، والتأدية ما صغر حليته في الخلقة والتركيب، من قدر ما ذكر الله من الخلق العجيب، وأنت رحمك الله فقد تعلم أنك لو عرضت بفكرك، وفي تقديرك ونظرك، فضلا عما قد تعلمه يقينا بقلبك، على ما قد تعرفه من السماوات، أمانة من الأمانات، لما حملتها، ولا شيئا منها، إذ كن عندك في علمك غير ناطقات، وهن فإذا كن كذلك فهن لحمل الأمانات غير مطيقات، فإذا كن من ذلك لنفس خلقهن وما بُنِينَ عليه من ضعفهن ممتنعات، أفضل مما يقول به منها قائل، أو يتحير من علمائها عالم.

وقد يحتمل أيضا أن يكون إنما أريد السماوات والأرض والجبال: أهلهن، ومن جعل ساكنا لهن، مما ينطق، ويأبى ويشفق، كما قال إخوة يوسف واسأل العير وليسوا يريدون إبلها، فهذا وجه من الوجوه، ليس بسيء ولا مكروه، مفهوم معقول، يجوز بمثله في العرب القول.

124- وسألت: عن: ﴿ المؤمن المهيمن ﴾ [الحشر:23]؟

فالله هو المؤمن لأوليائه من سخطه، والمهيمن: الشهيد، والله هو الشهيد على أعدائه بمعصيته.

125- [ وسألت: عن الحمَّى أهي من الضربة أم من الطبيعة ]؟

وأما الحمَّى عن الضربة الموجعة، فإن الله جعلها تكون من الطبيعة، فالضربة من الضارب، والحمى فمن الطبائع، ألا ترى أن الحمى لو كانت من الضارب لزمه فيها القصاص والقود، وهذا مما ليس يدرك حقيقته أحد، وقد قال الله سبحانه: ﴿ والجروح قصاص ﴾ [المائدة: 45] والجروح من الجارح، وليس الحمى بعمل شيء من الجوارح، فهو علم الله المعلوم.

126- وسألت: عن: ﴿ زرتم المقابر ﴾ [التكاثر:2ٍ] ؟

فهو دخلتم المقابر.

127- وسألت: عن زرع الأرض المغتصبة ؟

فلا يجوز الزرع فيها لغاصبها ولا غير غاصبها، إلا أن يزرع بإذن صاحبها.

128- وسألت: عن شراء اللحم من اليهود والنصارى ؟

فإنا لا نرى أن يباع منهم ولا يشترى، فإنهم ليسوا ممن يؤمن عليه، أن يخلطوا مالا يحل فيه.

129- [ وسألت: عن القصر من غير خوف ]؟

وأما القصر من غير خوف فيقصر كل من سافر آمن أو خائف، أو كان فاجرا أو برا.

130- [ وسألت: عن التشهد]؟

وأما التشهد فما قيل الذي يذكر عن ابن عباس، وما يذكر من ذلك عن ابن مسعود، وأحسن ما سمعنا به في ذلك عن علي وزيد بن علي، بسم الله وبالله والحمد لله والأسماء الحسنى كلها الله، أشهد أن لا إله الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله، والصلاة على النبي صلى الله عليه وآله وسلم.

131- [ وسألت: عن آمين ]؟

وقد سمعنا في آمين ما سمعت، ولم أسمع أحدا من العرب يتكلم [بها] في كلامه، ولا أحسبها إلا من اللسان العبراني، وإنا لنمسك عنها، وعن القول بها.

132- [ وسألت: عن الدعاء في الصلاة ]؟

وأما الدعاء في المكتوبة في أمر الدنيا والآخرة فجائز حسن، وهو في: ﴿ الحمد لله رب العالمين، إياك نعبد وإياك نستعين، اهدنا الصراط المستقيم ﴾ [الفاتحة]، فهذا كله دعاء.

133- [ وسألت: عن سجود السهو في الصلاة ]؟

والسجود في السهو للصلاة في الزيادة والنقصان فهو بعد التسليم، وما كان قبل التسليم من زيادة في ركوع أو سجود فهو زيادة يحتاج فيها ولها، إلى ما ذكر الله من السجود في مثلها.

134- [ وسألت: عن الجمع بين الصلوات ]؟

ولا بأس بالجمع بين الظهر والعصر، والمغرب والعشاء، ودخول وقت العصر في آخر وقت الظهر لمن جمع، ووقت المغرب والعشاء لمن جمع فقبل غروب الشفق، إن أراد ذلك مريده.

135- [ وسألت: عن النافلة بعد صلاة الفجر ]؟

ومن صلى الصبح سبح بعد صلاته، ولم يصل بينه وبين طلوع الشمس.

136- [ وسألت: عن التسليم ورفع اليدين في الصلاة ]؟

والتسليم من الصلاة عن اليمين والشمال، ورفع اليدين فقد اختلفت فيه الأقاويل، وإن أحب ذلك إلينا أن يسكنا تسكين غيرهما، لأن تسكينهما هو خشوعهما، وكذلك تسكين العين فهو لها خشوع.

137- [ وسألت: عن الوضوء والقراءة في صلاة الجنازة ]؟

ويجزي في الوضوء مرة مرة، ويُقرأ في الصلاة على الجنائز في التكبيرة الأولى، وما بعد ذلك فيُدعا.

138- [ وسألت: عن الحجامة هل يجب منها الغسل، وعن غسل السنة ]؟

وليس يجب الغسل من الحجامة، ولكن من احتجم توضأ. ويُغتسل للجمعة، والرواح إلى عرفة، والعيدين، وكل ذلك من السنة.

139- [ وسألت: عن الوضوء لكل فريضة ]؟

ومن صلى صلاة فثبت في مقعده، ولم يخرج من مسجده، صلى ما بعدها من صلاته بوضوءه. وإن أكثر الإشتغال، والإدبار والإقبال، كان أحب إلينا له [أن] يجدد وضوءه، وكذلك بلغنا أن عليا صلوات الله عليه ورضوانه كان يفعل، يجدد وضوءه لكل صلاة من الفريضة.

140- [ وسألت: عن أفضل الحج ]؟

والإقران أفضل من الإفراد والتمتع بالعمرة إلى الحج، ولا يقرن بين العمرة والحج إلا من ساق هديا، ومن قرن طاف طوافين، وسعى سعيين، ولم يحل عن عمرته، حتى يحل من حجته، والإفراد للحج أفضل - والله أعلم - من التمتع بالعمرة إلى الحج، لأن حجة عراقية أو مدنية، أفضل من حجة مكية، والإهلال إذا طال، أفضل منه إذا قصر لطول الإحرام.

141- [ وسألت: عن التلبية والهدي ]؟

وتقطع التلبية في الحج إذا رميت جمرة العقبة، وأفضل الهدي ما وقف بعرفة، وإن قلتَ حتى أشتري من منى أجزأ المتمتع.

142- [ وسألت: عن الضحية، وصيام عرفة والدعاء ]؟

والضحية واجبة على كل ذي يسار وجده ممن حج أو لم يحج، وصيام يوم عرفة أفضل من إفطاره، والدعاء في الصيام أقرب إلى الإجابة من الإفطار.

143- [ وسألت: عن ما يبطل الوضوء ]؟

وكل ما سال أو قطر من الدم ففيه الوضوء، وليس في مس الإبط، وقص الشارب، وتقليم الأظفار، والقيء والقلس، وضوء، وما جاء من الوضوء من ما مسته النار فليس للنار، وإنما أحسبه - والله أعلم - للأكل والاشتغال، ولا نحب للجنب أن يتعوذ بشيء من القرآن، لما في ذلك لتنزيل الله من الإجلال.

144- وسألت: عن قوله: ﴿ وويل للمشركين، الذين لا يؤتون الزكاة ﴾ [فصلت:6-7] ؟

فهي البر والأمور المرتضاة، ومنها زكاة الأموال، وصالح عمل العمال، الذين يعملون لله، ويسعون في مرضات الله.

145- [ وسألت: عن ﴿ الزانية لا ينكحها إلا زان أو مشرك ﴾ [النور:2] ]؟

وأما قوله: ﴿ الزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين ﴾ [النور:2]، النكاح هاهنا قد يكون المسيس والمجامعة، ويكون العقد والملك والتزويج الذي جعله الله طاعة.

وأما قوله: ﴿ لا ينكحها ﴾ هو لا يأتيها، ولا يرتكب سخط الله فيها، إلا مشرك من المشركين بالله، أو زان مثلها عند الله، وهذا كله كما قال الله سبحانه.

146- [ وسألت: عن قوله: ﴿ نساؤكم حرث لكم فأتوا حرثكم أنى شئتم ﴾ [البقرة:223] ]؟

وأما قوله: ﴿ نساؤكم حرث لكم فأتوا حرثكم أنى شئتم ﴾ [البقرة:223] الحرث هو: المزدرع الذي جعله الله في النساء والنماء، ﴿ وأنى شئتم ﴾ هو متى أردتم، لأن العرب كانت تزعم أن إتيان النساء وهن حوامل أو مرضعات حرام، خوفا للفساد.

147- وسألت: عن قوله: ﴿ هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون ﴾ [الأنعام:2] ؟

خلقُه سبحانه لهم من طين، فهو خلقه لأبيهم آدم صلى الله عليه، لأن ما كان نسلا منه فمخلوق مما خلق منه، ﴿ ثم قضى أجلا ﴾ الأجل المقضي هو الموت والوفاة، والأجل المسمى عنده هو أجل يوم الحساب والمجازاة.

148- وسألت: عن الأرواح بعد مفارقتها الأبدان أحية أم ميتة ؟

أرواح المؤمنين إذا فارقت أبدانها في نعيم وكرامة، وأرواح الظالمين إذا فارقت أبدانها في خزي وندامة، حتى ترد الأرواح إلى أبدانها في يوم البعث والقيامة.

فإذا جاء ذلك فهو التخليد والدوام الذي ليس له فناء ولا زوال، ولا له عن أهله براح ولا انتقال.

149- وسألت: عن قوله: ﴿ قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا، أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ﴾ [الإسراء:56-57] ؟

الذين كانت العرب تدعوهم ملائكة الله، وكانت العرب تزعم أن الملائكة بنات الله، كما قال الله سبحانه: ﴿ ويجعلون لله البنات سبحانه ولهم ما يشتهون ﴾ [النحل:57]. والملائكة هم الذين كانت العرب تدعو، والملائكة الذين كانوا يدعون فهم الذين يبتغون الوسيلة إلى الله، ويرجون من الله الرضوان والرحمة.

150- وسألت: عن قوله: ﴿ ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا ﴾ [الكهف:12] ؟

يقول سبحانه بعثنا أهل الكهف بعد طول نومهم في كهفهم لنعلم أي الحزبين، أحصى لما لبثوا في كهفهم مقيمين، أَهُم أم مَن عَلم لبثهم من الملائكة هم الحزبان، وهم في العلم والمكث مختلفان.

151- وسألت: عن: ﴿ والطور، وكتاب مسطور، في رق منشور، والبيت المعمور، والسقف المرفوع، والبحر المسجور ﴾ [الطور:1-6] ؟

الطور هو: طور سيناء، وقد ذكره الله في غير مكان، والبلد الأمين، فأقسم بهما، لما هو أعلم به سبحانه من أمرهما.

﴿ وكتاب مسطور في رق منشور ﴾ هو: ما نزله الله من كتبه، وكُتِبَ في رق وغيره.

﴿ والبيت المعمور ﴾ هو: بيت الله الذي يعمر أبدا بذكر الله، وبالوافدين في كل حين إلى الله، كما قال سبحانه لإبراهيم وإسماعيل صلى الله عليهما، ﴿ طهرا بيتي للطائفين والعاكفين والركع السجود ﴾ [البقرة:125].

﴿ والسقف المرفوع ﴾ هو: السماء.

﴿ والبحر المسحور ﴾ هو: البحر الأعظم. المسجور: فهو المحبوس على حدوده ومنتهاه، فليس يجوز حدا من حدوده ولا يتعداه.

152- وسألت: عن قول الله تبارك وتعالى: ﴿ إن إبراهيم لأواه حليم ﴾ [التوبة:114] ؟

فإن الأواه المتأوه هو الرحيم، والحليم هو اللبيب الحكيم.

153- وسألت: عن قوله سبحانه: ﴿ فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم...﴾الآية[محمد:22] ؟

فتأويل ﴿ فهل عسيتم ﴾، هو لعلكم أنتم أيها المدعون من كنتم، وتأويل ﴿ توليتم ﴾ هو أدبرتم عن الإجابة، والقبول والإنابة، ﴿ أن تفسدوا في الأرض ﴾، بقتل بعضكم لبعض، فتقطعوا الأرحام، إذا لم تجيبوا الإسلام، لأن من لم يجبه أفسد في أرض الله إذ لم يتبع حكمه، ففجر في دين الله وقطع رحمه، ومن أجابه أصلح ووصل، إذا سمع عن الله وقَبِل، ولم يتول ولم يدبر، فلم يفسد ولم يفجر.

154- وسألت: عن تأويل: ﴿ قاتلوا في سبيل الله أو ادفعوا ﴾ [آل عمران:167]، أو قلت ما معنى ﴿ أو ادفعوا ﴾ ؟

فتأويل ﴿ قاتلوا ﴾ يعني كونوا بقتالكم لله مطيعين، أو ادفعوا فكونوا بقتالكم عن أنفسكم وحُرمكم مدافعين، إن لم تكونوا لله مجيبين، وفي ثوابه على القتال لعدوه راغبين.

155- وسألت: عن قوله: ﴿ ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا... ﴾ الآية[المائدة:93] ؟

يقول الله سبحانه ليس على من اتقى وآمن جناح، يعني: إثما فيما أكل وطعم من طيبات الأطعمة، التي ليست عند الله بمحرمة، لأن من المؤمنين من كان يترك أكل بعض الطيبات زهادة في الدنيا، والتماسا في ذلك لما يحب الله ويرضى، وممن ذُكر بذلك عثمان بن مظعون، كان فيما بلغنا قد حرم على نفسه أكل اللحوم، فنهاه الله وغيره من المؤمنين عن تحريم ما لم يحرم من المطاعم الطيبة، وقال: ﴿ يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين ﴾ [المائدة:87]، فأخبرهم سبحانه وغيرهم من الأتقياء البررة، أنها لمن آمن به في الدنيا خالصة في الآخرة، فقال سبحانه: ﴿ قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة ﴾ [الأعراف:32].

156- وسألت: عن قوله سبحانه: ﴿ يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم... ﴾الآية [المائدة:105] ؟

إنما قال سبحانه للذين قالوا: ﴿ حسبنا ما وجدنا عليه آباءنا ﴾ [المائدة:104] من دينهم، وأكثروا الاتباع لدين غيرهم، عليكم بأنفسكم خاصة، فليس يضركم إذا اهتديتم ضلال من اعتقد ضلالة، كان أبا أو غيره لأن كل امرئ إنما يحاسب بما عمله وماله، فإن اهتدى نجا سالما، وإن ضل هلك ظالما، لأنه ﴿ لا تزر وازرة وزر أخرى، وأن ليس للإنسان إلا ما سعى ﴾ [النجم:38-39].

157- وسألت: [عن] ﴿ إن الذين تدعون من دون الله عبادأمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين، ألهم أرجل يمشون بها...﴾ الآية [الأعراف:194-195] ؟

﴿ إن الذين تدعون من دون الله ﴾ فهو من دونه سبحانه كذبا وافتعالا، وقد يكون تأويل ﴿ من دونه ﴾: أنهم دونه كبرياء وجلالا.

والذين كانوا يُعبدون فهم من عُبدوا من الملائكة المقربين، ومن كانوا يُعبدون من دونه من الآدميين، ومَن عَبد مِن الناس أحدا من الشياطين، هؤلاء كلهم فهم عباد أمثالهم، وقد عبدوا من عبدوا من العباد، ما كانوا يعبدون من الأصنام، والتماثيل والأوثان، التي ليس لها أرجل ولا أيدي ولا أعين ولا أسماع، ولا عندها لأحد عَبَدَهَا أو لم يعبدها ضر ولا انتفاع، وفي الأصنام ما يقول الرحمن، له الكبرياء والجلال: ﴿ ألهم أرجل يمشون بها أم لهم أيد يبطشون بها ﴾، وما ذكر من غير ذلك عند ذكرها، وليس شيء من ذلك كله لها، فكيف يعبدونها مع زوال ذلك كله عنها، وهو أفضل في ذلك كله منها، إلا لفعلهم الفاسد المدخول، بالمكابرة لحجة العقول.

158- وسألت: عن قوله: ﴿ يوم يجمع الله الرسل فيقول ماذا أُجبتم قالوا لا علم لنا ﴾[المائدة:109] ؟

ومسألة الرسل من الله عن ما أجيبوا في يوم البعث، فمسئلة عن الله ذات حقيقة وحكمة ورحمة بَرِيَّةٍ من كل جهل وعبث، وإنما هي تقرير لهم ولأممهم وتعريف وتوقيف، وإبانة أنه لا يأخذ أممهم إلا بجرمهم لأنه هو الله الرحيم الرؤوف، وأنه علام ما خفي عن الرسل من غيرهم، فيما كان من الجواب لهم في حسناتهم وذنوبهم.

159- وسألت: عن قوله سبحانه لرسوله صلى الله عليه: ﴿ فإن كنت في شك مما أنزلنا إليك فسئل الذين يقرأون الكتاب من قبلكم ﴾ [يونس:94] ؟

ليس قوله سبحانه: ﴿ فإن كنت في شك ﴾ أنه فيه، ولا أنه يشك في شيء مما نزله الله إليه، ولكنه تنزيه له من ذلك كله، وتثبيت ليقينه ولتفضله فيه على غيره، ألا ترى أنه يقال لمن كان موقنا يقينا صادقا، وكان فيما اعتقده منه كله معتقدا عقدا محقا، إن كنت يا هذا في شك من أمرك، فتثبَّت فيه بغيرك، فيغضب على من قال له ذلك ليقينه، كان موقنا بذلك في دنياه أو دينه، وقد يكون من أسباب اليقين لغيره برسالته، وما نزله الله عليه من حكمه وآياته، ما في أيدي أهل كتب الله من ذكره، وهدايته في دينه وأمره، فقال سبحانه: ﴿ إن كنت ﴾ ولم يقل إن كان غيرك ممن آمن أو لم يؤمن في شك أو ارتياب، فاسأل عن أمرك أهل الكتاب.

160- وسألت: عن قوله: ﴿ يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم... ﴾ الآية [المائدة:106] ؟

﴿ شهادة بينكم ﴾ هو الشهادة بينكم في قضاياهم وموارثيهم عند نزول الموت وحضوره، عندما يكون في ذلك للميت من أموره، أن يستشهدوا عند الموت شهيدين من أنفسهم، أو آخرَين من غيرهم، إن لم يحضر مسلمان عند الموت من غيرهم، لأنه ربما حضر الموت الرجل المسلم، في السفر أو غيره وليس عنده إلا كافر أو مجرم، فيضطر إلى شهادتهما، وإن هو لم يرض بهما، فإذا كانا معروفين في دينهما بالتحرج من الزور والظلم، استشهدا على الوصية وغيرها إذا لم يُظفر بمسلم، ﴿ فإن عثر ﴾ وهو: ظهر على أنهما آثمان، وأنهما ليسا بصادقين فيما عليه يشهدان، حبسا بعد صلاة من الصلوات، وحبسهما وقفهما فأقسما في وقت مما ذكر الله من الأوقات، و ﴿ إن ارتبتم ﴾ هو: ظننتم أنهما كذبا، فزادا أو نقصا، فَلْيَحلِفان بالله لا نشتري بشهادتنا وقولنا ثمنا، ولا نشهد بغير الحق لأحد ولو كان ذا قربى، ولئن فعلنا فكتمنا شهادتنا ﴿ إنا إذا لمن الآثمين ﴾، يريد: إنا إذا لمن الظالمين، وفيما في الشهادة من الظلم، بالإخفاء لها في الكتم، ما يقول الله سبحانه: ﴿ ومن يكتمها فإنه آثم قلبه ﴾ [البقرة:283]، فإن استحق أنهما كاذبان، حلف من المظلومين آخران.

161- وسألت يرحمك الله عن قول الله سبحانه: ﴿ فإنا قد فتنا قومك من بعدك وأضلهم السامري ﴾ [طه:85] ؟

فقال: فتنهم في بلوى الله لهم من بعد موسى، بما كان من العمل فيهم، وإضلال السامري لهم، فهو بدعائه إياهم إلى ما قالوا به من العجل، أن يقولوا ﴿ هذا إلهكم وإله موسى ﴾ [طه:88]، وبما ألقى من القبضة التي أخذها من أثر الرسول، فنبذها في جوف العجل فخار، فكان لهم في ذلك من الفتنة ما كان، وكان قولهم في ذلك، ولما رأوا منه في العجل بما قالوا، فلما سمعوا صوت خواره ضلوا به، كما ضلوا إذ قالوا فيه بما قالوا.

162- وسألت: عن قول الله سبحانه: ﴿ وما أنزل على الملكين ببابل... إلى قوله: وما هم بضارين به من أحد إلا بإذن الله ﴾ [البقرة:102] ؟

فقال: الأذن من الله في هذا الموضع هو التخلية، والاستطاعة التي جعلها الله في السامري والتقوية، وليس بإذن من الله ولا رضى.

163- وسألت: عن قوله: ﴿ ءأنذرتهم أم لم تنذرهم لا يؤمنون، ختم الله على قلوبهم وعلى سمعهم ﴾ [البقرة:6-7] ؟

فقال: الختم من الله على قلوبهم وعلى سمعهم وما جعل على أبصارهم من الغشاوة كالران الذي قال الله: ﴿ كلا بل ران على قلوبهم ما كانوا يكسبون ﴾[المطففين:14]، والختم فهو الإقفال وهو الطبع، فمعنى هذه كله واحد فيهم، وهو بما وجب من لعنة الله عليهم.

164- وسألت: عن قوله: ﴿ ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا ﴾ [الأنعام:25] ؟

فقال: والأكنة هي الحجب، وهي مثل الطبع والختم.

165- وسألت: عن قول الله سبحانه: ﴿ ما أنتم عليه بفاتنين، إلا من هو صال الجحيم ﴾ [الصافات:162-163] ؟

فقال: تقول الملائكة ما أنتم عليه بغالبين، ولا إليه بجارِّين، إلا من هو صال الجحيم، يقول لا يحببكم إليه، ولا يرضى قولكم فيه، إلا من هو أهل النار والعذاب الأليم.

166- وسألت: عن قوله: ﴿ ومن يرد الله فتنته فلن تملك له من الله شيئا أولئك الذين لم يرد الله أن يطهر قلوبهم ﴾ [المائدة:41] ؟

فقال: ومن يرد الله فتنته من بريته إِبتِلاه أو إِضلاله أو إِخزاه، ممن شآقه وعصاه، فلن تملك له من الله في ذلك شيئا، والملك في ذلك والقدرة لله وحده.

﴿ لم يرد الله أن يطهر قلوبهم ﴾ يريد سبحانه: أنه لم يرد تزكية قلوبهم ولا تطييبها بما هم عليه من معصيته، لأنه إنما يُطيِّب ويزكي قلوب أهل طاعته، فأما من لم يرد توبته ولا أمره، فليس يزكي قلبه ولا يطهره.

167- وسألت: عن قول الله تعالى: ﴿ فأين تذهبون، إن هو إلا ذكر للعالمين، لمن شاء منكم أن يستقيم، وما تشاءون إلا أن يشاء الله ﴾ [التكوير:26-29] ؟

فقال: ولذلك ما يشاء الاستقامة، إلا وقد شآءها الله قبله، ورضيها فيما نزل تبارك وتعالى وقواه عليها، ودله جل جلاله إليها.

168- وسألت: هل يصح الحديث الذي جاء أن النبي صلى الله عليه وآله وسلم قال: ( الأئمة من قريش ) ؟

فقال: الأئمة كذلك كما قال رسول الله صلى الله عليه وآله وسلم في الإسلام منهم، وهو صلى الله عليه وآله وسلم وولده وذريته فمن قريش لا من غيرهم.

169- وسألت: عن قوله سبحانه: ﴿ قل للمخلفين من الأعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون ﴾ [الفتح:16] من هؤلاء ؟

فقال: هم هوازن، وهم أشد الناس بأسا، وقد قالوا: فارس والروم، وقالوا: بنوا حنيفة.

170- وسألت: ما تفسير الحديث الذي روي عن النبي صلى الله عليه وآله وسلم: ( صنفان من أمتي ليس لهما في الإسلام نصيب المرجئة والقدرية ) ؟

فقال: المرجئة الذين يقولون: الإيمان قول بلا عمل، وغير ذلك من الأقاويل المختلفة لهم ما قد عرفت، القدرية فهم المجبرة.

171- وسألت: عن قوله سبحانه: ﴿ يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم ﴾ [النساء:59] ؟

فقال: أولوا الأمر أمراء السرايا، وعلماء القبائل، وحلماء العشائر، والحكماء الذين يأمرون بالمعروف والهدى، وينهون عن الردى، لما أمروا بما أمر به رب العالمين. وأبرار آل الرسول صلى الله عليه وآله وسلم وعلماؤهم، وهم فولاة الأمر منهم، لما فضلهم الله به على غيرهم، من قرابة رسول الله، ومشاركتهم لأهل البر فيه، فلهم من القرابة ما ليس لغيرهم، وهم شركاء الأبرار في برهم.

172- وسألت: هل ذهب من القرآن شيء وما يروى في المعوذتين ؟

فقال: المعوذتان من القرآن، وقال وكيف يذهب من القرآن شيء وقد قال الله: ﴿ إنا نحن نزلنا الذكر وإنا له لحافظون ﴾ [الحجر:9]، وقال: ﴿ قرآن مجيد في لوح محفوظ ﴾ [البروج:22-23].

173- وسألت: عن أي سورة نزلت أولّ ما نزل من القرآن، وما نزل بمكة، وما نزل بالمدينة، وما آخر ما نزل من القرآن ؟

فقال: يقولون: أول ما نزل ﴿ اقرأ باسم ربك ﴾ [العلق:1]، وآخر ما نزل ﴿ إذا جاء نصر الله ﴾ [النصر:1]، وقد قيل: ﴿ واتقوا يوما ترجعون فيه إلى الله ﴾ [البقرة:281] آخر آية.

174- وسألت: عن معنى قول رسول الله صلى الله عليه وآله وسلم لعلي: ( أنت منى بمنزلة هارون من موسى إلا أنه لا نبي بعدي ) ؟

فقال: يقول أنت تكفيني ما كان كفى موسى في قومه عند مخرجه عنه، وكذلك أنت فيما خلفتك عليه بعد مخرجي من أمتي، ودار هجرتي، وإنما قال هذا في مخرجه إلى تبوك.

175- وسألت: عن قول النبي صلى الله عليه وآله وسلم : ( من كنت مولاه فعلي مولاه ومن كنت وليه فعلي وليه ) ؟

فقال: تأويله من كنت ناصره فعلي ناصره، وذلك أن المولى في لسان العرب هو النصير.

176- وسألت: عن قول الله عز وجل: ﴿ لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة ﴾ [الفتح:18] ؟

فقال: ﴿ لقد رضي الله عن المؤمنين ﴾ فكل مؤمن زكي، بايعه مصطفى عند الله رضي، بايعه تحت الشجرة، فقد رضي الله عنه كما قال لا شريك له.

177- وسألت: عن قوله سبحانه: ﴿ اليوم أكملت لكم دينكم ﴾ [المائدة:3] ؟

فقال: إكمال الله لدينهم: فإسلامهم، ما فصل الله لهم في كتابه من حلالهم وحرامهم، وذلك بعد إكمال الله لا شريك له في تحريمه وتحليله، وقد قيل: إن هذه الآية نزلت في حجة الوداع، والحج آخر ما نزلت فريضته.

178- وسألت: ما الذي ادعت فاطمة رضي الله عنها في فدك، أن رسول الله صلى الله عليه وآله وسلم وهبه لها في حياته، وشهد لها علي وأم أيمن وما ادعا أبو بكر ؟

فقال: ادعت فاطمة أن رسول الله صلى الله عليه وآله وسلم وهب فدكا لها في حياته، وشهد لها به مؤمنان علي وأم أيمن.

179- وسألته: عن معنى خصومة علي والعباس إلى أبي بكر ثم إلى عمر فيما قد روي عنهما ؟

فقال: ليس هذا بشيء ولا يصح ولا يلتفت إليه، قد كان النبي صلى الله عليه وآله وسلم دفع إلى علي بغلته وفرسه ورمحه ودرعه وعمامته.

180- وسألته: هل كان أبو بكر وعمر في بعث أسامة بن زيد وكيف هذا ؟

فقال: قد كانا جميعا في جيشه وبعثه.

181- وسألته: كيف كان يأتي الوحي إلى النبي صلى الله عليه وآله وسلم ؟

فقال: كان إذا نظر إلى جبريل في أول نظرة يصيبه ما يصيبه، فأما الوحي من القرآن فإنما يقرأه عليه، فيأخذه من فيه لأن الله يقول: ﴿ سنقرئك فلا تنسى ﴾ [الأعلى:6]، وقال: ﴿ إنا سنلقي عليك قولا ثقيلا ﴾ [المزمل:5]، أي: كريما شريفا.

182- وسألته: ما ترى في شهادة أهل الخلاف وذبائحهم من المرجئة والمشبهة، والفساق وشربة الخمور، وفي أسواق العامة ؟

فقال: أما ذبائح أهل الملة كلهم فُتؤكل، إلا من كان لا ينفي عن الله التشبيه، فإني لا أحب أن تؤكل ذبيحته، وشهاداتهم إذا كانوا أهل ورع وأمانة، وإن كانوا أهل الخلاف فيجوز، إلا أنه قد ذكر أن الخطابية هم صنف من الروافض يتقارضون الشهادة فيما بينهم، فإن كانوا كما يذكر عنهم، فلا تجوز شهادتهم ولا نعمة عين.

183- وسألته: أين موضع الجنة والنار يوم القيامة ؟

فقال: خلقت الجنة والنار، وهما في غير سماء ولا أرض، ولو لم يخلقا لم يكن يقال: آخرة أنها قد خلت مع الدنيا.

184- وسألته: هل يصح ما روي عن النبي صلى الله عليه وآله وسلم: ( في ثقيف كذاب وميتم )، وهل يصح ما قيل في المختار إنه تنبأ ؟

وقال: ليس يصح في المختار ما يقولون، وقد كانت له أفعال وأيادي محمودة، وقد دعا له جميع آل محمد الرجال والنساء، حين بعث إليهم برأس عبيد الله بن زياد لعنة الله عليه.

185- وسألته: عن قول الله سبحانه: ﴿ فاسألوا أهل الذكر ﴾[النحل:43، الأنبياء:7] ومن هم ؟

فقال: أهل العلم والفقه، وقال وأهل الذكر: من نُزّل عليه كتبه من بني إسرائيل.

186- وسألته: ما معنى ما قالوا في اللوح والقلم ؟

فقال: واللوح المحفوظ فهو علم الله الذي قد أحاط بجميع ما كان وما يكون، ليس هنالك لوح ولا قلم.

187- وسألته: هل يخرج من دخل النار بعد مدخله فيها ؟

فقال: لا يخرج منها من دخلها، ولا يدخلها من المؤمنين الأبرار أحد، والله محمود، لأن الله ذكر أن من دخلها خالد فيها، ولم يذكر خروج أحد.

188- وسألته: هل أوصى النبي صلى الله عليه وآله وسلم إلى أمير المؤمنين في الخلافة، وهل أكرهه القوم على بيعتهم ؟

فقال: قد أخبر النبي صلى الله عليه وآله وسلم بما يكون في أمته من بعده في كتاب الجفر، من الملوك إلى نزول عيسى بن مريم صلى الله عليه، وبما يكون في أمته من الإختلاف، ووصف كتاب الجفر، وذكر أنه تقطَّع وذَهَب وقد كان صار إلى أبي هاشم عبد الله بن محمد بن الحنيفة، ونسخته عند آل محمد يتوارثونه، وأما أمر القوم فقد عرفته، وما كان من تخليطهم والله المستعان.

189- وسألته: عن قول الله سبحانه: ﴿ وفي الأرض قطع متجاورات ﴾ [الرعد:4] ؟

فقال: قطعة مالحة وقطعة لينة، وقطعة أعدى، وقطعة تسقى، وقطعة جَمال، وقطعة عمران، وقطعة خراب، بعضها إلى جنب بعض متجاورات، ثم وصف فوضع كفه في الأرض، ثم رفعها ووضع أيضا إلى جنب الموضع الذي كان وضعه أولا.

190- وسألته: عن عيسى عليه السلام ؟

وقد تعلم أرشدك الله أنه قد مات من قبل عيسى كثير ممن كذبه، ومات بعده كثير فكيف يؤمن به، ولم يحضر رجعته صلى الله عليه، ومن لم يدرك دهره. وحديث رجعته فما قد جآءت به الأخبار من أنه صلى الله عليه يرجع إلى الدنيا، نازلا من السماء، فيحتج الله سبحانه على خلقه بما أبلغهم أولا، ولرسوله محمد من الحق، ويحتج لمحمد صلى الله عليه بما أبلغ قومه فيه من الإيمان بما جاء به محمد صلى الله عليه، من آيات الله وكتابه، ويأمرهم باتباع محمد صلى الله عليه ويبين لهم ما حرفوا من كتب الله في محمد صلى الله عليه، والسلطان سلطان آل محمد صلى الله عليه وعليهم وسلم.

وقالت المعتزلة: إنه لا يرجع إلى الدنيا وإنه توفاة الله، وتأولوا فيه قول الله لا شريك له: ﴿ فلما توفيتني كنت أنت الرقيب عليهم ﴾ [المائدة:117]، وقوله: ﴿ إني متوفيك ورافعك إلي ومطهرك من الذين كفروا ﴾ [آل عمران:55].

وقال: مَن خالفهم تأويل: ﴿ إني متوفيك ﴾ تسليمه له غير مجروح، ولا مكلوم ولا مصلوب، كما قال الذين لا يؤمنون إنه صلب وقتل، كذبهم الله تبارك وتعالى فقال: ﴿ وما قتلوه وما صلبوه ولكن شبه لهم ﴾ [ النساء: 157]، وأي القولين قيل، واحتج به محتج، فليس فيه بحمد الله ريعان ولا حرج، ولا تستكثر من الله تبارك وتعالى أي ذلك ما كان، لأن الله تبارك وتعالى ذو الحكمة والبيان.

191- وسألته: عن قول الله لا شريك له: ﴿ الرحمن على العرش استوى ﴾ [طه:5] ؟

فقال: هو مَلِكَ وعَلا، وكذلك تقول العرب فيمن ملك بلدا، وغلب ملكه فيه: إنه قد استوى عليه، إذ ملك وغلب فيه، وليس يتوهم ما ذكر الله من ذلك استواء مقعدٍ، ولا مشابهة في القعود بين الله وبين أحد، وكذلك ﴿ ثم استوى إلى السماء ﴾ [فصلت:11]، فهو عُلوُّه عليها، ونفاذ أمره وخلقه وصنعه فيها.

192- وسألته: عن قول الله سبحانه: ﴿ وكان عرشه على الماء ﴾ [هود:7]، ﴿ وسع كرسيه السموات والأرض ﴾ [البقرة:255] ؟

فقال: العرش - رحمك الله - والكرسي فإنهما مُلك الله وسلطانه، كما العرش والكرسي مقعد كل مَلِك ومكانه، وليس يَتوهم من آمن بالله أن ما ذكر الله سبحانه من كرسيه وعرشه ككراسي خلقه وعروشهم، التي كانت تكون مقاعد لهم في ملكهم، ﴿ وكان عرشه على الماء ﴾ وكان ملك الله على الماء، إذ ليس إلا الماء، كما ملكه اليوم على الأرض والسماء، وعلى جميع ما فيهما من الأشياء.

وتأويل: ﴿ كرسيه ﴾ إنما هو: وسع ملكه السماوات والأرض، ووُسعُه لهما، إحاطته بهما، وقدرته عليهما، وعلى كل ما فيهما.

193- وسألته: عن قول الله سبحانه: ﴿ وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب ﴾ [الشورى:51] ؟

فقال: ليس يتوهم عاقل أن احتجاب الله بارخاء ستر ولا بإغلاق، ولكنه كما قال سبحانه لعجز الأبصار عن دركه بالرؤية والعيان، إذ يقول سبحانه: ﴿ لا تدركه الأبصار وهو يدرك الأبصار ﴾ [الأنعام:103]، وهذا فهو أحجب الحجب، ومالا يكون إلا الله تبارك وتعالى.

194- وسألته: عن قول الله سبحانه: ﴿ يا نار كوني بردا وسلاما على إبراهيم ﴾ [الأنبياء:69] هل كان ذلك من الله للنار كلاما ؟

فقال: هو مثل قول الله سبحانه: ﴿ إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون ﴾ [النحل:40]، يخبر سبحانه أنه لا يمتنع عليه إذا أمر أمرٌ ولا كونٌ. وكذلك قوله: ﴿ يا نار كوني بردا وسلاما على إبراهيم ﴾، إنما هو ما صيَّره الله فيها من النجاة والتسليم، كما قال سبحانه: ﴿ وما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فأنجاه الله من النار ﴾ [العنكبوت:24].

195- وسألت: عن قول الله سبحانه: ﴿ للذين يؤلون من نسائهم تربص أربعة أشهر، فإن فاءوا فإن الله غفور رحيم، وإن عزموا الطلاق فإن الله سميع عليم ﴾ [البقرة:226-227] ؟

فقال: المولي الحالف بالله أو ببعض الأيمان ألا يقرب أهله، فَأَنظَره الله أربعة أشهر وأجَّله، فإن فاء والفيء أن يرجع إلى مداناة أهله، كان ذلك له، وكان الله غفورا رحيما فيما أخطأ به على نفسه من اليمين، وإن مضى لحاجته، لم يكن له إضرار بزوجته، فإن عزم على فراقها، فإن الله سبحانه كما قال: ﴿ سميع عليم ﴾، ولم يذكر الله في الإيلاء كفارة، ولكنه قال: ﴿ فإن فاءوا فإن الله غفور رحيم ﴾.

196- وسألته: عن قول الله سبحانه، وجل عن كل شأن شأنه: ﴿ وخشعت الأصوات للرحمن فلا تسمع إلا همسا ﴾ [طه:108] ؟

فقال: خشوعها سكونها، وأما الهمس فهو حس الأقدام، الذي ليس معه صوت ولا كلام، لما يدخل قلوبهم من الرعب والخوف والفزع، ولما عاينوا عند ظهور آيات الله في القيامة من الأمر الهائل المستفظع.

197- وسألته: عن قول الله سبحانه: ﴿ ومن دونهما جنتان ﴾ [الرحمن:62] ؟

هاتان أخروان بعد الجنتين المذكورتين، وهذه الجنان كلها فهي في الجنة، غير أنها مواضعُ تنعيم مرتبةٌ، والجنة تجمع هذه الجنان كلها.

198- وسألته: عن قول الله سبحانه: ﴿ والذين يرمون المحصنات ﴾ [النور:4] ؟

فقال: يرمون يقذفون المحصنات بأن ينسبوا إليهن، الفاحشة التي لا تكون منهن، فأخبر الله سبحانه أن من قال فيهن، رميا لهن وكذبا عليهن، ثم لم يأت بشهود أربعة، وجب عليه الحد ثمانين جلدة، وسقطت منه العدالة، ولم تجز له شهادة، إلا أن يُحدث له توبة.

199- وسألته: عن قول الله لا شريك له: ﴿ وأحسن نديا ﴾ [مريم:73] ؟

فقال: الندي: المجلس، وكذلك الندي والنادي، ولذلك قال الله في لوط صلى الله عليه حين قال لقومه: ﴿ وتأتون في ناديكم المنكر ﴾ [العنكبوت:29]، يعني بالنادي: المجلس.

200- وسألته: [عن ] ﴿ أو تسمع لهم ركزا ﴾ [مريم:98] ؟

فقال: الركز هو: الحس.

201- وسألته: عن قول الله: ﴿ ونبلوكم بالشر والخير فتنة وإلينا ترجعون ﴾ [الأنبياء:35] ؟

فقال: في هذا ونحوه الاختبار، بالخير والشر، والخير ما يكون من الله ليس من أفعال العباد، الخير من ذلك: الخصب، وكثرة الأمطار، وصحة الزمان، ورخص الأسعار، وقلة الأمراض، وطول الأعمار، وكثرة الأولاد، وسعة الرزق، وزيادة الثمار. والشر أفعال أُخر: كالخوف والجوع، ونقص من الأموال والأنفس والثمرات، فطوبى للصابرين كما قال الله سبحانه: ﴿ وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون، أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المفلحون ﴾ [البقرة:155-156].

202- وسألته: عن قول الله سبحانه: ﴿ إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا ﴾ [الأحزاب:33] ؟

فقال: الرجس الفعل الردي النجس من المعاصي والأدناس، والأسفاه التي تكون في بعض الناس، فأمر الله سبحانه النبي صلى الله عليه وآله وسلم وأمر أهل بيته بتقواه وطاعته، وترك الرجس من جميع معصيته، بما أذهب عنهم من كل رجس أو دنس، وبعَّدهم به من كل معصية ونجس، وطهرهم كما قال الله سبحانه: ﴿ تطهيرا ﴾، وجعل لهم بما نزل فيهم من هذه الآية ذكرا عليا وشرفا كبيرا.

203- وسألته: عن قول الله سبحانه: ﴿ ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن ﴾ [البقرة:228] ؟

فهو ما جعل الله في الأرحام من طمثهن وحملهن، لأن ينقطع به ما بين الأزواج وبينهن إذا كان من أزواجهن، فينقطع بينهم الميراث والرجعة، وربما كرهت المرأة من زوجها المراجعة، التي للزوج عليها ملك ما لم تستكمل العدة ويكون رأي زوجها لو علم له منها بحمل أن يرتجعها، ويكون ذلك له عليها ما لم تضع حملها، فتكتم لكراهتها لزوجها، ما خلق الله من الولد في رحمها، حتى تضع وتلد، فلا يكون له عليها ملك ولا رد، فتكون بذلك لزوجها مضآرة وبه مضرة، وبأمر الله فيما أمرها به من ذلك غير مؤتمرة، وكذلك إن كتمت ما خلق الله في رحمها من طمثها وحيضها، الذي تنقضي به عدتها، وتزول نفقتها وموارثتها، كانت في ذلك كله لله عاصية، وعن أمره ونهيه عاتية.

204- وسألته: عن قول الله سبحانه: ﴿ وآتوا النساء صدقاتهن نحلة ﴾ [النساء:4] ؟

فقال: صدقاتهن مهورهن، ومهورهن فأجورهن، ونحلة: فإنما هي هبة مسلمة لهن، فأمرهم الله أن يؤدوا ذلك إليهن، وجعله حقا عليهم لهن، لا يسعهم حبس شيء منه عنهن، إلا بطيب نفس منهن، أو هبة يهبنها للأزواج عن طيب من أنفسهن، فقال سبحانه: ﴿ فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا ﴾ [النساء:4].

205- وسألته: عن قول الله سبحانه: ﴿ ولكل جعلنا موالي مما ترك الوالدان والأقربون ﴾ [النساء:33] ؟

فقال: إن الموالي هم الولاة والقرابة المتوارثون، ولأنه قد يرث غير القريب، وإنما أراد الله بالموالي في هذه الآية كل نسب، ألا ترون أن الزوج والزوجة قد يرثان وإن لم يكن بينهما نسب، لأن لكل من كان [ كذلك ] حقا وحرمة ونسبا.

206- وسألته: عن قول الله سبحانه: ﴿ قل لا أجد في ما أوحي إلي محرما على طاعم يطعمه ﴾ [الأنعا:145] ؟

فإنما هو خلاف على اليهود فيما كانوا يحرمون ما لم يحرم الله من أشياء كانوا يحرمونها، وخلاف على أهل الجاهلية أيضا في تحريم أشياء كانوا يفترون على الله فيها الكذب فلا يستحلونها، وهي أشياء تكثر عن أن تعد فيما كتبنا لكم من هذا الكتاب، وليس مما يحتاج إليه فيما سألتم عنه من الجواب، وليس يحرم في مأكل ولا مطعم، إلا ما حرم الله في كتابه المحكم، ومن ذلك ما ذكر في هذه الآية وغيرها، من أشياء كثيرة لا يحتاج في جوابكم هذا إلى تفسيرها.

منها: أكل أموال اليتامى ظلما.

ومنها: أكل ما جعله الله من الربا محرما.

ومنها: أكل أموال الناس بالباطل، كثيرا مما نهى الله عن أكله لكل آكل، فقال سبحانه: ﴿ ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنتم تعلمون ﴾ [البقرة:188]، وقال سبحانه: ﴿ يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون ﴾ [آل عمران:130]، وقال سبحانه: ﴿ ولا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما، ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا ﴾ [النساء: 29-30]، فحرم الله هذا كله إذا كان لمسلم ملكا ومالا، مواتا كان أو حيوانا، ولم يحرم سبحانه على طاعم أن يطعمه من حيوان الأنعام، إلا ما ذكر الله في الآية مما خصه بالذكر من الحرام، فأحل سبحانه ذلك كله مستحلا، ولم يحرم شيئا منه تحريما، فأحل ما حرم منه وفيه، لمن اضطر من المؤمنين إليه، وفي إجلاله لذلك وإفضاله، وما منَّ به فيه من جلاله، ما يقول سبحانه: ﴿ فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم ﴾ [البقرة:173]، وليست المغفرة هاهنا من ذنب، ولا عن حرام مرتكب، ولكنها مغفرة تخفيف، ورحمة فيما وضع من التكليف.

207- وسألته: عن قول الله سبحانه: ﴿ خالدين فيها ما دامت السماوات والأرض ﴾ [هود:107-108] ؟

فهي سماوات الآخرة وأرضها الباقية، وليست سماوات هذه الدنيا ولا أرضها التي هي زائلة فانية. وأما ﴿ إلا ما شاء ربك ﴾ [هود:107-108]، فإنما هو [ إخبار ] عن قدرة الله على إفنائها إن شاء، وذلك فهو كذلك إذ كان هو الذي خلق وأنشأ، لأنه لا يقدر أحد أبدا على أن يُبقي شيئا تخليدَه وإبقاه، إلا من يقدر أن يفنيه فلم يشاء سبحانه إفناه، ولكنه شاء تخليده وإبقاه، وأخبر بقدرته إن شاء على الإفناء، كما قدر على الإبقاء، وأن أهل الجنة فيها بإبقائه لهم باقون، فإنهم خالدون فيها أبدا لا يفنون، وكما لا تفنى أرضهم فيها ولا سماؤهم، فلذلك لا يفنى - ما بقيت الجنة - بقاؤهم، والحمد لله الذي لا يخلف وعده، ولا يَخلد من الأشياء إلا ما خلَّده.

208- وسألته: عن قول الله سبحانه: ﴿ وكل شيء أحصيناه في إمام مبين ﴾ [يس:12] ؟

فقال: فإنه يقول سبحانه في علم عليم، ولا يتوهم أن ذلك إمام من الكتب، وأن اللوح لوح من خشب، فإنما يراد بها ومثلها، إحاطة الله بعلمها كلها، لأن أحفظ ما يحفظ الآدميون، ما يوقعون في الكتب ويكتبون، فمثَّل الله ذلك لهم من علمه وحفظه بما يعرفون، وأخبرهم أن الذي عنده سبحانه من ذلك وفيه كله على خلاف ما يصفون، لفرق ما بينه وبين خلقه في كل صفة، وليعرفوه في ذلك كله من الفرق بما يجب من المعرفة.

209- وسألته: عن قول الله سبحانه: ﴿ سلام عليكم ﴾ [الأنعام:54، الأعراف:46، الرعد:24، النحل:32، القصص:55، الزمر:73] ؟

فليست عليهم بتحية ولا تسليم، ولكنها جهرة لهم وقطعة بينه وبينهم وتكليم.

210- [ وسألت: عن ﴿ والنجم والشجر يسجدان ﴾ [الرحمن:6] ]؟

وأما ما سألت عنه من ﴿ والنجم والشجر يسجدان ﴾ [الرحمن:6]، فتأويله يخضعان لله ويذلان، بكل ما فيهما من أصل وفرع، أو مفترق من أفنانهما أو مجتمع.

211- وسألت في إثبات الإمامة عن الإمام هل تجوز الصلاة خلفه إذا كان موافقا في غيرها من أمر الدين ؟

فقال: إن الولاية واجبة من الله عز وجل بتنزيله في كتابه لكل فاضل على كل مفضول، ولكل عالم من الخلق على كل مجهول، وأولى الناس بها أقربهم إلى الله قربة، وأرفعهم عند الله منزلة ودرجة، وأولئك هم السابقون كما قال الله سبحانه: ﴿ والسابقون السابقون أولئك المقربون ﴾ [ الواقعة:10-11]، فأولاهم بها أقربهم إلى ربهم، وإمامهم فهو أعلمهم، وأعلمهم فهو أسبقهم إلى الإيمان والإحسان، وأعرفهم وأحكمهم بما نزل الله في الفرقان.

وفي ذلك وكذلك ما يقول الله سبحانه: ﴿ وفوق كل ذي علم عليم ﴾ [يوسف:76]، ويقول سبحانه: ﴿ أفمن يهدي إلى الحق أحق أن يتبع أم من لا يهدي إلا أن يهدى فمالكم كيف تحكمون ﴾ [يونس:35]، في كل هذا يخبر أن الولاة والأئمة في كل قرن وزمان هم الذين يعلمون، وفي كل هذا وما لم يذكر من أمثاله مما نزل في الكتاب، دلالة بينة ظاهرة نيِّره لأولي الألباب.

وأما الصلاة فلا يجوز فيها أن يؤتم إلا بكل زكي، برٍّ بريء من الملاعب كلها والملاهي. ومن لم يعرض عن اللغو، وهو كل لعب ولهو، فليس من عباد الله، وعباد الله الذين ذكرهم بالإعراض عن اللغو فهم العباد لله، كما قال سبحانه: ﴿ وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما... إلى قوله: والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما ﴾ [الفرقان:63-72]، وقوله سبحانه: ﴿ وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم ﴾ [القصص:55].

ومن الزور، ولهو الأمور، الغناء والدف، واللعب والعزف، وما يُعرض عن ذلك مَن سَمِعَه وحضَرَه، ولا من لم ينكر منكره. وقد ذُكر أن رسول الله صلى الله عليه وآله وسلم كان يقول: ( صوتان ملعونان فاجران في الدنيا والآخرة، صوت عند نعمة، لعب ولهو ومزامير شيطان، وصوت عند مصيبة، خمش وجه وشق جيب ورنة شيطان ).

فمن اشتبه عليه مُدَّكر الإمامة، وما حكم الله به من ذلك على الأمة، ولم يدر أَفَرَضَ الله ذلك عليه أو لم يفرضه، ولم يعلم من ذلك ما يلزمه، فهو ضآل غير مهتدي، وأمره في ذلك مسخوط عند الله غير مرضي، لأن الله كلفه العلم كما كلفه العمل، فجهل من ذلك ما عُلم فعليه أن يتعلم ما جهل، فإن لم يفعل كان مقصرا، ولم يكن مهتديا ولا برا.

112- [ وسألته: عن لمس ] ثوب كافر أو جسد كافر وهو مبتلٌّ ؟

فقال: ﴿ إنما المشركون نجس - كما قال الله سبحانه - فلا يقربوا المسجد الحرام ﴾ [التوبة:28]، وهو في النجاسة كالدم المسفوح الكثير، وكالميتة ولحم الخنزير، وإن أصاب شيء من ذلك كله من المشرك أو غيره جسد مسلم أو ثوبه، أو مصلى مسلم أو مسجده، فبان في شيء من ذلك قذر أو نتن، ظاهر مبيَّن، غسل ذلك وطهَّرَ[ه]، كما يغسل البول والعذرة، وإن لم يَبِن من ذلك أثر، ولم يظهر به قذر، ولا نتن، كان كما لم يكن، وكما يبقى من ماء الغُدران، وما يكون في الأودية من ماء الأمطار، الذي يكون فيه الدم المسفوح الكثير، والميتة والجيف ولحم الخنزير، فلا يتبين في الماء أثر، ولا يظهر فيه نتن ولا قذر، فلا بأس بشربه، ولا في الوضوء به، لأن اسم الماء لازم له، وقد قال الله سبحانه: ﴿ ماء طهورا ﴾ [الفرقان:28]، وما لزم الماء اسمه، كانت له طهارته وحكمه، وقد ذُكر أن رسول الله صلى الله عليه وآله وسلم ( كان يتوضىء من بئر بالمدينة يقال لها بضاعة، وكان يلقى فيها الميتة والجِيَف وخِرَق الحيضة )، لأنه لا يبين في البير، شيء من النتن والأقاذير، وكذلك ما مس المشرك أو لباسه، من ماء مسلم أو ثيابه، فليس على المسلم غسله ولا تطهيره، إلا أن يبين نتنه وقذره ويغيره، ولا ينبغي لمسلم أن يمس المشرك جسدا أو لباسا، لأن الله جعل المشركين أنجاسا، وليس ينبغي أن يمس المسلم ولا يلمسه، وقد ذكر عن بعض السلف الماضين منهم الحسن بن أبي الحسن البصري، أنه كان يتوضأ من مصافحة اليهود والمجوس والنصارى، ولسنا نحن نوجب ما أوجب الحسن.

213- وسألته: عن رجل كان في حداثته وغرته، لا يتأهب لوضوء ولا يتنزه من بوله والخمر والمسكر، أيجب عليه أن يعيد ما صلى في تلك الحال ؟

قال: من كان كما قلت - رحمك الله - تاب إلى الله من ماضي إساءته وتقصيره، وحافظ فيما يستقبل على ما أمره الله بالمحافظة عليه من أمر الصلاة وغيره، وكان بذلك إن شاء الله مجتزيا، وفيما بينه وبين الله في التوبة مكتفيا.

214- وسألته: عن رجل ترك الصلاة في حداثته عشر سنين، وكان شارب مسكر ثم تاب، أيعيد الصلاة أم كيف يصنع ؟

فأجاب فقال: من ترك صلاته عشر سنين مُقِلاً كان في الترك أم مكثرا، تاب إلى الله فيما يستقبل من ترك صلاته، كما يتوب إلى الله من غير ذلك من سيئاته، وإن كانت توبته إلى الله من ذلك في نهار، صلى مثل ما ترك من صلاة النهار كله، وإن كانت توبته إلى الله من ذلك ليلا صلى مثل ما ترك من صلاة ليله، وليس عليه ما مضى من السنين، إذا تاب إلى الله رب العالمين، ولو لزمه قضاء الصلوات، لزمه قضاء غير ذلك من الفرائض الواجبات.

215- وسألته: عن رجل له أبوان وأولاد فساق، فماتوا أو مات منهم ميت أيستغفر لهم ؟

قال: من كان والده أو ولده فسقة أو فجرة، لم يحل له أن يستغفر لهم، لأن الاستغفار طلب وشفاعة، وقد قال الله سبحانه في الملائكة الذين اصطفاهم: ﴿ ولا يشفعون إلا لمن ارتضى ﴾، وقال سبحانه في إبراهيم صلوات الله عليه: ﴿ وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم ﴾ [التوبة:114].

وقال سبحانه: ﴿ ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ﴾ [التوبة:113]، فكذلك الاستغفار لا يحل لمن وعده الله بالعذاب الأليم، لأن في ذلك طلبا لإخلاف الوعد والوعيد، ولا يجوز طلب ذلك من الله الولي الحميد المجيد، الذي لا يخلف وعده، ولا يظلم أبدا عبده، ولا تستوي منزلة الأبرار والفجار عنده، كما قال سبحانه: ﴿ أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار ﴾ [ص:28]، وقال سبحانه: ﴿ أفنجعل المسلمين كالمجرمين ما لكم كيف تحكمون ﴾ [القلم:35-36]، يريد سبحانه: ما لكم لا تفقهون ولا تعلمون.

216- وسألته: عن رجل مات وعليه صلوات كثيرة فاتته، أيقضيها عنه ولده من بعده ؟

قال: الصلاة - يرحمك الله - لا يقضيها ولد عن والد، ولا أحد من الناس كلهم عن أحد، لأن الصلاة لا تكون أبدا إلا من مصليها، ومَن قصد إلى الله بها وخشع فيها، وليست كالحج لأن الحج له بُلغةٌ ومعونة، وفي الحج نفقة للحاج وكلفة ومئونة.

217- وسألته: عن رجل له قرابات فسقة لا يصلون ولا يصلحون، أيقطعهم أم يصلهم، فإن قطعهم أيكون قاطعا لرحمه أم لا ؟

قال: ليس لأحد من المؤمنين أن يوآد أحدا من الفاسقين، كان أبا أو ابنا أو أخا أو قرابة، لقول الله سبحانه: ﴿ لا تجد قوما يؤمنون بالله واليوم الآخر يوآدون من حآد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم ﴾ [المجادلة:22]، ولقوله سبحانه: ﴿ فأعرض عن من تولى عن ذكرنا ولم يرد إلا الحياة الدنيا ﴾ [النجم:29]، والإعراض: فهو الهجرة والمجابنة، وسواء في ذلك القرابة وغير القرابة.

218- وسألته: عن الأعجمي الذي لا يقيم القراءة، وعن المرأة التي لا تحسن القرآن، أتجزي عنهم صلاة ؟

قال: على الأعجمي - رحمك الله - وعلى النساء الأعجميات أن يقرأوا في صلاتهم ما تيسر من القرآن بالعربية، لأن الله سبحانه يقول: ﴿ فاقرأوا ما تيسر من القرآن ﴾ [المزمل:20].

219- وسألته: عن رجل له جيران فساق يعلنون الشرب، ويأتون المنكر، فإن أنكر عليهم ساءوه وآذوه، أيجوز له الكف عنهم ؟

قال: ينكر المنكر على من أتاه، وإن ذلك خالفه وأسخطه وساه، إلا أن يتقي منه تقية، أو يخشى منه مضرة أو بلية، لقول الله سبحانه: ﴿ لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ﴾ [آل عمران:28].

220- وسألته: عن رجل صلى خلف إمام مخالف، أيقتدي بصلاته أم كيف يصنع ؟

قال: من صلى مع إمام لا يُقتدى به لم يصل بصلاته، وصلى صلاته لنفسه، وكذلك كان يفعل الصالحون من آل محمد صلى الله عليه وآله وسلم، لأن المصلي إنما يصلي صلاته على عقدة ونية وعلى مهله، فإن صلى الصلاة بغير ذلك لم يكن له صلاة، قال النبي صلى الله عليه وآله وسلم: ( لا يؤمن فاجر برا، ولا أعرابي مهاجرا )، وقال صلى الله عليه: ( إن سركم أن تزكو صلاتكم فقدموا خياركم )، وقال صلى الله عليه وآله وسلم: ( صلاتكم صلاة إمامكم، إن صلى قاعدا فصلوا قعودا، وإن صلى قائما فصلوا قياما )، وإذا لم يقبل صلاة الإمام لم يقبل صلاة من خلفه، وإنما يقبل صلاة من اتقاه وخافه، والتقوى هي الإيمان، والبر والإحسان، ولا يثبت الإيمان بحكمه ولا باسمه، إلا لمن عرف به، والمعرفة بذلك فلا تكون إلا بأحد الوجوه الثلاثة، إما بعيان لذلك ومشاهدة، وإما بأخبار متَواترة مترافدة، وإما بخبر من ذي ديانة، وثقة وطهارة وأمانة، فمن لم يكن معرفة إيمانه بأحد هذه الوجوه الثلاثة الموصوفة، لم يكن حقيقة إيمانه أبدا عند أحد بمعلومة ولا معروفة.

221- سئل: لأي معنى كره حف الشوارب ؟

فقال: لما جاء في ذلك عندنا من الأثر، ولما فيه من تسوية البشر، ولكن يؤخذ أخذا وسطا، لا مقصرا ولا مفرطا، ففيه إن شاء الله ما كفى وأغنى.

222- وسألته: عن معنى: لا حول ولا قوة إلا بالله ؟

فقال: لا حول: لا زوال ولا انتقال، ولا قوة يريد لا احتيال إلا بالله وبقوته، لمن قوي أو حال في كل شيء من علمه، فكل ما كان فيه من قوة لذلك أو غلبة، فبالله سبحانه كانت.

223- وسئل: عن التلبية ؟

فقال:] ويقول في التلبية إن الحمد والنِّعمة لك. يعني بالكسر.

224- وسألته: هل على النساء الجهر في القراءة في الصلاة التي يجهر فيها ؟

فقال: لا يجهرن النساء من القراءة فيما يجهر فيه، إلا بقدر ما يسمعن أنفسهن ولا يسمعه غيرهن، لأن خفضهن لأصواتهن من سرهن.

225- وسألته: كيف يكره الصلاة على اللبود والمسوح والسجود عليها، ولا يكره لباسها ؟!

فقال: يكره ذلك لأن من التذلل لله وضع الوجه والجبين على الأرض وقرارها وترابها، لأن السجود إنما هو تذلل لله سبحانه، وخشوع من العبد فيما بينه وبين الله عز وجل، وإن صلى على شيء مما ذكرت، فلا نزعم أن صلاته فاسدة، ولا أن عليه الإعادة.

226- [ وسئل: عن فرش القبر للميت ]؟

فقال : لا يدخل الميت لحده إلا في أكفانه، وقد سمعنا ما سمعت، يعني: حديث ( القطيفة التي بسطت في لحد النبي صلى الله عليه وآله وسلم )، وليس كل ما يروى يصح، وقد يكون أن يوضع فيه القطيفة وغيرها، ثم ترفع عنه.

227- وسألته: هل تحتجب المرأة الشابة عن من ليس لها بمحرم ؟

فقال: تفعل المرأة من ذلك إن شاء الله، ما أجاز الله لها في كتابه.

228- [ وسئل: عن ولاية عقود النساء] من العربيات ؟

قال: الأمر في ذلك إلى الأولياء، وإليهن في ذلك السخط والرضى.

229- [ وسئل: عن المصاحف هل فيها اختلاف] ؟

فقال رضي الله عنه: رأيت المصحف بخط علي بن أبي طالب صلوات الله عليه، وفيه أيضا خط سلمان والمقداد، وهو كما أنزل، وهو عند بعض ولد الحسن، وإن ظهر الإمام فستقرأونه، وليس بين ذلك وبين الذي في أيدينا زيادة ولا نقصان، إلا مثل: قاتلوا اقتلوا وأشباهه، لا في تقديم السور وتأخيرها.

230- وسألته: عن الماء على الطرقات فيشرب منه المؤمن والفاسق أيؤجر على ذلك ؟

فقال: يؤجر إن شاء الله، وقد ذكر أن النبي صلى الله عليه وآله وسلم قال: ( في كل ذي كبد حرى أجر )، وقد سقى الله الناس من قبل الإسلام.

231- وسألته: عن مرارة الذئب، والسباع، وكل ذي مخلب من الطير ؟

فقال: لا بأس إذا تعولج بها وتداوى، وكان فيها شفاء، وأما الحدأ والخنزير فلا ينتفع بهما، فذاتهما محرمان.

232- وسألته: عن الثياب التي تشترى من الأسواق، من قوم ليست لهم معرفة، أيغسل ذلك أم لا ؟

قال: إذا كانت نقية ليس فيها دنس، اكتفي بنقائها.

233- وسألته: عن الكفار وأهل الكتاب حرام علينا طعامهم وشرابهم ونكاحهم ؟

فقال: لا يأثم أحد في قُوتِه وقوامه، إذا أخذه من حلاله، وإنما الإثم في الإفساد والإفراط.

وأما النكاح فلم يحله الله إلا بالإسلام والملة.

234- وسألته: عن الأخفاف التي تشترى من الأسواق والصلاة فيها، لا يُدرى ذكية أم غير ذكية، وكذلك اشتراء السمن والزيت في زقاق أو ديابي، لا يُدرى كيف كان أصل التذكية، هل يجوز أكل هذه الأشياء والإصطباع بها ؟

فقال: أما الأخفاف فإذا خاف ألا تكون ذكية، كان الذي هو أفضل عندنا وعند آل رسول الله كلهم جميعا، ألا يصلى فيها ولا يتوجه ولا يُشترى، وما كان من السمن والعسل والزيت وغيرها من إدام أو طعام، فلا بأس أن يشترى إلا أن يتغير أو يتبين فيه أثر أو قذر.

235- وسألته: عن رجل له وُلد يخالفونه في الرأي والدين، هل يجوز له أن يحرمهم ميراثه ويزويه عنهم ؟

فقال: إذا خالفوه في التوحيد، وشبهوا خالقهم بشيء من خلقه، فَنَعَم إن قدر أن يحرمهم ويزويه عنهم، وإن كان عند الله سبحانه أعدل وأولى.

236- وسئل: عن الخمس في أموال الناس، من هذه الفتوح التي كانت ولا تزال في أيدي المسلمين، لم يخرجوا منها الخمس من سهم آل رسول الله صلى الله عليه وآله وسلم ولم يعطوا ؟

فقال: ليس على أحد في ماله من عين أو أرض أو عقار، إلا ما فرض الله عليه من الزكاة من الفرض، ولا يعمل حتى يقوم إمام عدل فيدفعها إليه، أو يتحرى صاحبُها أهلَها فيدفع إليهم الزكاة، وأما الأخماس فهي لآل الرسول صلى الله عليه وآله وسلم.

237- وسألته: عن آدم صلى الله عليه حيث أسكنه الله الجنة، ما كانت الجنة مخلوقة أم لا ؟

فقال: الجنة مخلوقة في غير سماء ولا أرض، وقد أسكن الله آدم وزوجته الجنة، وأخرجهما منها بعصيانهما وأكلهما الشجرة.

238- وسألته: عن الذبيح أهو إسماعيل أو إسحاق ؟

فقال: قد صح أنه إسماعيل، على ما في كتاب الله من التنزيل، لأن الذبح والقربان بمنى، وفي ذلك دليل على أنه إسماعيل، لأنه كان بمنى وإسحاق يومئذ بالشام، إلا أن اليهود تأبى وتزعم أن الذبيح إسحاق، وليس قولهم في ذلك محمودا.

239- وسألته: عن بلد فُتح بالسلطان الجائر، ولا يُدرى كيف فُتح عنوة أو صلحا، إلا أنا وجدنا أرضها ودورها في أيدي آبائنا، وورثناها عن الآباء واشتريناها، والسلطان قد وضع عليها خراجا معلوما يأخذه منها في كل سنة، فهل يجوز ما يأخذ السلطان منه أن يحتسبه من العشر، فإنه إذا أعطى السلطان العشر، لم يبق ما يكفيه لعياله وهو ذو عيال ؟

فقال: أما ما وُرث من الآباء وراثة، ولم يكن الأمور في فساده بيَّنة، فمِلكُه لأهله ولمن ورثه، وأما العشر فما أخرجت الأرض على من ملك من مسلم فلازم، وترك ذلك والتقصير فيه على صاحبه مُحرَّم، وما أخذ من ذلك مَن لا يستأهل الأخذ فهو واجب العشر على صاحبه فيما بقي في يديه، ولا يُزكى ما أخذ السلطان، وقد قال بعض القائلين: عليه العشر، في الجميع، وكيف يجب العشر في ما لم يملكه وما قد غُصِبَ عليه، وأُخذ من يديه، وإنما جعل الله العشر في ما يملكون.

240- وسألته: عن الإسلام ؟

فقال: هو الاستسلام لله، والاعتصام بالله، قال الله لا شريك له، في إبراهيم صلى الله عليه: ﴿ أسلم قال أسلمت لرب العالمين ﴾ [البقرة:131].

241- سُؤِِلَ أبي رحمة الله عليه ورضوانه ذات يوم: ما الإيمان ؟

فقال: الإيمان معناه معنى الأمان من كبار العصيان، التي من أتاها وعده الله عليها النار، وسماه بفجوره من الفجار.

والإيمان كما قال أمير المؤمنين علي بن أبي طالب رحمة الله عليه ورضوانه وصلواته: ( قول مقول، وعمل معمول، وعرفان بالعقول ).

242- وسألته: عن الإيمان ؟

فقال: هو الأمان من كبائر العصيان، من الشرك وغيره، من كل ما وعد الله عليه - مَن ركبه وسمى به من أتاه من الفجار - النارَ.

243- وسألته: عن الضحية للمفرد ؟

فقال: أَحبُّ إلي أن يضحي إلا إن يكون معسرا، وليس بلازم له.

244- وسئل: عن التوجه إلى بيت المقدس ؟

فقال:] إنها كانت صلاة رسول الله صلى الله عليه وآله وسلم إلى بيت المقدس بضع عشر شهرا إلا إنها كانت قبلة بني إسرائيل، ثم نقل الله القبلة إلى بيته الحرام، وهي قِبلة الإسلام ما بقي الإسلام ؟

245- [ وسئل: عن الإمام ]؟

فقال: ليس لإمام أن يقول: إني إمام، لأن هذا إنما يكون للرسول عليه السلام، ولذلك لم يقل علي صلوات الله عليه: إني إمام، لإشارة النبي صلى الله عليه وآله وسلم وكثرة دلائله عليه، ولما بان به وسبق إليه، وكذلك الإمام بعده له آية تدل عليه، وهي العلم والبيان، والسبق إلى الخيرات، والدعاء إلى الله والقيام بأمره.

246- [ وسئل: عن صفة صلاة علي عليه السلام ؟

فقال: ] حدثني محمد بن حاتم قال: قال أبو محمد قال علي بن أبي طالب صلوات الله عليه لعبد الله بن جعفر : إذا قمت إلى الصلاة فارفع بصرك موضع سجودك، ثم تستفتح بالقراءة، فتجعل لسانك ترجمانا لقلبك، ولا يغب قلبك عما يقول لسانك، لا تعنى بشيء من شأنك، إلا بما أنت فيه من صلاتك، ولا تذكر في تلاوتك غير ما تتلوه، ويكون همك الآية التي تتلوها، فإذا فرغت من القراءة وصرت إلى الركوع، لم تذكر إلا التكبير وحسن الخضوع، وكذلك إذا اعتدلت في القيام لم تذكر إلا الركوع، وكان ذكرك السجود، فإذا فرغت من ركعة حفظتها، ثم ابتدأت الأخرى تصنع فيها كما صنعت في الأولى، لا تذكر غير قراءتك وغير حفظك، لأن الصلاة لا بد لها أن تُحصى لا يزاد فيها ولا ينقص منها، حتى تؤدي إلى الله عز وجل فرضك، كما أمرك بعونه وتوفيقه.

247- وسألته: عن من وجب عليه حد من حدود الله، وليس به إمام يحده كيف يصنع ؟

قال: يتوب إلى الله فيما بينه وبينه، ومن تاب إلى الله من ذلك كان مجزيا له إن شاء الله، لأن رسول الله صلى الله عليه وآله وسلم ذُكر عنه أنه قال: ( من أتى شيئا من هذه القاذورة فيستتر بستر الله، وليتب منها إلى الله ).

248- وسألته: عن أموال الجند وأعوان الظلمة وأنفسهم ؟

فقال: أما ما كان من أموالهم التي كانت لهم وراثة قد أحرزوها في بيوتهم، فلا يحل أخذها إلا أن يكون مال من أموال الله قد عرف أنه لله، فيحكم فيه الإمام بحكم الله، وسنةُ أمير المؤمنين صلوات الله عليه جارية من يوم الجمل.

249- وسألته: عن نحل لرجل ثارت فذهبت، فأخذها رجل فجمعها، فجاء صاحبها الأول يطلبها ؟

فقال: النحل ذباب ليس كسائر ما ملَّك الله العبادَ من أموالهم، وأرجو ألا يكون على مَن أخذها بأس، وإن نوزع رجل فردها على صاحبها فهو أفضل إن شاء الله.

250- وسألته: عن أكل الحوت الذي يسمى الطير، وما أشبهها من الحيتان ؟

فقال: هو حلال طيب لا بأس به، وهو من صيد البحر الذي أحله [ الله] للعباد.

251- وسألته: عن مَن هدم مدينة من مدائن المسلمين بأمرِ كافر، وفيها ركز بيوت شرائهم أو عمل في هدمها ؟

فقال: إذا اتقى وخاف ولم يكن إلا المحضر ولم يهدم ولم يفسد، لم يكن عليه في ذلك شيء، فإن هدم وأفسد شيئا لأحد يعرفه فيستحله منه أو يصالحه، وإن لم يعرفه ولم يدر لمن هو تاب إلى الله في ما بينه وبينه، وسلم إن شاء الله من الإثم بتوبته.

252- وسألته: عن رجل فاتته صلاة حتى دخل وقت غيرها بأيهما يبدأ ؟

فقال: يبدأ إن شاء الله بالتي دخل فيها، ثم يصلي مثل الصلاة التي قبلها.

253- وسألته: عن الرجل يكون عنده الوديعة فيقلبها ويضمنها ويربح فيها، لمن يكون ربحها ؟

فقال: أحب شيء إلي إن فعله، ألا يكون شيء من الربح له، لأن الوديعة ليست له بمال، وكذلك ما نال بها فليس له بمال، وليس لصاحب الوديعة أن يقلبها إلا برضى صاحبها وإذنه، لأن تقليبه لها مخاطرة وظلم واعتداء، ويدفع الربح إلى الإمام فيفعل الإمام فيه ما يرى.

254- وسألته: [ عن قريش وفارس ؟

فقال:] إن رسول الله صلى الله عليه وآله وسلم قال: ( لله خيرتان من علمه من الناس، فخيرته من العرب قريش، وخيرته من العجم فارس ).

قال: وذكر أن النبي صلى الله عليه وآله وسلم قال: ( والذي نفسي بيده لو كان الدين منوطا بالثريا لنالته رجال من فارس، وأسعدهم به فارس ).

255- وسألته: [ عن نكاح نساء العجم ؟

فقال: ] ذُكر أن النبي صلى الله عليه وآله وسلم قال لبني هاشم: ( اطلبوا الولد في نساء العجم فإن في أرحامهن بركة ).

256- وسألته: عن من حج وهو فاسق في دين الله ؟

فقال: حجته غير مجزية له، ولا يقبلها عنه، لقول الله سبحانه: ﴿ إنما يتقبل الله من المتقين ﴾ [المائدة:27]، وليس بمتقي من كان الفاسقين.

257- وسألته: عن البيعة ؟

فقال: لا تجوز البيعة إلا لإمام قد بان بعلمه وفضله وثباته، وقال لا يجوز الغزو مع من ظلم وتعدى، لأن الغازي معه عون من أعوانه، على ما هو عليه من إفساده وعمايته.

258- وسألته: هل يجوز أن يختلف إمامان في عصر واحد ؟

فقال: لا يكون هذا أبدا.

وهل يجوز أن يتساويا في عصر في حكم واحد في كل الخصال، لا يفضل أحدهما صاحبه، فيستوجبان الإمامة ؟

فقال: هذا لا يكون أبدا، وفي بطلان هذا ما قال الله لا شريك له: ﴿ وفوق كل ذي علم عليم ﴾ [يوسف:76].

259- وسألته: متى يلزمني فرضه ؟

فقال: إذا عرفته فقد لزمك فرضه.

فقلت: الإمام يُعرِّف الناس بنفسه ؟

قال: يعرِّف الناس بنفسه بالأمر بالمعروف والنهي عن المنكر، والواجب على الناس أن يطلبوه في معدنه.

قلت: فأين معدنه ؟

قال: آل الرسول صلى الله عليه وآله وسلم، يكون أزهدهم وأعلمهم وأوروعهم، ويبين نفسه بالدعوة إلى الحق.

260- وسألته: عن الأرض هل تخلو من قائم لله بحجة ؟

فقال: لا تخلو من قائم لله بحجة، وذلك بعد النبي صلى الله عليه وآله وسلم إذ كانت النبوة ختمت به.

وقال أبو عبد الله محمد بن القاسم: كان أبي رضي الله عنه يقول في هذه المسألة: إن الأرض لا تخلو من حجة لله، والحجة عنده كتب الله وحقائق برهانه، وهذه حجة الله على جميع خلقه، وإنه لا بد أيضا في كل قرن من أن يكون فيهم عالم هو أفضلهم وأعلمهم، وإن لم يبلغ علم مَن مضى قبله، فهو في أيامه ودهره في فهمه وعلمه، وإن قصر [ عن ] مبلغ أفاضل العلماء من آل النبي الذين مضوا، في ما تقدم في أول الإسلام وخلا، لأنه لا يقول أحد يعقل وينصف: أن كان بعد علي عليه السلام من علماء آل النبي صلى الله عليه وآله وسلم، [من] كان من العلم والفقه على مثل ما كان عليٌّ صلى الله عليه قد أحاط به وآتاه، كما لم يكن علي عليه السلام في فضل علمه، يبلغ ما آتى الله النبي صلى الله عليه وآله وسلم من فضائل الحكمة والعلم والفضل في جميع أحواله.

وأما ما كان يروى: ( أن من مات لا إمام له مات ميتة جاهلية )، فتفسيره واضح مشروح، أن الله قد فرض على خلقه في كل حين، إقامة أحكامه وشرائعه التي نزل في كتابه وسنن نبيه، ولا يقيم ما فرض الله من الأحكام إلا أن يحكم بها الإمام، فإن لم يكن إمام يقيمها ويحكم بها، كان على الناس طلبه حتى يقيموه للأحكام وينفذها، فإذا كانت دار الإسلام قد علت عليها أئمة الجور، لزم أهل الإسلام مجاهدتهم وإزالتهم حتى يقيموا إماما عدلاً، يؤمهم ويقيم أحكامهم عليهم، وينفذ مقاسم الفيء التي أمر الله بقسمها فيهم، فإن كان الغالب عليهم الجورة من الأئمة الظلمة، كان الفرض من الله فيهم المحاربة والمجاهدة، فإنما الناس أبدا بين أمرين، إما إن يكون مع إمام حق يقوم بأحكام الله في الدين، فيكونوا مؤتمين بإمام حق ورشد في الدين، وإن كانوا في دولة الظالمين العاصين، فيلزمهم أن يكونوا لهم مجاهدين محاربين، فهم أيضا في هذه الحال مأمومين، والناس في كل حين بين فريضتين من الله لازمتين، فيما حكم الله به من أحكام الدين، فرضِ طاعةِ إمام حق إن كان ظاهرا قائما، أو فرضِ مجاهدةِ إمام جور إذا كان عاليا ظالما.

261- وسألته: من أين جاء فساد إمامين في عصر واحد ؟

فقال: أما الإمامان فلا يخلوان من أن يكون أحدهما أفضل من الآخر، فيكون المفضول بفضل الآخر عليه قد زالت إمامته، ويلزمه تقديم الفاضل في الدين والعلم وطاعته، وذلك أن الله يقول في كتابه: ﴿ وفوق كل ذي علم عليم ﴾ [يوسف:76]، وفي هذه المسألة جواب يكتفي به من كان ذا لب شافي، لأنه واضح مبين مفهوم كافي.

عن أبي إدريس، عن أبي الجحاف قال: قال علي رضي الله عنه: ( من مات ليس له إمام مات ميتة جاهلية إذا كان حرا تقيا ).

عن أبي جعفر أنه كان يقول: قال رسول الله صلى الله عليه وآله وسلم حين رجع من غزوة حنين وأنزلت عليه ﴿ إذا جاء نصر الله والفتح، ورأيت الناس يدخلون في دين الله أفواجا ﴾[الفتح:1-2]: ( يا علي ويا فاطمة قد جاء نصر والله والفتح، ورأيت الناس يدخلون في دين الله أفواجا، فسبحان ربي وبحمده إنه كان توابا، وإني لم أُؤمر أن أسبح ربي وأستغفره إلا لما حضرني من لقاء ربي ).

ثم أنزلت على إثرها ﴿ ألم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون، ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين ﴾ [العنبكوت:2-3]، فقال رسول الله صلى الله عليه وآله وسلم: يا علي ويا فاطمة إن الله قد فصل الفتنة على الذين يقولون: إنا لنعلم الذين صدقوا في قولهم، ونعلم الكاذبين في إيمانهم، فهذا وعد واقع واجب.

ثم أنزلت ﴿ أم حسب الذين يعملون السيئات أن يسبقونا ساء ما يحكمون ﴾ [ العنكبوت: 4]، قال رسول الله صلى الله عليه وآله وسلم: يا علي ويا فاطمة قد علم الرب أن أقواما من بعدي عند الفتنة سيعملون السيئات ويحسبون أنهم سابقون.

فقال علي رحمة الله عليه: فكيف يحسبون أنهم يسبقون يا رسول الله ومن ورائهم الموت ؟ فقال رسول الله صلى الله عليه وآله وسلم: يا علي إنهم لم يسبقوا قضاء الله الذي قضى فيهم الموت.

ثم أنزل ﴿ من كان يرجو لقاء الله فإن أجل الله لآت وهو السميع العليم ﴾ [ العنكبوت: 5]، بحق أن من رجا لقاء الله أن يستعد لأجَلِ الله، وأن يكون تائبا تابعا لطاعته، مجتنبا لخلاف الله ومعصيته، وأن يعلم أن الله يعلم ما يعمل، ويسمع ما يقول، ولذلك قال الله سبحانه: ﴿ وهو السميع العليم ﴾.

ثم أنزل الله ﴿ من جاهد فإنما يجاهد لنفسه إن الله لغني عن العالمين ﴾ [العنبكوت: 6]، فقال رسول الله صلى الله عليه وآله وسلم: قد قضى الله على المؤمنين عند الفتنة بعدي الجهاد. فقال علي: يا رسول الله على ما يُجاهد الذين يقولون آمنا ؟! فقال رسول الله صلى الله عليه وآله وسلم: تُجاهدونهم على الإحداث في الدين. فقال علي: يا رسول الله إنك تقول تجاهدونهم كأني سأبقى بعدك إلى مجيء الفتنة، فأعوذ بالله والرسول أن أؤخر بعدك، فادع إلى ربك أن يتوفاني قبل ذلك. فقال رسول الله صلى الله عليه: ما كنتَ حقيقا أن تأمرني أن أدعو الله لك أن يقدم أجلك قبل ما أجَّل الله وقضى! والله يقول سبحانه: ﴿ وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا ﴾ [آل عمران:145].

فقال علي رضي الله عنه: يا رسول الله فما هذه الأحداث التي نجاهدهم عليها ؟ قال: ما خالف القرآن وخالف سنتي، إذا عملوا في الدين بغير الدين، وإنما الدين أمر الرب ونهيه.

قال علي: يا رسول الله فإنك قلت يوم أحد إذ استشهد من المؤمنين من استشهد فأُخِّرت عني الشهادة فرأيت وجدي وأسفي: إن الشهادة من ورائك. فقال رسول الله صلى الله عليه: فإن ذلك إن شاء الله كذلك. وكيف ترى صبرك إذا خضبت هذه من هذا وأهوى بيده إلى لحيته ورأسه ؟!

فقال علي رضي الله عنه: ليس ذلك يا رسول الله حينئذ من مواطن الصبر، ولكنه من مواطن البشرى والشكر.

فقال رسول الله صلى الله عليه: فأعدد قبل خصومتك فإنك مخاصِم. فقال علي عليه السلام: يا رسول الله أرشدني إلى الفلج عند الخصومة ؟! فقال رسول الله صلى الله عليه: آثرِ الهدى، واعطفه على الهوى من بعدي، إذا عطف قومك الهوى على الهدى وآثروه، واعطف القرآن على الرأي، إذا عطف قومك الرأي على القرآن، وحرفوا الكلم عن مواضعه بالأهواء العارضة، والآمال الطامحة، والأفئدة الناكثة، والغش المطوي، والإفك المؤذي، والغفلة عن ذكر الموت والمعاد، فلا يكونن خصومك أولى بالقرآن منك، فإن مِن الفلج في الدنيا أن يخالف خصمك سنة رسول الله صلى الله عليه وآله، وأن يخالف القرآن بعمله، يقول الحق ويعمل بالباطل، وعند ذلك يُملأ لهم ليزدادوا إثما، ويضلوا ضلالا كبيرا، وعند ذلك لا يدين الناس بالمعروف والنهي عن المنكر، ولا يكون فيهم شهداء لله بالحق، وعند ذلك يتفاخرون بأموالهم وأنسابهم، ويزكون أنفسهم، ويتمنون رحمة ربهم، ويستحلون الحرام والمعاصي بالشبهات والأسماء الكاذبة، ويستحلون الربا بالبيع، والخمر بالنبيذ، والنجس بالزكاة، والسحت بالهدية، ويظهرون الباطل، ويتعاونون على أمرهم، ويزينون الجهلاء، ويفتنون العلماء من أولي الألباب، ويتخذونهم سخريا.

فقال علي: يا رسول الله بمنزلة ردة هم إذا فعلوا ذلك، أبمنزلة فتنة ؟ فقال رسول الله صلى الله عليه وآله: بل بمنزلة فتنة، لو كانوا بمنزلة ردة أتاهم رسول من بعدي يدعوهم إلى الرجعة من بعد الردة، ولكنها فتنة يستنقذهم الله منها إذا تأخرت آجال السعداء، بأولياء من أولياء الله فيهديهم بهم، ويُهتدى بهم حتى لا تكون فتنة ويكون الدين كله لله.

فقال علي عليه السلام: من آل محمد الهداة أو من غيرهم ؟ فقال رسول الله صلى الله عليه وآله: بل بنا يختم الله كما فتح بنا، وبنا ينقذون من الفتنة، كما بنا أُنقذوا من الشرك، بعد عداوة الشرك فصاروا إخوانا في دينهم.

262- [ وسئل:] عن من وطي امرأته في شهر رمضان ما عليه ؟

فقال: قد قيل نصف قُوتِه سنة، إلا أنه يلزمه حق الله في غلته.

263- [ وسئل:] أيحل له أخذ الزكاة والعشر، إذا كان فيها دخل عليه من غلة أرضه، أو يجب عليه بيع أرضه من الأصل كلها، حتى لا يبقى له قليل ولا كثير ؟

فقال: يحل له أخذ العشر والزكاة إذا احتاج إليها، وإن كان له مال، أو لم يكن له مال، وليس له أن يبيع جميع ماله، ويهلك نفسه.

264- وسئل: هل في الحيوان مثل البغال والحمير وغيرها من جميع الدواب شفعة ؟

قال: نعم، في كل ذلك شفعة، لأن الشريك أحق بذلك إذا أراد من غيره، لما له فيها من الشركة، فالواجب على من باع أن يعرض على شريكه إذا عزم يبيعها.

265- وسئل: هل يجب للمرأة شرب الدواء لأن لا تلد، ويسقي الرجل أَمَتَه لئلا تلد، ويشرب الرجل ليقطع شهوته ؟

فقال: لا يجوز لهم ذلك.

266- وسئل: عن من يقول بالتوحيد والعدل وامرأته لا تقول به ؟

فقال: ينبغي له أن يدعو امرأته جاهدا إلى التوحيد لله والإقرار بعدله، وليست المعانِدة في ذلك كالجاهلة، لأن المعانَدة، إباء وإلواء، والجاهلة غلط وخطأ، وقد يتوب المخطئ من خطئه، ويقبل من المهتدين من الهدى ما هو عليه من رأيه، والمعاند الذي لا يقبل ما يُلقى إليه من الحق في توحيد الله، ليس كالجاهل الذي يتوب من جهله، وينيب إلى الحق بعد ضلاله.

267- وسئل: عن رجل تزوج بامرأة وهما على غير ما ينبغي من الاستقامة، من الجهل بمعرفة الله، وغير ذلك مما لا يرضي الله، ثم تابا ورجعا أيجب عليهما تجديد النكاح أم لا ؟

قال: هما على نكاحهما الأول ثابتان، لأن النكاح إنما يثبت بالأولياء ويصح، والدليل على ذلك الواضح: أن رسول الله صلى الله عليه أقر جميع من أسلم من أصحابه، وكل من دخل من العرب وغيرهم في دينه، على نكاحهم الأول، ولم يأمر بأن يغير ولا يحدث ولا يبدل، وفي هذا ما كفى، في ما سألت عنه وشفا.

268- وسئل: عن من ركب كبائر العصيان أيزول عنه اسم الايمان ؟

فقال: من ركب كبائر العصيان، زال عنه اسم الايمان.

269- وسئل: عن رجل أوصى إليه رجل أن يحج عنه من مال الموصي، فلم يفعل الرجل حتى جاء السلطان الجائر فأخذ المال منه ؟

فقال: قد أثم هذا الرجل، وظلم نفسه في ترك إنفاذ وصية الموصي، حتى أخذها واغتصبها الظالم العاصي، فَأَسلَمُ له فيما بينه وبين ربه أن يبدلها من ماله، إذا كان أبطلها بتوانيه وتغافله.

270- وسئل: عن التهلكة ؟

فقال: إن ذلك هو الاستسلام للعدو الظالم، الذي لا يخاف الله في ارتكاب المظالم.

271- وسئل: عن رجل سعى برجل إلى سلطان جائر: أن لفلان عليه كذا وكذا درهما، حتى أخذه السلطان ثأرا لما قال عليه الساعي، وكانت سعايته بزور وكذب، وأخذه لما قال عليه السعاة ظلما وعدوانا، فغصبه ماله ؟

فقال: السلطان الجائر هالك بمثل هذا الظلم للمسلمين، وقبوله لقول شهود الزور، وتلزم السعاة العقوبة الشديدة، وأن لا يقبل لهم شهادة إلا أن يتوبوا، وليس عليهم غير هذا.

272- وسئل: عن رجل حج حجة الإسلام، وهو بمعرفة الله وتوحيده جاهل، إلا أنه اعتقد أن يحج عن نفسه، ما أوجب الله من فرضه ؟

فقال: هذا هو مجزي عنه إن شاء الله، وإن جددها بأخرى بعد المعرفة فهو أحوط له.

273- وسئل: عن امرأة مؤمنة خطبها رجل مؤمن وليس لها ولي ؟

فقال: يزوجها أقرب من يليها من عشيرتها، وإن لم يكن لها قرابة فيتولى عقد نكاحها رجل من المؤمنين، ويحضر الشهود لا بد في النكاح والطلاق من الشهود، لخوف المظلمة والجحود.

274- وسئل: عن الشيخ الكبير يطلب رجلا يحج عنه، إذا كان لا يستطيع السبيل إلى الركوب لضعفه ؟

فقال: لا بأس بذلك، أن يطلب رجلا يحج عنه، إذا كان لا يستطيع السبيل لضعفه عن السفر.

275- وسئل: عن امرأة أسلمت مالها إلى بعض ولدها على أن يرزقها أيام حياتها، ثم إنها هلكت في السنة الأخرى أو الثانية ؟

فقال: المال لورثتها جميعا، مع الابن الذي أفضت إليه.

276- وسئل: عن رجلين خرجا في طلب سلب الناس، فسلب أحدهما رجلا فأعطى الشريك من السلب ؟

فقال: الذي سلب ضامن غارم، وهو الدافع إلى صاحبه السلب، ولا يحل للمدفوع إليه أكل شيء مما أخذ ولا ينتفع به، وإن كان الشريكان تعاونا على الظلامة، لزمهما جميعا الغرامة.

277- وسئل: عن قول رسول الله صلى الله عليه وآله وسلم: ( لا تحل الصدقة لغني ولا قوي ولا لذي مِرَّة سوي ) ؟

فقال: اعلم أن قوله ذي مرة سوي، والمرة هاهنا القوة، والسوي هو الصحيح الذي ليس به مرض ولا علة، فتمنعه من اكتساب المعيشة والبلغة.

278- وسئل: عن رجل قتل ابنه ؟

فقال: لا يقتل والد بولده، ولا سيد بعبده، إلا أن يكون قتله ظلما، وفسادا في الأرض واعتداء، فيفعل في ذلك إمام المسلمين ما يرى، وأي ابن قتل أباه، فعلى الإمام في ذلك النظر بما يراه.

279- وسئل: هل للأب أخذ مال ابنه وهو غني عنه لا يحتاج إليه ؟

فقال: الأمر فيه ما جاء عن النبي صلى الله عليه من قوله: ( أنت ومالك لأبيك )، وإنما الولد رحمك الله هو هبة وهبها الله للأب، قال الله سبحانه: ﴿ يهب لمن يشاء إناثا ويهب لمن يشاء الذكور ﴾ [الشورى:49]، وقال سبحانه في آدم صلى الله عليه: ﴿ فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين ﴾ [الأعراف:189]، فتفسير ﴿ آتيتنا صالحا ﴾ يعنيان: لئن وهبت لنا وأعطيتنا صالحا، ﴿ لنكونن من الشاكرين ﴾، فَدَعَواه كما ترى عطية وموهبة لهما من رب العالمين، وكذلك قالت امرأة عمران: ﴿ ربي إني نذرت لك ما في بطني محررا فتقبل مني ﴾ [آل عمران:35]، ولا محررا إلا ما هو لها موهبة وعطية من الله وماله كما قال رسول الله صلى الله عليه: لأبيه إلا أن يخرجه الأب بتزويج أو غيره من يده، فيقع المواريث والحقوق، فيأتي أمر مفروق.

280- وسئل: عن امرأة أرضعت جارية هل يجوز لولد زوجها من غيرها أن يتزوجها ؟

فقال: إن كانت المرضعة أرضعت الجارية بلبنها من زوجها، فلا يجوز لولد زوجها من غيرها أن يتزوجها، لأن الجارية أخت الغلام من جهة لبن أبيه، وهو لبن الفحل المنهي عنه.

281- وسئل: عن المولى هل يجوز نكاحه للعربية ؟

فقال: لا يُعلم بين علماء آل الرسول في ذلك اختلاف، إذا رضي الأولياء وكانوا أهل عدل وعفاف.

282- وسئل: عن القيام مع من ليس بإمام ؟

فقال: لا يجوز شيء من ذلك إلا بإمام أو بولاية من إمام، لما يكون في ذلك من الجُمَع والأحكام.

283- وسئل: عن أفضل الحج ؟

فقال: ذلك ما فضله رسول الله صلى الله عليه وآله وسلم فهو القدوة، وقد جاء عن علي رحمة الله عليه أنه قال: من تمام حجك وعمرتك أن تحرم من دويرة أهلك، ولا يقرن الحج والعمرة إلا من ساق بدنة.

284- وسئل: متى يَقطع التلبية في الحج والعمرة ؟

فقال: إذا رميت جمرة العقبة، لأن الذي لبى به من حجه حين أحرم وهو بعد فيه، لم يحل له من الصيد والطيب ما حرم، فإذا رمى جمرة العقبة حل له ما حرم الله عليه إلا النساء، حتى يطوف بالبيت لإفاضته، فإذا أفاض وطاف حل له ما كان حراما عليه من النساء قبل إطافته به.

والعمرة فيقطع التلبية فيها إذا عاين البيت المعتمرُ أو رآه، لأنه حينئذ قد بلغ غايته ومنتهاه، وإذا لم ير البيت فهو بعد في أمره، وأول ما هو فيه من التلبية كآخره.

285- [ وسئل: عن تأجير من يحج عن الميت ؟ ]

فقال: لا بأس به وأقل ما في ذلك فالأجر للميت على تزود الحاج عنه وبلغته، وإعانته له على سفره ومؤنته ونفقته.

286- [ وسئل: عن ] النوافل وأفضل ما في ذلك، أَدَلَّ دليلٌ من قِبَل الله سبحانه مِثل ﴿ الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم ﴾ [البقرة:261] ؟

فقال: أما أفضل النوافل من الصلاة فصلاة التسبيح، وهي صلاة جعفر بن أبي طالب، التي علمه رسول الله صلى الله عليه وآله وسلم، إذ صار إليه بحنين، فقال له صلى الله عليه وآله وسلم: ألا أهب لك، ألا أعطيك، ألا أنحلك ؟ قال: حتى ظننت أن رسول الله صلى الله عليه وآله وسلم سيعطيني ما لم يعطه أحدا قبلي، فعلمني صلاة التسبيح وهي فمعروفة عند أهل العلم، فمن أراد تعملها.

287- وسئل: عن أشياء تحرم بها الزوجة على زوجها من غير تكلم بطلاق ؟

فقال: من ذلك أن يزني هو، أو تزني، أو تختلع منه، أو تفتدي، أو ترتد إلى الشرك بعد الإسلام، وفيما ذكرنا في ذلك من البيان، ما يقول سبحانه: ﴿ الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك...﴾ الآية [النور:3]، وإذا كان ذلك فاسدا منفسخا محرما، كان عقده منفسخا محرما، وقد ذكر أن عليا صلوات الله عليه حد رجلا زنا من أهل القبلة، وفُرِّق - لما حُدَّ - بينه وبين زوجة له مؤمنة، وفرَّق رسول الله صلى الله عليه وعلى آله بين المتلاعنين، ولم يصح زنا الزوجة ببينة ولا يقين، وجرى ذلك في اللعان سنة، فكيف إذا كانت زوجية أحدهما منتفية.

288- وسئل: عن رجل أوصى بوصية موقوفة على مسكنة أهل بيته، ثم إن الله تبارك وتعالى أفاء عليهم واستغنوا ؟

فقال: إذا استغنوا ردت في سبيل الخير، مثل مواساة أولي الحاجة، وذوي القربى، إن احتاج منهم أحد بعد ذلك، وبني السبيل من أهل الديانة.

289- وسئل: عن أكل ما لم يجر تحريمه في تنزيل من كتاب الله عز وجل من الطير والسباع ؟

فقال: لا يؤكل من ذلك إلا ما أحلَّه عز وجل، وبيَّنه في تنزيله في بهيمة الأنعام، والأغنام وغير الأغنام، وصيد البر والبحر، وما خصه الله من ذلك ومثَّله بالذكر.

290- وسألته: عن أكل الثمار إذا مُرَّ بها من غير أن يُحمل ؟

فقال: لا بأس إذا كان محتاجا إليه، وليس له أن يفسد ولا يتلف فيه تلفا.

291- [ قال محمد بن القاسم ] سألت أبي رحمة الله عليه ورضوانه، عن قول الله سبحانه: ﴿ والصافات صفا، والزاجرات زجرا، فالتاليات ذكرا ﴾ [الصافات:1-3] ؟

فقال: الصافات صفا - فيما أرى والله أعلم - أنها الملائكة التي وصف الله بذكره وهي واقفة وقفا. ﴿ والزاجرات ﴾ هن الذاكرات التي يُعلِنَّ بالذكر، ويزجرن فيه بالزجر، والزجر: فهو الرفع للصوت والإعلان فيه بالرجات، لأن الصوت الشديد ربما صدع من صخر الجبال ما صلب، واسمع لذلك وفيه، ومن الدلالة عليه، ما يقول الله سبحانه في تسبيح الملائكة: ﴿ تكاد السماوات يتفطرن من فوقهن، والملائكة يسبحون بحمد ربهم ﴾ [الشورى:5] خبرا عن رفعهم للأصوات وتسبيحهم، ويتفطرن فهو: يتصدعن، وفوقهن فهو: ظهورهن وذُراهن، وهو ما يلي الملائكة صلوات الله عليهم من أعلاهن، يدل على أن الملائكة عليهم السلام الصافات صفا، وأنهم هم الموصوفون بما ذكر من هذه الصفة وصفا، بقولهم صلوات الله عليهم: ﴿ وإنا لنحن الصافون، وإنا لنحن المسبحون ﴾ [الصافات:165-166].

292- وسألته: عن قول الله سبحانه: ﴿ والنازعات غرقا، والناشطات نشطا، والسابحات سبحا، فالسابقات سبقا، فالمدبرات أمرا ﴾ [النازعات:1-5] ؟

فقال: النازعات فيما أرى - والله أعلم - هي السحايب المنتزعات بالأمطار من البحار والأنهار، وبما في الأرض من الندوة والبخار.

﴿ والناشطات نشطا ﴾ هو: الماتحات متحا، وهي الناشطات الماتحات في نزعهن واطلاعهن، والنشط هو: الإغراق وهو القوة القوية في جبذهن، واطلاعهن لما يطلعن في الهواء، بما ينزعن من الماء، وهن السابحات في الهواء سبحا، كما يسبح في الماء من كان سابحا، يمينا ويسارا، وإقبالا وإدبارا، وهن أيضا السابقات برحمة الله وفضله، من المطر والغيث غير المسبوقات بإمساك الله للمطر لو أمسكه عن الأرض وأهلها بعدله، وقد تكون السابقات سبقا، هي البروق لأن البرق أسرع شيء خفقا، وأحثه اختطافا وسبقا.

والسحايب أيضا فهن المدبرات بما جعل الله من الغيث فيهن والأعاجيب، لكل ذي حكمة أو نظر مصيب، وغيرها إلى يوم يحشرون، وكذلك البرزخ الذي جعله بين البحرين شارعا، فهو المحبِسُ الذي جعله الله حاجزا بينهما مانعا، لكي لا يختلط البحر العذب السائغ للشاربين، بالبحر المالح الأجاج الذي لا يطيق شربه أحد من الناس أجمعين، رحمة منه جل ثناؤه للإنسان، وغيره من بهائم الحيوان، كما قال سبحانه: ﴿ ونسقيه مما خلقنا أنعاما وأناسي كثيرا ﴾ [الفرقان:49]، رأفة ورحمة في ذلك للإنسان وغيره، وقدرة على إحكام أمره فيهما وتقديره.

293- وسألت: عن قول الله سبحانه: ﴿ والفجر، وليال عشر، والشفع والوتر، والليل إذا يسري، هل في ذلك قسم لذي حجر ﴾ [الفجر:1-5] ؟

والفجر: هو انفجار الليل عن صبحه، وانفتاقه عن ضوء الصبح ووضوحه، والليالي العشر وما ذكر الله من الليالي العشر، هي ليالي ذي الحجة إلى آخرها يوم النحر، والشفع والوتر من العدد، فهو كل زوج أو فرد، وفي ذلك لكل ذي حكمة أو لب، أعجب ما يتعجب له من العجب، والليل إذا يسري فهو الليل، ويسري فهو السير، والليل فهو يسري ويمضي، حتى يطلع الفجر ويضيء، والقَسَم فهو الحلف والإيلاء، وذو الحِجر فهو من جعل الله له عقلا، والحجر فهو العقل والنُّهى، واللب والحِجا.

294- وسألت: عن قول الله تبارك وتعالى: ﴿ ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ﴾ [الحجرات:11] ؟

فقال: الألقاب الأنباز التي يلقب بها بعضهم بعضا، التي هي خلاف الأسماء التي سمت بها الأباء، فحرم الله عليهم أن يسمي بعضهم بعضا بالألقاب، وجعل ذلك حكما مفروضا في الكتاب.

295- وسألت: عن قول الله سبحانه: ﴿ كدأب آل فرعون ﴾ [آل عمران:11، الأنفال: 52، 54] ؟

فقال:كمثل آل فرعون كحالهم.

296- وسألت: عن قول الله عز وجل: ﴿ أو كصيب من السماء فيه ظلمات ورعد وبرق يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكفرين ﴾ [البقرة:19] ؟

فقال: الصيب المطر الذي فيه الظلمات والرعد والبرق، والذين يجعلون أصابعهم منه في آذانهم خوفا من الهلكة على أنفسهم.

297- وسئل: عن قول الله سبحانه فيما يحكى عن يعقوب صلى الله عليه، لجماعة بنيه، ﴿ يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة ﴾[يوسف:67] ؟

هذا من يعقوب صلى الله عليه حين خرجوا عنه مسافرين، فخاف عليهم من النفس وعيون الناظرين، فأمرهم عند دخول القرية، بأن لا يدخلوا جملة واحدة، لما كانوا عليه من كمالهم، وكثرتهم وجمالهم، وكانوا أحد عشر رجلا، لم ير مثلهم جمالا ولا كمالا، فخاف عليهم وأشفق صلى الله عليه من أن يراهم أهل تلك البلدة، مجتمعين جماعة واحدة، على ما هم عليه من كمالهم، وحسنهم وجمالهم، فأمرهم أن يتفرقوا وأن يدخلوا من أبواب متفرقة، شفقة عليهم من العين والنفس، قال الله سبحانه:﴿ فلما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شيء إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ﴾ [يوسف:67] يخبر سبحانه أن الحذر للنفس والعيون لا ينفع إلا بدفاع الله وتوفيقه، ولطفه وحفظه.

298- وسألت: عن قول الله سبحانه: ﴿ إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها ﴾[البقرة:26] ؟

فقال:الاستحياء من الله عز وجل، ليس على طريق الخجل، وإنما المعنى - والله أعلم - في قوله: ﴿ إن الله لا يستحيي ﴾، إن الله تبارك وتعالى لا يرى، أن في التمثيل للحق والصدق بما هو صحيح صادق من الأمثال عيبا ولا خطأ، ولا مقالا بتخطيئة لشيء من قول الله سبحانه لأحد من أهل الصلاة.

299- وسئل: عن قول الله سبحانه: ﴿ وأما بنعمة ربك فحدث ﴾ [الضحى:11] ؟

فقال: هذا أمر من الله لنبييه، صلى الله عليه وعلى آله بنشر نعمته عليه، وذكر إحسانه إليه، لأن الله تبارك وتعالى شاكر يحب الشاكرين، ويرضى الشكر والثناء عليه بنعمه من المؤمنين، ويريد أن يُحدِّث المؤمنون بعضهم بعضا بنعمه عليهم، وإحسانه إليهم، ليكونوا بذلك ذاكرين.

300- وسئل: عن قول الله سبحانه: ﴿ فلا تزكوا أنفسكم ﴾ [النجم:32] ؟

فقال: هذا نهي من الله سبحانه لعباده عن تزكية أنفسهم، لأنه لا شريك له أعلم بسرهم وعلانيتهم، والله تبارك وتعالى لا يخطئ علمه فيهم ولا يغلط، ولا يسخط إلا في موضع السخط، وقد يغلطون في أفعالهم ويخطئون فيظنون أنهم في بعض ما يعملون لله مرضون، وهم عنده في ذلك مسخطون، ويقولون القول الذي يتوهمونه لله رضا، وهو عند الله سخط، ألا ترى كيف يقول سبحانه: ﴿ هو أعلم بكم ﴾، وكذلك الله سبحانه هو أعلم بهم من أنفسهم، والمحيط بعلانيتهم وسرهم.

301- وسئل: عن قوله سبحانه: ﴿ لا تبطلوا صدقاتكم بالمن والأذى ﴾ [البقرة:264] ؟

فقال: هذا نهي من الله سبحانه للمؤمنين، بأن يكونوا بالمن والأذى لمن تصدقوا عليه صدقاتهم مبطلين، [ بأذىً ] منهم لمن أحسنوا إليه، وكثرة الامتنان بذلك الإحسان إليه.

302- وسألت: عن الإيمان؟

ونحن نقول: قول وعمل بمنزلة الروح من البدن، العقد بالقلب، والإقرار باللسان، والعمل بالجوارح، يزيد بالطاعة وينقص بالمعصية، قال الله تبارك وتعالى في صفة الإيمان: ﴿ وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون، وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون ﴾ [التوبة:124-125]، وقال تعالى: ﴿ ألم، ذلك الكتاب لا ريب فيه هدى للمتقين، الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون، أولئك على هدى من ربهم وأولئك هم المفلحون ﴾ [البقرة:1-5]، وقال: ﴿ والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم ﴾ [التوبة:71]، وقال: ﴿ إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون، الذين يقيمون الصلاة ومما رزقناهم ينفقون، أولئك هم المؤمنون حقا لهم درجات عند ربهم ومغفرة ورزق كريم ﴾ [الأنفال:2-4]، وقال: ﴿ إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون ﴾ [الحجرات:15]، وقال: ﴿ يا أيها الذين آمنوا لم تقولون ما لا تفعلون، كبر مقتا عند الله أن تقولوا ما لا تفعلون ﴾ [ الصف:2-3].

ولم يرض تبارك وتعالى بالقول دون الفعل، بل ذكر أنه مقت مِن فعل المؤمنين القول بلا فعل، وأن الإيمان بالله هو الطاعة. فأكملُ الناس في طاعة الله أحبهم إلى الله، وأشد الناس حبا أكثرهم إيمانا بالله.

وقال فيما شهد به للمؤمنين: ﴿ الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون، والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون، أولئك على هدى من ربهم وأولئك هم المفلحون ﴾ [البقرة:3-5]، وقال: ﴿ قد أفلح المؤمنون، الذين هم في صلاتهم خاشعون... إلى قوله: يرثون الفردوس هم فيها خالدون ﴾ [المؤمنون:1-11]، وهذا وَصْف الله تبارك وتعالى للمؤمنين وما شهد لهم به من وراثة الجنة والفردوس، شهد الله للمؤمنين الموصوفين بهذه الصفات بالفلاح، وشهد على من خالف هذه الصفات أنهم عادون، وسلخهم من اسم الإيمان، وقال: ﴿ والمنافقون والمنافقات... إلى قوله: فنسيهم ﴾ [التوبة:67]، بقولهم: نسوا الله أن يطيعوه وأن يذكروه كما أمرهم فنسيهم من ثوابه، والنسيان هاهنا: الترك. نسأل الله أن يجعلنا من المتقين المطيعين لله ولرسوله برحمته.

303- وسألت: عمن يقول: أنا مؤمن إن شاء الله، وعمن يقول: أنا مؤمن لا أشك في إيماني والصواب في ذلك ؟

فالمؤمن: هو الذي لا يشك في إيمانه، والمؤمن حقا الذي لا يفعل شيئا من معاصي الله. وإذا سئل الإنسان عن نفسه أهو مؤمن ؟ فإن قال: مؤمن حقا زكَّى نفسه، وإن قال: أنا مؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبجميع ما افترض الله على عباده. فقد صدق على نفسه، إلا أن الإيمان قول وعمل، فإذا وافق القولَ العملُ بالطاعة لله فهو مؤمن حقا.

والإيمان على ثلاثة وجوه:

إيمان يلزم إذا قال العبد لا إله إلا الله محمد رسول الله فيلزم اسم الإيمان.

وإيمان بالله.

وإيمان عند الله.

فأما الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبجميع ما افترض على عباده، فلا يجوز ذلك بالشك.

والإيمان عند الله أن يقول العبد: أنا مؤمن عند الله حقا، لأن الله يقول: ﴿ فلا تزكوا أنفسكم هو أعلم بمن اتقى ﴾ [النجم:32].

304- وسألت: متى يكون العبد مؤمنا مستوجبا للجنة ؟

فذلك إذا أدى ما افترض الله عليه، واجتنب ما نهى الله عنه، فلا يقول: إني مستوجب الجنة جزما، لأنه لا يدري بأي شيء يختم عمله، ولكن يقول: إن مت على ذلك فأنا مؤمن مستحق للجنة.

قال القاسم عليه السلام: حدثنا محمد بن منصور، قال: حدثنا إسماعيل بن صهران، عن سليمان بن جعفر، عن القاسم بن فضيل، عن أبيه، عن جعفر، قال: ( خرج رسول الله صلى الله عليه وسلم في بعض غزواته فبينما هو يسير إذ استقبله قوم فقال: مَن القوم ؟ فقالوا: مؤمنون يا رسول الله. قال: وما حقيقة إيمانكم ؟ قالوا: الصبر عند البلاء، والشكر عند الرخاء، والرضا بالقضاء. قال رسول الله صلى الله عليه وسلم: حلماء علماء كادوا من الفقه أن يكونوا أنبياء، إن كنتم صادقين فلا تبنوا ما لا تسكنون ولا تجمعوا ما لا تأكلون، واتقوا الله الذي إليه ترجعون ).

وأما من قال: أنا مؤمن حقا فشرطها شديد. روي عن النبي صلى الله عليه وسلم أنه: ( لقي رجلا فقال: كيف أصبحت يا حار ؟ فقال: أصبحت مؤمنا حقا يا رسول الله. فقال رسول الله صلى الله عليه وآله: إن لكل إيمان حقيقة، فما حقيقة إيمانك ؟ فقال: عزفت نفسي عن الدنيا، فأظمأت نهاري، وأسهرت ليلي، وكأني بعرش ربي بارزا، وكأني بأهل الجنة في الجنة يتزاورون، وكأنني بأهل النار في النار يعذبون، فقال النبي صلى الله عليه وسلم: عرفت يا حار فالزم ).

305- وسألت: عن الإسلام ؟

والإسلام: شهادة أن لا إله إلا الله، وأن محمدا رسول الله صلى الله عليه وآله، والإقرار بما جاء من عند الله، وإقام الصلاة، وإيتاء الزكاة، وصوم شهر رمضان، وحج البيت من استطاع إليه سبيلا، وولاية علي بن أبي طالب صلى الله عليه، والبراءة من عدوه، والعمل بما دل القرآن على حلاله وحرامه كما الإسلام والإيمان، ومن لم يعتقد بعد النبي صلى الله عليه وآله إمامة علي بن أبي طالب لم يقبل الله له صلاة ولا زكاة ولا حجا ولا صوما ولا شيئا من أعمال البر، ثم من بعده الحسن والحسين، ومن لم يؤمن بأن الإمام كان بعد النبي عليٌّ، كأن يؤمن بالنبي، والقرآن، والصلاة، والصيام، والزكاة، والحج، لم ينفعه شيء من عمله إلا عجمي، أو صبي، أو امرأة، أو جاهل لم يقرأ القرآن، ولم يعلم العلم، فإن جملة الإسلام تكفيهم.

306- وسئل: عن قول الله تبارك وتعالى: ﴿ إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما ﴾ [الأحزاب:56] ؟

فـ[قال] صلاة الله لا شريك له هي: البركة والثناء، وكذلك صلاة الملائكة والمؤمنين فهي أيضا: البركة والثناء، والدعاء من الثناء، ومثل ذلك قول الله لا شريك له: ﴿ خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم والله سميع عليم ﴾ [التوبة:103]، وصلاته عليهم صلى الله عليه: هي دعاؤه لهم وثناؤه عليهم.

307- وسألته: عن قول الله: ﴿ أحاط بكل شيء علما ﴾ [الطلاق:12] قال ما الاحاطة ؟

فقال: الاحاطة بالشيء: العلم به على حقيقة العلم وصدقه. ومن ذلك قول الله سبحانه: ﴿ بكل شيء محيط ﴾ [فصلت:54]، يريد سبحانه: علما وقدرة وملكا. ومثل ذلك في العلم قوله سبحانه: ﴿ ولا يحيطون بشيء من علمه ﴾ [البقرة:255].

308- وسئل: عن تفسير لا حول ولا قوة إلا بالله ؟

فقال: هذا لا حول من مكان إلى مكان ولا حيلة في شيء من الإحتيال، إلا بتقوية الله عن الزوال والانتقال. قوة إلا بالله: يقول بما جعل الله، للأقوياء المطيقين، والعقلاء المحتالين.

309- وسئل: عن تأويل سبحان الله، وتعالى الله ؟

وتعاليه: هو ارتفاعه وكبره. وسبحان الله معناها في اللغة: أن يريد تبارك وتعالى أنه بعيد مما قال فيه، مَن جَهِلَ جلاله وافترى عليه.

310- وسئل: عن تأويل: سمع الله لمن حمده ؟

قال: هو قَبِلَ الله ممن شَكََرَه شُكْرَه له، ومِن شكرِ الله ما أمر الله به من الصلوات، وغير ذلك من وجوه الخيرات.

311- وسئل: عن تأويل السلام عليكم ؟

312- وسئل عن قول الله سبحانه: ﴿ كراما كاتبين، يعلمون ما تفعلون ﴾ [الإنفطار:11-12] ؟

فقال: ليس من الآدميين أحد إلا ومعه حافظان من الملائكة يحفظان عليه الصالح والطالح من قوله وأعماله، أحدهما عن يمينه والآخر عن شماله، كما قال الله عز وجل: ﴿ عن اليمين وعن الشمال قعيد، ما يلفظ من قول إلا لديه رقيب عتيد ﴾ [ق:17-18].

313- وسئل: عن الرقيب ؟

فقال: هو الحفيظ. والعتيد فهو: المتهيء.

والرصيد: هو الذي يرصد الشيء.

314- [ وسئل: عن الدنيا ؟

فقال:] قال رسول الله صلى الله وعلى آله: ( تعس عبد الدنيا، تعس عبد الدينار والدرهم، تعس عبد الحلة والخميصة، تعس ثم انتكس [ وإذا شِيك ] فلا انتقش ).

ثم قال عيسى بن مريم صلوات الله عليه: بحق أقول لكم إن حب الدنيا رأس كل خطيئة.

315- وسئل: عن قول الله: ﴿ الذي يتخبطه الشيطان من المس ﴾ [البقرة:275] ؟

قال التخبط إنما يكون من خارج ليس من داخل، وإنما هذا مثلٌ مثَّله الله لمن يعقل، ومن يعقل يفهمه، عن الله - إن شاء الله - ويعلمه، قال عيسى بن مريم صلى الله عليه في الإنجيل: لا تطرحوا اللؤلؤ المنير، بين غابات الخنازير. قال: والغابات الجماعات، والغابة الجماعة.

316- وسئل: عن قول الله سبحانه: ﴿ ولا يبدين زينتهن إلا ما ظهر منها... ولا يبدين زينتهن إلا لبعولتهن...﴾ إلى آخر الآية [ النور: 31] ؟

فقال: زينتهن فمحاسنهن مما يواري الثياب من صدورهن وسوقهن وأرجلهن، وكل ما يستحسنه المستحسن منهن، وما ظهر منهن من الوجه والكف، فلا بأس أن يبدين ذلك.

317- وسئل: ما الصراط الذي يذكر أنه يوضع يوم القيامة فيحوز الناس عليه ؟

فقال: أما الصراط: فالطريق والسبيل، الظاهر الذي ليس فيه ميل.

318- وسئل: عن قول الله: ﴿ ويسألونك عن الروح قل الروح من أمر ربي ﴾ [الإسراء:85] ؟

فقال: الروح من أمر ربه كما قال لا يجاب فيه بغير ما قال الله في ذلك، لأن الله سبحانه قد أبان ما هو وأي شيء هو.

319- وسئل: عن الروح الذي يكون في الناس والحيوان ؟

فقال: الروح هو: الروح المتحرك الذي به يحيى الحيوان، ويذهب ويقبل ويدبر، ويعرف وينكر، وهو شيء لا يدرك بالعين، وإنما يعرف بالدلائل واليقين.

320- وسئل: كيف يُسلِّم إذا مر رجل بمقابر العامة وكيف يدعو لهم ؟

فقال: يُسلِّم - إن شاء الله - على المؤمنين والمؤمنات، والصالحين من عباد الله والصالحات، ففي سلامه لذلك عليهم، ما كفى إن شاء الله فيهم.

321- وسئل: كيف الصدقة على سُؤَّال العامة وأهل الخلاف منهم من يعرف ومن لا يعرف ؟

فقال: لا بأس بالصدقة على كل سائل - إن شاء الله - من كان، ولا أحسبك إلا قد سمعت أن رسول الله صلى الله عليه وآله وسلم قال: ( اعطوا السائل ولو جاء على فرس ).

322- وسئل: عن صلاة الضحى؟

فقال: يصلي في ذلك من أراد ما أراد، وقد ذكر كما سمعت أن رسول الله صلى الله عليه وآله وسلم: ( صلى الضحى يوم فتح مكة )، وجاء مع ذلك عن أبي جعفر محمد بن علي أنه كان يقول: ( والله ما صلى رسول الله الضحى قط ).

وجاء عن علي بن أبي طالب صلوات الله ورحمته عليه أنه كان يقول: ( يا بني أني لا أنهاكم عن الصلاة لله ولكني أكره لكم خلاف رسول الله ).

323- وسئل: القاسم رحمة الله عليه ورضوانه عن من أتى امرأته في دبرها هل يُحرم ذلك عليه ما حل منها ؟

فقال: لا يكون ذلك وإن كان آثمار، ولا يحرمه عليه وإن فعله محرما، ولا يُكفَّر عنه إثمه وخطيئته إلا بالتوبة والاستغفار، وتحريمه في ذلك ما حرم الله من إتيان النساء في الأدبار، وكذلك إتيان النساء في المحيض فحرام، وخطيئة عند الله وجُرم وآثام، وفي ما ذكرنا من ذلك كله، ما يقول سبحانه في تنزيله: ﴿ ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله ﴾ [البقرة:222]، تأويل ذلك: ايتوهن من حيث أمركم الله في القبل لا في الدبر لأن الدبر ليس بمكان محترث، ولا يصلح فيه شيء من الحرث، وفي ما ذكرنا من القبل، مبتغى الولد والنسل، وفي ذلك من نعم الله وإحسانه، وموهبة الله للولد وإنشائه، ما يقول سبحانه لمن صام في ليالي الصوم، وما حرم الله في ذلك عليهم في نهار كل يوم: ﴿ فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبن لكم الخيط الأبيض من الخيط الأسود من الفجر ﴾ [البقرة:187]، والابتغاء: فإنما هو في القبل لا في الدبر، وتأويل ﴿ما كتب الله لكم ﴾، هو ما علم الله أنه سيكون من نسلكم.

وأما المص وأشباهها، والمرسلات والنازعات وأمثالها، فإن فيها من العلوم، والسر للوحي المكتوم، ما لا يعلمه إلا من وهبه الله إياه، وألهمه فيه وفي العلم به هداه.

وأما العِشار فهي: الإبل الحوامل إذا حملت أولادها.

وأما عطلت: فإذا تُركت عند مجيء القيامة، وما ذكر الله من مجيء الطآمة.

وأما اللوح المحفوظ: فهو علم الله المعلوم.

وأما النفاثات في العقد فهن: السواحر. والنفث فهو: الرقا والتفل بالريق. والعقد: فهو عقد السواحر لعُقَدٍٍ كُنَّ يعقدنها في السير والخيط.

وأما أصحاب الأعراف. فإنهم: أصحاب ما علا من منازل الجنة وأشرف وأناف، من الغرف العالية، والمنازل المشرفة المنيعة، التي يرون منها لشرفها وعلوها النار، وبعض من يعذب فيها ممن كانوا يعرفون، في الدنيا بالختر والإسراف والتكبر، فيعرفونهم في النار بسيماهم، التي هي هيآتهم وحلاهم، لا يعرفونهم بغير ذلك منهم، لِما غيرت النار بأكلها من ألوانهم، فيقولون عند معرفتهم إياهم، ما قصه الله في كتابه من قولهم.

وأما ﴿ يوم كان مقداره ألف سنة ﴾ [السجدة:5]، فأنبأ الله لا شريك له، أنه يكون في يوم واحد من أمره، في ما ينزل من سمائه إلى أرضه من تقديره، ما مقداره عند غيره لو دبره من المقدرين من الآدميين ألف سنة في التدبير، وأخبر في ذلك عن قدرته التي ليست لقدير.

وأما ﴿ خمسين ألف سنة ﴾ [المعارج:4]، فإنما هو أيضا: خبرٌ عمَّا لَه من القدرة في تعجيل القضاء والحكم إذا فصله، ولا يفعله غيره في خمسين ألف سنة من ذلك لو فعله، وهو يقدر - ولا شريك له - على أن يفعله في يوم واحد.

وأما ﴿ وشهد شاهد من أهلها ﴾ [يوسف:26]، فإنه كان رجل، من قرابتها له حكم وفضل، شهد لَمَّا اختلفوا في أمر يوسف - صلى الله عليه - وأمرها في ما ظنوا به وبها، في ما قالت إنها لم تطلبه وإنه طلبها، فقال: إن كان قميصه قُدَّ من قُبُل فهو الذي أرادها ولم ترده، وإن كان قميصه قُدَّ من دُبُر فهي التي طلبته فهرب عنها.

وأما ﴿ لا تقربوا الصلاة وأنتم سكارى ﴾ [النساء:43]، فهو سكر الشراب وغيره من كل ما أسكر من بنج أو نوم أو حريق، وكل ما التبس به العقل من خمر أو غيره.


[عظات بالغة]

[دار الغرور]

بسم الله الرحمن الرحيم.

والحمد لله وبه أستعين

أما بعد: فإن الدنيا دار غرور، لا يدوم فيها سرور، ولا يؤمن فيها محذور، جديدها يبلى، وخيرها يفنى، من وثق بها خدعته، ومن اطمأن إليها صرعته، ومن أكرمها أهانته، أفراحها تُعقب أحزانا، ولذاتها تُورث أشجانا.

أما بعد: فإن أعمار الدنيا قصيرة، ورحاها مديرة، وسهامها قاصدة، وحتوفها راصدة، و المغرور من اغتر بها، والمخدوع من ركن إليها، من زهد فيها كُفِيها، ومن رغب عنها وطيها، قد غرت القرون الماضية، وهي على الباقين آتية، فيا بؤسا للباقين، لا يعتبرون بالماضين، يجمعون للوارثين، ويقيمون في محلة المتجبرين .

أما بعد: فاقنع باليسير، وبادر بالتشمير، وإياك والتغرير، وانظر إلى ما تصير، فليس الأمر بصغير، وهيئ زادك للمسير، فقد أتاك النذير.

أما بعد: فقد وضح لك الطريق، فلا تحيدن عن إطاره إلى المضيق، فقد مضت الأيام، وذهبت الأعوام، وفنيت الأعمار، وأُحصيت الآثار، وعن قليل تدعى فتجيب، وتصعق فتغيب، فعجبا لقلبك كيف لا يتصدع ؟! وعجبا لركنك كيف لا يتضعضع ؟! وعجبا لجسمك كيف لا يتزعزع ؟!

أما بعد: فإنه ليس لحي في الدنيا من مقام، وعما قليل يأتيك الحِمام، وكل خلق تفنيه الأيام، فلا تكن كالغافل النوام، فإنما الدنيا إلى انصرام، ولن يُرى فيها دوام .

أما بعد: فاتقوا الله، عباد الله، فيما تَقدَّم إليكم، واحتج به عليكم، من قبل اللهف والندم، ومن قبل الأخذ بالكظم، وانقطاع المدة، واستكمال العدة، ومن قبل التلاقي واللزام، والأخذ بالنواصي والأقدام، فكأن قد نزلت بكم نازلة الفناء، وأخرجتكم إلى دار البقاء، وكشف عنكم الغطاء، وتجرعتم سكرات الموت، وخضتم غمرات الآخرة، وأتاكم ما كنتم توعدون، وعاينتم ما كنتم تحذرون .

أما بعد: فإنه لا عذر لمن هلك بعد المعرفة والبيان، ولا حجة لمن ركن إلى دار الفناء والحدثان، ولا ندم يغني عند وقوع العيان، ولا حيلة تنفع عند فوت الزمان، وعند السياق وكلول اللسان، لا ولد ينفع، ولا أهل يمنع، في مصرع هائل، وشغل شاغل، يُدعا فلا يَسمع، ويُنادَى فلا يجيب، في غصص الموت وسكراته، وتَجَرُّع زفراته، وغمومه وحسراته، قد علاك الأنين، وأتاك الأمر اليقين، فلا عذر فتعتذر، ولا ردة فتزدجر، قد عايَنَتْ نفسُك حقائق الأمور، وحللت في مساكن أهل القبور في لحد محدور، قد افترشت اللَّبِن بعد لين الوطاء، وسكنت بين الموتى، بعد مساكنة الأحياء، فالنجاء النجاء، قبل حضور الفناء .

أما بعد: فإن الدنيا أيام قلائل، وكل ما فيها ذاهب زائل، فتعز بالصبر عن الشهوات، وتنآء بالحذر عن اللذات، وفكر فيما اقترفت على نفسك من الذنوب، وفيما قد ستر الله عليك من العيوب، أما علمت حين عصيته لم يكن بينك وبينه، ستر يواريك منه .

أما استحييت من مولاك ؟! وقد علمت أنه يراك، أما خفت العقوبة حين آثرت على تقواه هواك ؟!

أما بعد: فيا بؤسا لك من مخالف خاسر، وخائن غادر!! أما إنك عن قليل، تهجم على البلاء الطويل، فتدارك نفسك إذ عرَّضتها للمهالك، واسلك بها طريق الواضح من المسالك، ولا تطمعها في راحتها، أيام حياتها، واستَطْرِف لها النَّصب، واحملها على التعب، لما ترجو أن تصير إليه من الراحة غدا، فكأنك قد دعيت فأجبت، فاعمل لنفسك مادمت في مهلة، وفقنا الله وإياك لما يحب ويرضى .

أما بعد: فاحذر على نفسك خترَ الدنيا ومكرها، وخدعها وغدرها، فإنها متبرجة لطلابها، فاحذرها ولاتكن لها قتيلا، والتمس لنفسك للنجاة منها سبيلا، فانظر لنفسك أيام مكثك فيها، واعلم أنها مُرحِّلة سكانها، وأن متاعها قليل، وخطبها جليل، ونعيمها زائل، وخيرها مائل .

أما بعد: فكن في سفرك مرتادا، وهَيِّءْ عدة وزادا، قد خرجت من روح الدنيا، إلى ضيق اللحد وخشونة المتكأ، فتيقظ من نومة الغافلين، وانتبه من وَسْنَة الجاهلين، وانظر بعينك إلى مصارع المغترين، ومضاجع المستكبرين، أليس ديارهم خالية ( وأجسادهم بالية، ومساكنهم مقفرة، وعظامهم نخرة، وعروقهم بالية ) وأيامهم فانية ؟!

أما بعد: فإنك لو رأيت يسير ما بقي من عمرك وأجلك، لزهدت في طول ما ترجو من أملك، ورغبت في الزيادة من عملك، فإنك إنما تُلقى غدا في حفرتك، وتُخلى في وهدتك، ويتبرأ منك القريب، ويتسلى منك الحبيب، فلا أنت إلى أهلك راجع، ولا في عملك زايد شارع، فاعمل ليوم القيامة، قبل الحسرة والندامة.

أما بعد: فلا يَمِل بك الأمل الكاذب، ولاتكن كالشاهد الغائب، فإنك والقوم على بساط واحد، والموت يأتي على كل صادر ووارد، فلا يذهبن قولي عنك صفحا، فإني لم آلُكَ حظا ونصحا، فإن تقبل نصيحتي فأنت بذلك أسعد، وبها أعلى غُنيى وأرشد، وعن قليل يأتيك الخبر، فالحذر الحذر، فإنه يأتي أسرع من لمح البصر.

أما بعد: فإن الدنيا بحر عميق، ولنيرانها لهب وحريق، ولطرقها مفاوز ومضيق، فالحذر إذاً لبعد مفاوزها ومضيقها، فأعدّ عدةَ سيرٍ تزحزح به عن لهبها وحريقها، واتخذ سفينة تنجو بها من عميقها، وقرِّب عليك الأجل لا تخدعنك بآمالها ومكرها، وقد عرَّفتك نفسها، وأوضحت لك لبسها، فلا تعم وأنت بصير، ولا تأمن وأنت بتحذير، فإن الذي بقي من عمرك قليل، فإما الثواب الجزيل وإما البلاء الطويل، فكن بعملك منتفعا، وللموت متوقعا، فإنك لا تدري على أي حال يأتيك، وفي أي وقت يفاجيك، فعجبا لك يا مكنون الأجل، كيف تغتر بطول الأمل، فابك على نفسك إن كنت باكيا، وتيقظ من غفلتك إن كنت لاهيا .

أما بعد: فكأنك قد أُخرجت من رَوح الدنيا ومساكنها، وأبدت أهلُك لغيرك سكنها ومحاسنها، ونسَيتْ ما كان لها من كدك، وتغيَّرت ـ عما كانت لك عليه من بعدك، فتنعموا بمالك، ولم يعبأوا بحالك ـ لمن لا يرثى لك غدا من بعد صرعتك، ولا يؤنسك في وحشتك، فلا تَبِع يا مسكين بدنياك آخرتك، ولا تجزع لها فتُركبك رقبتك، عليك بنفسك أكرم الأنفس عليك، وأحب الأنفس إليك، واعلم أنك مسؤول، ومحاسب ومعاقب، فارغب في الثواب، واهرب من العقاب .

ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على محمد وآله وسلم .


[الغفلة عن الموت]

بسم الله الرحمن الرحيم

الحمد لله، وعلى محمد وعلى أهله أفضل الصلاة والتسليم.

وبعد: يا أُخيَّ فأغاذني الله وإياك من مهلك غفلى الغافلين، وسلمني [وإياك] بمنِّه ورحمته من مضل جهالة الجاهلين، الذي حسبوا وظنوا ـ إذ تاهوا وتمنوا ـ قصيرَ آجالهم طويلا، فأفنوا أيام حياتهم بالغفلى مُنىً وتأميلا، حتى عاينوا نازل الموت، بكل حسرة وفوت، فأيقنوا عند نزوله بباطل المنى، إذا ذاقوا الموت والفناء، وعلموا أن قد كان قصيرا ما استطالوا من حالهم، وغرورا وخداعة ما كانوا فيه من مناهم وآمالهم.

يا أُخيَّ: واعلم أن الأجل حثيث الفناء، ليس لأحد معه ـ والله المستعان ـ من بقاء، لا يقف والحمد لله من أهله على من استوقفه، ولا يغفل لمحاذرة سرعة انقطاعه مَن عرفه، وكيف يغفله عارف به، أو موقن بمعاده إلى ربه ؟! مع ما يرى من مَرِّهِ وحثه، وقلة تعريجه ولبثه، فهو دائب الحث، غير ذي إبطاء ولا لبث، يقطع منه ساعاتِه الليالي والأيام، ويقطع أيامه ولياليه منه الشهور التَّوآم، وكذلك جعل الله شهوره، تقطع بمرها سنينه ودهوره، فدهره قصير، وعمره يسير، لا يطرف أحد من أهله طرفا، إلا اقترب من فناء مدته زلفا، فأنفاسه ولحظاته تطويه، وساعاته وأوقاته تفنيه، يقظان كان أو نائما، ومقيما كان أو ظاعنا، تحثه جدا، وتدعوه بنداء، ساعات نهاره وليله، بل أنفاس عمره وتأجيله، فهو ظاعن سائر، وإن كان به غير شاعر، وكأن قد أفضت أسفاره، فيما يسير به ليله ونهاره، فورد محلة مثواه ومقامه، وفنيت مدة أجله وأيامه، فأقام فيه مخلدا، وبقي بعدُ سرمدا، في حبرة ونعيم، أو عذاب أليم، وقد قر في أيهما صار إليه قراره، وانقطعت فيه عنه ظنونه واغتراره، لا يزداد من أعماله في حسنة زكية، ولا يستعتب في حسنة ولا خطية، قد لزمته سعادته وشقاؤه، ودام في أيهما كان خلده وبقاؤه.

فوا عجبا لمن كان بهذا موقنا!! بل لمن ظنه وإن لم يوقن به ظنا!! كيف لعب ولها ؟! وغفل فيها، ولقد اكتفى الله سبحانه – في ذلك لمن لم يوقن بنفسه، ولم يَدِن لله فيه بحقيقة دينه – بالظن، فقال سبحانه : ﴿ ألا يظن أولئك أنهم مبعوثون، ليوم عظيم، يوم يقوم الناس لرب العالمين﴾ [المطففين: 4 – 6]. اكتفاءً لهم بالظن لو ظنوا من حقائق اليقين، وتذكيرا فيه لهم بما يمكن كونه يوم الدين.

وفيما كان به المؤمنون في دنياهم يوقنون، من لقاء ربهم ويظنون، ما يقول سبحانه :﴿ الذين يظنون أنهم ملاقوا ربهم وأنهم إليه راجعون﴾ [البقرة: 46]. فذكر الله سبحانه ظنهم بلقائه، ومرجعهم إليه وإلى جزائه، فكان عملهم واجتهادهم في دينهم، على قدر حقيقة ظنونهم، فكيف يكون مثلهم ؟+ من يدعي يقينهم وفضلهم، وهو غافل لاعب، وقائل كاذب، يقول مالا يفعل، ويقر بما لا يعمل.

وفي مقت الله سبحانه، لمن آمن ففكر فذكر اللهُ إيمانَه، وعلمَه بالإيمان لله وبالله وإيقانَه، ما يقول تبارك وتعالى اسمه : ﴿يا أيها الذين آمنوا لم تقولون مالا تفعلون، كبر مقتا عند الله أن تقولوا مالا تفعلون﴾ [الصف: 2 - 3]. ويقول سبحانه لمن ادعا الصدق والوفاء، وإتيان ما يحب الله ويرضى :﴿ وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون﴾ [التوبة: 105].

يا أُخيَّ فلا تغفل عن الموت والبعث غفلة من يُرى من أشباه الحمير، فإن بغفلتهم عن الموت والبعث بَعُدوا كما رأيت من النجاة والفوز والحبور، فعموا عما كان ممكنا في حياتهم من الهدى والرشاد، وشقوا بعمايتهم في المرجع إلى الله والمعاد، فدام شقاؤهم وتبارهم، وأقام ندمهم وخسارهم، ثم بكوا فلم يُرحموا بالبكاء، ودعوا فلم يجابوا في الدعاء، ﴿فنادوا يا مالك ليقض علينا ربك ـ و ـ قال ـ مالك: إنكم ماكثون﴾ [الزخرف: 77].

وفي ذلك ما يقول الله سبحانه: ﴿ ولو ترى إذ المجرمون ناكسوا رؤوسهم عند ربهم ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون﴾ [السجدة: 12]. وعند تلك وفيها، وعند ما صاروا إليها، قالوا: ﴿ ربنا غلبت علينا شقوتنا وكنا قوما ضآلين، ربنا أخرجنا منها فإن عدنا فإنا ظالمون﴾ [المؤمنون: 106 – 107]، فما كان جوابهم عند قولهم وطلبهم، وعندما أُحل من سخط الله المخلد بهم، إلا أن قال :﴿ اخسئوا فيها ولا تكلمون﴾ [المؤمنون: 108].

يا أُخيَّ فاسمع ما تسمع سماع متبع، ولا تسمعه سماع مستمع، فرب مستمع غير سميع، وسامع مطيع، كما قال الله سبحانه :﴿ وإن تدعوهم إلى الهدى لا يسمعوا ـ تأويل ذلك: لم يطعيوا ولم يعوا ـ وتراهم ينظرون إليك وهم لا يبصرون﴾ [الأعراف: 198]. وتأويل ذلك: لا يبصرون من الهدى ما تبصرون. وفيمن سمع بالسمع، ولم يسمع ولم يطع، ما يقول الله تبارك وتعالى في التنزيل، للعصاة من بني إسرآئيل :﴿ وأخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا وعصينا﴾ [البقرة: 93]. فنسأل الله أن يمن بالسماع النافع عليك وعلينا، فإنا من الصمم والحيرة والظلم في البحر الزاخر، واللج الغامر، فلا ينجو مِن غَمره إلا من نجاه الله، ولا يلجأ مِن غرقه إلا من أنجاه، والله المستعان، وعليه التكلان.

بسم الله الرحمن الرحيم

وبعد: فاعلم يا أُخيَّ، أنا وإياك في بحر من بحور العمى عميق، لا يصل معه أحد إلى هدى إلا أن يرشده الله ويهديه إلى ملجأ وثيق، فِكَرُ أهله سقيمة مدخولة، وعبرُ مَن فيه فعظيمة مجهولة، لا يعتبر بها منهم معتبر، ولا يفكر فيها منهم مفكر، فقلوبُ من يسمعها منهم ويراها، مقفلة والله المستعان على هداها، فهدانا الله ياأُخيَّ وهداك، بما أرانا الله منها وأراك، ونفعنا ونفعك، بما أسمعنا وأسمعك، فكم رأينا وسمعنا من عبر لا نحصيها ولو جهدنا كل جهد، وفي الاعتبار بأقلها أهدى الهدى وأرشد الرشد، فمنهم ما نرى بالعيان، ونسمعه في كل حين بالآذان، من موت وفناء، يذهب دائبا بالأحياء، تراه عيانا كل عين، وتسمع به في كل حين، وكم رأينا عيانا من جار ومعارف، وقرين محآلٍّ مؤالف، قد دهاه من حمام الموت وفاته ما دهاه، واغتره ما كان فيه من حياة دنياه، ولحق بدار الموت والبلاء، وصار إلى محلة الموت والفناء، فمات بموته أمره وشأنه، ونسيه إذ مات أوداده وأخدانه، ولها عنه أهله، وهُجِر بعده محله، فلم ير منهم واقف عليه، ولم يلتفت منهم ملتفت إليه، وكم عاينت من أولئك؟! ورأيت من ذلك!!

بل كيف رأيت يا أُخيَّ رحمك الله من مختطف، بسقم مُمِضّ أو موت متلفٍ، قُطِعَ به دون مناه وآماله، وما أنعم الله عليه مِن نَظِرَتِه وإمهاله، فتلهف على ما فاته من طاعة ربه حين لا ينفع التلهف، وتأسف عندما لا يغني عنه ولو كثر التأسف، على ما فرط فيها من إمكان نجاته، وما خسره من أيام حياته، فذهب بندمه وحسرته، وآل بهما إلى معاده وآخرته، فبقي في الحسرة مخلدا، وفي الندامة مقيما أبدا، وكان عند تلك وفيها ومعها من مقاله، نحو ما ذكر الله عند مجيء الساعة من مقال أمثاله، إذ يقول سبحانه :﴿ حتى إذا جآءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا سآء ما يزرون، وما الحياة الدنيا إلا لعب ولهو ولدار الآخرة خير للذين يتقون أفلا تعقلون﴾ [الأنعام: 31 - 32]. وقال تعالى ذكره :﴿ حتى إذا جاء أحدهم الموت قال رب ارجعون لعلي أعمل صالحا فيما تركت كلا إنها كلمة هو قائلها ومن ورآئهم برزخ إلى يوم يبعثون، فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتسآءلون، فمن ثقلت موازينه فأولئك هم المفلحون، ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون، تلفح وجوههم النار وهم فيها كالحون، ألم تكن آياتي تتلى عليكم فكنتم بها تكذبون﴾ [المؤمنون: 99 – 105] . فأنكصُ النكوص عن الآيات، تركُ ما أمر الله به من الحسنات، وارتكاب ما نهى الله عنه من السيئات.

يا أُخيَّ فحتى متى وإلى متى؟! دوام الغفلة والحيرة والعمى! ألسنا بربنا مؤمنين ؟!وبيوم البعث موقنين ؟! فمالنا يا سبحان الله من أمر الله معرضين ؟! ولانتقام الله بالخلاف عليه في أمره متعرضين ؟ من بعد الإيمان واليقين، والعلم بشرائع الدين.

فرحم الله من عباده عبدا، أيقن أن له إلى الله معادا، فجد وشمر في طلب نجاته، قبل نزول الموت ومفاجأته، فكم رأينا من مفاجأٍ مبغوت، بما لم يتوقعه من وفاة وموت، أُخذ في غمرته، وعلى حين غرته، فتبرأ منه قبيله وأحبآؤه، وأسلمه للموت أهله وأقرباؤه، فلم ينصره أهل ولا عشير، ولم يكن له منهم نصير، بكاه من بكاه منهم قليلا، ثم هجره وجفاه طويلا، فكأنَّ -لم يره قط - حيا، ولم يكن له في حياته صفيا!

فأَبصِر يا أُخيَّ وبادِر، واعتبِر بما ترى وحاذِر، فرب مبصر لا يبصر، ومعتبر بما ترى لا يعتبر، يسترّ بالأشجان والأحزانِ، ويغر بالرجاء والأماني، وهو دائب في قطع عمره وأجله، مغتر بمناه ورجاه وأمله، لا يتنفس نَفَسا، ولا يطرف طَرْفا، إلا قطع به من أجله ناحية وطرَفا، لا يُغفل عنه وإن غفل، ولا يُؤخر لما رجاء وأمَّل، قد جد به المسير، واختدعه الأمل والتسويف والتأخير، فأمله خدعة وغرور، وأجله متعة وبور.

يا أُخيَّ فالعجل العجل، فقد ترى المسير إلى الموت والترحل، لا يقلع راحله وسائره، ولا يريع على أوائله أواخره، يُلحق المتأخرَ بالسائر الأول، والمقيمَ من أهله بالظاعن الراحل، لا يُخلِّف من العباد جميعا متخلفا، بل يختطف نفوسهم خطفا، يأخذ الصغير أَخْذَه للكبير، ويلحق بعضهم بعضا في الموت والمصير. فنسأل الله أن يبارك لنا في حلوله وموافاته، وأن يجعلنا ممن أسعده في يوم مماته، ونستغفر الله خير الغافرين، ونضرع إليه في عصمتنا من هلكات الجائرين، وصلى الله على سيدنا محمد وآله وسلم تسليما.


[موعظة]

بسم الله الرحمن الرحيم

الحمد الله حمدا دائما مقيما، وصلى الله على محمد وأهله وسلم تسليما، نستهدي الله للهدى، ونعوذ به من الضلالة والردى، فكم من ضال مغتر ؟! ورَدٍ مدمر، قد غُر حياته بالأمل والمنى، وهو يرى في كل حين الموت والفناء، يتمنى من بقائه كثيرا، وقد رأى من أُخذ غريرا، مما لا يحصيه بعدٍّ، ولو جهد كل جهد، فكم رأى في غرته من مأخوذ! وميت بالعراء منبوذ!! يتخالس الطير لحمه تخالسا، وتتناهشه سباع الوحش تناهشا، وكم سمع به من ملقًى في بحر من البحور للموت ؟ يأكل لحمه من ملقى من البحر ما قاربه من حوت، وكم رأى في الثراء من ملحود ؟ متناثرة أوصاله وعظامه بالدود، وقد نسيه بعد الذكر أهلوه!! وقطعه بعد مودته مواصلوه، فأغفلوا ذكره فلا يذكرونه إلا قليلا، وكلهم فقد كان له أهلا وخليلا، فكأن لم يروه قط حيا في الأحياء معهم!! ولم ينالوا منه ومن كدِّه عليهم ما نفعهم!!

فيا ويل من سقط هذا عن ضمير قلبه! وأصر مقيما على الخطيئة بعد علمه به! كيف خسر دينه ودنياه ؟! وآثر ضلالته في الحياة على هداه ؟! فهلك هلاك الأبد وقد رأى في حياته منجاه، ودُل فيها على نجاته ورداه.

فنعوذ بالله لنا ولك من العماية عن الهدى، ونعتصم بالله لنا ولك من الهلكة والردى، فما يردى بعد هداية الله ويهلك بما حذَّره الله من المهالك، إلا كل شقي من الخلق هالك!! فنستجير بالله من الهلكة والشقاء، بعد منِّ الله علينا بالهداية والتقى!

فكم من مهدي لقصده ورشده ؟! قد ضل بعد هدايته عن قصده!

وكم من مستمع ومبصر لا يسمع ولا يرى ؟! كما قال الله تبارك وتعالى :﴿ وإن تدعوهم إلى الهدى لا يسمعوا وتراهم ينظرون إليك وهم لا يبصرون ﴾ [الأعراف: 198]. وقال سبحانه :﴿ صم بكم عمي فهم لا يرجعون ﴾ [البقرة: 18].

يا أُخيَّ فانظر فيما ذكرت واستمع، تسعد وتنجُ بإذن الله وتنتفع، ولا تك كالذين هلكوا وهم يرون، أولئك فهم المعترفون بالله المقرِّون، الذين رضوا من حياتهم، بالتمني في المعاد لنجاتهم، بما تمنوا غرورا مهلكا، فقالوا إذ اقترفوا كذبا وإفكا، وإن كانوا قد أقروا، لا كما فعل من نحن وأنت فيه من العذاب من كبائر العصيان، ثم ادَّعوا النجاة بعد الإقرار بالعذاب دعوى بغير ما حجة ولا برهان.

ولفي ذلك، وأولئك، وهم بنوا إسرآئيل عليه السلام، وذرية إبراهيم خليل الرحمن، ما يقول سبحانه :﴿ ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون، ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودات وغرهم في دينهم ما كانوا يفترون، فكيف إذا جمعناهم ليوم لا ريب فيه ووفيت كل نفس ما كسبت ﴾ [آل عمران: 23 – 25]. وقال سبحانه: لهذه الأمة، فيما نزل من آياته المحكمة: ﴿ ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوأ يجز به ولا يجد له من دون الله وليا ولا نصيرا ﴾ [النساء: 123]، فكفى يا أُخيَّ بما يسمع السامعون من هذا ومثله بيانا وتبصيرا! نفعنا الله ونفعك بتبصيره، وما منَّ به علينا وعليك من تذكيره.


[رسالة إلى بعض بني عمه عن الدنيا والزهد فيها]

بسم الله الرحمن الرحيم.

الحمد لله وصلى الله على محمد النبي وآله وسلم .

متَّعك الله من نعمه وحوطِها، ومنعك من مذموم الأمور ومسخوطها، بما أمتع به أهل رحمته ونعمته، ومنع به من المكاره أهل توفيقه وعصمته، ومَنَّ عليك من تقوى الله وإيثارها، ورفض الدنيا واحتقارها، بما منَّ به على من آثره، وأجلَّ أمره فوقَّره، فإن ما أمر الله به من رفض الدنيا واستقصارها، دليل ممن فعله على إيثار الآخرة وإكبارها، وإن رفض الدنيا والإعراض عنها، دليل ممن فعله على الإقبال على الآخرة والاستكثار منها.

وكذلك التمسك ببعض الدنيا ومَقْتها، دليل ممن فعله على إكرام الآخرة ومحبتها، وعلى قدر يقين أولياء الله بما عظَّم من أمر الآخرة وأمورها، زهدوا في الدنيا فاستقلوا ـ جهدهم ـ من متاع غرورها، فتبلغوا إلى الله بالعلق، واكتفوا من نعيمها باللعق، إكبارا لما وجدوه فيها إجلالا لله من السخط، ولما عليه العباد فيها من الإعراض عن أمر الله والفرط، ولما رأوا الباطل يسمو علوًّا، وحق الله فيها معطلا مجفوا، صحبوا أيام حياتهم بالحُرق والزفرات، وهجروا ما أحل الله لهم فيها من الطيبات، وأعرضوا من الدنيا عما أعطاهم، ولم يعطه من أهل الدنيا بتحليله له سواهم، ولم يجعله حلالا فيها إلا لمن اهتدى إلى الله فيه هداهم، وأيقن فيها بالله يقينهم، ودانه في إيثار الحق دينهم، فحقيق بذلك منهم لسخطهم فيها على من أسخط ذا الجلال والإكرام، أَوَلا تعلم ـ أغناك الله ـ أن من أسخط لنفسه الآدميين لَيَشتغل عن كثير من المطعم والمشرب والكلام، لما هو فيه من الشغل بحُرَقه وأَسَفه وسَخَطه، حتى ربما ذهب سخطُ بعضهم في ذلك بعقله لفرطه، فكيف بمن سخط وغضب لرب الأرباب ومغاضِبِه ؟ أليس ذلك أولى بالقليل في تنعمه ومطاعمه ومشاربه ؟ بلى إنه لأولى بذلك، وأحق ممن كان كذلك، ولَذلك أزكى عند الله وأرضى، وأوجب في الفرض لو كان من الله فرضا، ولكنه سبحانه لرحمته بالمؤمنين وإحسانه إليهم، ورأفته بهم و تحننه عليهم، جعل ذلك لهم سبحانه تطوعا ونافلة، وفيما بينهم وبينه فضائل لهم كاملة، فقال جل ثناؤه :﴿ يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين﴾ [المائدة: 87]. وقال سبحانه لرسوله، صلى الله عليه وآله :﴿ قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة﴾ [الأعراف: 32]. فجعلها لهم في الدنيا وأخلصها لهم في الآخرة، ولم يجعل معهم فيها حظا للكفرة ولا للفجرة .

وقال سبحانه :﴿ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين﴾[المائدة: 93]. فلم يجعلها الله سبحانه إلا لمن اتقى، وحرَّمها على من فجر وتعدَّى، ولم يكن من أهل الإيمان بالله والهدى، فاستقل أولياء الله منها، وأعرضوا لسخطهم لله عنها، كما جاء في أثر عن عثمان بن مظعون، فيما كان حرَّم على نفسه من الأطعمة واللحوم، جعلنا الله وإياك من أوليائه، وأسعدنا وأسعدك بطاعته في يوم لقائه .

ولا حول ولا قوة إلا بالله العلي العظيم، عليه توكلنا وهو رب العرش الكريم، وصلى الله على سيدنا محمد وآله الأكرمين.


مجموع الإمام القاسم الرسي

مجموع كتب ورسائل
الإمام القاسم بن إبراهيم
الرسي
عليه السلام
169-246 هـ


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org