ترجمة المؤلف

الإمام المرتضى لدين اللّه أبو القاسم محمد بن يحيى بن الحسين بن القاسم بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب عليهم السلام، ولد سنة (287 هـ) ونشأ في حجر أبيه يعلمه الحكمة ويغذيه بالمعرفة، وكان موصوفاً بالزهد وسعة العلم، وملازمة الورع، تولى الخلافة بعد موت أبيه سنة (299 هـ)، ثم رأى من أحوال الناس مالايستطيع الإغضاء عنه والصبر عليه فاعتزل عن الخلافة بعد ستة أشهر من توليه، وسلم الأمر لأخيه الإمام الناصر لدين اللّه أحمد بن يحيى.

توفي بصعدة سنة (310 هـ) ودفن بجوار أبيه في صحن جامع الإمام الهادي المشهور بصعدة، وله كتب كثيرة منها: (النوازل)، و(الإيضاح)، و(الأصول الثمانية)، و(جواب مسائل مهدي) وغيرها، أنظر لمعرفتها: مصادر الفكر الإسلامي في اليمن للباحث عبد اللّه الحبشي ص 575.


المناهي

قال عليه السلام :

روى لي أبي الهادي إلى الحق عن أبائه عن علي بن أبي طالب صلوات اللّه عليه، عن النبي صلى اللّه عليه وآله وسلم أنه:

  1. نهى عن الصِّيام يوم الفِطر .
  2. ونهى عن الصيام يوم النَّحر، وأيام التَّشريق .
  3. ونهى عن الصلاة في ثلاثة أوقات على مَيِّتٍ، أو نافلةٍ : عند طلوع الشمس حتى تعلو وَتبْيَضّ، وعند قيام كل شيء في ظله، وعند اعتدال الشَّمس في السماء حتى تزول، وعند اصفرار الشمس حتى يدخل الليل .
  4. ونهى عن الركوب على النُّمور (يعني الركوب فوق جلود النمور، كما جاء في روايات أخرى.) ، وعن الصلاة في الحرير المحض، وقال: النُّمور من متاع الكفار، وزينة من لا خَلاَق له .
  5. ونهى صلى اللّه عليه وآله وسلم عن: التَّخَتُّم بالذهب للرجال.
  6. ونهى عن اللعب بالَحَمَام (وذلك بالإغراء بينها، أو بملاعبتها بعدتعويقها بقص جناحها)، وروي أنه رأى رجلا يلعب به فقال: شيطان يتبع شيطاناً .
  7. ونهى عن جَرِّ الإزار .
  8. ونهى عن أكل ما قتل البندق.
  9. ونهى أن يفترش الرجل ـ إذا صلى ـ ذراعيه افتراش السَّبُع .
  10. ونهى أن يَنْقُر الرجل في صلاته نقر الدِّيك .
  11. ونهى أن يَتَلَفَّت في صلاته تلفت الثَّعلب .
  12. ونهى عن الصلاة خَلْفَ النائم (هذا يفيد كراهة الصلاة خلف النائم مباشرة، أما إذا كان بينه بين النائم قدر قامة فلا كراهة) .
  13. ونهى أن يكتم الرجل ما علمه اللّه إذا أتاه من يريده ومن ينتفع به، وقال: (( من كتم أخاه نصيحة أو فضلا يطلبه إليه لينتفع به حرمه اللّه يوم القيامة ما يرجو ))، ثم قرأ: ﴿وَإِذْ أَخَذَ اللّهُ مِيثَاقَ الذِين أوتُوا الكِتَابَ لَتُبَيِّنُنَّهُ للنَّاسِ وَلاَ تَكتُمُونه﴾[آل عمران: 187]الآية .
  14. ونهى صلى اللّه عليه وآله وسلم عن كتمان العلم إذا طُلب، وقال: (( من كتم علماً سئل عنه جاء يوم القيامة مغلولاً )).
  15. ونهى عن الأذان بالأجرة، وروي عنه صلى اللّه عليه وآله سلم أنه قال: (( ليس منا من فعل ذلك )) (ذكر الإمام أبو طالب في التحرير أنه لا يجوز أن يأخذ المؤذن شيئا إلا على سبيل البر من غير شرط مشروط).
  16. ونهى عن تعليم القرآن بالأجرة (تحريم أخذ الأجر ة على تعليم القرآن إذا كان في القدر الواجب، وهو المقرر للمذهب).
  17. ونهى أن تُجْعَل المساجد طرقاً.
  18. ونهى أن يُنشَد الشِّعْر في المسجد، وقال: (( من فعل ذلك فقولوا له: رَضَّ اللّه فاك )) .
  19. ونهى عن البيع والشراء في المسجد، وقال: (( من فعل ذلك فقولوا له: لا أربح اللّه تجارتك )) .
  20. ونهى عن النَخَّامة في المسجد .
  21. ونهى أن يكون في قبلة المسجد حَمَّام أو حُشٌّ (الحش بفتح الحاء وضمها: البستان، وهو أيضا المخرج، لاأنهم كانوا يقضون حوائجهم في البساتين) أو مقبرة .
  22. ونهى عن الصلاة بين المقابر (المقرر للمذهب أن الصلاة بين المقابر مكروهة كراهة تنزيه فقط، أما عليها فكراهة حظر).
  23. ونهى عن الصلاة في الحَمَّام .
  24. ونهى عن الإقْعَاء (أن يلصق الرجل إليتيه بالأرض وينصب ساقيه وفخذيه، وضع يديه على الأرض كما يفعل الكلب) في الصلاة كإقعاء الكلب .
  25. ونهى أن يجعل الرجل يده على يده على صدره في الصلاة، وقال: (( ذلك فعل اليهود وأمر أن يرسلهما )).
  26. ونهى عن الضحك في الصلاة، وقال: ((من ضحك في صلاته أعاد )).
  27. ونهى أن يصلي الرجل في ثوب غير طاهر .
  28. ونهى أن يصلي الرجل متوكياً (يعني لايتوكى على جدار أوعصا، لأنه إذا لم يمكنه القيام قعد. أما أن يعتمد على شيء من ذلك حتى يقوم فلا بأس) .
  29. ونهى الرجل إذا رفع رأسه من الركوع أن يسجد حتى يستوي قائماً، وقال صلى اللّه عليه وآله وسلم: (( من صلى صلاة لايقرأ فيها بفاتحة الكتاب فهي خَدَاج )) (الخداج الناقص).
  30. ونهى أن يسافر المقيم يوم الجمعة إذا حضرت الصلاة حتى يُجَمِّع .
  31. ونهى أن يستقبل الرجل الرِّيحَ وهو يبول .
  32. ونهى أن يبول الرجل عرياناً أو قائماً .
  33. ونهى أن يُبَال على قبر أو بين المقابر .
  34. ونهى عن الغائط على الطريق .
  35. ونهى أن يقضي الرجل حاجته من الغائط والناس ينظرون .
  36. أراد صلى اللّه عليه وآله وسلم أن لا يبول أحد أو يتغوط والناس ينظرونه، وقال: (( استتروا واستحيوا فإن الستر والحياء من الإيمان )) .
  37. ونهى صلى اللّه عليه وآله وسلم أن يستنجي الرجل بيمينه .
  38. ونهى أن يدخل الرجل يده في الإناء إذا قام من نومه حتى يغسلها .
  39. ونهى أن ينام الرَّجُلُ إلى جَنْبِ الرَّجُلِ ليس بينهما ثوب، وكذلك المرأة إذا نامت إلى جنب المرأة .
  40. ونهى أن تفاكِهَ المرأة بحديث زوجها ( تمازح به) .
  41. ونهى أن يُحَدِّث الرجلُ الرجلَ بحديث أهله .
  42. ونهى أن تحدث المرأة الإمرأة بما تخلو به من زوجها.
  43. ونهى أن تقول المرأة غشيني زوجي كذا وكذا مرة.
  44. ونهى الرجل عن مثل ذلك، وقال: (( من فعل ذلك فَمَثَلُه كمثل من غشي امرأته بين ظهراني الناس وهم ينظرون إليه )) .
  45. ونهى أن يجامع الرجل الأمة وفيها شركة لأحد .
  46. ونهى أن يجامع الرجل الإمرأة الحبلى من غيره (وذلك نحو الأمة التي اشتراها وهي حبلىمن غيره) .
  47. ونهى عن تزويج المرأة على عمتها ، وعن تزويج العمة على بنت أخيها ، وعن تزويج المرأة على خالتها ، وعن تزويج المرأة على ابنة اختها .
  48. ونهى صلى اللّه عليه وآله وسلم عن نكاح المرأة المطلقة حتى تخرج من العِدَّة وتغتسل من الحيضة الثالثة ، إذا كانت من ذوات الحيض .
  49. ونهى عن الشِّغار، وهو أن يقول الرجل للرجل : زوجني ابنتك، وازوجك بنتي ويطرحان المهر بينهما .
  50. ونهى أن يجمع الرجل بين الأمة وابنتها وطئاً ، وكذلك لا يجمع بينها وبين أختها ، ولا بينها وبين عمتها، ولا بينها وبين خالتها وطئاً .
  51. ونهى أن يطأ الرجل الأمَةَ العارِيَّة، وقال: (( إن اللّه سبحانه لم يحل عَارِيَّةَ الفُرُوج، ولا يحل لمسلم أن يغشا من الإماء إلا أمَةً يملك عتقها )) . قال محمد بن يحيى عليه السلام قد بلغنا عن بعض الجهال أن أحدهم يقول للرجل: قد أحللت لك فَرْجَ جاريتي تطأها . وهذا فهو الحرام المحضور وملعون من فعله، لمكانة من العلم .
  52. ونهى عن نكاح الأمة التي تحرم من قِبَل الرَّضَاعة، وقال صلى اللّه عليه وآله وسلم: (( يحرم من النكاح ما يحرم من النَّسب )).
  53. ونهى أن يَخْطِب الرجل على خِطْبَة أخيه حتى ينكح أو يَدَعُ، أو يتزوجها بنكاح صحيح .
  54. ونهى المرأة أن تُنكح نفسها، ولكن يُنْكِحَهَا أولياؤها .
  55. ونهى أن يكون النكاح إلا بولي وشاهدي عدل .
  56. ونهى أن تُنْكَح الثَّيِّب (المرأة التي دُخِلَ بها) حتى تستأذن .
  57. ونهى أن تُنْكَح البِكْرُ البالغ حتى تستأذن، وأذنها صِمَتُها .
  58. ونهى الرجل أن ينكح أخت امرأته حتى تنقضي عدة أختها التي طلق.
  59. ونهى أن تسأل المرأة زوجها الطلاق، فإن فعلت ذلك حَرَّم اللّه عليها الجنة إذا كانت ظالمة له .
  60. ونهى عن بيع الرقيق من أهل دار الحرب، وعن بيع الإماء المسلمات من أهل الذمة .
  61. ونهى عن بيع السلاح والدواب من أهل دار الحرب .
  62. ونهى عن عون الظالمين .
  63. ونهى عن صحابة الخائنين .
  64. ونهى عن أن ينظر الرجل إلى المرأة ليست له بمحرم لشهوة .
  65. ونهى أن ينظر الرجل إلى شيء حرمه اللّه عليه .
  66. ونهى أن يديم الرجل النظرة الأول (هي نظرة الفجأة، وإدامتها تعتبر نظرة ثانية) .
  67. ونهى أن يكلم الرجل المرأة لشهوة أو لغير شهوة إذا لم تكن له مَحْرَماً . ونهى أن يؤاكلها . ونهى أن يخلو بها .
  68. ونهى عن عقد نكاح المرأة وهي في عدتها .
  69. ونهى الرجل أن ينظر إلى عورة الرجل.
  70. ونهى المرة أن تنظر إلى عورة المرأة، وقال: (( عورة المسلم على المسلم حرام )) .
  71. ونهى أن يدخل الحَمَّام إلا بمئزر، وقال: (( من كان يؤمن باللّه واليوم الآخر فلا يدخل الحمام إلا بمئزر )) .
  72. ونهى النساء عن دخول الحمام، وقال: (( لعن اللّه داخلات الحمام )) (ذكر أن اللعن يتوجه على النساء الاتي يدخلن متبرجات فيكشفن من أجسادهن مالا يجوز كشفه ) .
  73. ونهى أن تقبل شهادتهن وحدهن في حَدٍّ من الحدود والقصاص .
  74. ونهى أن تقبل شهادتهن في شيء إلا ومعهن رجل، إلا في الاسْتِهْلاَل (رفع الصوت بالبكاء) أو في الرضاع .
  75. ونهى أن يُرْدِف الرجل دابَّتَه امرأة لا يملكها (يعني لايركب الرجل مع امرأة ليس زوجته أو أمته) .
  76. ونهى المرأة تستعين بالرجل يحملها على دابتها . ونهى النساء أن يلي ذلك منهن غير رجالهن .
  77. ونهى المرأة أن تسافر إلاَّ مع زوج أو ذي رحم مُحَرَّم .
  78. ونهى أن تدخل المرأة المتهمة في دينها على المرأة المؤتمنة في دينها.
  79. ونهى أن تدخل المُذَكَّرة (التي تتشبه بالرجال) من النساء على امرأة تؤمن باللّه واليوم الآخر .
  80. ونهى أن تلبس المرأة لباس الرجال، وتشبه بهم في حال من الحال، أو تمشي مشية الرجل، أو تَكَلَّم بكلامه .
  81. ونهى أن يدخل المُخَنَّث من الرجال (الذي له فرج كالنساء) على أمرأة تؤمن باللّه واليوم الآخر .
  82. ونهى الرجل أن يتشبه بالمرأة في لباسها وفي كلامها أو في مشيتها، وقال: (( لعن اللّه ورسوله والملائكة من فعل ذلك من الرجال والنساء )).
  83. ونهى المرأة أن تُقْصِي زوجها في شيء يهواه منها، ما لم يحملها على معصية اللّه .
  84. ونهى عن شرى الحرام، قال: (( مشتري الخيانة والخائن شريكان، ومشتري النَّهْبِ والنَّاهب ظَهيران )) .
  85. ونهى عن النَّفخ في الطَّعام والشراب.
  86. ونهى عن الكهانة .
  87. ونهى أن يُصَدَّق الكاهن ويؤتى، وقال: (( من تَكَهَّن أو تكهن له فليس من اللّه في شيء)) .
  88. ونهى عن مجالسة المُخَنَّث وعن إجابة دعوته، وأكل طعامه، وعن مناكحته، وقال: (( من فعل شيئاً من ذلك فقد برئ اللّه ورسوله منه )).


كتاب المناهي
للإمام المرتضى لدين الله أبو القاسم
محمد بن الإمام الهادي يحي بن الحسين
عليهم السلام


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org