تقديم

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، سيدنا محمد الأمين، وعلى آله الطاهرين.

وبعد..

فهذا بحث موجز وهام عن الحيل وخطرها في حياة المسلم، قام بجمعه فضيلة شيخنا السيد العلامة الولي محمد بن عبد الله ابن سليمان العزي حفظه الله تعالى؛ حيث وله نظرة خاصة في مجمل الحيل يدعو إلى اجتنابها، ويحذر من مغبة الوقوع فيها.

والحقيقة أن الحيل مكروهة بالإجماع غالباً، والمؤمن الصادق في إيمانه هو من وقف عند الشبهة، وتجنب الوقوع فيها عملاً بالأحوط، وسداً للذريعة، فالوقوع في الشبهات كالوقوع في الحرام، أو كالراعي يرعى حول الحمى يوشك أن يرتع فيه.

وما وصف الله تعالى التابعين للمتشابه من آياته بالزائغة قلوبهم إلا لكونهم لم يستعملوا عقولهم في إرجاعها إلى المحكم منها ابتغاء الفتنة، واتباعاً للشبه الموصلة إليها.

ومن أراد الالتفاف على الأحكام الشرعية الواضحة بتحريم حلال، أو بتحليل حرام بمجرد شبهة واهية، أو حيلة مشبوهة مصيره مصير من سبق؛ لأنه توه نفسه، وتجاوز حده، وقد أغنانا الله بحلاله عن حرامه، وفتح لنا أبواباً واسعة في الفقه الإسلامي تعالج جميع قضايانا في الحياة بجميع أشكالها، وأنواعها التعبدية والشخصية، والإجتماعية، والعائلية، والإقتصادية، والسياسية، وكلها مبنية على منهج ميسر ومتوازن لا يحتاج إلى حيلة متحيل، أو تشريع مشرع.

وهذا المنهج العظيم لا يحمله إلا عدول الأمة من أهل البيت عليهم السلام، وشيعتهم الكرام، قال رسول الله صلى الله عليه وآله وسلم : (( يحمل هذا العلم من كل خلف عدوله، ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين)) .

وهذا هو ما أكد عليه الله في كتابه بقوله: ﴿كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ﴾[آل عمران:79] فالربانية مطلوبة وضرورية، ولا يستقيم العلم إلا بها، والمنهجية الوسطية ضرورية كذلك، ولا يمكن تحقيقها إلا بالإبتعاد عن معاول الهدم المذكورة في الحديث: التحريف الداعي إلى الإفراط، والانتحال الداعي إلى التفريط، والتأويل الداعي إلى إثارة الفتن، وبلبلة الأفكار.

وصلى الله وسلم على سيدنا محمد وعلى آله الطاهرين.

وكتب:

عبد الله بن حمود العزي

6ربيع الثاني 1422ﻫ .


مقدمة

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد الأمين، وعلى آله الطاهرين.

وبعد..

اعلم أن الله سبحانه أغنانا بما شرعه لنا من الحنفية السمحة، وما يسره من الدين على لسان رسوله صلى الله عليه وآله وسلم ، وسهله للأمة عن الدخول في الآصار والأغلال، وعن ارتكاب طرق المكر والخداع والاحتيال، كما أغنانا عن كل باطل ومحرم وضار بما هو أنفع لنا، وذلك بما شرعه لنا من الحق والمباح النافع، ونحن نعلم علماً لا شك فيه أن الحيل التي تتضمن تحليل ما حرمه الله تعالى وإسقاط ما أوجبه لو كانت جائزة لسنها الله سبحانه، وندب إليها لما فيها من التوسعة والفرج وقد قال صلى الله عليه وآله وسلم : ((ما تركت من شيء يُقرّبكم إلى الجنة إلا وقد حدثتكم به، ولا تركت من شيء يُبعدكم عن النار إلا وقدحدثتكم به، تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك)) فهلا ندب النبي صلى الله عليه وآله وسلم إلى الحيل، وحض عليها كما حض على إصلاح ذات البين، بل لم يزل يحذر عن الخداع والمكر والنفاق، ومشاغبة أهل الكتاب باستحلال محارمه بأدنى الحيل، ولو كان مقصود الشارع إباحة تلك المحرمات التي رتب عليها أنواع الذم والعقوبات، وسد الذرائع الموصلة إليها لم يحرمها ابتداءً، ولا رتب عليها العقوبة، ولا سد الذرائع إليها، ولكن ترك أبوابها مفتحة أسهل من المبالغة في غلقها وسدها، ثم يفتح لها أنواع الحيل، فهذا مما تصان عنه الشرائع فضلاً عن أكملها شريعة.


[أقسام الحيل]

فالحيل أقسام:

أحدها: الطرق الخفية التي يتوصل بها إلى محرم في نفسه، فمتى كان المقصود بها محرماً في نفسه فهي حرام باتفاق المسلمين، وصاحبها فاجرظالم آثم، وذلك مثل احتيال المرأة على فسخ نكاح الزوج مع إمساكه بالمعروف، واحتيال البائع على فسخ البيع، واحتيال المشتري على الفسخ، والمؤجر والمستأجر، والراهن ونحو ذلك، فهو من كبائر الإثم، وأقبح المحرمات.

الثاني: ما هو مباح في نفسه، لكن يقصد الحرام صار حراماً كالسفر ليقطع الطريق ونحو ذلك فهاهنا المقصود حرام، والوسيلة في نفسهاغير محرمة، لكن لما توصل بها إلى الحرام صارت حراماً.

الثالث: أن يقصد بالحيلة أخذ حق، أو دفع باطل لكن لا تكون الطريق إلى حصول ذلك محرمة مثل أن يكون له على رجل حق فيجحده فيقيم شاهدين لا يعرفان غريمه ولم يرياه يشهدان له بما ادعاه، فهذا محرم؛ لأن الشاهدين يشهدان بالزور، وقد حملهما على ذلك، وكذلك لو كان له عند رجل دَيْنٌ فجحده إياه وله عنده وديعة فجحد الوديعة وحلف أنه لم يودعه، أو كان له على رجل دَيْنٌ لا بينة له به، ودين آخر به بينة لكنه اقتضاه منه فيدعي هذا الدَّين ويقيم به بينة وينكر الاستيفاء، أو يكون قد اشترى منه شيئاً فظهر به عيب تلف المبيع به فادعى بثمنه فأنكر أصل العقد وأنه لم يشتر منه شيئاً أو تزوج امرأة فأنفق عليها مدة طويلة فادعت عليه أنه لم ينفق عليها شيئاً فجحد نكاحها بالكلية فهو حرام؛ لأنه كذب ولا سيما إن حلف عليه ونحو ذلك.

الرابع: من الحيل أن يقصد حل ما حرمه الشارع أو سقوط ما أوجبه بأن يأتي بسبب نصبه الشارع سبباً إلى أمر مباح مقصود فيجعله المحتال المخادع سبباً إلى أمر محرم مقصود اجتنابه، وهذا حرام من جهتين من جهة غايته، ومن جهة سببه.


[ الغاية والسبب]

أما غايته فإن المقصود به إباحة ما حرم الله ورسوله صلى الله عليه وآله وسلم وإسقاط ما أوجبه، وأما من جهة سببه فإنه اتخذ آيات الله هزواً، وقصد بالسبب ما لم يشرع لأجله، ولا قصده به الشارع، بل قصد ضده فقد صار الشارع في الغاية والحكمة والسبب جميعاً، وقد يجعلون الحيل من الدين وأن الشارع جَوَّزَ لهم ذلك التحيل بالطرق المتنوعة على إباحة ما حرم وإسقاط ما أوجبه، ثم إن هذا يتضمن نسبة الشارع إلى العبث، وشرع ما لا فائدة فيه إلا زيادة الكلفة والعناء، فإن حقيقة الأمر عند أرباب الحيل الباطلة أن تصير العقود الشرعية عبثاً لا فائدة فيها فإنها لم يقصد بها المحتال مقاصدها التي شرعت لها، بل لا غرض له في مقاصدها وحقائقها البتة، وإنما غرضه التوصل بها إلى ما هو ممنوع منه فجعلها سترة وجُنَّة يتستر بها من ارتكاب ما نهي عنه صرفاً، ومن الاحتيال: الاحتيال لحل ما هو حرام في الحال كالحيل الربوية وحيلة التحليل.

القسم الخامس: الاحتيال على حل ما انعقد سبب تحريمه فهو صائر إلى التحريم كما إذا علق طلاقها بشرط محقق تعليقاً يقع به أراد منع وقوع الطلاق عند الشرط فخالعها خلع الحيلة حتى بانت، ثم تزوجها بعد ذلك.

القسم السادس: الاحتيال على إسقاط ما هو واجب في الحال كالاحتيال على إسقاط الإنفاق الواجب عليه، وأداء الدين الواجب فيحتال حتى يمنع الوجوب كالاحتيال على إسقاط الزكاة بتمليكه ماله قبل مضي الحول لبعض أهله، ثم استرجاعه بعد ذلك، وكالاحتيال على إسقاط الشفعة التي شرعت دفعاً للضرر عن الشريك قبل وجودها أو بعده، والاحتيال على أخذ حقه أو بعضه، أو بدله بخيانة، إما أن يجحده دينه كما جحده أو يخونه في وديعته كما خانه، أو أن يغشه في بيع كما غشه، أو يسرق ماله كما سرقه، أو أن يستعمله بأجرة دون أجرة مثله ظلماً وعدواناً أو غرراً وخداعاً، أو عبثاً...


[عبرة]

نعم، لو نفع أصحاب الحيل التحيل لما مسخ الله تعالى اليهود قردة وخنازير، ولم يعاقب الله تعالى أصحاب الجنة الذين عزموا على صرمها ليلاً لئلا يحضرهم المساكين.


[شبهات وردود]

وأما تمسكهم بقول الله تعالى لأيوب: ﴿وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلاَ تَحْنَثْ﴾[ص:44] فمن العجب أن يحتج بهذه الآية من يقول لأنه لو حلف ليضربنه عشرة أسواط فجمعها وضربه بها ضربة واحدة لم يبر في يمينه؛ لأن هذا إنما يجري في حق المريض كما ورد في الحديث بعثكال يسقط عنه الحد.


[قصة أيوب مع زوجته]

وأما قصة أيوب فإن امرأته كانت لشدة حرصها على عافيته وخلاصه من دائه تلتمس له الدواء بما تقدر عليه، فلما لقيها الشيطان وقال لها ما قال أخبرت أيوب عليه السلام بذلك فقال: إنه الشيطان، ثم حلف لئن شفاه الله تعالى ليضربنها مائة سوط، فكانت معذورة محسنة في شأنه، ولم يكن في شرعهم كفارة فإنه لو كان في شرعهم كفارة لعدل إلى التكفير ولم يحتج إلى ضربها، فكانت اليمين موجبة عندهم كالحدود، وقد ثبت أن المحدود إذا كان معذوراً خفف عنه بأن يجمع له مائة شمراخ أو مائة سوط فيضرب بها ضربة واحدة، وامرأة أيوب معذورة لم تعلم أن الذي خاطبها الشيطان، وإنما قصدت الإحسان فلم تكن تستحق العقوبة فأفتى الله نبيه أيوب أن يعاملها معاملة المعذور، هذا مع رفقها به وإحسانها إليه، فجمع الله له بين البر بيمنه والرفق بامرأته المحسنة المعذورة التي لا تستحق العقاب.


[حديث شراء التمر]

وأما حديث بلال في شراء التمر، وقول النبي صلى الله عليه وآله وسلم : ((بع التمر بالدراهم ثم اشتر بالدراهم جنيباً)) فليس فيه دلالة على الاحتيال بالعقود التي ليست مقصودة لوجوه:

أحدها: أن النبي صلى الله عليه وآله وسلم أمره أن يبيع سلعته الأولى ليبتاع بثمنها سلعة أخرى، ومعلوم أن ذلك إنما يقتضي البيع الصحيح ومتى وجد البيعان على الوجه الصحيح جاز ذلك بلا ريب، ونحن نقول: كل بيع صحيح يفيد الملك لكن الشأن في بيوع قد دلت السنة وأقوال الصحابة على أن ظاهرها وإن كان بيعاً فإنها ربا، وهي بيع فاسد، ومعلوم أن مثل هذا لا يدخل في الحديث ولو اختلف رجلان في بيع مثل هذا هل هو صحيح أو فاسد، وأراد أحدهما إدخاله في هذا اللفظ لم يمكنه ذلك حتى يثبت أنه بيع صحيح لم يحتج إلى استدلال بهذا الحديث؛ فتبين أنه لا حجة فيه على صورة من صور النزاع البتة.

الوجه الثاني: إن الحديث ليس فيه عموم؛ لأنه قال: ((وابتع بالدراهم جنيباً)) والأمر بالحقيقة المطلقة ليس أمراً بشيء من قيودها؛ لأن الحقيقة مشتركة بين الأفراد والقدر المشترك ليس هو ما يميز كل واحد من الأفراد عن الآخر، ولا هو مستلزم له فلا يكون الأمر بالمشترك أمراً بالمميز بحال، نعم هو مستلزم لبعض تلك القيود لا بعينه فيكون عاماً لها على سبيل البدل، لكن ذلك لا يقتضي العموم بالأفراد على سبيل الجمع وهو المطلوب، فقوله بع هذا الثوب لا يقتضي الأمر ببيعه من زيد أو عمرو ولا بكذا وكذا ولا بهذه السوق أو هذه، فإن اللفظ لا دلالة له على شيء من ذلك، لكن إذا أتى بالمسمى حصل ممثلاً من جهة وجود تلك الحقيقة لا من جهة وجود تلك القيود، إذا تبين ذلك فليس في الحديث أنه أمره أن يبتاع من المشتري، ولا أمره أن يبتاع من غيره، ولا بنقد البلد ولا غيره، ولا بثمن حال أو مؤجل، فإن هذه القيود خارجة عن مفهوم اللفظ، ولو زعم زاعم أن اللفظ يعم هذا كله كان مبطلاً، لكن اللفظ لا يمنع الأجزاء إذا أتى بها، واللفظ لا تعرض فيه للقيود بنفي، ولا إثبات، ومقصود الشارع صلى الله عليه وآله وسلم إنما هو بيان الطريق التي يحصل بها شراء التمر الجيد لمن عنده رديء، وهو أن يبيع الرديء بثمن، ثم يبتاع بالثمن جيداً، أو لم يتعرض لشروط البيع وموانعه، فلا معنى للاحتجاج بهذا الحديث على نفي شرط مخصوص كما لا يحتج به على نفي سائر الشروط.


[قصة يوسف مع أخيه]

وأما استدلالهم بأن الله سبحانه وتعالى علم نبيه يوسف عليه السلام الحيلة التي توصل بها إلى أخذ أخيه، فهذا قد ظن بعض أرباب الحيل أنه حجة لهم، وليس كما زعموا، والاستدلال بذلك من أبطل الباطل فإن المحتجين بذلك لا يجوزون شيئاً مما في هذه القصة البتة، ولا تجزها شريعتنا بوجه من الوجوه، فكيف يحتج المحتج بما يحرم العمل به ولا يسوغه بوجه من الوجوه؟ والله سبحانه إنما سوغ ذلك لنبيه يوسف عليه السلام جزاء لإخوته، وعقوبة لهم على ما فعلوه به، ونصراً له عليهم، وتصديقاً لرؤياه، ورفعاً لدرجته، ودرجة أبيه، وقد احتج بعض الفقهاء بقصة يوسف عليه السلام على أنه يجوز للإنسان التوصل إلى أخذ حقه من الغير بما يمكنه الوصول إليه بغير رضا من عليه الحق، وهذه الحجة ضعيفة فإن يوسف عليه السلام لم يكن يملك حبس أخيه عنه بغير رضاه، ولم يكن هذا الأخ ممن ظلم يوسف عليه السلام حتى يقال قد اقتص منه، وإنما سائر الإخوة هم الذين كانوا قد فعلوا ذلك.

نعم، لو كان يوسف عليه السلام أخذ أخاه بغير أمره لكان لهذا المحتج شبهة مع أنه لا شبهة له أيضاً على هذا التقدير فإن مثل هذا لا يجوز في شرعنا بالاتفاق، ولو كان يوسف قد أخذ أخاه واعتقله بغير رضاه كان في هذا ابتلاء من الله تعالى لذلك المعتقل كأمر إبراهيم عليه السلام بذبح ابنه.


[الروايات الدالة على تحريم الحيل]

وماروي عنه صلى الله عليه وآله وسلم من الأخبار الصريحة في تحريم الحيل بعضها عامة وبعضها في جزئيات متعددة يحصل من مجموعها العلم بتحريم الحيل التي يتوصل بها إلى استباحة ماحرم الله ورسوله فمن ذلك ما روي من لعن المحلل والمحلل له.


[حديث الربا]

وروى الحاكم في السفينة عن النبي صلى الله عليه وآله وسلم : ((أكلة الربا يبعثون يوم القيامة على صورة الكلاب وعلى صورة الخنازير)) لأجل حيلتهم في الربا كما مسخ قوم داود عليه السلام حين أخذوا الحيتان بالحيلة، وكذلك روي عن النبي صلى الله عليه وآله وسلم أنه نهى عن أكل الربا بالحيلة، وفي أعلام الموقعين عنه صلى الله عليه وآله وسلم ((لا ترتكبوا ما ارتكبت اليهود فاستحلوا محارم الله بالحيل)) .


[ضرورة مطابقة السنة]

وفي أمالي أبي طالب عليه السلام: أخبرنا، أبي، أخبرنا عبد الله بن أحمد، أخبرنا أبي، حدثنا محمد بن منصور، حدثنا عبد الله بن داهر، عن عمرو بن جميع، عن الصادق، عن أبيه، عن جده، عن علي عليه السلام قال: قال رسول الله صلى الله عليه وآله وسلم : ((قراءة القرآن في الصلاة أفضل من قراءة القرآن في غيرصلاة، وقراءة القرآن في غير صلاة أفضل من ذكر الله، وذكر الله أفضل من الصدقة، والصدقة أفضل من الصيام، والصيام جنة من النار، ثم قال: لا قول إلا بعمل ولا قول ولا عمل إلا بنية، ولا قول ولاعمل ولا نية إلا بإصابة السنة)).

وفي أمالي المرشد بالله: أخبرنا الأزجي، أخبرنا المفيد، حدثنا محمد بن أحمد، حدثنا زكريا بن يحيى، حدثنا خالد بن عبد، عن نافع بن يزيد، عن زهرة، عن ابن المسيب، عن أبي هريرة قال رسول الله صلى الله عليه وآله وسلم : ((قرآن في صلاة أفضل من قرآن في غير صلاة، وقرآن في غير صلاة أفضل مما سواه من الذكر، والذكرأفضل من الصدقة، والصدقة أفضل من الصيام، والصيام جنة حصينة من النار، والإيمان قول وعمل، ولا قول إلا بعمل ولا قول ولا عمل إلا بنية، ولا قول ولا عمل ولا نية إلا بإصابة السنة)).

وفي صحيح البخاري: حدثنا الحميدي، قال: حدثنا سفيان، قال: حدثنا يحيى بن سعيد الأنصاري، قال: أخبرني محمد بن إبراهيم التميمي أنه سمع علقمة بن وقاص الليثي يقول: سمعت عمر بن الخطاب على المنبر، قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: ((إنما الأعمال بالنيات وإنما لكل امرئ مانوى فمن كانت هجرته إلى دنيا يصيبها أو إلى امرأة ينكحها فهجرته إلى ماهاجر إليه)).

وقوله صلى الله عليه وآله وسلم : ((لا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة )) قد رواه الهادي عليه السلام والمؤيد بالله عليه السلام في شرح التجريد مرسلاً وهو في الشفاء، وأصول الأحكام والانتصار، ورواه في الجامع الكافي، ثم قال: وعن علي عليه السلام مثل ذلك، وأخرجه أبو داود وابن أبي شيبة، وابن جرير وصححه في مواهب الغفار السيد العلامة عبدالله بن الإمام الهادي القاسمي.


[حديث بيع الشحوم]

وعن النبي صلى الله عليه وآله وسلم أنه قال: ((لعن الله اليهود حرم الله عليهم الشحوم فباعوها وانتفعوا بثمنها)) رواه في الشفاء.

وفي العلوم حدثنا محمد قال: حدثنا سفيان، عن أبي أسامة، عن عبد الحميد بن جعفر، عن يزيد بن أبي حبيب، عن عطاء، عن جابر قال: قام رجل فقال: يارسول الله ما ترى في شحوم الميتة فإنه يدهن بها السقا، وتدهن بها الجلود، ويستصبح بها؟ فقال رسول الله صلى الله عليه وآله وسلم : ((إن اليهود لما حرم الله عليهم شحومها أخذوها فجملوها وأكلوا ثمنها)) قال أبو أسامة: جملوها يعني أذابوها، والحديث رواه في الشفاء، وأخرجه الجماعة.

وفي العلوم: حدثنا محمد قال: حدثنا أبو عمار المروزي، عن الفضل بن موسى، عن الحسين بن واقد، عن أبي الزبير قال: سمعت جابر ابن عبدالله يقول: إن رجلاً أتى النبي صلى الله عليه وآله وسلم فقال: إن لي إبلاً تنفق أفأبيع شحومها؟ فقال رسول الله صلى الله عليه وآله وسلم : ((قاتل الله اليهود حرمت عليهم الشحوم فباعوها وأكلوا أثمانها)) الحديث في الشفاء.

وعن ابن عباس أن النبي صلى الله عليه وآله وسلم قال: ((لعن الله اليهود حرمت عليهم الشحوم فباعوها وأكلوا أثمانها، وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه)) رواه أحمد، وأبو داود، وهو في الجامع الكافي، والحديث دليل على تحريم الحيل وإبطالها، وأنه لا يجوز التوصل إلى ما هو في ذاته كأثمان الشحوم حلال بالحيل، والذرائع المحرمة.


[حديث الخل]

وعن علي عليه السلام: ((كلوا خل الخمر ما فسد، ولا تأكلوا ما أفسدتموه أنتم)) رواه علي بن موسى الرضا في الصحيفة.

ولما نزل تحريم الخمر أمر النبي صلى الله عليه وآله وسلم بإراقتها وكان في الجملة خمر ليتيم فا ستأذنه وليه في أن يجعلها خلاً فمنع من ذلك وأمر بإراقتها.


[أقوال الإمام علي عليه السلام عن الحيل]

وماروي عن أمير المؤمنين عليه السلام من التحذير من الحيل وأهلها، فمن ذلك قوله عليه السلام: (لقد صرنا في زمان قد اتخذ أكثر أهله الغدر كيساً ونسبهم أهل الجهل فيه إلى حسن الحيلة مالهم قاتلهم الله قد يرى الحُوَّل القُلَّب وجه الحيلة ودونها مانع من أمر الله ونهيه فيدعها رأي العين بعد القدرة عليها، وينتهز فرصتها من لا حريجة له في الدين) رواه في نهج البلاغة، الكيس بفتح الكاف وسكون الياء المثناة من تحت: الفطنة والذكاء، والحُوَّل القُلَّب بضم الحاء المهملة والقاف وتشديد الواو واللام: الذي قد تحول وتقلب في الأمور وجربها، والانتهاز :المبادرة إلى الفرصة واغتنامها، والحريجة: التقوى.

وقال عليه السلام في عهده للأشتر:(ولا تعقد عقداً تجوز فيه العلل، ولا تعولن على لحن القول بعد التوثقة) رواه في النهج وهو نهي عن الحيل؛ إذ هي مبنية على العلل والتأويلات المخالفة للظاهر.

وقال عليه السلام بعد كلام ذكره عن رسول الله صلى الله عليه وآله وسلم وقال -يعني النبي صلى الله عليه وآله وسلم -: ((يا علي إن القوم سيفتنون بعدي بأموالهم ويمنون بدينهم على ربهم، ويتمنون رحمته، ويأمنون سطوته، ويستحلون حرامه بالشبهات الكاذبة والأهواء الساهيه فيستحلون الخمر بالنبيذ، والسحت بالهدية، والربا بالبيع)) فقلت: يارسول الله بأي المنازل أنزلهم عند ذلك بمنزلة فتنة أم بمنزلة ردة؟ فقال صلى الله عليه وآله وسلم : ((بمنزلة فتنة)) رواه في النهج، والأهواء الساهية: الغافلة، والسحت: الحرام.

قال ابن أبي الحديد: وهذا الخبر مروي عن رسول الله صلى الله عليه وآله وسلم قد رواه كثير من المحدثين عن علي عليه السلام أن رسول الله صلى الله عليه وآله وسلم قال له: ((إن الله كتب عليكم جهاد المفتونين)) وساق الرواية إلى أن قال: فقلت: يارسول الله لوبينت لي قليلاً، فقال: ((إن أمتي ستفتتن من بعدي فتتأول القرآن وتعمل بالرأي، وتستحل الخمر بالنبيذ، والسحت بالهدية، والربا بالبيع، وتحرف الكتاب عن مواضعه، وتغلب كلمة الضلال، فكن حلس بيتك حتى تقلدها...)) الخبر بطوله.

ومن كلامه عليه السلام للخوارج وهم مقيمون على إنكار حكمه: (ألم تقولوا عند رفعهم للمصاحف حيلة، وغيلة، ومكراً، وخديعة، إخواننا وأهل دعوتنا استقالونا واسترجعوا إلى كتاب الله، فالرأي القبول منهم، والتنفيس عنهم، فقلت لكم: هذا أمر ظاهره إيمان، وباطنه عدوان، وأوله رحمة، وآخره ندامة، فأقيموا على شأنكم، والزموا طريقتكم وعضوا على الجهاد بنواجذكم، ولا تلتفتوا إلى نعق ناعق إن أجيب أضل، وإن ترك ذل) رواه في النهج، والناعق: المصوت.

وفي كلامه عليه السلام دليل على أنها مهما علمت إرادة الحيلة والخداع فإنه لايترتب على الظاهر شيء من أحكام الشرع التي يقصد بالحيلة إثباتها أو سقوطها، وكلامه عليه السلام في هذا المعنىكثير.


[إجماع الصحابة على تحريم الحيل]

إجماع الصحابة على تحريم الحيل حكاه ابن القيم وتقريره على ماذكره في أعلام الموقعين أنها قد وقعت وقائع متعددة في أوقات متفرقة تدل على تحريم الحيل من ذلك:

أن أمير المؤمنين عليه السلام، وابن عباس وعثمان، وابن عمر أفتوا أن المرأة لاتحل بنكاح التحليل، وخطب بتحريم ذلك عمر على منبر رسول الله صلى الله عليه وآله وسلم وقال: لا أوتى بالمحلل والمحلل له إلا رجمتهما، وأقره سائر الصحابة، وروي أن ابن مسعود، وأبي، وعبد الله بن سلام، وابن عباس، وابن عمر نهوا المقرض عن قبول الهدية من المقترض، وجعلوا قبولها ربا، وحرم ابن عباس، وأنس، وعائشة مسألة العينة، وأفتى علي، وعثمان، وأبي بن كعب وغيرهم من الصحابة أن المبتوتة في مرض الموت ترث، ووافقهم سائر المهاجرين والأنصار من أهل بدر وبيعة الرضوان ومن عداهم.

قال: وهذه وقائع متعددة، والعادة توجب اشتهارها، وظهورها بينهم، لا سيما وهؤلاء أعيان المفتين من الصحابة الذين كانت تضبط أقوالهم، وتنتهي إليهم فتاواهم، ومع هذا إنه لم يحفظ الإنكار من أحد عليهم، وإذا كان هذا قولهم في إبطال الحيلة فيما ذكر فماذا يقولون في التحيل لإسقاط حقوق المسلمين بل لاسقاط حقوق رب العالمين.

هذا حاصل كلامه في أعلام الموقعين قال فيه: إن تقرير إجماعهم على تحريم الحيل وإبطالها أقوى من تقرير إجماعهم على العمل بالقياس وغيره مما يدعى فيه إجماعهم.

واعـلم أن كل مادل على سد الذرائع ومنعها فهو دال على تحريم الحيلة، وأدلة سد الذرائع كثيرة كتاباً وسنة، ووجه دلالة هذا الوجه على منع الحيل أن الشارع يسد الطريق إلى المفاسد بكل ممكن، والمحتال يفتح الطريق إليها بحيلته، وأن الحيل مبنية على الهوى، والكتاب والسنة ناطقان بتحريم اتباع الهوى، وأجمع العترة (عليهم السلام) على تحريم الأخذ بالأخف اتباعاً للهوى، رواه الإمام القاسم بن محمد عليه السلام في الإرشاد، ولا شك أن الحيل لا يطلب بها إلا الأخف، والأخف لايطلب إلا اتباعاً للهوى غالباً.

وما ذكره الإمام المؤيد بالله محمد بن القاسم وجعله من طريقة القياس ولفظه: ومن القياس أن يقال كل فعل توصل به إلى مخالفة الشريعة، وميل بها عن أسرارها التي جعل الله لإختلاف الأحكام فهو باطل؛ لقوله تعالى: ﴿وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ﴾[القصص:50] وقوله صلى الله عليه وآله وسلم : ((فمن أحدث في ديننا هذا ماليس فيه فهو رد عليه)) وقوله صلى الله عليه وآله وسلم : ((ليس منا من غش مسلماً أوضره أو ماكره)) ولأن إسقاط الحقوق إضرار بأهلها، ومما روي عنه صلى الله عليه وآله وسلم أنه قال: ((لا ضرر ولاضرار في الإسلام)) قال: وهذا دليل على أن ليس في الإسلام حكم يثبت به الضرر والإضرار.

هذا ماتيسر جمعه عن الحيلة وضرورة اجتنابها، والابتعاد عنها، وقد توسع في الكلام عنها السيد العلامة علي بن محمد العجري رحمه الله تعالى، وذلك في الجزء الثاني من كتابه مفتاح السعادة.

وقد نقلت بعضاً مما أورده هنالك، وما هذه إلا تنبيهات للمسلم، والمؤمنون وقافون عند الشبهات.

وصلى الله وسلم على سيدنا محمد، وعلى آله الطاهرين.


تحقيق الأمل في التحذير من الحيل

تحقيق الأمل
 في التحذير من الحيل
جمعه السيد العلامة الولي
محمد بن عبدالله بن سليمان العزي
حفظه الله تعالى