إهداء

إلى أبنائي الأعزاء أهدي إليكم ثمرة جهدي في هذا العمل العظيم للإمام العظيم وأوصيكم بالمداومة على تدارسه واستلهام معانيه وإبقائها حية في حياتكم حتى تفوزوا بخيري الدنيا والآخرة، وهذه وصيتي لكم ولكل طالب علم همه معرفة الطريق إلى الله ونيل رضاه.

عبد السلام بن عباس الوجيه


نبذة عن المؤلف

بين أهل الجيل والديلم وطبرستان الأشداء، وفي تلك المناطق الواقعة جنوبي بحر قزوين، والتي جعلتها الجبال مناطق معزولة، استقر الكثير من العلويين الهاربين من بطش بني العباس وجورهم، فنشروا الإسلام ومذهب آل البيت عليهم السلام، وأقاموا دولة طبرستان الطالبية، العلوية، الزيدية، التي كان لها شأن كبير في نشر الإسلام في تلك المناطق، حيث دامت الدولة حوالي مائتي سنة، ونشرت الإسلام في بلاد كثيرة، وبنت المساجد، وأقامت حلقات العلم، وتوجهت للإصلاح الشامل، فأشاعت العدل، وقضت على الظلم، وكانت مأوى لكل طالب حق وطالب علم، وهاجر إليها العشرات من الطالبيين وغيرهم.

وفي القرن الرابع الهجري، كان من أقطاب علماء الزيدية هناك مسند الآل أبو العباس أحمد بن إبراهيم بن الحسن الحسني، الذي جمع إسناد أهل اليمن وإسناد أهل الجيل والديلم، وورث علم الهادي، وعلم الناصر الاطروش، وكان من تلامذته الإمامين الشهيرين، العلمين، صاحبي المؤلفات الغزيرة، الأخوين المؤيد بالله أحمد بن الحسين بن هارون، وأبي طالب الناطق بالحق يحيى بن الحسين بن هارون الهاروني.

يأتي بعدهما في العلم والشهرة الإمام الموفق بالله أبو عبد الله الحسين بن إسماعيل، مؤلف هذا الكتاب، وعشرات العلماء من أصحابهم، وتلاميذهم، الذين أحالوا تلك البلاد قبلة لطلاب العلم، والأدب، والفضائل، وكانوا من أئمة العلم والعمل، وفرسان الرواية، وطلاَّب الحق، والفضيلة، خلفوا تراثاً عظيماً في كل فنون العلم، وكانت لهم الزعامة السياسية، والدينية، والمواقف التاريخية المشرفة في الذبِّ عن الدين، والدفاع عن المستضعفين.


نسبه

هو الإمام الموفق بالله أبو عبد الله الحسين بن إسماعيل بن زيد بن الحسن بن جعفر بن الحسن بن محمد بن جعفر بن عبد الرحمن الشجري بن القاسم بن الحسن بن زيد بن الحسن بن علي بن أبي طالب كرم الله وجهه، عُرف بالشجري، والجرجاني، والموفق بالله، يلتقي مع الإمامين الأخوين المؤيد بالله وأبي طالب عند القاسم بن الحسن بن زيد.


مولده ونشأته

لم تحدثنا المصادر كثيراً عن مولده ونشأته، وأغلب الظن أنه من مواليد النصف الأول من القرن الرابع الهجري ، فمن مشائخه الذين روى عنهم، إسماعيل بن العباس بن الوراق المتوفى سنة 333هـ، كما أن من أقرانه، الإمام المؤيد بالله أحمد بن الحسين، والإمام الناطق بالحق يحيى بن الحسين، المولودين تباعاً سنة 333 هـ و 340 هـ، ونشأ في جرجان، وتربى في أحضان أسرة علوية كريمة، تقدِّس العلم، وتعشق مكارم الأخلاق، تحت رعاية أبوين كريمين، كانا أول من أرضعاه التقوى، وغذياه بالفضائل، وأنشآه في كنف العلم، والحكمة، والتقوى، فطلب العلم من صباه، وما أن بلغ سن الرشد، ومرحلة الشباب، حتى أصبح ممن يشار إليهم بالبنان في ميدان العلم، والمعرفة، وقرأ في شتَّى فنون العلم، فأحاط بعلم الكلام، وأحتوى فرائده، ودرره، وقرأ الفقه، وأصوله، والعربية، وعلومها، والأدب، والتأريخ، وجمع بين العلم، والفضل، والورع، والزهد، والتقوى، والعبادة، والاجتهاد، وصحب العلماء والفضلاء، ولعله ممن جاهد مع الإمام المؤيد بالله أحمد بن الحسين الهاروني وأخيه الإمام أبي طالب.


علمه

قال الإمام عبد الله بن حمزة في الشافي 2/330 ، عن أتباع الإمام المؤيد بالله أحمد بن الحسين الهاروني: فقد كان من جملة أتباعه الإمام الموفق بالله أبو عبد الله الحسين بن إسماعيل الحسني الجرجاني، وسُئل أبو عتاب السندي، وهو من كبار أهل العلم، عن الموفق بالله وعلمه، فقال: هو أفقه من القاسم بن إبراهيم، فما ظنك بمتبوع يكون تابعه بهذه المنزلة، قلت: ولمعرفة فقه القاسم بن إبراهيم، روى السيد أبو طالب في كتاب الإفادة عن أبي العباس الحسني بسنده إلى جعفر بن حرب، أنه دخل على القاسم بن إبراهيم فجاراه في دقائق علم الكلام فلمَّا خرج من عنده، قال لأصحابه: أين كنا عن هذا الرجل، فو الله ما رأيت مثله، ومن أحب أن يعلم براعته في الفقه، ودقة نظره في طرق الاجتهاد، وحسن غوصه في انتزاع الفروع، وترتيب الأخبار، ومعرفته باختلاف العلماء، فلينظر في أجوبته عن المسائل التي سُئِل عنها، نحو مسائل جعفر بن محمد النيروسي، وعبد الله بن الحسن الكلاري، ومضى يعدد مؤلفات القاسم بن إبراهيم. انظر الشافي 1/262 .

وفي نسخة كتاب الاعتبار الخطية (ج) قال في مناقب البستي، المسماة بالمراتب

في سياق ما خص الله سبحانه علياً عليه السلام من الذرية الطيبة: (ونحن عندنا في من يعد في الشباب من ولد الحسين بن علي، وهو في النحو والآداب بارع، وهو في الشعر مقدم، وفي الخطب في أعلى رتبه، وفي الكتابة والخطابة ممن يذكر بالبلاغة والفصاحة، ثم هو في علم الكلام وأصول الدين أعلم من كل متجرد، وللفقه من علماء الأمة وفقهائها المحققين، ثم هو أعلم بأصول الفقه منهم، ثم قرأ فقه الشافعي على الشافعية، وفقه أبي حنيفة على أصحاب أبي حنيفة، وعلق كل فقه على حده، ثم أحاط علماً بألفاظ الأئمة، وسادات العترة، في فروع الشريعة، ومن أحب أن يعلم محله، فلينظر في مؤلفاته، حتى يعلم مصداق ما نقول، وهو السيد الجليل أبو عبد الله الحسين بن إسماعيل الجرجاني) نفس هذا الكلام، قاله الإمام عبد الله بن حمزة، في الشافي 1/337، قال: (بلغ في علم الأدب من النحو، واللغة، ما لم يبلغه أحد من أهل عصره، وفي الشعر مقدم، وفي الخطب في أعلى رتبه، وفي الكتابة والرسائل في أرفع درجة، ثم هو في علم الكلام وأصول الدين في النهاية، وله في أصول الفقه البسطة الواسعة، وكان عليه السلام أعلم بفقه الحنفية والشافعية والمالكية من فقهائهم المحققين، ولا ينازعونه في ذلك، ومصنفاته شاهدة بذلك، وهي مشهورة). ومثل ذلك قيل في التحف شرح الزلف ص92 وفي طبقات الزيدية - مخطوط.


مؤلفاته

1- كتاب (الإحاطة) يدل على تبحر في أصول الدين، ومسائل الاعتقاد، وامتلاك لعلم الكلام، وقدرة على إيراد الأدلة على الخالق، ووحدانيته، وعلى النبوة، وغير ذلك مما يتعلق بعلم الكلام، وهو كتاب كبير في عدة أجزاء، رأيت منه جزءاً في مجلد مخطوط مصور، بمكتبة السيد محمد بن عبد العظيم الهادي، بضحيان-صعدة.

2- كتاب (الاعتبار وسلوة العارفين) وهو هذا الكتاب الذي بين أيدينا.


مشائخه

هذه قائمة بأهم مشائخه في هذا الكتاب، تدل على سعة أفقه، وتنوع مصادره وهم:

1- أبو حاتم، أحمد بن الحسن، وهو الواسطة بينه وبين الشريف زيد بن عبد الله بن مسعود الهاشمي، المعروف بالشريف السيلقي، صاحب الأربعين حديث المعروفة بالسيلقية.

2- أبو حذيفة، أحمد بن سعيد، روى بواسطته عن نصر بن داوود .

3- أحمد بن عبد الله البزار.

4- إسماعيل بن العباس بن عمر بن مهران الوراق ( 240 - 333)

5- أبو الحسن، علي بن محمد بن أحمد، روى عنه الكثير عن الحسن بن عبد الله بن سعيد أبي أحمد العسكري، الشهير صاحب المؤلفات المشهورة، وكما يروي أبو الحسن هذا عن علي بن محمد بن طاهر. وابن منيع، والحسن بن علي بن عاصم، وعن أبيه، وعن ابن الليث، وعن يحيى بن جعفر النسائي، وعن محمد بن يزداد، ومحمد بن داوود الوراق، وغيرهم.

6- أبو محمد، عبد الملك بن أحمد بن يحيى الجرجرائي، وكان الواسطة بينه وبين أبي بكر محمد بن أحمد بن المفيد الجرجرائي.

7- أبو الحسن، الحسن بن علي بن محمد الجوهري، وكان الواسطة بينه وبين الحافظ الشهير محمد بن أبي بكر الجعابي، المتوفى سنة 355هـ.

8- أبو الحسين، الحسن بن علي بن محمد بن جعفر الوبري، روى المؤلف الكثير عنه عن الجعابي .

9- أبو الحسن، علي بن أحمد عن أبي أحمد الحسن بن عبد الله العسكري، ولعله علي بن أحمد بن الحسن البصري، المعروف بالنعيمي .

10- أبو علي، عبد الرحمن بن محمد بن فضالة النيسابوري، ويروي عن أبي بكر أحمد بن محمد بن إسماعيل عن مكحول بن الفضل النسفي .

11- والده أبو حرب، إسماعيل بن زيد الحسني، روى عنه عن أبي محمد الحسين بن زيد بن صالح الحسني الزيدي.

12- ابن عفير، لعله أبو طالب، عبد الله بن الحسين بن محمد الأنصاري، ولعله الحسين بن محمد بن عفير الأنصاري، ويروي عن محمد بن عاصم وعن ابن منيع .

13- أبو صالح، محمد بن الحسن بن المهلب الأصبهاني .

14- أبو محمد، الحسن بن الحسن بن زيد بن صالح عن أبي بكر أحمد بن إبراهيم الإسماعيلي الجرجاني .

15- أبو بكر محمد بن القاسم بن محمد بن بشار الأنباري، يروي عن محمد بن يونس .

16- الحسن بن محمد، عن أحمد بن علي بن محمد.

17- عبد الله بن أحمد، عن عثمان بن أبي شيبه .

18- عبد الله بن أحمد بن موسى بن زياد العسكري عبدان، عن يحيى بن المغيرة.

19- أبو القاسم، عبد الواحد بن أحمد بن عبد الله الكرماني، عن أبي أحمد العسكري .

20- أبو جعفر، محمد بن الحسن، عن علي بن محمد، عن أبي الحسين محمد بن يحيى عن يحيى بن الحسين .

21- أبو جعفر، محمد بن القاسم الحسني النسابة، عن محمد عبد الحميد الطبري، وعلي بن محمد بن مهدي الطبري، ومحمد بن عبد الله الروياني، عن الإمام الناصر الأطروش.

22- الإمام الناطق بالحق يحيى بن الحسين بن هارون، أخبره إجازة عن مشائخ.

23- قاضي القضاه عبد الجبار بن أحمد، ذكر روايته عنه في طبقات الزيدية .


تلاميذه

1- ولده الإمام المرشد بالله يحيى بن الحسين الهاروني، مؤلف الأمالي الإثنينية والخميسية، ومؤلف سيرة الإمام المؤيد بالله أحمد بن الحسين الهاروني، وقد صرح بروايته عن أبيه في أماليه .

2- الشيخ الإمام الزاهد الحسن بن علي بن إسحاق الفرزادي، لعله المترجم في أعيان الشيعة باسم أبو علي، الحسن بن علي بن أبي طالب الفرزادي هموسه، قال: (ذكره في الرياض وكان من مشائخ منتجب الدين بن بابويه، صاحب الفهرست، ويروي عنه قراءة عليه، وهو يروي عن السيد المرشد بالله أبي الحسين يحيى بن الحسين بن إسماعيل الحسني الحافظ، كما يظهر من إسناد بعض أحاديثه في كتاب الأربعين، قال: ولكنه لم يورد له ترجمة في كتاب الفهرس، وهو غريب، ولذلك قد يظن كونه من مشائخ العامة، وإن كان الراوي عنه والمروي عنه من الخاصة) .


وفاته

لم يؤرخ أحد وفاته، كما لم يؤرخ مولده، ويظهر أنه عاش النصف الثاني من القرن الرابع الهجري، وشطراً من النصف الأول من القرن الخامس الهجري، فقد كان مولد ولده الإمام المرشد بالله يحيى بن الحسين سنة 412هـ، وصرح بالسماع من والده، فيحتمل أنه سمع عليه بعد العشر تقريباً، فتكون وفاته بعد العشرين والأربعمائة تقريباً.


الكتاب

تزكية النفوس، وتصفية الباطن، وتنقية الضمائر، وتربية الشخصية الإسلامية، ذات التقى، والورع، والإيمان، وتبصير النفس بعيوبها، وأدوائها، ودوائها، تمثل جل ما يهدف إليه هذا الكتاب القيم، الذي أسماه مؤلفه (الاعتبار وسلوة العارفين)، وألَّفه كمختصر في المواعظ عن أشتات الناس، ونبذ من فنون ما نقل عن أمير المؤمنين علي بن أبي طالب، وأهل البيت عليهم السلام في الزهد، والقناعة، والتواضع، والرضا، ورفض الشهوات، وتجنب أردأ الصفات، والتذكير بالدنيا وغرورها، والموت وحتميته، والقبر وما فيه، والقيامة وأفزاعها، وغير ذلك مما سوف تجده في طي هذا الكتاب، الذي ألَّفه عليه السلام، استجابة لطلب من أحد تلاميذه، أو مريديه، وقد جمع المؤلف رضوان الله عليه في هذا الكتاب، فأوعى، وجعله حديقةً فيها من قطوف الذكر، والحكمة، والموعظة، والعبر، ودرر الكلم، ما ليس في غيرها، اختارها سلام الله عليه، وانتقاها بعقلية العالم الورع، الزاهد، الحريص على الإصلاح، وقيادة النفوس إلى الخلاص والنجاة، وبذوق الأديب الشاعر الناثر اللغوي الفصيح البليغ، الذي امتلك ناصية الشعر والأدب والحكمة .

انتقاها رضوان الله عليه، انتقاء العالم الواعي الفاهم المتعقل للدين، وأحكامه، ومقاصده، والوارث لوضوح الفهم، ونقاء الفكر، وصحة الرأي، والنظر الثاقب لهذا الدين عن أجداده من أهل البيت الذين قرنهم الله بكتابه، وجعلهم الثقل الأصغر، حيث فهم الزهد، وتزكية النفس، وتطهيرها فهماً بعيداً عن سخافات بعض المتنسكين، وخرافات المتصوفين وكان الزهد عنده زهد الجهاد، وعبادة العُبَّاد، لا زهد الخمول، وتلاوة الأوراد، وكان الترغيب في الطاعات، والترهيب من المعاصي، معتمداً على الحقائق من كتاب الله، وسنة رسول الله صلى الله عليه وآله وسلم، وحكم وتجارب الصالحين، وليس على الأساطير والخرافات، والإفراط في روايات المكافئة عن الطاعات، والعقوبة على السيئات، التي اختلقها الوعاظ، والقصاصون .

لقد سلك المؤلف في هذا الكتاب، منهجاً رائعاً، دقيقاً، محدداً لكل موضوع، بعيداً عن كل ما لا يتفق مع نهج آل البيت عليهم السلام، كان يختار الموضوع، فيبدأ بآيات من كتاب الله، ثم قطوفُُ مختارةُ من سنة رسول الله، ودررُُ من كلام أمير المؤمنين، وبقية آل البيت عليهم السلام، وقطوف شتى من حكم وخلاصة أقوال العُبَّاد والزهاد والحكماء والصالحين، ونصوص مختارة من كلام الأنبياء عليهم السلام، ومن حوادث الزمان، التي في سردها عبرة وموعظة، كما نقل الكثير من أشعار الحكماء والزهاد، وعلَّق وعقَّب على كل موضوع شعراً ونثراً أنقى من الدرر، وهو أول كتاب وقفت عليه من نوعه، وأعتقد أن الزمخشري تأثر به، وسلك مسلكه في كتابه ربيع الأبرار، الذي ألَّفه بعد عصر المؤلف بزمن، وقد اعتمد الإمام الموفق بالله فيما أورده على مصادر كثيرة، أولها كتاب الله وثانيها سنة رسول الله، صلى الله عليه وآله وسلم، ثم كلام أمير المؤمنين، ومواعظ أهل البيت عليهم السلام، ثم كُتب من سبقوه، مثل الشريف السيلقي، زيد بن عبد الله بن مسعود الهاشمي، الذي روى عنه بواسطة، ومثل أبي بكر الأنباري، والقاضي الحافظ محمد بن عمر الجعابي الزيدي، والحافظ مكحول بن الفضل النسفي، وعثمان ابن أبي شيبة، وأبي بكر محمد بن أحمد بن المفيد الجرجرائي، وأبي أحمد الحسن بن عبد الله بن سعيد العسكري، صاحب المواعظ والأمثال، والزواجر، وغيرهم، وأسند معظم الروايات، وما اطمأن إليه رواه مرسلاً، وكتابه بحق من أهم الكتب في بابه عند الزيدية، بمنهجه الفريد المتميز، أما في موضوعه فقد سبقه في الكتابة في هذا المجال أغلب أئمة وعلماء الزيدية، الذين اشتهروا بمؤلفاتهم في تزكية النفس، وتهذيبها، وتنقية القلوب، وبمواعظهم الداعية إلى الزهد، والتقوى.


نسبة الكتاب إلى المؤلف

كل من ترجم للمؤلف أو ذكره، نسب إليه هذا الكتاب، وقد تداوله العلماء درساً وتدريساً وإجازة، ولم يرد عن أحد أنه شكك في نسبته إلى مؤلفه، وقد ذكر في معظم كتب الإجازات والأسانيد ومجاميع الحديث وكتب الرجال، واقتبس منه المؤلفون، وهو أحد الأمهات من كتب الحديث عند الزيدية، والتي اعتنى برجالها السيد العلاَّمة إبراهيم بن القاسم، صاحب (طبقات الزيدية الكبرى)، كما أنه أحد الأصول التي اعتمدها العلاَّمة علي بن حميد القرشي، المتوفى سنة 536هـ،في كتابه (شمس الأخبار)، والأسانيد والطرق إليه متعددة من عصرنا إلى عصر المؤلف،وأنا أرويه إجازة عن السيد العلامة المجتهد الإمام مجد الدين بن محمد بن منصور المؤيدي، الذي يرويه بطرقه وأسانيده المذكورة بالتفصيل في كتابه (لوامع الأنوار)، وكتاب (الجامعة المهمة)، كما أرويه إجازة عن السيد العلامة محمد بن قاسم الوجيه رحمه الله، عن مشائخه المذكورين في إسناد أمالي المؤيد بالله، المطبوعة بتحقيقنا، وعن طريق السيد محمد بن يحيى بن المطهر ومشائخه المذكورين في أمالي المؤيد بالله كذلك، وعن طريق السيد بدر الدين الحوثي كما سيأتي.


رجال السند

اتفقت معظم الإجازات على رواية الكتاب عن طريق القاضي أبي محمد، عبد الله بن محمد بن عبد الله بن حمزة بن أبي النجم، الذي يرويه عن محمد بن أحمد بن الوليد العبشمي القرشي، عن القاضي جعفر بن أحمد بن أبي يحيى، عن الشيخ الأديب محمد بن الحسن بن ذنك الآذوني، عن الشيخ الإمام الزاهد الحسن بن علي بن إسحاق الفرزادي، عن المؤلف السيد الموفق بالله، وهذه تراجم مقتطفة لكل منهم.


تراجم رجال السند

1- محمد بن عبد الله بن محمد بن عبد الله بن حمزة بن أبي النجم. عالم، فقيه، مسند من علماء الزيدية، في القرن السابع والثامن الهجري، تتلمذ على العلاَّمة يحيى بن الحسين البحيح، والسيد يحيى بن الحسين صاحب (الياقوتة)، وأسند كثيراً من كتب آل محمد عن طريق الإجازة.

قال في (طبقات الزيدية): هو مؤلف كتاب (الذريعة) القاضي العلاَّمة المحقق ومن اطلع على كتاب الذريعة علم إطلاعه وتحقيقه، ولم أقف له على ترجمة. وهو من أسرة علمية مشهورة، جده محمد بن عبد الله بن حمزة بن إبراهيم بن أبي النجم، سمع أمالي المرشد بالله على أبيه، عن السيد تاج الدين الحسن بن عبد الله، عن القاضي الكني، وسمع أمالي أحمد بن عيسى سنة 603 هـ، ثلاث وستمائة هجرية.

وكان هذا الحفيد عالماً، فاضلاً، فرغ من كتابه (الذريعة) سنة 737 هـ، في زمن الإمام يحيى بن حمزة، ولعل وفاته بعد هذا التأريخ، وله من الكتب (البيان) في الناسخ والمنسوخ وكتاب (الذريعة إلى لمع الشريعة) في الفقه، و(اختيارات فقهية) في مجلد وكتاب (الأربعين العلوية في فضائل أمير المؤمنين). انظر تفاصيل هذه الكتب في كتابنا (أعلام المؤلفين الزيدية). من مصادر ترجمته: مصادر الحبشي 185، المستطاب (خ)، طبقات الزيدية (خ)، الجواهر المضيئة (خ)، مطلع البدور(خ).

2- محمد بن أحمد بن الوليد العبشمي القرشي، قيل: أخو العلاَّمة الشهيد حميد بن أحمد بن محمد بن الوليد، عالم، فاضل، من علماء القرن السابع الهجري ومن مشائخ الإمام المنصور بالله عبد الله بن حمزة، وله سيرة لطيفة صغيرة للإمام المنصور، ترجم له ابن أبي الرجال وقال: إنه سمي محمد وحميد، وذكر أنه شيخ الإمام المنصور بالله وتلميذ الإمام أحمد بن سليمان وإذا كان حميد ومحمد إسمان لشخص واحد فالمشهور هو حميد صاحب الحدائق الوردية، ولمحمد من الكتب: (سيرة الإمام المنصور بالله عبد الله بن حمزة)، و(مسالك الأنوار مختصر جلاء الأبصار في تأويل الأخبار)، و(منهاج السلامة في مسائل الإمامة)، نقض به على المحسن بن كرامة فيما خالف به مذهب الهدوية، وقف عليه يحيى بن الحسين صاحب المستطاب، انظر أعلام المؤلفين الزيدية، المستطاب خ، مطلع البدور خ.

3- القاضي جعفر بن أحمد بن عبد السلام البهلولي الزيدي العلاَّمة، الحافظ، المحدث، المسند، أحد أعلام الفكر الإسلامي في اليمن، عاش معاصراً للإمام أحمد بن سليمان، وكان من أنصاره وقام بزيارة العراق لجمع الكتب ونقلها إلى اليمن، فأدخل كتب الزيدية من العراق والجيل والديلم إلى اليمن، وحفظت من الضياع بفضله وهو شيخ الزيدية في وقته، تصدى للتدريس والإفتاء والأمر بالمعروف والنهي عن المنكر، وانقلب على المذهب المطرفي بعد أن كان يعتنقه في مرحلة مبكرة من شبابه، توفي بسنع جنوب صنعاء سنة 576 هـ، وقيل سنة 573 هـ، وله أكثر من ستين كتاباً ورسالة منها: (نكت العبادات وجمل الزيادات) في الفقه، طبع مراراً، و(شرح قصيدة الصاحب بن عبَّاد) في أصول الدين، و(خلاصة الفوائد)، و(الأربعون الحديث العلوية) وشرحها. انظر (أعلام المؤلفين الزيدية)، لمزيد من مصادر ترجمته وتفاصيل مؤلفاته.

4- محمد بن الحسين دنُّك. قال في طبقات الزيدية: ضبط بفتح الدال مهملة، وتشديد النون، الآذوني بالمد وضم الذال معجمة ثم واو ثم ياء النسب. قال: أخبرنا بكتاب الاعتبار وسلوة العارفين الشيخ الإمام الزاهد الحسن بن علي بن إسحاق الفرزادي، قال: حدثنا السيد الإمام الموفق بالله أبو عبد الله الحسين بن إسماعيل بن زيد الحسني الشجري الجرجاني، وهو المؤلف ورواه عنه القاضي جعفر بن أحمد بن أبي يحيى، قال: أخبرنا الشيخ الأديب محمد بن الحسن قراءة عليه. إنتهى من طبقات الزيدية. ومن هذه الترجمة نلاحظ أنه إعتمد على سند الاعتبار، ولم يجد له ترجمة ولعله أحد علماء الزيدية في العراق الذين إلتقى بهم القاضي جعفر وقرأ عليهم، فهو من علماء القرن السابع الهجري.

5- علي بن إسحاق الفرزادي، أحد تلاميذ المؤلف الإمام الموفق بالله، لعله عاش في الجيل والديلم، وزار العراق، لم أجد له ترجمة موسعة غير ما ذكر من روايته لكتاب الاعتبار ورواية محمد بن الحسين ذنك عنه. ولعله المترجم في أعيان الشيعة باسم أبي علي الحسن بن علي بن أبي طالب الفرزادي هموسه ( تقدمت ترجمته في تلاميذ المؤلف).


عملي في التحقيق

الجهد الذي يبذله المحقق لايعرفه ويقدره إلا من خاض غماره، واكتوى بناره، وأنا أسأل المولى جل وعلا أن يجعله خالصاً لوجهه الكريم.

فكتبنا التراثية القديمة تراكم عليها غبار النسيان في زوايا الإهمال، ولم يزل أغلبها حبيس الخزائن والأدراج وفي هذه الكتب الكثير من الأخطاء في الأسانيد، والمتون، كماكثر فيها التصحيف، والتحريف، والغلط، والوهم إذ ابتليت بنسَّاخ لم يفهموا بعض النصوص، فتركوها كما هي أمامهم رسماً بدون نقاط ولا وضوح ولا تقطيع ولا علامات ترقيم متعارف عليها تجعل النص مفهوماً أو قريباً إلى الفهم.

وقد عانيت كثيراً في تخريج النصوص، وضبط الألفاظ، والتعريف بالرجال، والمراجعة، والتصحيح مؤملاً أن يخرج الكتاب إلى القارىء الكريم،كما أراده مؤلفه، وكما يجب أن يكون مفهوماً واضحاًً، ورغم الجهد المبذول لازلت غير راض كل الرضى عن التحقيق، وحسبي أني حاولت، وقد كان عملي في الكتاب كما يلي:

- أخذت النسخة (أ)، وبدأت بقراءتها قراءة متأنية، محاولاً فهم النص فهماً دقيقاً، وكتبت بالقلم الرصاص رقماً أمام كل كلمة غير مفهومة، أو حديث أردت تخريجه، أو رجل من الرجال يحتاج إلى أن يترجم، فوجدت الكثير من التصحيف، والتحريف، والغلط، واستعصى عليَّ معرفة بعض العبارات، والكلمات، وتعذر عليَّ معرفة وتمييز بعض الرجال، والتأكد من بعض الأسانيد الخ.

- ثم بدأت في قراءة النسخة، ومقابلتها على النسخة (ب)، ثم بعدها على النسخة (ج)، حتى تبين الكثير مما كان قد أشكل عليَّ، وسجلت كلَّ ذلك في حواشي المخطوطة (أ).

- جمعت كل رجال الكتاب، سواء كانوا منفردين، أو في أسانيد الأحاديث، ورتبتهم في دفاتر خاصة على الحروف الأبجدية لتمييزهم، والتأكد من كل اسم، ومحاولة معرفته، ومعرفة صحة موقعه من السند، وصحة روايته عمن قبله، ورواية من بعده عنه، وبذلك عرفت كثيراً من التصحيفات، وخلصت عدداً كبيراً من الرواة من الجهالة، ووضعت معجماً متكاملاً كبيراً لكل الرجال أسميته (معجم رجال الاعتبار وسلوة العارفين)، ورغم هذا الجهد، بقى منهم الكثير لم يميزوا ولم أظفر بتراجم بعضهم.

- قمت بترقيم كل أحاديث الكتاب، مسندها، ومرسلها، وانطلقت في تخريجها من كتب الحديث بحسب ما توفر لديَّ من مراجع، لم يتوفر أغلبها إلا بعد أن قطعت شوطاً كبيراً في التحقيق، وبعد أن بذلت الكثير من الجهد والمال للبحث عنها والحصول عليها، فتسنى تخريج غالبية أحاديث الكتاب وضبط متونها وأسانيدها .

- قمت بتمييز ما ورد من نصوص عن أمير المؤمنين علي بن أبي طالب عليه السلام، وضبطها، وتصحيحها، وتخريجها من مصادرها الأصلية، كنهج البلاغة، وغيره، و بقي منها النزر اليسير، تعذر علي تخريجه .

- قمت بتخريج وضبط الآيات القرآنية .

- خرَّجت بعض الألفاظ الغريبة وعلقت على ما يحتاج إلى تعليق .

- كتبت الهوامش من تراجم الرجال، وتخريج الأحاديث، وغيرها في كروت، لكل باب ثم قمت بنسخ النسخة (أ)، بعد مقارنتها بنسختي (ب)،(ج)، وإثبات الاختلاف في مجلدات جديدة بخط يدي، وأكملت فيها نقل الهوامش من الكروت، فأصبح ما نسخته أصلاً دفعته إلى الكمبيوتر للطباعة، بعد أن قطعت النصوص إلى فقرات، والفقرة إلى جمل، واستخدمت علامات الترقيم المتعارف عليها، كالنقطة، والفاصلة، والقوس، ثم قابلت ما طبع على الكمبيوتر على الأصل وصححت مرات عديدة .

- لم أكتف بتخريج الأحاديث، أو كلمات أمير المؤمنين، بل حاولت تخريج كل نص وجدت له ذكراً في الكتب الأخرى، والمراجع التي بحوزتي، أو اطلعت عليه عند أحد.

- لم أثقل الهامش بتراجم الرجال، واكتفيت بالتعريف الواضح للرجل، وذكر سنوات عمره إن توفرت، ثم الإحالة إلى المعجم . ( معجم رجال الاعتبار وسلوة العارفين) الذي آمل أن يطبع مع الكتاب أو في مجلد منفرد.

- في تخريج الأحاديث حاولت قدر الإمكان أن أخرجها تخريجاً كاملاً، إلا أنني لم أحصل على جميع المراجع اللازمة لذلك.


الصعوبات التي اعترضتني

- كثرة التصحيف، والتحريف من النساخ، وبالتالي صعوبة الوصول إلى معرفة بعض الرجال، وإلى تصحيح بعض النصوص، ولقد قضيت ثلاثة أيام وأنا ابحث عن راو باسم محرز بن صفوان البصري ليتضح لي فيما بعد أنه صفوان بن محرز وليس محرز بن صفوان.

- قلة المراجع التي عانيت منها في بداية التحقيق، إذ لم تتوفر بعض المراجع، إلا بعد مدة غير قصيرة من التحقيق.

- ظروف العمل، والتدريس، ومشاغل الحياة، التي جعلت العمل في التحقيق على فترات متقطعة .


وصف النسخ

النسخة (أ)

النسخة (أ) مصورة أهداني إياها الأخ الأستاذ محمد يحيى سالم عزان وهي التي وصلتني أولاً وجعلتها أصلا للمقارنة فيما بعد بما وصلني من نسخ خطية، وهي مخطوطة بخط جيد، كانت في ملك علي بن العباس بن الحسين بن أمير المؤمنين ثم تعينت بالقسمة لأخيه سنة 1157 هـ ثم صارت في ملك السيد إسماعيل بن علي بن يحيى بن لطف الله بن محمد بن شمس الدين بن أحمد ثم صارت إلى مالك خدش إسمه 1214هـ ثم انتقلت إلى ملك السيد يحيى بن عبد الله راوية الذماري في 2 القعدة 1393هـ.

في أول أوراقها :

بسم الله الرحمن الرحيم، وبه نستعين. أخبرنا القاضي الأجل نجم الدين أبو محمد عبد الله بن محمد بن عبد الله بن حمزة بن أبي النجم قراءة عليه بصعدة الخ .

وكان أحد ملاك هذه المخطوطة قد حاول نقل كتاب الترغيب والترهيب في حاشيتها بخط ضعيف، ولم يواصل بعد الخمس الورقات الأولى، ومجموع صفحات المخطوطة المصورة هذه 253صفحة.

كان الفراغ من نسخها صبح الخميس عاشر شهر شعبان المعظم سنة1067هـ بقلم الناسخ الحسين بن عبد الرحمن بن عبد الله وبعناية العلامة عماد الدين يحيى بن أحمد بن محمد الحمزي، خطها جيد لكنها كثيرة السقط والخطأ، قليلة النقط على الحروف فيها ما في أخواتها من أخطاء، وتصحيف، وإبهام لبعض العبارات وكأن جميع نسخ الاعتبار الموجودة في اليمن قد نسخت على أصل واحد.

وهذه النسخة المصورة فيها غلط في ترتيب الأوراق فبعد الورقة 17/18 تأتي الورقة 21 /22 ثم الورقة 23/24 ثم تأتي الورقة 19/20 تم تبدأ الورقة 25/26 الخ .


النسخة (ب)

وهي مصورة عن أصل كان بمكتبة السيد صلاح بن أحمد العجرى تعينت له بالقسمة سنة 1359هـ ، وقد قوبلت على نسخة صحيحة سنة 1360هـ،ثم إنتقلت النسخة الأصلية إلى ملك السيد علي بن حسن الحمران سنة 1380هـ.

وفي مقدمة النسخة:

الحمد لله كما يجب لجلاله، وصلاته وسلامه على رسوله، وأنه كان إفتتاح الإملاء بإعانة الله في هذا المؤلف على جماعة من طلبة العلم الشريف، كثَّر الله عددهم، ويسَّر مددهم وعلى الحاضرين من المستمعين بين العشائين بجامع مسجد الذويد، بمحروس مدينة صعدة، حماها الله تعالى بالمؤمنين وبالعلماء العاملين، وحرر في القعدة الحرام سنة 1342هـ. كتبه مجد الدين بن محمد بن منصور المؤيدي.

وفي أول النسخة:

بسم الله الرحمن الرحيم وصلى الله على سيدنا محمد وآله وسلم، أخبرني القاضي الأجل تقي الدين أبو محمد عبد الله بن محمد بن عبد الله بن محمد بن أبي النجم، قراءة عليه بصعدة، قال: أخبرنا الشيخ العالم محي الدين، فقيه السلف الصالح، محمد بن أحمد بن الوليد العبشمي القرشي، مناولة الخ.

وفي آخر النسخة:

تم نساخة هذا الكتاب يوم السبت صحوة النهار لعله ثاني وعشرين يوم في شهر القعدة سنة 1313هـ ، بقلم أفقر العباد إلى الله وأحوجهم إليه، يحيى بن عبد الله بن حسن حنه، الملقب مرغم وفَّقَهُ الله لصالح الأعمال، ورزقه القرآن العظيم، والعلم الشريف، والعمل بما وجب لأهل بيت رسول الله، ولا حول ولا قوة إلا بالله، وذلك بعناية سيدي العلاَّمة القدوة الفهَّامة، نجم آل رسول الله، صفي الدين والإسلام أحمد بن القابوسي لطف الله به، قال في الأم وكتبه ونقله بألفاظه المحب لآل رسول الله حقاً والمواد لهم صدقاَ، الفقير إلى كرم الله، محمد بن قاسم بن سليمان بن محمد الخباط، الحميري نسباً، والصعدي بلداً، والزيدي مذهباً، والعدلي معتقداً.

في آخر هذه النسخة (المنظومة والحكم المعلومة) لأمير المؤمنين علي بن أبي طالب، وهي الحكم العلوية مرتبة على الحروف الأبجديه من صفحة 242 إلى صفحة 245 ثم نبذة عن وفاة أمير المؤمنين، برواية الإمام الحسين كرَّم الله وجهه، ثم قصة في فضل أمير المؤمنين علي بن أبي طالب، ثم نبذه من كلامه، وأبيات شعر متفرقة.

وخط النسخة ضعيف، لكن قراءة بعض العلماء عليها صحَّح بعض عباراتها وفسر بعض ما غمض فيها .


النسخة(ج)

تقع في 227 ورقة قطع متوسط، عليها تمليك السيد محمد بن محمد بن محمد الكبسي سنة 1334 هـ ، ونوع الخط نسخي، تاريخ النسخ الإثنين 7 ربيع الأول سنة 1157هـ، الناسخ يحيى بن أحمد بن علي الكبسي، عليها قراءات كثيرة، وهي أدق وأصح النسخ، وجدتها متأخرة، وصورتها من مكتبة ورثة المالك للنسخه عامل شهارة الشهيد محمد بن محمد بن محمد الكبسي، والناسخ قليل السهو، قليل الأخطاء الإملائية.

وفي أولها بعد العنوان واسم المؤلف: نقل عن المنصور بالله الإمام عبد الله بن حمزة عليه السلام في الشافي في سياق ذكر المؤيد بالله عليه السلام، ما لفظه: ويدلك على فضله جملة أتباعه، فقد كان من أتباعه الإمام الموفق بالله أبو عبد الله الحسين بن إسماعيل الحسني الجرجاني، وسُئل عتاب السندي وغيره من كبار العلماء عن الموفق بالله وعلمه، فقال: هو أفقه من القاسم بن إبراهيم الخ.

قال في مناقب البستي المسماه بالمراتب في سياق ما خصَّ الله سبحانه علياً عليه السلام، من الذرية الخ.

ثم السند المذكور في أول الكتاب عن أبي محمد عبد الله بن محمد بن عبد الله بن حمزة بن أبي النجم.

وفي آخرها: تم كتاب السلوة بحمد الله، كان الفراغ من رقمه ضحوة النهار في يوم الإثنين سابع شهر ربيع الأول من سنة 1175هـ وصلى الله وسلم على سيدنا محمد وآله.

قال بلغ قصاصة على الأم المنسوخ منها ولعلها منقولة من خط القاضي العلامة خلاصة الشيعة ونبع أنهار الشريعة أحمد بن سعد الدين المسوري رحمه الله.


شكر وتقدير

أتقدم بالشكر والتقدير لكل من ساعدني على إخراج هذا الكتاب، وفي المقدمة الأخ الأستاذ الفاضل خالد قاسم المتوكل، الذي بذل معي جهوداً كبيرة في التصحيح، والمقابلة، والأخ الأستاذ أحمد بن محمد عباس إسحاق الذي أُجهد وأُرهق في متابعة عملية الطباعة والتصحيح، وكل الإخوان في دار التراث، ومؤسسة الإمام زيد بن علي الثقافية، الذين لهم الفضل في طباعة، وصف، وإخراج مثل هذا الكتاب، وغيره والإهتمام بالتراث وخدمته، سائلاً المولى أن يجعل هذا العمل خالصاً لوجهه الكريم وأن ينفع به.

عبدالسلام بن عباس الوجيه
صنعاء في تأريخ 25/3/1998 م


تقديم العلامة الكبير بدر الدين الحوثي

بسم الله الرحمن الرحيم

أروي كتاب الاعتبار وسلوة العارفين للإمام الموفق بالله الحسين بن إسماعيل الجرجاني الحسني بسنده المذكور في سبيل الرشاد للإمام الهادي الحسن بن يحيى القاسمي إلى المؤلف، وأروي سبيل الرشاد بأسانيد عديدة منها أعلاها أرويه عن سيدي أحمد بن محمد القاسمي المترجم له في الجواهر المضيئة عن الإمام الهادي المؤلف.

وقد أجزت لسيدي عبد السلام الوجيه أن يرويه عني بهذا الإسناد كما ذكرت.

وكتب بدر الدين الحوثي وفقه الله، بتاريخ لعله 26 شهر ربيع الثاني1420هـ.

قلت: وقد تفضل السيد العلامة الفاضل بدر الدين الحوثي بمراجعة هذا الكتاب وهو في المرحلة الأخيرة من التصحيح قبل الإخراج، ونبه على عشرات الأخطاء الإملائية والمطبعية والعلمية، وأصلحها وفك عقد ما استعصى فهمه منها بفهم العالم القدير، فجزاه الله خيراً، وهذه نصيحة منه نثبتها هنا لأهميتها.


نصيحة لطلاب العلم

أيها الطالب للعلم النافع، إن العلم النافع ما بلَّغك الجنة وأنقذك من النار وأنت محتاج لهذا العلم بقدر حاجتك لفائدته، وإن العلم لا ينفع إلا من عمل به، فعليك بتلاوة القرآن في كل يوم مع تفهّم معانيه وتدبُّر آياته وعليك بقراءة كتاب (الاعتبار وسلوة العارفين) ادرسه دراسة تفَهُّم وحفظ لا دراسة مرور الكرام، وعليك بملازمة درس القرآن كل يوم لإحياء قلبك ودفع الغفلة عنه وبملازمة درس أو تدريس كتاب الاعتبار ما دمت حياً لإحياء قلبك أيضاً، وأنت إذا جرَّبت الدرس فيه ستعرف أن ملازمته طريقة مفيدة نافعة.

وفقنا الله وإياكم وصلى الله على محمد وآله وسلم.

وكتب بدر الدين الحوثي.
بتاريخ 25 شهر ربيع الثاني سنة 1420هـ.


سند الكتاب

بسم الله الرحمن الرحيم

وبه نستعين وصلى اللّه على سيدنا محمد وآله وسلم

أخبرنا القاضي الأجل تقي الدين أبو محمد عبد الله بن محمد بن عبد الله بن حمزة بن أبي النجم قراءة عليه بصعدة، قال: أخبرنا الشيخ العالم محيي الدين فقيه السلف الصالحين محمد أحمد بن الوليد العبشمي القرشي مناولة، وقراءة لأكثره، قال: أخبرنا القاضي الأجل الإمام شمس الدين جمال الإسلام والمسلمين جعفر بن أحمد بن أبي يحيى رضي اللّه عنه قراءة عليه، قال: أخبرنا الشيخ الأديب محمد بن الحسن ذنك الأذوني قراءة عليه، قال: أخبرنا الشيخ الإمام الزاهد الحسن بن علي بن إسحاق الفرزاذي قال: حدَّثنا السيد الإمام الموفق بالله أبو عبد الله الحسين بن إسماعيل بن زيد الحسني، الشجري، الجرجاني رحمه اللّه تعالى قال:


خطبة المؤلف

الحمد لله الذي له العزَّة، وذلَّت دونه الأعزَّة، والغني الذي افتقر إلى رحمته الأغنياء، وبنعمته استقلت الأعداء والأولياء، فأفصحت ألسنة الآمال بالافتقار إليه، ولا غنية لأحد عما لديه، تسبح له السموات والأرض، ومن فيهن ناطق بربوبيته، وشاهد بوحدانيته، وأشهد أن لا إله إلا اللّه العلي الأبد، الدائم الصمد، القيوم الأحد، وأشهد أن محمداً عبده ورسوله، أفضل الرسل، وخير من هدى إلى خير السبل، صلوات اللّه عليه وعلى آله الخِيَرَةُ البرَرَة الأطهار الذين أذهب اللّه عنهم الرجس وطهرهم تطهيراً.

أما بعد: فقد سألتَ إملاء مختصر في المواعظ عن أشتات الناس، ونبذ من فنون ما نقل عن أمير المؤمنين علي بن أبي طالب وأهل البيت عليهم السلام، فأجبتك إليه متوكلاً عليه، واستمددت من فضله عون التسديد ونجح التوفيق فإنه مجيب. هذا وفقك اللّه لرشاد الدارين وسداد الحظين، وكساك فضل العارفين، وجمال المتنسكين، وكمال المتقربين، وآنسك بوحدة المريدين، وأذاقك حلاوة المنقطعين، وخصَّكَ بخشية المتألهين، وزينك بوقار المتعبدين، وأكرمك بمقام المستبينين، وأصبح عقلك مستنيراً بمصباح المتقين، وضاءً بنور الفائزين، وخفف عليك عبء المجتهدين، وجلا عنك جهد المستبقين، وصبر المنيبين، ووعظتك نفسك قبل الاتعاظ بك، وزجرتك عن زخرف الغرور قبل الانزجار بك، وألهمك سنة الاستعداد لمشقة المعاد، قبل انقطاع اللحاق، وفوات الارتفاق، وانقراض الحياة، وترادف الحسرات، وتحزب العبرات، وأيقظتك الخلفتان بالتأهب، قبل انكشاف التحزن والتلهب، وفجأة هادم اللذات، وذكرك مصرع البلوى والبلى هجر الشهوات والغفلات والاشتياق إلى الطاعات.

قال أمير المؤمنين علي بن أبي طالب عليه السلام: المدة وإن طالت قصيرةٌ، والماضي للمقيم عبرةٌ، والميت للحي عظة، وليس المرء من غدٍ على ثقة، فكأنك (قد) نصبت على سرير المنايا، ووُقِفت مسؤلاً عن الخطايا، فألْجمَكَ الحياء، لما قد أنعم عليك من نعم بما لا يعد ولا يحصى ولا يقدر عليه إلا رب الآخرة والأولى، فسبَّبَتهَا لمعاصيه وذرعتها إلى سخطه وتجافيه، وتجاسرت عليه غير مكترث بأيام البلوى والبلى والليلة التي تتوسد فيها على الثرى، لا تلوي على يومٍ لا ينفعُ فيه مالٌ ولا بنون، ويوم ﴿نُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَوَاتِ وَمَن فِي الأَرْضِ إِلاَّ مَنْ شَاءَ اللّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُون﴾[الزمر:68].ويوم ﴿يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ، وَصَاحِبَتِهِ وَأَخِيهِ، وَفَصِيلَتِهِ الَّتِي تُؤْويهِ، وَمَن فِي الأرْضِ جَمِيعاً ثُمَّ يُنجِيهِ﴾[المعارج:1114].

كلا يا أيها المغتر، أما تستحي من طول ما تهمل، وتمادي ما تمطل، الآن، الآن، قبل مفارقة الأحباب، ومباينة الأصحاب، وفوات التوبة، وهجوم النوبة، وقبل أن تقول:﴿يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ﴾ [الزمر:56]. فانكمش في جمع خير الخصال، ومحمدة الخلال، التوبة، واستماع العلم النافع، والدليل الناصح، والبيان الفاصح، والجهد الدائم، والقرين الصالح، ومفارقة رق الشهوات، وذكر الموت واستعداده، وفكر العرض وزاده، وتحاشي ما يلجيك إلى اعتذاره، وأفض إليه رق السر لطوع العبودية، وألزم قلبك الخشية لعظمة الربوبية، وأيقن عجز البشرية، وأكشف صداه برهبة المنية ورغبة الأمنية، وليكن قلبك في سر الخلوص أنقى عنده من جلاء العلانية وأحسن واتق فـ ﴿إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ﴾ ﴾ [النحل: 128].

وبنيت هذا المختصر على أبواب منها: 1- صفة الزهد. 2- وفضل الزاهد وصفته. 3- وهوان الدنيا ومذمتها. 4- القناعة والحرص. 5- وترك الإهتمام بالرزق. 6- وفضل الفاقة على الغنى والثروة. 7- ومحبة المساكين ومجانبة الأغنياء. 8- فضل العزلة. 9- إيثار البلاء على الرخاء، والشدة على النعمة. 10- ترك التنعم والاجتزاء باليسير. 11- المال وفتنته. 12- رفض الشهوات. 13- صرف الدنيا عن المؤمنين ومنعها عنهم. 14- في علماء السوء. 15- فضل العلم والعلماء. 16- الحث على إظهار العلم. 17- فضل مجالس الذكر. 18- في كراهية الفتوى والحديث. 19- باب في النفاق والرياء (كتاب في السمعة). 20- رياء القرَّآئين وصفات المنافقين. 21- في الرياء بلباس الصوفية. 22- في علامات المنافقين. 23- مداناة العلماء من الأمراء ومخالطتهم. 24- في كراهية ولاية القضاء وفضله. 25- في سرعة زوال النعم والملك. 26- في من رفض الملك وساح. 27- في احتضار الموت. 28- في التفويض إلى اللّه سبحانه والتوكل عليه. 29- الفزع إلى اللّه عند النوائب والاستعانة به والانفراج عنها. 30- في التخويف. 31- في الخوف من اللّه سبحانه وعذابه. 32- في الغموم والأحزان للقيامة. 33- باب في كلمات النبي صلى الله عليه وآله وسلم لأمير المؤمنين علي عليه السلام. 34- فيما وعظ به اللّه المسيح عليه السلام. 35- في الحكم التي في بعض مواعظ أهل البيت عليهم السلام. 36- باب آخر في المواعظ عنهم وعن غيرهم. 37- فيما جاء في كيف الحال وكيف أصبحت. 38- باب في ذكر من حضره الموت. 39- باب آخر ولَمَّا حضر يعقوب الموت. 40- باب في اتباع الميت، وحمل الجنازة، وزيارة القبور. 41- في القبور والمقابر. 42- في الموت. 43- في إستراحة المؤمنين بالموت. 44- في عذاب القبر. 45- فيما قرئ على القبور ووجد عليها. 46- باب آخر في استراحة المؤمن بالموت. 47- في الأمل والأجل. 48- في حد العمر (فصل في الأربعين والخمسين). 49- في ذم الشباب. 50- في الشيب. 51- في الخضاب. 52- في المرض وكلام الصالحين عنده. 53- في الموت وسكراته. 54- الوصية. 55- التوبة والاستغفار. 56- في دلائل القيامة وأشراطها. 57- ذكر أفزاع القيامة والنفخة في الصور. 58- في صفات جهنم. 59- في الضحك والسرور. 60- باب صفة الجنة والنار. 61- في الرجاء والرغبة. 62- في البكاء من خوف اللّه تعالى. 63- في وزر الغيبة وأذى المسلم. 64- في وزر النميمة والسعاية. 65- الإشتغال بعيوب النفس عن عيوب الناس. 66- الأمر بالمعروف والنهي عن المنكر. 67- الجهاد. 68- مجاهدة النفس وهواها. 69- نبذ من كلام أمير المؤمنين والعترة عليهم السلام.


باب في صفة الزهد

أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا الحسن بن عبد الله بن سعيد [العسكري]، حدَّثنا بكر بن عبد الله المحتسب، حدَّثنا ابن المنذر الكوفي، حدَّثنا الهيثم بن واقد الحرمي، قال: قلت لأبي حنيفة ما الزهد من كتاب الله؟ قال: سألت أبا جعفر محمد بن علي عليهما السلام عن ذلك؟ فقال: قوله تعالى: ﴿لِكَيْلاَ تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلاَ تَفْرَحُوا بِمَا آتَاكُمْ﴾[الحديد: 23]. فمن كان هكذا فهو الزاهد حقاً.

وليس الاعتبار به أخذه عن شخص مخصوص، وإنما الاعتبار بمعناه وموقعه، فكذلك قيل: انظروا في الكلام دون المتكلم.

(1) وقد أخبرنا أبو محمد عبد الملك بن أحمد بن يحيى الجرجرائي، أخبرنا أبو بكر محمد بن أحمد المفيد الجرجرائي قراءة عليه، حدَّثنا أبو الدنيا الأشج المعمر قال: سمعت أمير المؤمنين علياً عليه السلام يقول: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: ((الحكمة ضالة المؤمن ومن حيث وجدها فهو أحق بها )).

(2) ولقد جمع ذلك رسول اللّه صلى الله عليه وآله وسلم في قوله: (( إياك وما تعتذر منه )).

(3) أخبرني أبو الحسن الحسن بن علي بن محمد الجوهري، أخبرنا أبو بكر محمد بن عمر الجعابي، حدثني: القاسم بن محمد، عن أبيه، عن جعفر بن محمد، عن آبائه، عن الحسين بن علي عليهم السلام قال: سمعت رسول اللّه صلى الله عليه وآله وسلم قال: (( وإذا صليت فصلّ صلاة مودع ، وإياك يا حسين وما يعتذر منه.. )) الخبر بطوله.

(4) وفي قوله: (( إياك وما يسوء الأذن )).

(5) وفي قوله: (( ما أحببت أن يأتي الناس إليك فأته لهم وما كرهت أن يأتي الناس إليك فلا تأته إليهم )).

(6) وقوله: (( اذكروا هادم اللذات )).

(7) وقوله: (( دع ما يريبك إلى ما لا يريبك )).

*وعن أمير المؤمنين علي عليه السلام: قصر الأمل،وشكر النعمة، والورع من محارم الله.

* وعن بعضهم: ترك كل شيء يشغلك عن اللّه سبحانه.

* مُصَنِّفُه: ترك ما تحب لمن تحب.

* الفضيل: هو القنوع وهو الغني.

* وعن بعضهم: خلع الراحة وبذل المجهود، وقطع الآمال.

(8) وعن رسول اللّه صلى الله عليه وآله وسلم: (( ليس الزهادة في الدنيا تحريم الحلال، ولا إضاعة المال ، ولكن أن لا تكون بشيء مما في يدك أوثق مما في يد الله، وأن تكون في ثواب المصيبة أرغب منك فيها لو أنها أبقيت لك )).

(9) أخبرنا أبو الحسن علي بن محمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدَّثنا أبو عمرو القاضي، حدَّثنا الحسن بن أبي الربيع الجرجاني، حدَّثنا القاسم بن الحكم العرني، عن عبيدالله بن الوليد، عن محمد بن سوقة، عن الحارث، عن أمير المؤمنين علي عليه السلام قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من اشتاق إلى الجنة سارع إلى الخيرات ، ومن أشفق من النار لها عن الشهوات، ومن زهد في الدنيا هانت عليه المصيبات )).

* وعن زين العابدين عليه السلام: ليس الزهد بأكل خبز الشعير، ولا الملح الجريش ولالبس الغليظ، وإنما هو تقوى تخرج عن القلب.

* وعن بعضهم: الزهادة في الدنيا أربعة: معرفة المرء بنفسه حتى لا يتفضل على أحد، وبصره بآفات الدنيا وعيوبها، وكراهيته زهرة الدنيا لما يرجو في الآخرة، واستهانتة بشدائد الدنيا ومصائبها لما يخاف منها في الآخرة.

* وعن بعضهم: الزهد أن لا تبالي بالدنيا في يد من كانت.

* وعن الصادق جعفر بن محمد عليه السلام: الزهد في الدنيا عدها كالجيفة لم يتناول منها إلا اضطراراً.

* وعنه: الدنيا كالجيفة وطالبيها كالكلاب.

وقد نظمه بعضهم شعراً:

ألا إنما الدنيا كجيفة ميت وطلابها مثل الكلاب النوابح

* مُصَنِّفُه: أول الزهد في الدنيا بغضها، كما أن أول الخطيئة حبها.

* لبعضهم: تجرع الصبر، وتحمل الذُل، والإشتغال بالحلال.

* وفي بعض مواعظ أهل البيت عليهم السلام: كان فيما ناجى اللّه سبحانه موسى بن عمران عليه السلام: ما تزيَّن المتزينون بمثل الزهد في الدنيا.

* وعن بعضهم: الزهد راحة القلب والبدن.

(10) أخبرنا أبو علي عبد الرحمن بن محمد بن فضالة النيسابوري، قال: أخبرنا أبو بكر أحمد بن محمد بن إسماعيل ببخارى، حدثني مكحول بن الفضل النسفي، حدَّثنا أبو يحيى زكريا بن يحيى البزار، حدَّثنا الحسين بن بشر، حدَّثنا أبو خالد الأموي، حدَّثنا علي بن الحسن، حدَّثنا زياد أبو مريم، قال: سمعت عماراً يقول: قال رسول اللّه صلى الله عليه وآله وسلم: (( ما عُبِدَ الله بشيء أفضل من الزهد في الدنيا )).

* مُصَنِّفُه: الزهد أداء الطاعات، واجتناب الكبائر، واختصاره: الإتباع لأمره، والإمتناع عن زجره.


باب في فضل الزهد وصفته

(11) أخبرنا أبو الحسن علي بن محمد، حدَّثنا أبو أحمد الحسن بن عبد الله، حدَّثنا الحسن بن علي السراج القاضي، حدَّثنا زيد بن إسماعيل، حدَّثنا كثير بن هشام، عن يحيى بن سعيد الأنصاري، عن أبي فروة، عن أبي خلاَّد، وكانت له صحبة قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إذا رأيتم الرجل قد أوتي زهداً في الدنيا، وقلة منطق فاقربوا منه فإنه يلقن الحكمة )).

(12) أخبرنا عبد الرحمن بن محمد بن أحمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل، حدَّثنا مكحول بن الفضل، حدَّثنا محمد بن صالح الترمذي، حدَّثنا هشام بن عمار، عن الحكم بن هشام، عن يحيى بن سعيد، عن أبي فروة، عن طارق، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إذا رأيتم الرجل أعطي زهداً في الدنيا فاقتربوا منه فإنه يُلقِي الحكمة )).

* وعن المسيح عليه السلام: النظر إلى أهل الدنيا رحمة، وإلى أهل الزهد حسرة، وإلى أهل القبور عظة، وإلى الموتى عبرة.

* وعن الباقر عليه السلام: أحب العباد إلى اللّه وأكرمهم عليه أتقاهم له وأعملهم بطاعته.

* وعن أمير المؤمنين علي بن أبي طالب عليه السلام: أولئك الأقلون عدداً، الأعظمون عند اللّه قدراً.

(13) وروي أنه ما أعجب النبي صلى الله عليه وآله وسلم شيء من الدنيا ، ولا أعجبه أحدٌ إلا أن يكون ذا تُقى.

* وعن بعض أهل البيت عليهم السلام: الزاهد من لم يخرجه غضبه عن طاعة الله، ولم يخرجه رضاه إلى معصيته، وإذا قدر عفى وكف.

* مُصَنِّفُه: الزاهد من لم يغلب الهوى عقله، والشهوة دينه، والشبهة يقينه.

وأخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا ابن بسطام، أخبرنا أبو موسى، أخبرنا أبو داود [الطيالسي]، أخبرنا سهل بن شعيب، عن عبد الأعلى ، وأثنى عليه خيراً، عن نوف البكالي قال: رأيت أمير المؤمنين علياً عليه السلام، وكان يكثر الخروج والنظر إلى السماء.

فقال: يا نوف، أنائم أنت؟ فقلت: لا بل أرمقك بعيني يا أمير المؤمنين. فقال: يا نوف، طوبى للزاهدين في الدنيا، الراغبين في الآخرة، أولئك الذي أتخذوا أرض اللّه بساطاً، وماءها طيباً، وترابها فراشاً، وجعلوا القرآن شعاراً، والدعاء دثاراً، وقرضوا الدنيا قرضاً على منهاج عيسى بن مريم عليه السلام (في حديث طويل).

(14) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا محمد بن يزداد، أخبرنا أحمد بن إبراهيم بن ملحان، أخبرنا وثيمة بن موسى، أخبرنا سلمة بن الفضل، عن ابن سمعان، عن الزهري، عن سالم، عن ابن عمر، عن النبي صلى الله عليه وآله وسلم أنه قال: (( لكل شيء معدن ، ومعدن التقوى قلوب العارفين )).

(15) أخبرنا عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر أحمد بن إسماعيل، أخبرنا مكحول بن الفضل، أخبرنا محمد بن هشام السرخسي، أخبرنا علي بن مرداس، عن أبي معاوية الضرير، عن جويبر، عن الضحاك قال: سئل رسول اللّه صلى الله عليه وآله وسلم عن أزهد الناس في الدنيا فقال: (( من لم ينس المقابر والبلى ، وترك فضل زينة الدنيا، وآثر ما يبقى على ما يفنى، ولم يعد غداً في أيامه، وعد نفسه في الموتى )).

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، أخبرنا أبو حسن القشيري، أخبرنا أحمد ابن عيسى [بن عبد الله] الكوفي [العلوي]، حدثني أبي، عن أبيه، عن جعفر بن محمد، عن آبائه عن أمير المؤمنين علي عليه السلام قال: الزاهدون في الدنيا قوم وُعظوا فاتعظوا، وأُخيفوا فحذروا، وعُلموا فتعلموا، إن أصابهم يسر شكروا، وإن أصابهم عسر صبروا.

أخبرني أبو الحسين، الحسن بن علي، أخبرنا أبو بكر محمد بن عمر الجعابي، حدثني: القاسم بن محمد، حدثني: أبي، عن أبيه، عن جعفر بن محمد، عن آبائه، عن أمير المؤمنين عليه السلام: من نقله اللّه من ذل المعاصي إلى عز التقوى، أغناه اللّه بلا مال، وأعزه بلا عشيرة، وآنسه بلا أنيس، ومن خاف اللّه؛ أخاف اللّه كل شيء منه، ومن رضي من اللّه باليسير من الرزق رضي منه باليسير من العمل، ومن لم يستحي من طلب المعيشة خفت عليه مؤنته ونعم عياله (في الرزق) ، ومن زهد في الدنيا أنبت اللّه عز وجل الحكمة في قلبه، وأنطق بها لسانه، وتذكره دائها ودوائها وعيوبها، فأخرجه من الدنيا سالماً إلى دار القرار.


باب في الزهد في الدنيا وهوانها على الله

* قال اللّه تعالى: ﴿وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأْرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا﴾[الكهف:45].

* وقال تعالى: ﴿وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلاَّ لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآْخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ﴾ [العنكبوت:64].

* وقال تعالى: ﴿اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأْمْوَالِ وَالأْوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الآْخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ﴾ [الحديد:20].

* وقال تعالى: ﴿يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لاَ يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلاَ مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلاَ تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلاَ يَغُرَّنَّكُمْ بِاللهِ الْغَرُورُ﴾ [لقمان:33].

(16) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدثني: أحمد بن يحيى بن زهير، حدثني: أحمد بن إسحاق، حدثني: أبو أحمد الزبيري، حدَّثنا سفيان[الثوري]، عن ليث بن أبي سليم، عن مجاهد، عن ابن عمر، قال: أخذ رسول اللّه صلى الله عليه وآله وسلم ببعض جسدي فقال: (( كن في الدنيا كأنك غريب ، أو عابر سبيل، وعد نفسك في أهل القبور - ثم [ قال لي : يا ابن عمر ] إذا أصبحت فلا تحدث نفسك بالمساء، وإذا أمسيت فلا تحدث نفسك بالصباح، وخذ من صحتك لسقمك، ومن حياتك قبل مماتك، فإنك يا عبد الله ما تدري ما اسمك غداً )).

* وعن أمير المؤمنين علي بن أبي طالب عليه السلام: من جمع ست خصال لم يدع للجنة مطلباً، ولا عن النار مهرباً، أوله عرف اللّه فأطاعه، وعرف الشيطان فعصاه، وعرف الحق فاتبعه، وعرف الباطل فاتقاه، وعرف الدنيا فرفضها، وعرف الآخرة فطلبها.

* وعن أمير المؤمنين علي عليه السلام: إن الدنيا أهون عليَّ من عفطة عنز في فلاة.

* وقال: حبلك على غاربك اذهبي فقد طلقتك.

* وعنه أيضاً: أخبرنا أبو حاتم أحمد بن الحسن، حدَّثنا زيد بن عبد الله بن مسعود الهاشمي، حدَّثنا المعتمر ابن الخطاب أبو الدنيا، قال: قال أمير المؤمنين علي بن أبي طالب: الدنيا تغر، وتضر، وتمر.

* ولبعضهم: الدنيا خمرة الشيطان فمن سكر منها لم يفق إلا في عسكر الموتى، نادماً بين الخاسرين.

(17) وعن رسول اللّه صلى الله عليه وآله وسلم: (( الناس نيام فإذا ماتوا انتبهوا )).

* وعن بعض الحكماء عن طريق عائشة: إنما الدنيا بمنزلة الماء يكفيك الري وما زاد على ذلك فهو بلاءٌ وهمٌ.

وفي بعض مواعظ أهل البيت عليهم السلام، عن أمير المؤمنين علي عليه السلام: الدنيا كمثل الماء الملح، كلما شرب منه العطشان ازداد عطشاً حتى يقتله.

* وعن المسيح عليه السلام أنه قال: من هوان الدنيا على اللّه أنها لا يعصى إلا فيها، ولا ينال ما عند الله إلا بتركها.

* وعن الحسن [البصري]: يا ابن آدم، نهارك ضيفك فأحسن إليه، وإلا ارتحل يذمك، وكذلك ليلُك.

* وعن بعض الحكماء: الدنيا حانوت المؤمنين، والليل والنهار رؤوس أموالهم، وصالح الأعمال بضاعتهم، وجنة الخلد أرباحهم، ونار الأبد خسرانهم.

* مُصَنِّفُه: لو لم يكن فيها إلا أن صديقها المشغوف بها والواله بزخرف غرورها، والناد عنها المنكب على بهجتها يذمها لا تحلى طعمة إلا وتَمُرُّ ضعفيها.

كما قال أمير المؤمنين عليه السلام:

فلا تأكل الشهد إلا بسم
فما يقطع الدهر إلا بهم

حلاة دنياك مسمومة
همومك بالعيش مقرونة

* وعنه عليه السلام: إذا اعذوذب جانب منها وحلى، مرَّ جانب [وولّى].

* وقد نظمه بعضهم شعراً فقال:

ومن عادة الأيام أن صروفها إذا سرَّ منها جانب ساءَ جانبُ

* ولبعضهم:

أُختان رهن للعشية أو غد
أن السبيل سبيله فتزود

إن المسرَّة للمساءة موعدٌ
وإذا سمعت بهالك فلتعلمن

* وعن حاتم الأصم، وفضيل، وغيرهما: مثل الدنيا مثل ظلك، إن تركته تتابع، وإن طلبته تمانع.

* وعن بعضهم: الدنيا خراب، وأخرب منها قلب من يعمرها، والآخرة دار عمران، وأعمرُ منها قلب من يطلبها.

* وروي في بعض مواعظ أهل البيت عليهم السلام: أنه سئل أبو ذر رحمة اللّه عليه: ما لنا نكره الموت؟ فقال: لأنكم عمرتم الدنيا وأخربتم الآخرة فتكرهون الانتقال من العمران إلى الخراب.

* وفيه أيضاً: ملك ينادي كل يوم: يا ابن آدم، لد للموت، واجمع للفنا، وابن للخراب.

* وعن بعضهم:

ونال من الدنيا سروراً وأنعما
فلما استوى ما قد بناه تهدما

أرى طالب الدنيا وإن طال عمرهُ
كبانٍ بنى بنيانه فأتمه

* وما هو أوقع وألخص وآخذ للقلب قوله تعالى: ﴿حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ﴾ [الأنعام:44].

* وعن المسيح عليه السلام: الدنيا قنطرة، فاعبروها ولا تعمروها.

* وفي بعض كتب أهل البيت عليهم السلام: كان فيما وعظ لقمان ابنه: يابني، إن الناس قد جمعوا قبلك لأولادهم، فلم يبق ما جمعوا، ولم يبق من جمعوا له، وإنما أنت عبد مستأجر، قد أمرت بعمل ووعدت عليه أجراً، فأوف عملك، واستوف أجرك، ولا تكن في هذه الدنيا بمنزلة شاة في زرع أخضر تأكله حتى إذا سمنت فكان حتفها عند سمنها، ولكن اجعل الدنيا بمنزلة قنطرة على نهر جزت عليها، وتركتها فلم ترجع عليها آخر الدهر، جزها ولا تعمرها فإنك لم تؤمر بعمارتها، واعلم أنك ستسأل غداً عن أربع: شبابك فيما أبليته؟ وعمرك فيما أفنيته؟ ومالك من أين اكتسبته؟ وفيما أنفقته؟ فتأهب لذلك وأعد له جواباً، ولا تأس على ما فاتك من الدنيا، فإن أباطيل الدنيا لا يدوم بقاؤها، وكثرتها لا يؤمن بلاؤها، فخذ حِذْرك، وجُدَّ في أمرك، واكشف الغطاء عن وجهك، وتعرف لمعروف ربك، وانكمش في فراغك قبل أن يقصد قصدك، ويفصل قضاءك، ويُحَالُ بينك وبين ما تريد.

* وقال الباقر أبو جعفر محمد بن علي عليه السلام، لجابر الجعفي: يا جابر أنزل الدنيا كمنزل نزلته ثم أردت التحول من يومك ذاك، أو كَمَالٍ اكتسبته في منامك فاستيقظت وليس في يدك شيء، وإذا كنت في جنازة فكن كأنك سألت الرجعة إلى الدنيا لتعمل عمل من عاين الموت، فإن مثل الدنيا عند العلماء كفييء الظلال.

* لمُصَنِّفِه:

ألا إنما الدنيا كظلة راكب رويد ظلال الركب ذروة دابر

* وعن زين العابدين عليه السلام:

أحلام نوم أو كظل زائل إن اللبيب بمثلها لا يخدع

(18) أخبرنا أبو الحسن علي بن محمد، حدَّثنا أبو أحمد الحسن بن عبد الله، حدَّثنا علي بن الحسين بن إسماعيل، حدَّثنا الربان بن الزغلي، أخبرنا عبدالكريم بن روح، حدَّثنا [أبو] المقدام، عن الحسن [البصري]، إن رسول اللّه صلى الله عليه وآله وسلم كان يقول: (( مالي وللدنيا مالي ولها ، إنما مثلي ومثل الدنيا كراكب مرَّ بشجرة فاستظل في ظلها ساعة من نهار، ثم راح وتركها )).

(19) وأخبرنا أبو الحسن علي بن أحمد، حدَّثنا أبو أحمد الحسن بن عبد الله، حدَّثنا القاسم بن عباد الخطابي، حدَّثنا إسحاق بن إسرائيل، حدَّثنا مسلم بن خالد، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( الدنيا سجن المؤمن، وجنة الكافر )).

* وعن أمير المؤمنين علي عليه السلام: الدنيا دار عناء، وفناء، وبكاء.

* وعن زيد بن علي عليه السلام: الدنيا دار عناء، وفناء، وغير، وعبر، فمن العناء أن الدهر موتر قوسه، لا تخطي سهامه، ولا تأسو أجراحه، يرمي الحي بالموت، والصحيح بالعطب، آكل لا يشبع، وشارب لا يروى، ومن العناء أن المرء يجمع ما لا يأكل، ويبني ما لا يسكن، ثم يخرج إلى اللّه سبحانه فلا مال نقل، ولا بناء حمل.

أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا أبو بكر محمد بن الحسن بن دريد، أخبرنا عبد الرحمن بن أخي الأصمعي، عن عمه، قال: حججت، ونزلت صربة في يوم الجمعة، وإذا أعرابي قد كَوَّرَ عمامته، ونكب قوسه، فصعد المنبر، وأثنى على اللّه، ثم قال: أيها الناس إنما الدنيا دار ممر، والآخرة دار مقر، فخذوا من ممركم لمقركم، ولا تهتكوا أستاركم عند من لا تخفى عليه أسراركم، فإنه لن يستقبل أحد يوماً من عمره إلا بفراق آخر من أجله، وإن أمس موعظةٌ، واليومَ غنيمةٌ، وغداً لا ندري من أهله، فاستصلحوا ما تقدمون عليه، وراقبوا ما ترجعون إليه، وأخرجوا من الدنيا قلوبكم قبل أن تُخْرَجَ منها أبدانكم، ففيها خلقتم وإلى غيرها ندبتم، وأنه لا قوي أقوى من الخالق، ولا ضعيف أضعف من المخلوق، فلا مهرب من اللّه إلا إليه، وكيف يهرب من يتقلب في يد طالبه؟ و﴿كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ﴾[آل عمران:185] .

* وروي أن هارون بن محمد الملقب بالرشيد لما فتح أنقرة، وجد على بابها حجراً منصوباً عظيماً، عليه كتاب باليونانية ترجمته: يا ابن آدم غافص الفرصة عند إمكانها، وكِلِ الأمور إلى وليها، ولا يحملك إفراط السرور على مأثم، ولا تحملن على نفسك هم يوم لم يأتك، إن يكن من أجلك يأتك اللّه فيه برزقك، لا تكن أسوة المغرورين في جمع المال فكم رأينا من جامع لبعل حليلته، و(من) تقتير المرء على نفسه توفيره لخزانة غيره، ينبغي لحكماء اليونانية أن ينظروا في هذا الكتاب كل صباح.

* لمُصَنِّفِه:

أعاذل فارفضن سبل الملام

غرامي القصد من همم الغرام

لمحت رواغب الأيام طراً

فما هي غير أحلام المنام

زممت مطامعي عنها لعلمي

بأن زمامها يرخي زمامي

وإن فضول زينتها غرور

وروح الروح في دار المقام

وإن جميع منيتها خداع

وريحان المنى دار السلام

فلا تقدم لمعصية تذكر

صراعك مرغماً تحت الرغام

ولا تقدح هواك بكل نبل

وراقب ما تجازى في الختام

فكل مزارع لا بد يوماً

سيحصد زرعه عند الصرام

ستجني ما غرست بلا ارتياب

فغرس الخير أنجح في الفصام

لقد حسرت يداك على اغترار

ببارق خلب مر الفطام.

* وكان أمير المؤمنين عليه السلام يتمثل:

ومن يصحب الدنيا يكن مثل قابض على الماء خانته فروج الأصابع

* وكان سفيان الثوري يقول: الدنيا دار إلتواء لا دار إستواء، ومنزل ترح لا منزل فرح، من عرفها لم يفرح لرخاء، ولم يحزن لشقاء.

* وعن بعضهم:

إذا امتحن الدنيا لبيب تكشفت له عن عدو في ثياب صديق

* الأصمعي قال: سمعت أبا عمرو بن العلاء، يقول: كنت أدور في ضيعة لي فسمعت إنساناً يقول:

وإن امرءاً دنياه أكبر همه لمستمسك منها بحبل غرور

قال: فنقشه أبو عمرو على فص خاتمه.

* الأصبغ بن نباته، قال: كنت جالساً عند أمير المؤمنين عليه السلام، فجاء إليه رجل فشكى إليه الدنيا. فقال أمير المؤمنين عليه السلام: إن الدنيا دار صدق لمن صدقها، ودار غناء لمن تزود منها، ودار عافية لمن فهم عنها، مسجد أحبَّاء الله، ومهبط وحيه، ومصلَّى ملائكته، ومُتَّجَرُ أوليائه، كسبوا فيها الجنة، وربحوا فيها الرحمة، فمن ذا يذمها وقد آذنت ببينها، ونادت بانقطاعها، ونعت نفسها وأهلها، فمثلت ببلائها البلاء، وشوقت بسرورها إلى السرور، راحت بفجيعة، وابتكرت بعافية، تحذيراً وترغيباً وتخويفاً، فذمها رجال غداة الندامة، وحمدها آخرون، ذكرتهم فذكروا، وحدثتهم فصدَّقوا، فيا أيها الذام للدنيا المغتر بغرورها، متى استدنت إليك الدنيا؟ متى غرتك؟ أبمنازل آبائك من الثرى؟ أم بمصارع أمهاتك من البلى؟ كم مرَّضْتَ بكفيك؟ وكم علّلتَ بيديك؟ تبتغي لهم الشفاء، وتستوصف لهم الأطباء، لم تنفعه بشفاعتك، ولم تستعف له بطلبك، مثلت لك به الدنيا نفسك، وبمصرعه مصرعك، غداة لا يغني بكاؤك، ولا ينفع أحبَّاؤك.

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا أبو بكر بن دريد، حدَّثنا أحمد بن عبد الله بن سويد بن منجوف، حدَّثنا أحمد بن عبد الله القرشي، حدَّثنا يحيى بن عبد الله بن حسن، عن جعفر بن محمد، عن أبيه، في هذه الرواية: ثم التفت إلى الحسن بن علي عليه السلام فقال: إن الناس يذمون الدنيا، وهي راحلتهم إلى الآخرة.

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا أبو بكر بن دريد، حدَّثنا أبو حاتم، عن أبي عبيدة، قال: قال رجل لأمير المؤمنين علي عليه السلام: صف لنا الدنيا؟ فقال: ما أصف لك من دار من صَحَّ فيها أمن، ومن سقم ندم، ومن أفتقر حزن، ومن أستغنى فتن، حلالها حساب، وحرامها عذاب.

* وعن بعضهم: الدنيا جمة المصائب، رنقة المشارب، لا تمتع صاحباً بصاحب.

(20) أخبرنا أبو الحسن علي بن أحمد، قال: أخبرنا أبو أحمد الحسن بن عبد الله، قال: حدَّثنا ابن منيع، حدَّثنا أبو نصر التمار، حدَّثنا حماد بن سلمة، عن ثابت، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( حفت الجنة بالمكاره ، وحفت النار بالشهوات )).

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدَّثنا القاسم بن الحسن الزبيدي، أخبرني محمود الوراق، عن عبدالمجيد، عن أبيه، قال: قيل للباقر محمد بن علي عليه السلام: من أعظم الناس قدرا؟ قال: من لم يبل الدنيا في يد من كانت.

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدَّثنا محمد بن عمرو التستري، حدَّثنا الحارث بن محمد التميمي، حدَّثنا المدائني، عن سعيد بن أبي سعيد، قال: قال محمد بن الحنفية: من كرمت نفسه عليه صغرت الدنيا في عينيه.

* مُصَنِّفُه: ولو لم يكن فيها إلا متابعة الأنذال الأرذال، ومصاحبة المتسفهة، الأدنياء الأغفال لكفى.

كما قيل عن بعضهم: من أراد الدنيا صحب الأدنياء، فإن خالقها ذمها، وإن من رغب عنها رغب فيه الناس وتحابوه، ومن مال إليها مال عنه الناس [وتحاشوه] ، وحبها رأس كل خطيئة، حلوتها مرَّة الآخرة، ومرَّتها حلوة الآخرة، ومن هوانها أنه لا يعصى اللّه إلا فيها، ولا ينال ما عنده إلا بتركها، والمطلوب من الأمور خواتمها، وهي لا شيء عند خواتيمها، وعظم مقصودها الأخبثان منوط بهما نهاية المذمة، كما قال أمير المؤمنين متمثلا شعراً:

فإنك مهما تعط بطنك سؤله وفرجك نالا منتهى الذم أجمعا

* وكما حكي عن بعضهم: وقد سئل عن الدنيا [فأشار] إلى مزبلة براز فقال: هذه الدنيا ونهمتها، فهل تبدل بنعيم الأبد، والروح السرمد؟ والانسلال عن كدرها إلى غاية الأماني والآمال، تبدل ذهباً بخزف، وبدرة بمدرة، لإِيْثَارِكَ العاجل الخسيس، ورفضك الآجل النفيس؟

(21) فما عند اللّه سبحانه إلا كما أخبرنا عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل، حدَّثنا مكحول بن الفضل، حدَّثنا عبد الله بن محمود المروزي، حدَّثنا الخلال، عن ابن المبارك، عن مجالد، عن قيس بن أبي حازم، عن المستورد بن شداد، قال: كنت في الركب الذين وقفوا مع رسول اللّه صلى الله عليه وآله وسلم على السخلة الميتة فقال رسول اللّه صلى الله عليه وآله وسلم: (( هذه هانت على أهلها ))؟ قالوا: من هوانها ألقوها يا رسول اللّه؟ قال: (( الدنيا أهون على اللّه من هذه على أهلها )).

(22) وعن النبي صلى الله عليه وآله وسلم: (( لو كانت الدنيا تزن عند اللّه جناح بعوضة ما سقى كافراً منها شربة من ماء )).

(23) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا سيران بن محمد إجازة، حدَّثنا محمد بن مرزوق، حدَّثنا عبيدالله بن حرب، حدَّثنا عدة من أهل الجزيرة، عن محمد بن آدم، عن قنبر مولى أمير المؤمنين علي بن أبي طالب عليه السلام قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من في الدنيا ضيف وما في يده عارية فالضيف مرتحل والعارية مردودة )) (مؤدَّاة) .

* وعن بعض الحكماء: الدنيا مزرعة الآخرة، فواحد يزرع الدرجات، وواحد يزرع الدركات.

* لبعضهم:

ولتبرحن وأن كرهت براحها
فانظر لنفسك إن أردت صلاحها

ياساكن الدنيا وقد أوطئتها
ما زلت تنقل مذ خلقت إلى البلى

* وعن غيلان: حلوٌ رضاعها، مُرٌ فطامها، الحق فيها مهجور، والباطل متبوع.

* وعن بعضهم: يا ابن آدم، إنك في هدم عمرك منذ سقطت من بطن أمك، وإنك لتطأ أرضاً عما قليل هي قبرك.

* وعن الحسن: إن أردت أن تنظر إلى الدنيا بعدك، فانظر إليها بعد موت غيرك. وروي ذلك عن النبي صلى الله عليه وآله وسلم .

* وكان الفضيل يقول: اجعل الشر في بيت، واجعل مفاتحهُ النظر، لا تنظروا إلى خفض عيش الملوك ولين لباسهم، ولكن انظروا إلى: سرعة ضعنهم، وسوء منقلبهم.

* مُصَنِّفُه: من عجائب حال الدنيا أن الجماهير في ذمها ودرها كما قال بعضهم:

يذمون دنياهم ويحلوندرها فلم أْرَ كالدنيا تُذَمُّ وتُحْلَبُ

* كل إنسان في طلب الدنيا والدنيا عن قليل تصير إلى لا شيء .

* وروي في بعض مواعظ أهل البيت عليهم السلام: أنها تتزين يوم القيامة فتقول: يا رب، هبني من بعض أوليائك. فيقول اللّه تعالى: (( إنك أهون عليَّ من أن أشركك في شيء من أمر أوليائي تلاشي )). وما هي إلا حديث حس، وأحلام نوم، فكأنك عند مقيل القبر لم تكن. كما قال القائل:

كأنك لم تكن في الدهر يوماً إذا ما حان في القبر المقيل

* وكما قال آخر:

وما الدنيا بباقية لحيٍ ولا حي على الدنيا بباقي

* مُصَنِّفُه: فالخبير البازل، والمسترشد المستحظي العاقل، لا يمنح عنان هواه، ولا يساعد داعية مُنَاةُ الغرور، وهي سحاب عارضة عن قريب تتقشع، ومخيلة سراب عن سريع تتقطع، فيؤثرها على الأبدية السرمدية التي ﴿لاَ يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ ﴾ [الحجر:48] ﴿وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ، نُزُلاً مِنْ غَفُورٍ رَحِيمٍ﴾ [فصلت:31، 32].

(24) وقد روي أن رسول اللّه صلى الله عليه وآله وسلم كان وجَّه شاة إلى بيت عائشة، وأمر أن يتصدق بها فسألها عنها. فقالت: ما بقي إلا العنق. فقال عليه السلام: (( بقي الجميع إلا العنق )). تنبيهاً على أن ما تقرب به إلى اللّه جل جلاله دام وتَأبَّدَ، وما يؤكل يبلى ولا يتخلد، ولذلك قال تعالى: ﴿وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلاً﴾ [ الكهف:46 ] .

* وروي أن اللّه تعالى أوحى إلى الدنيا: (( من خدمك فاتعبيه، ومن خدمني فاخدميه )).

(25) أخبرنا أبو الحسن علي بن [محمد] بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا بكر بن أحمد ، حدَّثنا ابن الأشعث، حدَّثنا هشيم، حدَّثنا يحيى بن إسحاق، عن أنس بن مالك، أن النبي صلى الله عليه وآله وسلم قال: (( كان تحت الجدار الذي ذكر اللّه في القرآن لوح من ذهب فيه: بسم اللّه الرحمن الرحيم عجباً لمن يؤمن بالموت كيف يفرح، وعجباً لمن يؤمن بالقدر كيف يحزن، وعجباً لمن يوقن بالنار كيف يضحك، وعجباً لمن يرى زوال الدنيا وتقلبها بأهلها كيف يطمئن إليها، لا إله إلا اللّه محمد رسول اللّه )) .

* قال أنس: والذهب لا يصدى ولا يبلى. وقد أسند إلى الصادق هذا الخبر في بعض مواعظه.

* وعنهما، أخبرنا العلكي، حدَّثنا حاتم بن قبيصة المهلبي ، حدَّثنا أبي، قال: كان زيد بن علي بن الحسين بن علي عليهم السلام يدعو في تهجده فكان من دعائه: اللهم، إني اسألك سلُوَّا عن الدنيا، وبغضاً لها ولأهلها، فإن خيرها زهيد، وشرها عتيد، وصفوها يرنق، وجديدها يخلق، وخيرها ينكد، وما فات منها حسرة، وما أصيب منها فتنة، إلا من نالته منك عصمة، فاسألك العصمة منها، وأن لا تجعلني كمن رضي بها واطمأن إليها، فإن من اطمأن إليها خذلته، ومن وثق بها خانته.

(26) أخبرنا أبو الحسين [الحسن بن] علي بن محمد بن جعفر الوبري ، أخبرنا القاضي أبو بكر محمد بن عمر الجعابي الحافظ، حدَّثنا القاسم بن محمد، حدَّثنا أبي، عن أبيه، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين، عن الحسين عليهم السلام، قال: رأيت رسول اللّه صلى الله عليه وآله وسلم قام خطيباً على أصحابه فقال: (( أيها الناس، كأن الموت فيها على غيرنا [كتب] ، وكأن الحق فيها على غيرنا وجب، وكأن الذي نُشَيِّع من الأموات قوم سفر عما قليل إلينا راجعون، نبوئهم أجداثهم، ونأكل تراثهم، كأنا مخلدون بعدهم، نسينا كل واعظة، وأمنَّا كل جائحة، طوبى لمن شغله عيبه عن عيوب الناس، طوبى لمن طاب كسبه، وصلحت سريرته، وحسنت علانيته، واستقامت خليقته، طوبى لمن تواضع في غير منقصة، وأنفق مما جمعه من غير معصية، وخالط أهل الفقه والحكمة، ورحم أهل الذل والمسكنة، طوبى لمن أنفق الفضل من ماله وأمسك الفضل من قوله، ووسعته السنة ولم يشذ عنها إلى بدعة )) ثم نزل.

أخبرنا أبو الحسين الحسن بن علي بن محمد بن جعفر الوبري، حدَّثنا القاضي أبو بكر محمد بن عمر بن محمد الجعابي، حدثني: القاسم، حدثني: أبي، عن أبيه، عن جعفر بن محمد، عن أبيه، عن علي بن الحسين، عن الحسن بن علي عليه السلام قال: كأني انظر إلى أمير المؤمنين علي عليه السلام وهو قائم يخطب، فقال: يا أيها الناس، إن الدنيا قد ارتحلت مدبرة، وإن الآخرة قد تحمَّلت مقبلة، ألا وإن لكل واحدة منهما بنين، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، وكونوا من الزاهدين في الدنيا الراغبين في الآخرة، واتخذوا [من] الأرض فراشاً، ومن التراب بساطاً، والماء طيباً، وقَوِّضُوا الدنيا تقويضاً، ألا ومن اشتاق إلى الجنة سلى عن الشهوات، ومن أشفق من النار لهى عن المحرمات، ألا ومن ترقب الموت سارع في الخيرات، ألا ومن زهد في الدنيا هانت عليه المصيبات، ألا وإن لله عباداً فمن عمل منهم عمل أهل النار فهم في النار معذبين، ومن عمل منهم للجنة دخل الجنة مخلدين، قلوبهم محزونة، وشرورهم مأمونة، وحوائجهم خفيفة، وأنفسهم عفيفة، صبروا أياماً قصاراً، والعقبى راحة طويلة.

أما الليل فصافون أقدامهم، تجري دموعهم على خدودهم، يجأرون ويبكون إلى ربهم، يسألونه فكاك رقابهم من النار.

وأما النهار فحكماء علماء رحماء أتقياء، بررة خاشعين، كأنهم الفراخ، ينظر إليهم الناظر فيقول: مرضى. وما بالقوم من مرض، أو يقال: أنهم قد خولطوا. ولقد خالط القوم أمر عظيم من ذكر النار وما فيها.

* وروي أن أمير المؤمنين عليه السلام خطب، فحمد اللّه وأثنى عليه، ثم قال: أيها الناس إنكم على ظهر سفر، وإنكم في دار هدنة، والسير بكم سريع، وقد رأيتم الليل والنهار يبليان كل جديد، ويُقرِّبان كل بعيد، ويأتيان بكل موعود، فأعدوا الجهاز ليوم المعاد.

* وعن بعضهم: عجباً لك يا ابن آدم ألا ترفض الدنيا وتهرب منها؟ عجباً لك يا ابن آدم لقد حببت إليك الدنيا كأنك جاهل بها، يا ابن آدم مالك تبكي على الدنيا وأنت عاشق لها؟ أف لك يا ابن آدم ما أقبح ما يأتي منك، أنت ساهٍ، لاهٍ، غافل، مغرور، أنت ظالم لنفسك. ارحل خميصاً، تغبط غداً ويحمد أمرك.

* ابن السماك في كلام له: لقد أمهلكم، حتى كأنه أهملكم، أما تستحيون من اللّه كما تستحيون من طول مالا تستحيون.

* مُصَنِّفُه: الموت في أعناق العباد، والدنيا تطوى من خلفهم، فمن عمل لدنياه أَضَّرَ بآخرته، ومن عمل لآخرته أضر بدنياه، وهي به أولى لأنها فانية، والأخرى باقية، ولأن الآخرة كالأم، والدنيا كالظئر ، وإن من آثر آخرته ربح دنياه، ومن آثر دنياه خسرهما.

* لمُصَنِّفِه شعراً:

فهب صارت لك الدنيا جميعا أليس الموت عاقبة الجميع؟

* لبعضهم شعراً:

هب الدنيا تساق إليك عفواً أليس مصير ذاك إلى انتقال ؟

* وفي بعض مواعظ أهل البيت عليهم السلام: كان المسيح يقول: يا ابن آدم كانت الدنيا ولم تكن، وتكون الدنيا ولست فيها، وإنما لك منها أيام حياتك، فإياك وأن تضيع نفسك، فإن المغبون من غبن أيام حياته.

* وعن أمير المؤمنين عليه السلام: إنما أنت عدد أيامك فكلما مضى منك يوم فقد مضى بعضك.

* وعن الباقر عليه السلام: فكأنك قد صرت الحبيب المفقود والخيال المخترم.

وأخبرنا أبو الحسن علي بن أحمد، حدَّثنا أبو أحمد الحسن بن عبد الله بن سعيد، حدَّثنا أبو إسحاق نهشل بن آدم، حدَّثنا أبو إسحاق الطلحي، قال: سمع أمير المؤمنين علي بن أبي طالب يوم الجمل نائحة تقول:

أبكي على قومي بني غالب قتلى علي بن أبي طالب

فقال: عَزَّ علي بن أبي طالب ولكنه الحين، ثم أنشأ يقول:

ولا كاليقين استوحش الدهر صاحبهُ
وَنَتْ دونه نفس ولا نام طالبهُ

ولم أَر كالدنيا بها اغتر أهلها
ولم أَرْ مثل الملك في غرف العلى

* لمُصَنِّفِه:

عن الأيام والدهر العناد
أذقه الخوف من خوف المعاد

فأعرض ما ستطعت صفاح ود
وألبس قلبك التقوى يقيناً

* مُصَنِّفُه: لقد جاوزت منازل عمرك، من الطفولة، والترعرع والشباب والكهولة، وأنخت بساحة الشيخوخة، فما تنتظر؟ فلا منزل بعدها إلا القبر، وانقطاع الآمال، وفوات التلافي، أما حان الانتباه عن الغفلة، والاغترار بالمهلة؟


باب في القناعة والحرص

* قال اللّه تعالى: ﴿الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ﴾ [البقرة:268].

(27) أخبرنا أبو الحسن علي بن محمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدَّثنا ابن أخي أبي رزعة، حدَّثنا محمد بن إسحاق، حدَّثنا عبدالعزيز بن أبان، حدَّثنا علي بن حزور، حدَّثنا زياد أبو مريم، عن عمار بن ياسر رحمه الله، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( ما من عمل أزكى عند اللّه من الزهد في الدنيا )).

(28) حدثنا أبو حذيفة أحمد بن سعيد ، حدَّثنا نصر بن داود، حدَّثنا عبيد، حدَّثنا خالد بن عمرو الأموي، عن سفيان الثوري، عن أبي حازم، عن سهل بن سعد، قال: سمعت النبي صلى الله عليه وآله وسلم يعظ رجلاً يقول: (( ازهد في الدنيا يحبك اللّه ، وازهد فيما في أيدي الناس يحبك الناس )) .

* وفي بعض الأخبار: جاءه رجل فقال: يا رسول اللّه، علمني عملاً يحبني اللّه [عليه]، ويحبني الناس؟ فقال: (( قد أوجزت )) ثم قال: ذلك.

(29) حدثنا أبو الحسن؛ الحسن بن محمد بن جعفر، حدَّثنا أبو بكر محمد بن عمر بن محمد القاضي الجعابي، حدَّثنا القاسم بن محمد بن جعفر بن محمد بن عبد الله، حدَّثنا أبي، عن أبي عبد الله جعفر بن محمد، عن أبيه، عن علي بن الحسين، عن الحسين بن علي عليهم السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( أربع من علامات النفاق جمود العين ، وقساوة القلب، والإصرار على الذنب، والحرص على الدنيا )) .

* وقيل: في قوله تعالى: ﴿فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً ﴾ [النحل:97] : القناعة. وقيل: أن لا نحوجه إلى أحد من المخلوقين.

(30) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله،حدَّثنا عبد الله بن أحمد بن موسى، حدَّثنا عمرو بن مالك، حدَّثنا مروان بن معاوية، حدَّثنا عبد الرحمن بن أبي شميلة الأنصاري، عن سلمة بن عبد الله بن محصن، عن أبيه، قال:قال رسول اللّه صلى الله عليه وآله وسلم: (( من أصبح آمناً في سربه ، معافى في بدنه، عنده قوت يومه، فكأنما حِيزَتْ له الدنيا )).

(31) حدثنا أبو صالح محمد بن الحسن بن المهلب الأصبهاني، حدَّثنا عبد الله بن يشحت بالدح، حدَّثنا الخليل بن عمر، حدَّثنا صالح المري، عن الحسن، عن سمرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( ارض من الدنيا بالقوت ، فإن القوت لمن يموت كثير )) .

* وقال علي عليه السلام: من اتقى اللّه عاش قوياً، وسار في بلاد عدوه آمناً.

* ولبعض العلويين:

أرى كل زاد ما خلا سد جوعة تراباً وكل المال عندي آل

أخبرنا أبو بكر الأنباري، حدَّثنا محمد بن يونس، حدَّثنا يزيد بن مرة الذراع، قال: سمعت خليل بن أحمد يقول:

يكفي الفتى خُلُقٌ وقوت وما أكثر القوت لمن يموت

(32) وفي بعض مواعظ أهل البيت عليهم السلام، عن النبي صلى الله عليه وآله وسلم: (( الدنيا دول، فما كان منها لك أتاك على ضعفك، وما كان لها عليك لم تدفعه بقوتك، ومن انقطع رجاؤه مما فات استراح، ومن قنع بما رزقه اللّه قرت عيناه )).

* وحُكِيَ، إن في التوراة: القناعة ملك خفي. وفيها أيضاً: إن الغنى في القناعة، وإن السلامة في العزلة، وإن الحرية في رفض الشهوات، وإن المحبة في ترك الرغبة.

* ولبعضهم:

العبدُ حرٌّ إذا قنع والحر عبد إذا طمع

* وروي، [عن]: محمد بن عمر الحسني: أنه كان يناجي الله: اللهم ألبسني فقراً ظاهراً، وغناً باطناً. يعني: القناعة.

* وعن عبد الله بن مسعود: ما من يوم إلا ينادي ملك من تحت العرش: يا ابن آدم قليل يكفيك، خير من كثير يطغيك.

* وعن المسيح: أخرج الطمع من قَلْبِك تحل القيد من رجلك.

* ولبعضهم: أذلَّ الحرص أعناق الرجال.

* ولبعضهم: فإن النفس ما طمعت تهونُ.

* وعن أمير المؤمنين علي عليه السلام: استغن عمن شئت تكن نظيره، وافتقر إلى من شئت تكن أسيره، وامنن على من شئت تكن أميره.

* وما أحسن ما قال القائل:

والنفس راغبة إذا رغبتها وإذا ترد إلى قليل تقنع

واليسير مع الطمأنينة خير من الكثير مع الوجل.

* ولبعضهم: سخاء النفس عما في أيدي الناس أكبر من سخاء النفس بالبذل، ومروَّة القناعة، أو الرضى أكبر من مروة الإعطاء.

* وعن المسيح عليه السلام: يا معشر الحواريين، لأنتم أغنى من الملوك. قالوا: كيف يا روح اللّه، ولم نملك شيئاً؟ قال: أنتم ليس عندكم شيء ولا تريدونه، وهم عندهم أشياء ولا تكفيهم.

(33) وعن رسول اللّه صلى الله عليه وآله وسلم: (( القناعة مالٌ لا ينفد )).

* وعن معاذ بن جبل: من جعل القناعة في قلبه فقد أفلح، ومن لم يجعل غناه في قلبه فليست بنافعته الدنيا.

* وعن بعضهم: من أراد أن يستغني من الدنيا بالدنيا؛ كان كمن طفىَّ النار بالتبن.

* مُصَنِّفُه: ولو لم يكن فيها إلا سلامة الدين وراحة النفس وعزها، وفك قيد الطمع، وصيانتها عن الذلة، وتحريرها عن رِقِّ الهوان، [ومساواتها رتبة من الطمع فيه فيهينك، وسؤاله فيشينك] كما قال بعضهم:

ما ماء كفك إن جادت وإن بخلت من ماء وجهي إذا أفنيته عوض

* وعن بعضهم:

يقولون هذا منهل قلت قد أرى ولكن نفس الحر تحتمل الضمأ

* لبعضهم:

واغضب على نفس تهينك طامعة
سارت ولم تهلع لعدت قانعة

لاتغضبنَّ على الأكف المانعة
ذلت لغالب حرصها لو أنها

أنشدنيها المخزومي لنفسه.

* وعن أمير المؤمنين علي عليه السلام:

فأنت عزيزة أبداً غنيه
فكم أمنية جلبت منيه

ألا يانفس إن ترضي بقوت
فدع عنك المطامع والملاهي

(34) وعن النبي صلى الله عليه وآله وسلم أنه قال: (( الظالم نادم وإن مُدح ، والمظلوم ممدوح وإن ذم، والحريص فقير وإن ملك الدنيا، والقانع غني وإن عري وجاع )).

* ومَرَّ رجل بعامر بن عبد قيس وهو يأكل ملحاً وبقلاً، فقال له: يا أبا عبد الله أرضيت من الدنيا بهذا؟ فقال: ألا أدلك على من رضي بأيسر من هذا؟ قال: بلى. قال: من رضي بالدنيا عوضاً عن الآخرة.

* وعن أبي الدرداء: ذو الدرهمين أشدُّ حساباً يوم القيامة من ذي الدرهم، ومن أخذ من الدنيا فوق ما يكفيه خنقته وهو لا يشعر.

* وعن أمير المؤمنين علي عليه السلام: من لم يرض بما يجزيه، فليس في الدنيا شيء يكفيه.

* ولبعضهم في قوله تعالى: ﴿يَعْلَمُونَ ظَاهِرًا مِّنَ الْحَيَاةِ الدُّنْيَا ﴾ [الروم:7]. يعلم أحدكم كم حُبُّه في درهم وهو غافل عن ذنبه.

* ولبعضهم:

طلبت منك فوق ما يكفيها
فالسفيه الجهول من يصطفيها
ولك الساعة التي أنت فيها

قَنِّع النفس بالكفاف وإلا
إنما هذه الحياة متاع
ما مضى فات والمؤمل غيبٌ

أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا علي بن محمد بن داهر، أخبرنا [عبد الله بن] محمد بن سواد الهاشمي، أخبرنا ضرار بن صرد، أخبرنا يحيى بن يمان، عن منهال بن خليفه، عن أبي كريمة، عن أبي الزناد، عن أمير المؤمنين علي عليه السلام في قوله تعالى: ﴿فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً﴾ [النحل:97]. قال: القناعة.

* عن أمير المؤمنين علي عليه السلام: من قنع شبع، ثلاث من مناقب الإيمان: الإستعداد للموت، والرضاء بالكفاف، والتفويض إلى اللّه في حالات الدنيا.

* ولبعضهم:

أشاب رأسي ورأس الحرص لم يشب إن الحريص على الدنيا لفي تعب

* ولبعضهم:

كلما زادك من ثروة زاد الذي زادك في همه

* عن إسحاق بن غالب، عن أبي عبد الله جعفر بن محمد عليه السلام قال: من كثر ماله كثر همه.

* أبو الحسن الرضا عليه السلام قال: قال عيسى بن مريم عليه السلام للحواريين: يا بني إسرائيل، لا تأسوا على ما فاتكم من دنياكم، كما لا يأسى أهل الدنيا على ما فاتهم من دينهم إذا أصابوا دنياهم.

* ولبعضهم:

وفي المعيشة لا يرضون بالدون
استغنى الملوك بدنياهم عن الدين

إن الملوك بدون الدين قد قنعوا
فاستغن بالدينعن دنيا الملوك كما

* وعن الباقر عليه السلام قال: أوحى اللّه تعالى إلى موسى عليه السلام: لا تفرح بكثرة المال، ولا تدع ذكري على كل حال، فإن كثرة المال تنسي الذنوب، وترك ذكري يقسي القلوب.

* أبو الجارود، عن أبي جعفر عليه السلام: إذا شبع البطن طغى.

* وعن أبي جعفر يقول: أتى رجل أبا ذر فبشره بغنم له قد ولدت، فقال: يا أبا ذر، قد ولدت غنمك وكثرت. فقال: تبشرني بكثرتها؟ فما قل وكفى أحب إليَّ مما كثر وألهى.

* عثمان بن عيسى، عن سماعة قال: سمعت أبا جعفر عليه السلام يقول: اصبروا على طاعة الله، واصبروا عن معاصي الله، فإنما الدنيا ساعة ما قد مضى، فليس يجد سروراً ولا حزنا، وما لم يأت منها فليس تعرفه، فاصبر على تلك الساعة التي أنت فيها.

* ولبعضهم: الدنيا ساعة فاجعلها طاعة.

* وعن بعضهم: عن ابن الكلبي، عن عوانة، أنه رأى مكتوباً في عوالي قصور تبع في اليمن:

ك فهكذا مضت الدهور
لا الحزن دام ولا السرور

اصبر لدهر نال من
فرحاً وحزناً قد مضى

أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا أبي، أخبرنا الحسن بن معاذ، أخبرنا سفيان بن وكيع، أخبرنا أبي، عن الأعمش، عن إبراهيم، عن الأسود، عن علقمة، قال: دخلنا على أمير المؤمنين عليه السلام وبين يديه طبق من خوص عليه قرص أو قرصان من خبز شعير، وإن أشطان النخالة لتبين في الخبز وهو يكسره على ركبتيه، ويأكله على جريش.

فقلنا لجارية له سوداء اسمها [فضة]: ألا نخلت هذا الدقيق لأمير المؤمنين عليه السلام؟

فقالت: يأكل هو المهنَّىء، ويكون الوزر في عنقي.

فتبسم عليه السلام، وقال: أنا أمرتها أن لا تنخله.

فقلنا: فَلِمَ يا أمير المؤمنين؟

قال: ذلك أحرى أن تَذِلَّ النفس، ويقتدى بي المؤمنون، وأَلْحَقَ بأصحابي.


باب في ترك الإهتمام بالرزق

* قال تعالى: ﴿وَمَا مِنْ دَابَّةٍ فِي الأْرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا ﴾ [هود:6].

* وقال تعالى: ﴿وَكَأَيِّن مِنْ دَابَّةٍ لاَ تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا ﴾[العنكبوت:60].

* وقال تعالى: ﴿وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا ، وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ﴾[الطلاق:2،3].

* وقال تعالى حاكياً عن إبراهيم عليه السلام: ﴿وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ، وَإِذَا مَرِضْتُ فَهوَ يَشْفِينِ﴾ ﴾[الشعراء:79،80].

* وعن عمر بن يزيد، عن أبي عبد الله عليه السلام، قال: في التوراة مكتوب: يا ابن آدم تفرغ لعبادتي أملأ قلبك غنى، ولا أكلك في طلب معاشك إلى طلبك، وعليَّ أن أَسُدَّ فاقتك، وآملك إلى طلبك.

(35) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا الحسن بن علي بن عاصم، أخبرنا قيس بن حفص الدارمي، أخبرنا جعفر بن سليمان الضبعي، عن ثابت [البناني]، عن أنس بن مالك، يقول: أهديت إلى النبي صلى الله عليه وآله وسلم ثلاثة طوائر فأعطى خادمه طائراً فلما كان الغد أتته به فقال لها رسول اللّه: (( ألم أنهك أن ترفعي لغد شيئاً ، وإن اللّه يأتي برزق كل غد )).

* وفي بعض الكتب: يا ابن آدم إن كنت لا تصلح لتدبيري لك، فإنك لا تصلح لتدبيرك لنفسك.

* وفي حكمة آل داود عليه السلام: أطعني فيما أمرتك، ولا تعلمني ما يصلحك، من لم يدَّبر فإني أُدَبِّرُه.

* وعن أمير المؤمنين عليه السلام: ما أبالي وقع الموت عليَّ أم وقعت على الموت.

* وسئل راهب: من أين تأكل؟ قال: هذا العلم ليس عندي ولكن سل ربي من أين يطعمني؟

* وقيل لحكيم: ألا تسأل فلاناً من أين يأكل؟ فقال: لم أشك في خالقه حتى أشك في رزقه.

* وسئل بعض الرهبانية: من أين تأكل؟ فقال: خالق الرحى يأتيها بالطحين.

* وعن عبد الله بن أبي نوح، قال: رأيت رجلاً من العباد في بعض الجزائر. فقلت: يا أخي، أما تستوحش؟ قال: الوحشة في غير هذا الموضع. فقلت: من أين يأتيك الرزق؟ قال: قد ضمن لي من لا تأخذه سنة ولا نوم.

* وقيل لبعضهم: من أين تأكل؟ قال: من عرف اللّه ولم يستغن به فلا أغناه.

* وعن المسيح عليه السلام: تعملون للدنيا وأنتم ترزقون فيها بغير عمل، ولا تعملون للآخرة وأنتم لا ترزقون فيها إلا بعمل.

* وقيل لورَّاق: من أين تأكل؟ فأشار إلى يديه. فأصبح وقد شلتا.

* وقيل: سئل بعض العمال ما حرفتك؟ فقال: إن عمَّال اللّه لا يحتاجون إلى حرفة.

* ولبعضهم (وهو النابغة):

ولست بحابس لغد طعاماً حذار غد لكل غد طعام

* وما هو أتم للنفس وآخذ قوله تعالى: ﴿وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى﴾ [طه:132].

* وفي بعض مواعظ أهل البيت عليهم السلام: إن اللّه تعالى قال: يا عيسى إنك تفنى وأنا أبقى، ومني رزقك، وعندي ميقات أجلك، وإليَّ إيابك، وعليَّ حسابك، فسلني ولا تسأل غيري، فمنك الدعاء ومني الإجابة.

* وعن زيد بن علي عليه السلام: يا ابن آدم، تتكلف ما قد كفيت، وتُضيِّع ما قد ولِيت.

* مُصَنِّفُه: تثق بضمان المخلوق، ولا تثق بضمان الخالق، فالمخلوق منا لا يضيع عبده فكيف بخالقك.

* وقد حكي، عن بعضهم: إني أقنع بزاوية من الجنة ليتها أعطيت. فقال له حكيم: أرض بدلها من الدنيا بزاوية لتنال ما شئت منها في الآخرة.


باب في فضل الفاقة على الغنى والثروة

* قال تعالى: ﴿لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ ﴾... الآية[الحجر:88].

* وقال تعالى: ﴿وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ﴾.. الآية[التوبة:92].

* وقال تعالى: ﴿إِنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ﴾[التغابن:15].

* وقال تعالى: ﴿إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلاَدِكُمْ عَدُوًّا لَكُمْ ﴾[التغابن:14].

* وقوله تعالى: ﴿وَإِذَا أَنْعَمْنَا عَلَى الْإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ ﴾ [الإسراء:83].

* وقيل: في قوله: ﴿سَلاَمٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ ﴾..[الرعد :24]. أي: على الفقر.

* وما شكى اللّه تعالى إلا من الأغنياء قال: ﴿وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ، وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاَدًا وَمَا نَحْنُ بِمُعَذَّبِينَ﴾ [سبأ:34، 35].

* وقيل: في قوله تعالى: ﴿لَوْلاَ نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ ﴾[الزخرف: 31]. أي: في الغنى.

(36) حدثنا إسماعيل بن العباس الورَّاق، حدَّثنا محمد بن إسماعيل بن الحساني، حدَّثنا أبو يحيى الحماني، حدَّثنا صالح بن حسان، عن عروة، عن عائشة قالت: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنما يكفيك من الدنيا كزاد الراكب ، فإن سرَّك اللحوق بي فإياك ومخالطة الأغنياء، ولا تستبدلي ثوباً حتى ترقعيه )).

(37)حدثنا عبد الله بن أحمد، حدَّثنا عثمان بن أبي شيبة، حدَّثنا عبدالرحيم بن سليمان، حدَّثنا جنيد بن أبي وهرة، عن محمد بن سعيد، عن إسماعيل بن عبيدالله، عن أم الدرداء، عن أبي الدرداء، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( تفرغوا من هموم الدنيا ما استطعتم فإنه من كانت الدنيا أكبر همه أفشى اللّه على ضيعته، وجعل فقره بين عينيه، ومن كانت الآخرة أكبر همه جمع اللّه أمره، وجعل غناه في قلبه، وما أقبل عبد بقلبه إلى اللّه إلا جعل اللّه قلوب المؤمنين تفد إليه بالمودة والرحمة، وكان إليه بكل خير أسرع )).

(38) أخبرنا عبد الرحمن بن محمد بن أحمد بن فضالة، حدَّثنا أبو بكر أحمد بن محمد بن إسماعيل، حدَّثنا أبو مطيع مكحول بن الفضل، حدَّثنا إسماعيل بن بشر، حدَّثنا عصام بن يوسف، عن أبي بكر بن عياش، عن عبد الله بن سعيد المقبري، عن أبيه، عن أبي هريرة قال: قال رسول اللّه صلى الله عليه وآله وسلم: ((اللهم من أحبني فارزقه الكفاف والعفاف ، ومن أبغضني فأكثر ماله وولده)).

(39) وعن النبي صلى الله عليه وآله وسلم: (( اطلعت على الجنة فإذا عامة من دخلها الفقراء والمساكين ، وإذا ليس فيها أحد أقل من الأغنياء والنساء )).

أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا ابن الليث، أخبرنا سريح بن يونس، أخبرنا وكيع، عن سفيان، عن مجمع بن يحيى، عن شيخ له، قال: رأيت أمير المؤمنين علي بن أبي طالب عليه السلام خرج بسيف له إلى السوق فقال: من يشتريه؟ أما [إنه] لو كان عندي ثمن إزار ما بعته.

* وعن جعفر بن محمد؛ في بعض مواعظ أهل البيت عليهم السلام: لا تجالسوا الأغنياء، فإنكم تستحقرون نعم اللّه عليكم.

* وعن الباقر عليه السلام: لا تجالسوا الأغنياء، فإن العبد يجالسهم وهو يرى أن للّه تعالى نعمة عليه، فما يقوم حتى يرى أن ليس لله عليه نعمة.

* وفيه أيضاً عنه: في التوراة إذا رأيت الفقر مقبلاً فقل: مرحباً بشعار الصالحين، وإذا رأيت الغنى مقبلاً فقل: ذنب عُجلت عقوبته.

(40) وفي بعض مواعظ أهل البيت عليهم السلام عن رسول الله صلى الله عليه وآله وسلم أنه قال: (( جالسوا العلماء وخاطبوا الحكماء وجالسوا الفقراء )).

* وعن أبي عبد الله الصادق عليه السلام في قوله: ﴿وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ﴾ [إبراهيم:5] أي: بآلاء الله.

* المسيح عليه السلام: لو لم تكن للفقر فضيلة على الغنى غير أنه يُعصى اللّه ليُستغنى ولا يُعصى ليُفتقر لكفى بها فضيلة.

* وقد جعله بعضهم شعراً فقال:

عيب الغنى العيب لو تعتبر
ولست تعصي اللّه كي تفتقر

يا عائب الفقر ألا تزدجر
إنك تعصي لتنال الغنى

* وقال تعالى: ﴿وَلَوْلاَ أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ﴾ [الزخرف:33].

* وفي الفقر ثلاثة، وفي الغنى ثلاثة.

ففي الفقر: راحة النفس، وفراغة القلب، وخفة الحساب.

وفي الغنى: تعب النفس، وشغل القلب، وشدة الحساب.

* وزاد مُصَنِّفُه: والتواضع لمن وضعه الله، زيادة [في] التكاليف التي لا يؤمن من خلالها الموبقات.

(41) وعن النبي صلى الله عليه وآله وسلم: (( الأكثرون هم الأسفلون يوم القيامة )).

* وعن لقمان، قال لابنه: يابني، لا تحقرن أحداً لخلقان ثيابه، فإن ربك وربه واحد.

* وقال اللّه تعالى لموسى: إذا رأيت الفقراء فسائلهم كما تسائل الأغنياء، فإن لم تفعل فاجعل شيء علمتك تحت التراب، وما أهلك قوماً وإن عملوا ما عملوا حتى أهانوا الفقراء وآذوهم.

* وعن ابن عباس: ملعون من أكرم بالغنى، وأهان بالفقر.

* وفي بعض مواعظ أهل البيت عليهم السلام: أنه دخل رجل على أبي ذر؛ فلم ير شيئاً في بيته.فقال: أين رحلك؟ فقال: إن لنا داراً أخرى نوجه مع رحلنا إليها.

* وعن بعض الحكماء: مسكين ابن آدم، لو خاف من النار كما خاف من الفقر نجا منهما، ولو رغب في الجنة كما رغب في الغنى لوصل إليهما، ولو خاف اللّه في الباطن كما خافه في الظاهر لسعد في الدارين.

* وعن بعضهم: درهم الفقير أزكى عند اللّه من دينار الغني.

* وعن بعضهم: في التوراة أمهات الخطايا ثلاث: الحسد، والحرص، والكبر. وزِيدَ: النوم، والراحة، وحب المال، وحب المَحمَدةِ، وحب الرئاسة.

* وعن أبي هريرة: يسبق درهم مائة ألف درهم.

* وعن المسيح عليه السلام: الفقر مشقة في الدنيا ومسرة في الآخرة، والغنى مسرة في الدنيا ومشقة في الآخرة.

* ولبعضهم:

حلالها حسرة تفضي إلى ندم وفي المحارم منها السم مدرورُ

* لمُصَنِّفِه:

عقولاً أو كمالاً في الحلوم
نبي اللّه ذا الشرف العظيم

ولو زاد الغنى بفضل مال
لكان أحقهم بمزيد مال

(42) وقال النبي صلى الله عليه وآله وسلم: (( ما أوحى اللّه إليَّ: أن أجمع المال ، وكن من التاجرين، ولكن أوحى إليَّ أن: ﴿سَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِن السَّاجِدِينَ ، وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ﴾ [الحجر:98،99] )).


باب محبة المساكين ومجانبة الأغنياء

* قال تعالى: ﴿وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا﴾[الكهف: 28]. [وهم فقراء المهاجرين من أهل الصفة].

(43) أبو الدرداء قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إياكم ومجالسة الموتى )). قيل: ومن الموتى؟ قال: (( الأغنياء )).

(44) وقال رسول اللّه صلى الله عليه وآله وسلم: (( أربع خصال مفسدة للقلب : مجارات الأحمق إن جاريته كنت مثله؛ وإن سكت عنه سلمت، والكذب قال تعالى: ﴿كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ﴾[المطففين:14]. والخلوة بالنساء؛ والعمل برأيهن، ومجالسة الموتى )).

قيل: وما الموتى؟

قال: (( كل غني أبطره الغنى، وقال تعالى: ﴿وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا ﴾[القصص:58] )).

* وعن ابن عباس: أتباع الأنبياء عليهم السلام، الضعفاء، والمساكين.

* وعن كعب: ما في القرآن ﴿يَا أَيُّهَا الَّذِينَ آمَنُوا﴾. فهو في التوراة: يا أيها المساكين.

* وكان داوُد عليه السلام يختار مجالسة المساكين على غيرهم، وإذا ناجى ربه نادى: يا إله المساكين.

(45) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا ابن أبي داوُد، أخبرنا محمد بن المصفى، أخبرنا بقية، أخبرنا الهقل، عن عبيد بن زياد، عن جنادة بن أبي أمية، عن عبادة بن الصامت، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( اللهم، احيني مسكيناً ، وأمتني مسكيناً، واحشرني في زمرة المساكين )).

* وعن المسيح عليه السلام ذلك أيضاً فيما أظنه.

* روي أن نبياً من الأنبياء قال: يا رب كيف لي أن أعلم علامة رضاك عني؟

قال: علامة ذلك، أن تنظر إلى رضى المساكين عنك.

(46) أخبرني أبو علي عبد الرحمن بن محمد بن أحمد بن فضالة النيسابوري، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل البخاري، أخبرنا مكحول بن الفضل، أخبرنا حمدان بن ذي النون، أخبرنا مكي بن إبراهيم، عن هشام بن حسان، عن محمد بن واسع، عن عبد الله بن الصامت، عن أبي ذر، قال: أوصاني رسول اللّه صلى الله عليه وآله وسلم: بحب المساكين والدنو منهم ، وأوصاني: أن انظر إلى من هو دوني، ولا انظر إلى من هو فوقي، وأوصاني: أن أقول الحق ولو كان مُراً، وأوصاني: أن أصل رحمي وإن أدبرت، وأوصاني: أن لا أخاف في اللّه لومة لائم، وأوصاني: أن لا اسأل الناس شيئاً، وأوصاني: أن أستكثر من لا حول ولا قوة إلا بالله فإنها من كنوز الجنة )).

* وفي بعض مواعظ أهل البيت عليهم السلام هذا الخبر، عن سلمان رحمه اللّه، أن النبي صلى الله عليه وآله وسلم أوصاه بسبع خصال: إلا أنه ذكر بدل حب المساكين الدنو من أهل العقل.

* وروي أن سليمان عليه السلام: كان فيما له من الملك إذا دخل المسجد؛ وفيما نظر إلى مسكين في المجلس فجلس إليه فقال: مسكين جَالَسَ مسكيناً.

* مُصَنِّفُه: وصحبة الأغنياء تورث الغم، واستزراء نعمة الله، وصحبة الفقراء تورث السلوة والراحة، وشكر نعمة اللّه تعالى.

* وعن كعب: إن موسى عليه السلام قال: يا إلهي، أين أبغيك؟

قال: عند المنكسرة قلوبهم.

* وعن بعضهم: إياكم والجيران الأغنياء، وقُرَّاء الأسواق، وعلماء الأمراء.

* عبادة بن الصامت: للنار سبعة أبواب: ثلاثة للأغنياء، وثلاثة: للنساء، وباب: للفقراء والمساكين.

* وعن بعضهم: من ادَّعى أربعاً دون أربع فهو مكذب:

من ادَّعى حب مولاه من غير توقي محارمه، ومن ادَّعى حب الجنة من غير إنفاق ماله.

ومن ادَّعى حب النبي صلى الله عليه وآله وسلم من غير صحبة المساكين والفقراء.

ومن ادَّعى الخوف من الموت من غير الإستعداد للموت.

(47) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا ابن منيع، أخبرنا داوُد بن رشيد، أخبرنا الوليد، عن ابن جابر، حدثني: زيد بن أرطأة الفزاري، عن جبير ابن نفير، عن أبي الدرداء قال: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: (( أروني الضعفاء فإنما ترزقون وتنصرون بضعفائكم )).

(48) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا ابن منيع، أخبرنا عبد الله بن عمر، أخبرنا جعفر بن سليمان، عن ثابت البناني، قال: التفت رجل من عظماء العرب إلى رسول اللّه صلى الله عليه وآله وسلم قال: جئتك من عند سيد العرب يطعم الطعام، ويضرب الهام. قال: فسكت عنه النبي صلى الله عليه وآله وسلم. قال: فمر رجل من ضعفاء المهاجرين على ظهره قربة، فقال رسول اللّه صلى الله عليه وآله وسلم: (( هذا خير من صاحبك )).

* وفي مناجاة موسى وداوُد عليهما السلام: قال: أي عبادك أقرب إليك؟

فقال: الفقراء الذين يعدون الفقر نعمة.

ثم قال: الملوك الذين ينصفون رعيتهم ويعدلون في قضيتهم.


باب في فضل العزلة

* قال اللّه تعالى: ﴿وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا، فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ﴾[مريم:48، 49].

* وقال تعالى: ﴿وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ﴾ [النساء:140].

*وقال تعالى: ﴿فَأْوُوا إِلَى الْكَهْفِ يَنشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ﴾ ..الآية[الكهف:16].

(49) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا يحيى بن جعفر النسائي، أخبرنا الحسن بن الصباح، قال: أخبرنا سعيد، عن سليمان بن كثير، عن ابن شهاب، عن عطاء بن يزيد، عن أبي سعيد الخدري، قال: سئل رسول اللّه صلى الله عليه وآله وسلم: أيُّ المؤمنين أفضل؟

قال: (( مؤمن يجاهد في سبيل اللّه بنفسه وماله ، ورجل اعتزل في شعب من هذه الشعاب كفى الناس شره )).

(50) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا محمد بن يزداد، أخبرنا ابن أبي الدنيا، أخبرنا ابن هيثم بن عبد الملك، أخبرنا يحيى بن بكير، أخبرنا ابن لهيعة، حدثني بكر بن سوادة، عن سهل بن سعد، قال: سمعت النبي صلى الله عليه وآله وسلم يقول: (( إن أعجب الناس إليَّ رجل يؤمن بالله ورسوله ، ويقيم الصلاة، ويؤتي الزكاة، ويعمر ماله، ويحفظ دينه، ويعتزل الناس )).

(51) أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا محمد بن داوُد الورَّاق، أخبرنا هارون بن سليمان، أخبرنا عبد الرحمن بن مهدي، أخبرنا سفيان، عن عطاء بن السائب، عن أبي البحتري، عن حذيفة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من اعتزل [الناس] من الشر سقط في الخير )).

أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا ابن داوُد، أخبرنا إسحاق بن إبراهيم النهشلي، أخبرنا سعيد بن الصلت، أخبرنا شبل بن عباد، عن أبي الطفيل، قال: سمعت أمير المؤمنين علياً عليه السلام، يقول: إنها ستكون من بعدي فتنة عمياء، مظلمة، منكسفة، لا ينجو منها إلا النوّمة.

قيل: وما النوّمة؟.

قال: الذي لا يدري ما الناس فيه.

* سعيد بن المسيب: عليكم بالعزلة فإنها عبادة.

* وعن الربيع بن خثيم: تفقه ثم اعتزل.

* وعن القاسم بن محمد: عملت في أن أجمع بين الحق والصديق أربعين عاماً فلم يجتمعا لي.

* الحسن: من أدرك آخر الزمان فليكن حلساً من أحلاس بيته.

* ولبعضهم:

وارض بالوحدة أنسا
هد ما عُمِّرْتَ غرساً
ن الطمع الفاسد ترساً
على الخبرة فلساً

كن بقعر البيت حلساً
واغرس اليأس بأرض الزُّ
وليكن يأسك دو
لم أشاهد أحداً يسوى

* سعيد بن المسيب: ما استغنى عبد في اللّه إلا افتقر إليه الناس.

* وكتب مطرف بن عبد الله إلى عمر بن عبدالعزيز: ليكن أنسك بالله، فإن لله عباداً استأنسوا بالله في وحدتهم، فأوحش ما يكون الناس؛ آنس ما يكونون، وآنس ما يكون الناس؛ أوحش ما يكونون.

(52) وروي أن رسول اللّه صلى الله عليه وآله وسلم فيما أظن قال: (( إذا أراد اللّه بعبدٍ خيراً آنسه بالوحدة ، وأغناه بالقناعة، وفقهه في دينه، وبصره عيوب الدنيا )).

* وقال فضيل؛ لداوُد الطائي: اعتزلت الناس، وجلست في بيتك بعد مجالسة الناس؟

قال: إن كان لك بدينك حاجة ففر من الناس أشد فراراً من الأسد ولقد جالستهم، اللهم أغفر، إما صغيراً لا يوقرك، وإما كبيراً يحصي عليك عيوبك.

* ولبعضهم: قيل: ما دواء القلب؟ قال: قلة الملاقاة.

* وقال الحسن بن صالح: كانوا يتحابون وقلَّ ما يتلاقون.

* وزار هرم بن حيان أويس القرني فقال هرم: يا أويس صِلْنَا بالزِّيارة واللقاء.

فقال له أويس: قد وصلتك بما هو أنفع لك منها وهو عن ظهر الغيب الدعاء، لأن الزيارة واللقاء يعرض فيه التزين والرياء.

* وقال وهيب بن الورد: كان يقال: العافية على عشرة أجزاء فتسعة منها في الصمت والعاشر في الهروب من الناس.

* وقال أبو الدرداء: نعم صومعة الرجل المسلم بيته، يكف فرجه وبصره ونفسه، وإياكم ومجالسة السوق فإنها تلغي وتلهي.

* وقال الداراني: قرة أعينكم في البيوت.

* وعن بعض الحكماء: الناس سرادق الغفول.

* ولبعضهم: الناس مثل النار فلا تدنوا إلا عند الحاجة، وإذا دنوت مقتبساً فعلى حذر من بعيد.

* وعن أبي الدرداء: أتقوا اللّه، وأحذروا الناس، فإنهم ما ركبوا ظهر بعير إلا دبروه، ولا ظهر جواد إلا عقروه، ولا قلب مؤمن إلا أخربوه.

* وعن بعضهم: إذا رأيت الرجل كثير الأخوان فاعلم بأنه مِخلط.

* فضيل: من سخافة عقل الرجل كثرة معاريفه.

* ولبعضهم: من لم ينقص كل يوم صديقاً لم يفلح أبداً.

أخبرنا أبو الحسن علي بن محمد بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا عبدالعزيز بن يحيى، أخبرنا المغيرة بن محمد، أخبرنا عبدالعزيز بن الحطاب، أخبرنا عمرو بن ثابت، عن أبيه، عن علي بن الحسين عليهما السلام قال: ما صليت معهم منذ عشرين سنة. يعني السلطان.

(53) وعن النبي صلى الله عليه وآله وسلم: ((إن اللّه يحب الخفي التقي )).

* طاووس: خير الناس في آخر الزمان رجل معتزل يؤدي حق اللّه تعالى.

* ومر رجُلٌ بطيرٍ قد صيد على عبد الله بن مسعود، فقال: من أين صيد هذا الطير؟ قيل: مسيرة ثلاثة أيام. قال: لوددت أني حيث صيد هذا الطير، لا يكلمني بشرٌ؛ ولا أكلمهُ.

* حذيفة بن اليمان، قال: وددت أني أغلقت عليَّ بابي، فلم يدخل عليَّ بشر وأخرج عليه؛ حتى ألحق بالله.

(54) ورُئِيَ معاذ بن جبل على باب داره يقول: بيده كأنه يخاصم نفسه.

فقيل له: ما شأنك يا أبا عبد الرحمن؟

قال: نفسي تريدني الجلوس على الطريق، وقد سمعت عن النبي صلى الله عليه وآله وسلم: (( إن خمسة كلهم ضامن على الله : الحاج إلى بيت الله، والغازي في سبيل الله، والماشي إلى بيت من بيوت الله، وعائد المريض لوجه الله، والجالس في بيته ليسلم الناس منه ويسلم منهم )). ثم انقمع فدخل داره.

(55) وقال رسول اللّه صلى الله عليه وآله وسلم لأبي ذر: (( إنك تعيش وحدك، وتموت وحدك )).

* ولبعضهم: كان يقال: الناس دواء يستشفى بهم، فهم اليوم داء لا دواء له، فاجعل اللّه مؤنساً، وكتابه محدثاً.

* وحكي أن رجلاً وقع إلى بعض الجزائر فرأى عابداً فقال له: ما أوحش موضعك؟ فقال العابد: الوحشة في غير هذا الموضع.

* وعن بعضهم: خالطت الناس سبعين سنة، ما وجدت رجلاً إلا ركب هوى، وإذا أخطأ أحب أن يخطيء الناس كلهم.

* وقال الهيثم بن جميل: شاورت الفزاري: أين ترى لي أن أنزل؟

فقال: أخفى المواضع لشخصك، وأخفضها لصوتك.

* وفي بعض مواعظ أهل البيت عليهم السلام: إن اللّه سبحانه أوحى إلى نبي من أنبياء بني إسرائيل: إن أحببت أن تلقاني غداً في حظيرة القدس، فكن في الدنيا: وحيداً، مهموماً، محزوناً، مستوحشاً، بمنزلة الطائر الواحد الذي يطير في أرض القفار، ويأكل من رؤوس الأشجار، ويشرب من ماء العيون، وإذا كان الليل آوى وحده، ولم يأوِ مع الطيور، واستأنس بربه، واستوحش من الطيور.

* وروى وهب بن منبه: إن اللّه تعالى أوحى إلى داوُد: مالي أراك وحدانياً؟

قال: هجرت الناس فيك، وهجروني فيك. قال: فما لي أراك ساكتاً؟ فقال: خشيتك أسكتتني. قال: فمالي أراك نضوا؟ فقال: حبك أضناني. فقال: مالي أراك متذللاً؟ قال: عظيم جلالك الذي لا يوصف ذللني. وخوفاً منك يا سيدي. قال: فأبشر بالفضل فيما تحب يوم تلقاني.

وقال: خالط الناس بأخلاقهم، وباينهم بأعمالهم لدينك، تنل مني ما تريد في يوم القيامة.

* فضيل: قيل له: إن ابنه محمداً قال: وددت أن أرى الناس ولا يروني. فقال: أخطأ محمد هلا قال: لا يروني ولا أراهم.

* مُصَنِّفُه قال: حب الخلوة يثير طلب الإخلاص والصدق والجد في الأقوال والأفعال، ويورث راحة النفس من هموم الدنيا ومعاملات الناس، ويزيل عنه وجوب الأمر بالمعروف والنهي عن المنكر ، ومداهنة الناس، والزهد في الدنيا، والأنس بالله، والفرار عن مجالسة غير أهل الذكر، والسلامة عن مجالسة قرين السوء.

* ولبعضهم: مجالسة الكلب خير من مجالسة قرين السوء، يورث طول السكوت وهو أول عبادة المرء، ومغالبة الهوى، والصبر، والحلم، ويورث اشتغال المرء بنفسه، وقلة اشتغاله بعيوب الناس، وطلب السلامة، وتجديد الأحزان في أمر الآخرة، وهي أفضل العبادة، وتجديد قلة المراء والرياء، ورفض الرئاسة، وإماتة الطمع، وحب الإيمان، وخلف المواعيد.

* وفي حب الإِخْلاء ضياء القلب، وكمال العقل في استنهاضه لأمر الآخرة، وقلة رؤية الناس من حساده وأقرانه الذين رؤيتهم عسى أن تجذبه إلى منافستهم في منابذتهم الذي يقول اللّه تعالى: ﴿وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا﴾ [الفرقان:20].

* مُصَنِّفُه: ويكشف لك استمرار الخلوة الإطلاع على الهمة الباذخة، والعقل الراسخ، والصبر الوافر، والكمال التام، واستغنائه بالاستئناس بنفسه عن غيره.


باب في إيثار البلاء على الرخاء والشدة على النعمة

* قال تعالى: ﴿ وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا﴾ [آل عمران:146].

* وقال تعالى: ﴿ أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمْ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلاَ إِنَّ نَصْرَ اللَّهِ قَرِيبٌ﴾ [البقرة: 214]. وقيل في قوله: ﴿ مَثَلُ الَّذِينَ خَلَوْا ﴾( أي: صفتهم. و﴿الْبَأْسَاءُ ﴾: الجهاد. و﴿وَالضَّرَّاءُ﴾: المرض والجوع
والفقر.و﴿وَزُلْزِلُوا﴾ أي: تسلط عليهم عدوهم. وقوله:﴿ مَتَى نَصْرُ اللَّهِ﴾ أي: متى ينصر اللّه من الجهد والبلاء.

(56) وقال رسول اللّه صلى الله عليه وآله وسلم لمعاذ بن جبل: (( إياك والتنعم فإن عباد اللّه ليسوا بالمتنعمين )).

(57) وعن النبي صلى الله عليه وآله وسلم: (( عظم الجزاء على عظم البلاء ، إذا أحب اللّه قوماً ابتلاهم فمن رضي فله الرضى، ومن سخط فله السخط )).

(58) وعن النبي صلى الله عليه وآله وسلم: (( المؤمن بيته قصب ، وطعامه كسر، ورأسه أشعث، وثيابه خلق، وقلبه خاشع، ولا يعدل بالسلامة شيئاً )).

* وعن أمير المؤمنين علي بن أبي طالب عليه السلام: شتان ما بين عمل تذهب مؤنته ويبقى ذخره، وعمل تذهب لذته وتبقى تبعته الأبد.

* وعن أمير المؤمنين عليه السلام: لم تزل الدنيا والدين قائمين ما دام العلماء يستعملون ما علموا، والجهال لا يتكبرون عما لم يعلموا، والأغنياء لا يبخلون ما خولوا، والفقراء لا يبيعون آخرتهم بدنياهم.

* وعن الباقر عليه السلام: في التوراة: عجباً لمن أيقن بالموت كيف يضحك! ولمن أيقن بالحساب كيف يذنب! ولمن أيقن بالنار كيف يفرح! ولمن أيقن بالثواب كيف يجزع من الأسقام! ولمن أيقن بالخلف كيف يبخل! ولمن أيقن بلقاء اللّه كيف لا يستحي منه! ولمن أيقن بالله كيف يجحد رسله! ولمن أيقن برسله كيف يضل سعيه! ولمن تولى أولياء اللّه كيف لا يشنأ أعداء الله!

* عن أمير المؤمنين: عجبت لمن أيقن بالثواب كيف يجزع.

(59) وعن أبي الدرداء: ((من لم يعرف نعمة اللّه عليه إلا في مطعمه ومشربه وملبسه فقد قل عمله وحضر عذابه ))

* وعن بعض الحكماء: لا يدرك النعيم إلا بترك النعيم.

* وعن زين العابدين: هما ككفتي الميزان كلما رجحت ذهبت بصاحبتها.

* ولبعضهم:

وكل يوم مضى نقص من الأجل
فما بقي اليوم من بؤس ومن جزل
فإنما الربح والخسران في العمل

إنا لنفرح بالأيام ندفعها
فإن مضت شدة بالأمس أو سعة
فاعمل لنفسك قبل الموت مجتهداً

* وعن الحسن: لقد أدركت أقواماً تعترض لهم الدنيا حلالاً وهم في جهد فيدفعونها مخافة العاقبة.

* وعن ابن مسعود: لا يصيب الرجل حقيقة الإيمان حتى يحل بذورته حتى يكون الفقر أحب إليه من الغنى، والتواضع من الشرف، وحتى يكون حامده وذامه سواء.

* وعن أبي الدرداء: تكرهون السقم وأنا أحبه، وتكرهون الفقر وأنا أحبه، وتكرهون الموت وأنا أحبه. أحب السقم تكفيراً لخطاياي، وأحب الفقر تواضعاً لربي، وأحب الموت اشتياقاً إلى ربي.

* ولبعضهم: لولا ثلاثة ما طأطأ ابن آدم رأسه: الفقر، والموت، والمرض، وهو مع ذلك وثاب.

(60) وعن النبي صلى الله عليه وآله وسلم: (( إن أهل العافية إذا رأوا أهل البلاء يوم القيامة يودون أن كانت لحومهم تقرض بالمقاريض )).

* مُصَنِّفُه: ولأن يكون لك على الوفاء خير من أن يكون للوفاء عليك فمهما ابتلاك فالعوض عليه، ومهما خولك فالشكر عليك.

* ولما اشتد بأيوب البلاء فقالت له زوجته [رحمة]: يا أيوب، ألا تدعوا اللّه تعالى فيكشف عنك؟

فقال: قد أتى عليَّ في الرخاء سبعون سنة فدعيني حتى يأتي عليَّ البلاء سبعين سنة، ليكون الشكر لله ثم ندعوا اللّه بالعافية. قال تعالى: ﴿إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ﴾ [ص:44].

* وروي أن أمير المؤمنين علياً عليه السلام؛ خرج في بعض الغزوات يستقي لرسول اللّه صلى الله عليه وآله وسلم، فكلما ملأ قربته انصبَّت مراراً، ثم ملأها وحملها، فقال جبريل عليه السلام: ما رأيت رجلاً آسى رجلاً كمواساة هذا لابن عمه..الخبر.

(61) وروي أن بعض أصحاب رسول اللّه صلى الله عليه وآله وسلم وأظنه عمَّار شكى المحنة من المشركين فقال صلى الله عليه وآله وسلم: (( إنه من كان من قبلكم من الأمم كانوا ينشرون بالمناشير لله تعالى )).

* وعن وهب بن منبه: إنه قرأ في بعض كتب الحواريين: إذا سلك بك سبل البلاء فقر عينك فإنه سلك بك سبيل الأنبياء والصالحين، وإذا سلك بك سبيل الرخاء فابك على نفسك قد خولف بك عن سبيلهم.

* مُصَنِّفُه: في التحقيق ما صاحب الشدة في الشدة، ولا صاحب النعمة في النعمة. وإنما البلاء بلاء الآخرة، والرخاء رخاء الآخرة.

* وروي أن داوُد دخل غاراً من غيران بيت المقدس فرأى فيه حزقيل النبي عليه السلام وقد يبس جلده على عظمه فسلَّم فقال: حزقيل: إن هذا صوت رجل شبعان. ثم قال: يا داوُد، أنت الذيلك كذا وكذا امرأة، وكذا وكذا سريَّة؟ فقال: نعم. وأنت لفي هذه الشدة؟ فقال حزقيل: ما أنا في الشدة ولا أنت في الرخاء.

* وعن وهب بن منبه: ليس بفقيه من لم يعد البلاء نعمة و الرخاء مصيبة.

* مُصَنِّفُه: وهو كذلك، على البلاء إلاَّ عواض من اللّه تعالى والثواب على الصبر عليها وفي الرخاء التكاليف كالشكر وغيره الذي لا يؤمن من إخلاله العقاب.

* ولبعضهم:

وكيف يلذُّ العيشَ من كان موقناً بأن إله الخلق لا بد سائله

(62) و أخبرنا عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل البخاري ببخارى، أخبرنا مكحول بن الفضل، أخبرنا خلاد بن يحيى، عن الثوري، عن الأعمش، عن عطية العوفي، عن أبي سعيد الخدري، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( كيف أنعم وصاحب القرن قد التقمه ، وأصغى سمعه، وحنى جبهته ينتظر حتى يؤمر فينفخ )).


باب ترك التنعم والإجتزاء

قال تعالى: ﴿كَلاَّ إِنَّ الإِنْسَانَ لَيَطْغَى ، أَنْ رَآهُ اسْتَغْنَى﴾[العلق:6، 7]. أي: شبع. وقيل: قوله: ﴿طوى﴾: أي: ذهب. أي: جائعاً.

(63) وأخبرنا أبو الحسن علي بن أحمد، حدَّثنا أبو أحمد الحسن بن عبد الله بن سعيد، حدثنا أبو القاسم بن منيع، حدَّثنا جدي، حدَّثنا الحسن بن موسى، حدَّثنا ثابت بن يزيد، عن هلال بن خباب، عن سعيد بن جبير، عن ابن عباس، قال: كان رسول اللّه صلى الله عليه وآله وسلم يبيت طاوياً ليالياً ماله ولا لأهله عشاء، وكان عامة طعامه الشعير.

(64) و أخبرنا عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل، حدثنا مكحول بن الفضل، حدثنا أبو عيسى[الترمذي] الحافظ، حدثنا الحسن بن عرفة، عن إسماعيل بن عياش، عن أبي سلمة الحمصي، عن يحيى بن جابر الطائي، عن المقدام بن معدي كرب، قال: سمعت النبي صلى الله عليه وآله وسلم يقول: (( ما ملأ ابن آدم وعاءاً شراً من بطنه حسب ابن آدم أكلات يُقِمْنَ صلبه، فإن كان لا محالة؛ فثلث لطعامه، وثلث لشرابه، وثلث لِنَفَسِه )).

(65) أخبرنا أبو الحسن علي بن أحمد، حدثنا أبو أحمد الحسن بن عبد الله، حدثنا عبد الله بن أحمد بن عامر الطائي، حدَّثنا أبي، حدثنا علي بن موسى الرضا، حدَّثنا أبي، عن أبيه، عن محمد بن علي، عن الحسين بن علي عليه السلام قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( أتاني ملك الموت، فقال: يا محمد إن ربك يقرأ عليك السلام ويقول: إن شئت جعلت لك بطحاء مكة ذهباً - قال: فرفع رأسه إلى السماء - وقال: لا يارب أشبع يوماً فأحمدك، وأجوع يوماً فاسألك )).

(66) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدثنا الجوهري، حدثنا علي بن داوُد، حدثنا عبد الله بن صالح، حدثنا ابن لهيعة، عن ابن المنكدر، عن جابر: أن النبي صلى الله عليه وآله وسلم أقام ثلاثاً؛ لم يطعم شيئاً حتى شق عليه ذلك، فطاف في منازل جميع أزواجه فلم يصب عند واحدة منهن شيئاً. فأتى فاطمة عليها السلام، فقال: (( يا بنية، هل عندك شيء آكله فإني جائع ))؟ فقالت: لا.

فلما خرج بعثت جارية لها برغيفين وبضعة من لحم، فأخذتها منها ووضعتها على جفنة لها وغطتها، وقالت: والله لأُوثِرَنَّ بهذا رسول اللّه صلى الله عليه وآله وسلم على نفسي ومن عندي، وكانوا جميعاً محتاجين إلى شبعة من طعام، فبعثت حسيناً وحسنا إلى النبي صلى الله عليه وآله وسلم فرجع إليها، فقالت: بأبي أنت وأمي قد أتانا اللّه بشيء فخبأته لك.

فقال: (( هلمي يابنية )) فكشفت عن الجفنة، فإذا هي مملوءة خبزاً ولحماً، فقدمته إلى النبي صلى الله عليه وآله وسلم.

فقال: (( من أين لك هذا ))؟

فقلت: يا أبتي ﴿هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ﴾ [آل عمران:37].

فقال: (( الحمد لله الذي جعلك يابنية، شبه سيدة نساء بني إسرائيل، فإنها كانت إذا رزقها اللّه شيئاً فسُئِلَت عنه،قالت: ﴿ هُوَ مِنْ عِنْدِ اللَّهِ﴾)). فبعث إلى علي عليه السلام، ثم أكل النبي صلى الله عليه وآله وسلم وعلي والحسن والحسين، وجميع أزواج النبي صلى الله عليه وآله وسلم وأهل بيته عليهم السلام حتى شبعوا، وجعل اللّه فيها بركة وخيراً كثيرا.

* وعن المسيح عليه السلام: إياكم وكثرة الأكل والشرب، فإن الحكيم يحمل الحكمة، والحمار يحمل الطعام والشراب.

(67) وقال النبي صلى الله عليه وآله وسلم: (( أشرار أمتي الذين ولدوا في النعيم وغذوا به ، إنما هِمَّتهم أنواع الطعام وألوان اللباس يتشدقون بالكلام )).

(68) وسئل: ما أكثر ما يدخل النار؟ فقال: (( الأجوفان: الفرج، والبطن )).

* ولبعضهم:

وتعطها إن سألت مناها
لن تلج الخلد ولن تراها

إن لم ترد نفسك عن هواها
وأجوفاها قضتا شُهاها

* وعن أبي الدرداء: من كان الأجوفان همه خسر ميزانه يوم القيامة.

* وفي بعض مواعظ أهل البيت عليهم السلام: إذا شبع البطن طغى، وما من شيء أبغض إلى اللّه من بطن مملوء.

* وفيها: إن إبليس ظهر ليحيى بن زكريا [فأناط] عليه مغاليق من كل شيء.

فقال يحيى: ما هذه المغاليق يا أبليس؟ قال: هذه الشهوات التي أصبتها من بني آدم. فقال: فهل لي منها شيئاً؟

فقال: ربما شبعت فتلهيك عن الصلاة والذكر. قال يحيى : لله عليَّ أن لا أملأ بطني من طعام أبداً. فقال أبليس: لله علي أن لا أنصح مسلماً أبداً.

* جعفر بن محمد عليه السلام: يا حفص لله على جعفر وآل جعفر أن لا يملؤا بطونهم من طعام أبدا، ولله على جعفر وآل جعفر أن لا يعملوا للدنيا أبداً.

* الباقر عليه السلام: ما أكلت على خوان قط إلا في موضع رهبة.

* زين العابدين عليه السلام: كان يطبخ له كل يوم شاة فيقول: أغرفوا لآل فلان، ولآل فلان، فإذا انتهى إليه لا يكون قد بقي شيء منها، فأكل جبناً وخبزاً وزيتوناً.

* وعن القاسم بن إبراهيم: أنه كان يجوع حتى يضطر إلى أكل الميتة، هذا مع ما كان يمتحنه المأمون [العباسي] فيأبى عن أخذها، فعاتبته في ذلك امرأته. فروى أحمد بن عبد العزيز الجوهري، عن عمرو بن شبة، قال: قال القاسم بن إبراهيم عليه السلام:

وجنح الليل يعتلج
لكل مهمة فرج

وعاذلة تعاتبني
فقلت رويد معتبة

* وقال يحيى بن معاذ: جوع الراغبين فتنة، وجوع التائبين تجربة، وجوع المجتهدين كرامة، وجوع الصابرين سياسة، وجوع الزاهدين حكمة.

* وعن الحسن: كان فاكهة أصحاب رسول اللّه صلى الله عليه وآله وسلم خبز البر.

* وعن جعفر بن محمد عليه السلام: أبعد ما يكون العبد عن اللّه العزيز الجبار إذا لم يهمه إلاَّ بطنه وفرجه.

(69) وأُتِيَ رسول اللّه صلى الله عليه وآله وسلم بسويق اللوز فلما خيض قال: (( ما هذا ))؟

قالوا: هذا سويق اللوز.

فقال رسول اللّه صلى الله عليه وآله وسلم: (( أخروه عني هذا شراب المترفين )).

(70) وما رفع خوان رسول اللّه صلى الله عليه وآله وسلم وعليه طعام قط .

* وقيل ليوسف: أتجوع وفي يدك خزائن الأرض؟ قال: إني أخاف أن أشبع فأنسى الجائع.

* وعن أمير المؤمنين علي عليه السلام: أنه كان لا يتناول اللَّحم إلا في أيام التشريق.

فقيل له: في ذلك؟

قال: أبيت شبعاناً، وحوالي في المدينة يتامى يتضورون.

* وفي التوراة: اتق اللّه، وإذا شبعت فاذكر الجائع.

* ولبعضهم: وشبع الفتى لؤم إذا جاع صاحبهُ.

* ولبعض الحكماء: الحكمة كالعروس تريدُ البيت الخالي.

* وقال لقمان لابنه: إذا امتلأت المعدة نامت الفكرة، وخرست الحكمة، وقعدت الأعضاء عن العبادة.

* وعن ابن عباس: ليأتي على الناس زمان، هَمُّ أحدهم بطنه، ودينه هواه.

* وقيل لبعضهم: بما أُوتيت الحكمة؟

قال: نلت خلاء البطن، وسخاوة النفس، ومكابدة الليل.

* ولبعضهم: جَوِّعُوا أنفسكم لوليمة الفردوس، فإن شهوة الطعام على قدر تجويع الأنفس.

(71) أنس بن مالك: ما رأى رسول اللّه صلى الله عليه وآله وسلم رغيفاً محوراً حتى فارق الدنيا.

* المسيح عليه السلام: ماذا يغني عن البر ان ينقىِ، ويطيب، ويطحن، وينخل، ثم يعود نتناً، وماذا يغني المتنعم في دار الدنيا إذا دخل بعدها النار!

* الشافعي: ما رأيت سميناً عاقلاً قط إلا واحداً، وهو محمد بن الحسن. يعني: الشيباني.

* وعن القاسم: لأن أنقص من عشائي لقمة أحب إليَّ من قيام تلك الليلة.

فقيل للقاسم: أي شيء أراد بها؟

فقال: خفة الحساب، وذل النفس، واستنارة القلب، والله تعالى أمر أنبياءه عليهم السلام بالجوع في شهر الصيام، وحين أراد اللّه أن يكلم موسى عليه السلام، أمره ألاَّ يأكل شهراً ثم زاد عشرة، ولما كسرت الألواح أمره بأن يصوم أربعين يوماً إن أراد الألواح. فلما صام ردت عليه الألواح.

* مُصَنِّفُه: وعظم ما يزلق به المرء الأخبثان، فمتى راضهما بتأديب تقتير الإمساك ارتاضت نفسه لما يسومها كما قال بعضهم: هي النفس ما حملتها تتحمل.

(72) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدثنا عبد الله بن أحمد، حدثنا محمد بن المصفى، حدثنا بقية، عن يوسف بن أبي كثير، عن نوح، عن أخيه، عن الحسن، عن أنس، قال: أكل رسول اللّه صلى الله عليه وآله وسلم جشباً ولبس خشناً .

(73) حدثنا ابن عفير، حدثنا محمد بن عاصم، حدثنا أبو أسامة، عن الأحوص بن حكيم، عن خالد بن معدان، عن عبادة بن الصامت، قال: خرج علينا رسول اللّه صلى الله عليه وآله وسلم وعليه جبة صوف ضيقة الكمين فصلى بنا ليس عليه غيرها، وقبض رسول اللّه صلى الله عليه وآله وسلم في إزار غليظ مما يصنع باليمن، وكساء من هذه التي تسمى الملبدة.

(74) وعن أنس قال: دخلت على النبي صلى الله عليه وآله وسلم وهو في عباة يهنأ بعيراً له ، ورداءه صلى الله عليه وآله وسلم أربع أذرع وشبر في ذراع، وضجاعه من أدم حشوه ليف.

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو الحسن أحمد بن عبد الله بن سعيد الحضرمي، حدثنا زياد بن أبي يزيد، حدثنا ابن فضيل، حدثنا مجالد، عن الشعبي، عن الحارث، عن أمير المؤمنين علي عليه السلام قال: أهديت فاطمة بنت رسول اللّه صلى الله عليه وآله وسلم فما كان فراشنا إلا مسك كبش.

* وكان أمير المؤمنين عليه السلام يقتصد في ملابسه كاقتصاده في مأكله، فروي أنه كان يلبس الغلاظ من الثياب، ولا يزيد كمه على يده، ويخير قنبر ما يقطع لنفسه، وله فما بقي منه قطعه لنفسه.

* وعن أمير المؤمنين عليه السلام: لقد رقعت مدرعتي هذه حتى استحييت من راقعها.

* وخرج أمير المؤمنين علي بن أبي طالب عليه السلام إلى السوق وعليه ثوب غليظ غير غسيل متقلص فقيل: يا أمير المؤمنين لو لبست ألين من هذا؟

قال: هذا أسبغ للقلب، وأشبه بشعار الصالحين، وأحسن أن يقتدي به المؤمن.

* وعن سلمان الفارسي: من ركب المنظور ولبس المشهور واستلقى على الموثور لم يرح رائحة الجنة.

* وكان أويس القرني: يلتقط من المزابل الثياب المتحربة فيخيطها فيلبسها.

* ودخل حاتم في أصحابه على عصام بن يوسف وعليهم الثياب الخُلق فقال له عصام: يا حاتم ما هذه الشهرة؟ فقال له حاتم: أشهرتمونا. فقال: لم؟ قال: أرأيت إن دخل النبي صلى الله عليه وآله وسلم من بابك هذا كان يرضى زينا أو كان يعيبنا به؟ قال: فتنفس عصام وقال: صدقت يا حاتم.


باب في المال وفتنته

* قال اللّه تعالى: ﴿الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا﴾ [الكهف:46]. قيل: فرح.

* وقال تعالى: ﴿إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ﴾. أي: إبتلاء.﴿وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ﴾[التغابن:15]. أي: إن صبرتم.

(75) وعن رسول اللّه صلى الله عليه وآله وسلم: (( ما ذئبان جائعان أرسلا في غنم بأفسد لها من حب المال والشرف للرجل في دينه )).

(76) وقال النبي صلى الله عليه وآله وسلم: (( لكل أمة فتنة وعجل ، وإن فتنة أمتي وعجلها المال )).

(77) أخبرنا عبد الرحمن بن محمد بن أحمد بن فضالة، حدثنا أبو بكر أحمد بن محمد بن إسماعيل، حدثنا مكحول بن الفضل، حدثنا أبو عيسى الترمذي، حدثنا محمود بن غيلان، عن وهب بن جرير، عن شعبة، عن قتادة، عن مطرف، عن أبيه، أنه انتهى إلى النبي صلى الله عليه وآله وسلم وهو يقول: (( ألهاكم التكاثر يقول ابن آدم: مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت، وأكلت فأفنيت، ولبست فأبليت )).

* قال أمير المؤمنين علي عليه السلام: العلم خير من المال، العلم يحرسك، وأنت تحرس المال.

* وقال: العلم حاكم، والمال محكوم عليه.

(78) وفي بعض مواعظ أهل البيت عليهم السلام: إن رجلاً من الأنصار قال: يا رسول اللّه مالي لا أحب الموت؟

قال: (( هل لك من مال ))؟

قال: نعم يا رسول الله. قال: (( قدم مالك، فإن قلب المرء مع ماله ، إن قدمه أحب أن يلحقه، وإن خلفه أحب أن يتخلف معه )).

(79) وفي بعض مواعظ أهل البيت عليهم السلام: إن النبي صلى الله عليه وآله وسلم قال: (( أخلاَّء ابن آدم ثلاثة : واحد يتبعه إلى قبض روحه، والثاني إلى قبره، والثالث إلى محشره، فالذي يتبعه إلى قبض روحه فماله، والذي يتبعه إلى قبره فأهله، والذي يتبعه إلى محشره فعمله )).

(80) وعن النبي صلى الله عليه وآله وسلم: (( إذا مات ابن آدم تقول الملائكة بعضهم لبعض ما قدم ويقول ابن آدم ما خلف )).

* لبعضهم: أربعة من طلبها أخطأ: الغنى من المال، والراحة من الثروة، والكرامة من الخلق، والنعمة في الملابس والمطاعم فإن الغنى في القناعة، والراحة في القلة، والاجتزاء و الكرامة في التقوى، والنعمة في العفاف والإسلام.

* ولبعضهم: إنما سمي المال مالاً لأنه مال بصاحبه من الطاعة.

* وعن بعضهم: لا يجتمع المال في الزمان لأحد إلا بخمس: بطول الأمل، و الحرص الغالب، والشح الشديد، وقلة الورع، ونسيان الآخرة.

(81) وعن رسول اللّه صلى الله عليه وآله وسلم: (( ما أخاف على أمتي إلا من ثلاث : جدال منافق في القرآن، ودنيا تقطع رقابهم )) .

* وعن بعضهم: ما أعز أحد الدرهم إلا أذله.

(82) وعن النبي صلى الله عليه وآله وسلم: (( إن هذه الدنانير و الدراهم أهلكا من كان قبلكم وهما مهلكاكم )).

* وعن أمير المؤمنين عليه السلام: يا صفراء ويا بيضاء غرِّي غيري.

* وروي أنه سار رجل مع المسيح عليه السلام وكان يكثر خوفه. فقال له المسيح: لعل معك شيء من حطام الدنيا؟ فقال: بلى صرَّة. فقال: ألقها واسترح.

* وروي أن عمر بن عبدالعزيز قال لأبي قلابة: ما نجاتنا من هذا الأمر؟ فقال: كيف حبك للدرهم؟ قال: لا أحبه. قال: لا تخف إن اللّه سيعينك.

* ورأى الحسن: في يد رجل درهماً. فقال: تحبه؟ قال: نعم. قال: لا يكون لك حتى تفارقه.

* يحيى بن سليمان: قال لي كهمس بن الحسن: أيهما أحب إليك جراب من دينار أم جراب من بعر؟ فقلت: يا سبحان اللّه هل رأيت رجلاً يخير بين هذين؟ قال: لكني والله جراب من بعر أحب إليَّ من جراب من دينار. لو كان في بيتي جراب من دينار شغلني عن الطواف والصلاة و إيثار المساجد وجراب من بعر لا أخشى عليه وأوقد به القدر وأسجر به التنور.

* وعن أمير المؤمنين:

وأنت عليه حارس وأمين
فيأكله عفواً وأنت دفين

إذا كُنْتَ جماعاً لمالك ممسكاً
تؤديه مذموماً إلى غير حامد

* لبعضهم:

كأنَّا ذوو غيب، ونحن شهود
قصاراك منها تربة ولحود

تحث بتر حال ونحن قعود
أيا جامع الدنيا لغير بلاغها

* ولبعضهم:

واحزن على صالح لم يكتسب فيها
نسيت أكثرها والله محصيها

لا تحزنن على الدنيا وما فيها
واذكر ذنوباً عظاماً منك قد سلفت

* وروى أبو علي بن عبدالوهاب عن أمير المؤمنين علي عليه السلام أنه قال: اتقوا اللّه عباد اللّه، فكم من مؤمل ما لا يبلغه، وجامع ما لا يأكله، ولعله من باطل جمعه، ومن حق منعه، أصاب حراماً، وأورثه عدواً، واحتمل إصره، وباء بوزره، وورد على ربه آسفا لاهثاً، قد خسر الدنيا والآخرة، ذلك هو الخسران المبين.

* وعن أمير المؤمنين عليه السلام: لا يدع الناس شيئاً من أمر دينهم لاستصلاح دنياهم إلا فتح اللّه عليهم ما هو أضر لهم.

(83) وعن النبي صلى الله عليه وآله وسلم: ما أحد طلب أمراً بمعصية إلا كان أبعد لما رجى ، وأقرب لمجيء ما اتقى.

* وسئل إبراهيم عليه السلام: بأي شيء اتخذك اللّه خليلاً؟ قال: بثلاثة أشياء:

أولها: ما خيرني بين أمرين إلا اخترت الذي لله على غيره.

والثانية: ما اهتممت لما تكفل اللّه لي.

والثالثة: ماتغديت ولا تعشيت إلا مع الضيف.

* مُصَنِّفُه: أعز دينك لإذلال مالك، ولا تعز مالك لإذلال دينك فتذل، فخير المال ما أثمرك محمدة العاقبة، وشره ما سلبك منفعة الخاتمة، وكساك سوء الرادفة، فإن خير الزاد ما بلغ المحل، وخير ما تخزنه لسانك لا إحسانك، وعاديتك لا عائدتك.

* وعن أمير المؤمنين عليه السلام: ووضع درهما على كفه. فقال: أما إنك ما لم تخرج عني لا تنفعني.


باب رفض الشهوات

* قال اللّه تعالى: ﴿فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاَةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا﴾[مريم:59].

قيل: غيَّا: اسم وادٍ في جهنم.

وقيل: جزاءهم على غيهم.

وقيل: أي ضلالاً عن طريق الجنة يوم القيامة.

* وقال اللّه تعالى: ﴿أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمْ الدُّنْيَا﴾ [الأحقاف:20].

(84) وقال رسول اللّه صلى الله عليه وآله وسلم: (( حُفَّتِ الجنة بالمكاره ، وحفت النار بالشهوات )).

* وعن المسيح عليه السلام: يا معشر الحواريين إنكم لا تنالون ما تريدون إلا بترك ما تشتهون، ولا تبلغون ما تأملون إلا بصبركم على مَا تكرهون.

(85) وقال النبي صلى الله عليه وآله وسلم: (( من غلب علمه هواه فذاك العلم النافع ، ومن جعل شهوته تحت قدمه فر الشيطان من ظله، ومن فرح ببعض الدنيا فقد أخطأ الحكمة)).

* وقال اللّه تعالى لعيسى بن مريم عليه السلام: وكم من ناظر نظرة قد زرعت في قلبه شهوة، فوردت به موارد حياض الهلكة.

* وقال اللّه تعالى لداوُد: يا داوُد حرام على كل قلب عالم محب للشهوات أن أجعله إماماً للمتقين.

(86) وقال النبي صلى الله عليه وآله وسلم: (( إن من السرف أن يأكل الرجل ما يشتهيه )).

(87) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، أخبرنا ابن عفير، أخبرنا أبو حاتم محمد بن إدريس، أخبرنا الحسن بن سعيد، أخبرنا عبد العزيز بن عمر، عن عفيف بن سالم، عن العلاء بن سليمان، عن أبي جعفر قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( ما زين اللّه رجلاً بزينة أفضل من عفاف بطنه )).

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا الحسين بن إسماعيل القاضي، أخبرنا محمد بن خلف التيمي، أخبرنا أبو نعيم، أخبرنا عبدالجبار بن العباس، أخبرنا جعفر بن سعيد، قال: لما دخل الشهر - يعني رمضان - كان أمير المؤمنين عليه السلام يفطر ليلة عند الحسن وليلة عند الحسين عليهما السلام وليلة عند عبد الله بن جعفر لا يزيد على لقمتين أو ثلاث. فقيل له، فقال: إنما هي ليال قلائل حتى يأتي أمر اللّه وأنا خميص البطن. قال: فقتل عليه السلام من ليلته.

(88) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن بن عبد الله، حدثنا محمد بن علي بن عمران الجنابي، حدثنا أحمد بن يحيى بن يونس، حدثنا الحسن بن علي بن البصري، حدثنا أبو عمرو الضرير، حدثنا يوسف بن خالد، حدثنا سلم بن بشير، عن حبيب المري، أنه سمع أفلح مولى النبي صلى الله عليه وآله وسلم يقول: سمعت النبي صلى الله عليه وآله وسلم يقول: (( أخاف على أمتي ثلاثاً : ضلالة الأهواء وإتباع الشهوات في البطون والفروج، والغفلة بعد المعرفة )).

* وعن حذيفة بن اليمان: كم من شهوة ساعة أورثت حزناً طويلاً.

* وروى قالت امرأة العزيز ليوسف بعدما ملك خزائن الأرض: يا يوسف إن الحرص والشهوة صيرا الملوك عبيداً، وإن الصبر والتقوى صيرا العبيد ملوكاً. قال: ﴿إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ﴾[يوسف:90].

* بعض الحكماء: أربعة أبحر لأربعة: عفو اللّه بحر الجنايات، والموت بحر الحياة، والنفس بحر الشهوات، والقبر بحر الندامات.

* مُصَنِّفُه: حُفَّتِ الجنة بالراحات والشهوات، فلن ينالها إلا بترك راحة الدنيا وشهواتها، ولإن ترفض اليسير ابتغاء الكثير، خير من إيثار اليسير وفوات الكثير، فلا الكثير لك ولا اليسير، ولن تنال مثوى المقدسين من النبيين والشهداء والصديقين، إلا إذا رفضت له تعالى شهواتك، وهجرت هوى اللذات لسرائر الخلق، فاملك نفسك عند الرغبة والحدة والرهبة والشهوة، أو أعد نفسك بعدها للنار ولم تكظم له غيظاً، ولم تدن من نفسك ما هو بعيد، ولا أبعدت منها ما هو قريب، ولم تصل رحماً قاطعة، ولا ذا جريرة فاضعة.

* ولبعض الحكماء: حب الشهوة يرهق القلب.

* وقيل لبعضهم: ما تشتهي؟ فقال: وهل أبقى خوف النار في قلبي موضعاً لشهوة؟

* ولبعضهم: من أرضى الجوارح بالشهوات فقد غرس في قلبه شجرة الندامات.

* مُصَنِّفُه: ولو لم يكن لغلبة الشهوات إلا أن المغلوب عليه لا يفلح في الدنيا ولا في الآخرة لكفى. فإن صاحب الدنيا إذا أراد أمراً شهوته بخلافه خذلته، وصاحب الآخرة إن أراد الآخرة فغلبته شهوته خذلته.

* ولبعضهم: إذا عصتك نفسك فيما تأمرها فلا تطعها فيما تشتهي.

* ولبعضهم شعراً:

وكان عليها للخلاف طريق
هواها عدوٌّ والخلاف صديق

إذا طالبتك النفس يوماً لشهوة
فخالف هواها ما استطعت فإنما


باب في صرف الدنيا عن المؤمنين ومنعها عنهم

* قال اللّه تعالى: ﴿ وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأَرْضِ ﴾[الشورى:27].

(89) وعن النبي صلى الله عليه وآله وسلم: (( إن اللّه تعالى يحمي الدنيا عن المؤمنين كما يحمي أحدكم مريضه الطعام والشراب )).

* وعن عيسى بن مريم عليه السلام: يقول اللّه تعالى: يفرح عبدي المؤمن إذا وُسِّع له في الدنيا وذلك أبغض ما يكون إليَّ وأبعد ما يكون مني ويحزن أن أُضيِّقَ عليه في الدنيا وذلك أحب ما يكون إليَّ وأقرب ما يكون مني.

* وعن عيسى بن مريم عليه السلام: أوحى اللّه تعالى إلى الدنيا، أن مرِّيْ على المؤمن فيؤجر عليه و لاتحلولي له فتفتنيه.

(90) وعن النبي صلى الله عليه وآله وسلم: (( المؤمن بين شدائد خمس : مؤمن يحسده، ومنافق يبغضه، وكافر يقاتله، وشيطان يضله، ونفس تنازعه )).

* وقال تعالى: ﴿وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ ﴾[الفرقان:31].

* وكذلك قال: ﴿وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ ﴾[الفرقان:20].

(91) وعن النبي صلى الله عليه وآله وسلم: (( لو أن مؤمناً على ذروة جبل لقيض اللّه إليه منافقاً ليؤذيه فيؤجر عليه )).

* وفي بعض الأخبار: من لم يُبتلَ بسقم فهو من المنسيين.

* وعن الضحاك بن مزاحم: من لم يُبتلَ كل أربعين ليلة ببلية أو مصيبة فليس له عند اللّه خير.

(92) وعن النبي صلى الله عليه وآله وسلم: (( الموت راحة المؤمن ورائحته )).

* وروي أن عائشة لما بلغها نعي أمير المؤمنين علي عليه السلام أنشدت:

فألقت عصاها واستقر بها النوى كما قر عيناً بالإياب المسافر

(93) وروي أن رسول اللّه صلى الله عليه وآله وسلم كان يجود بنفسه فكانت فاطمة عليها السلام تقول: وا كرب أبتاه. فقال: (( لا كرب على أبيك بعد اليوم )).

* وعن عقبة بن عامر: الدنيا فتنة المؤمن وسنته، فإذا خرج من الدنيا نجى من الفتنة والسنة.

* وعن عائشة: ما زالت الدنيا علينا متعسرة متكدرة حتى نقل اللّه تعالى نبيه صلى الله عليه وآله وسلم فانصبت علينا الدنيا انصبابا.

* وقال سلمان: كانوا يصبحون ويمسون وما عندهم دينار ولا درهم.

* مُصَنِّفُه: فدولة المتقين الآخرة، ومن الدنيا يكسبونها وهي سجنهم، وبلائهم وابتلائهم بالصبر، واختبارهم بكظم الغيظ، والأخذ بالفضل، فهي مزرعتهم، وحصادها في الآخرة.

(94) ورأى النبي صلى الله عليه وآله وسلم ما ينال أمته من بعده فما رؤي ضاحكاً مستبشراً حتى أتاه اليقين.

* وروي أنه صلى الله عليه وآله وسلم قص على فاطمة عليها السلام ما يلحق ذريتها فقالت: ما خلفنا يا رسول اللّه صلى اللّه عليك إلا للبلاء .

* مُصَنِّفُه: واعتبر بالصالحين من ذريته، كيف امتحنوا بالبأساء، والضراء، والضيق، والحبس، والجوع، والخوف، والقتل الفظيع، مُشرَّدون، مُطَرَّدون، تقلب الأيام بهم طوراً إلى صقع، وطوراً إلى آخر.

* كما قال دعبل:

مشردون نفوا عن عقر دارهم كأنهم قد جنوا ما ليس يغتفر

* وكما قال:

وأين الأُلى شطت بهم غربة النوى أفانين بالأطراف مختلفات

* وقال ابن مسعود: يأتي على الناس زمان يكون المؤمن فيه أذل من الأمة، يعيش كديدان الخل في الخل.

* وقيل لبعضهم: أي شيء تخاف؟ قال: أخاف أن أجوع.

قال: لا تخف أنت أهون على اللّه من ذلك وأدنى منزلة إنما كان يجوع محمد وأصحابه.

(95) و أخبرني عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل، حدثنا مكحول، حدثنا سليمان بن أحمد النهرواني، حدثنا نصر بن علي الجهضمي، عن أبيه، حدثنا شداد أبو طلحة، عن أبي الوازع الراسبي، عن عبد الله بن مغفل، قال: جاء رجل إلى النبي صلى الله عليه وآله وسلم فقال: والله أني لأحبك في الله. فقال النبي صلى الله عليه وآله وسلم: (( إن كنت تحبني فاعد للفقر تجفافا ، فإن الفقر أسرع إلى من يحبني من السيل إلى منتهاه( )). وقيل: الخميص وهو أن يخف بدنه من شدة الضر وتقشفه.

* وروى الباقر عليه السلام: أن ملكين هبطا من السماء فالتقيا في الهواء، فقال أحدهما لصاحبه: فيم هبطت؟

قال: بعثني اللّه تعالى إلى بحر أبل أحشر سمكة إلى صياد جبار من الجبابرة فاشتهى عليه سمكة في ذلك البحر فأمرني أن أحشر إلى الصياد سمك ذلك البحر حتى يأخذها ليبلغ اللّه [الكافر] مناه في كفره. ففيم بعثت أنت؟

قال: بعثني اللّه في أعجب من الذي بعثك فيه بعثني إلى عبده المؤمن، الصائم، القائم، المعروف دعاءه وصومه، لأكفأ قدره التي طبخها ليبلغ اللّه بالمؤمن الغاية في اختبار إيمانه.

* وعن ابن عباس: من حبس الله عنه الدنيا ثلاثة أيام وهو عنه راضٍ، فقد أوجب اللّه له الجنة.

* وقال اللّه تعالى لموسى صلى اللّه عليه: إني لأُجَنِّب أوليائي عن سلوة الدنيا وعيشتها كما يجنب الراعي الشفيق غنمه من مراتع الهلكة وإني لأذودهم عن بهجتها ورخائها كما يذود الراعي إبله عن مبارك الغرَّة وما ذاك لهوانهم عليَّ، ولكن ليستكملوا نصيبهم من كرامتي.

* وروي أنه رأى رجلٌ رجلاً فقال: يا فلان لم نر خيراً قط إلا من ربنا؟ قال: أجل. قال: فما لنا نكره لقاء من لم نر الخير إلا منه؟

ثم قال: يا فلان، إن منع اللّه عطاك فاعلم أنه لم يمنعك عن بخل، ولا عدم، وإنما منعه نظراً واختباراً.

ثم قال: إن فيك لأنساً، وإن معك لشغلاً، فأدبر عليه ومر.


باب في علماء السوء

* قال اللّه تعالى: ﴿مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ﴾[الجمعة: 5].

* وقال تعالى: ﴿أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ ﴾[البقرة: 44].

* وقال تعالى: ﴿وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ﴾ [آل عمران: 79].

(96) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، أخبرنا الحسن بن محمد بن عفير الأنصاري، أخبرنا أحمد بن منيع، أخبرنا أنس بن معاوية - وكان ثقة - عن بكر بن خنيس، عن يزيد بن يزيد بن جابر، عن أبيه، عن معاذ بن جبل قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( تعلموا ما شئتم أن تعلموا فلن ينفعكم اللّه بالعلم حتى تعملوا )).

(97) أخبرنا أبو الحسن علي بن أحمد، قال: حدثنا الهمداني، حدثني بحر بن نصر، حدثنا يحيى بن سلام، عن عثمان بن مقسم، عن المقبري، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إن من أشد الناس عذاباً يوم القيامة ؛ عالم لم ينفعه اللّه بشيء من علمه )).

(98) حدثنا عبد الله بن أحمد بن موسى، حدثني يحيى بن المغيرة المخزومي، حدثني أخي، عن أبيه، عن عثمان بن عبد الرحمن، عن ابن شهاب، عن أبي إدريس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( نزَّل اللّه في بعض كتبه وأوحى إلى بعض أنبيائه : قل للذين يتفقهون لغير الدين، ويتعلمون لغير العمل، ويطلبون الدنيا بعمل الآخرة، يلبسون للناس مسوك الكباش، وقلوبهم كقلوب الذئاب، ألسنتهم أحلى من العسل، وقلوبهم أمر من الصبر، إياي يخادعون! وبي يستهزئون! [فبي حلفت] لأتيحن لهم فتنة تذر الحليم فيها حيران )).

(99) وعن رسول اللّه صلى الله عليه وآله وسلم: (( مثل الذي يُعلِّم الخير ولا يعمل مثل السراج يضيء للناس؛ ويحرق نفسه )).

(100) وعن أنس قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( اللهم، إني أعوذ بك من علم لا ينفع وعمل لا يُرفع، وقلب لا يخشع، وقول لا يسمع )).

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدثنا عبد الله بن أحمد بن إسحاق بتستر، حدثني يعقوب بن إسحاق القلوسي، حدثني الحسن بن بشر بن سلم، حدثني أبي، عن سفيان الثوري، عن ثوير بن أبي فاخته، عن يحيى بن جعدة، قال: قال علي بن أبي طالب: يا حملة العلم اعملوا به، فإنما العالم من علم ثم عمل، ووافق عمله علمه، وسيكون أقوام يحملون العلم لا يجاوز تراقيهم، تخالف سريرتهم علانيتهم، ويخالف عملهم علمهم، يعقدون حلقاً، فيباهي بعضهم بعضاً، حتى إن الرجل ليغضب على جليسه أن يجلس إلى غيره ويدعه، أولئك لا تصعد أعمالهم في مجالسهم تلك إلى اللّه عزوجل.

* وعن بعض حكماء العرب: إذا دخلت الموعظة أذن الجاهل مرقت من الأذن الأخرى.

* ولبعضهم: إن الموعظة لمن لا ينتفع بها كالمطر على الصفا لا ينبت وكالغيث على السبخة لا ينبت.

* ولبعضهم:

كالأرض إن سبخت لم يحيها المطر
والقلب فيه إذا ما لان مزدجر

إذا قسى القلب لم تنفعه موعظة
والقطر تحيا به الأرض التي قحطت

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدثنا عبد الله بن أحمد بن عامر الطائي، حدثنا أبي، حدثني الرضى، عن أبيه موسى، عن أبي جعفر، عن أبيه محمد بن علي، عن أبيه عليهم السلام قال: كان نقش خاتم الحسين بن علي عليهما السلام: علمت فاعمل.

* وعن أمير المؤمنين علي بن أبي طالب عليه السلام: الناس ثلاثة: عالم ربَّاني، ومتعلم على سبيل النجاة، وهمج رعاع أتباع كل ناعق.

* ولبعضهم: أول العلم الإستماع، ثم الإنصات، ثم الحفظ، ثم العمل، ثم النشر، وهو سر الخمسة.

* ولبعضهم: أبو قلابة: العلماء ثلاثة: رجل عاش بعلمه ولم يعش به الناس، ورجل عاش بعلمه وعاش به الناس.

(101) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا علي بن الحسين الفوطي، أخبرنا الباساني، أخبرنا إسحاق بن بشر، أخبرنا سعيد، عن قتادة، عن الحسن، عن عبد الله بن مسعود، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا تكون مسلماً حتى يسلم الناس من لسانك ويدك ، ولا تكون عالماً حتى تكون بالعلم عاملاً، ولا تكون عابداً حتى تكون ورعاً، ولا تكون ورعاً حتى تكون زاهداً، وأطل الصمت، وأكثر الفكر، وأقل الضحك، فإن كثرة الضحك مفسدة للقلب )).

* وعن أمير المؤمنين علي بن أبي طالب عليه السلام: إذا تعلمتم فأكظموا عليه، ولا تخلطوه بضحك ولا لعب فتمجه القلوب.

* ولبعضهم: أشد الناس حسرة يوم القيامة رجلان: رجل نظر إلى ماله في ميزان غيره سعد به وشقي هو به. ورجل نظر إلى علمه في ميزان غيره سعد هو به وشقي.

* وعن عمر بن عبد العزيز: قال لمحمد بن كعب: يا أبا حمزة، إن استطعت أن لا يكون أحد أسعد بما سمعت منك فافعل.

* وعن الحسن: لا تكن ممن جمع علم العلماء، وظرائف الحكماء، وتجري في العلم مجاري السفهاء.

* وعن المسيح عليه السلام: ماذا يغني عن الأعمى حمل السراج على ظهره؟ وماذا يغني عنكم أن تتكلموا بالحكمة ولا تعملون بها؟

* ولبعضهم: العالم طبيب هذه الأمة، والمال الداء، فإذا كان الطبيب يجر الداء إلى نفسه كيف يعالج غيره.

(102) و أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدثنا ابن أبي داوُد، حدثنا علي بن الحسين المكتب، حدثنا سعيد بن الصلت، حدثنا عمرو بن قيس، عن أبي حازم، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا تعلموا العلم لثلاث خصال : لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا لتصرفوا وجوه الناس إليكم، فمن فعل ذلك فهو في النار، ولكن تعلموا لله والدار الآخرة )).

* وعن المسيح عليه السلام: أنه قال للحواريين: إني لست أعلمكم لتعجبوا، إنما أعلمكم لتعملوا. ليست الحكمة القول بها إنما الحكمة العمل بها.

* وعن بعض الحكماء: نفعنا اللّه وإياكم بالعلم، ولا جعل حظنا منه الإستماع والتعجب.

* ولبعضهم: العلم علمان: علم في القلب فهو العلم النافع لأهله، وعلم على اللسان فتلك حجة اللّه على ابن آدم.

* وأوحى اللّه تعالى إلى المسيح عليه السلام: عظ نفسك، فإن اتعظت فعظ الناس، وإلا فاستحي مني.

* وعن المسيح عليه السلام أنه قال: ليس بنافعك أن تعلم ما لم تعمل، إن كثرة العلم لا يزيد إلا جهلاً إذا لم تعمل به.

* وعن الصادق جعفر بن محمد عليه السلام :إن اللّه ليغفر عن الجاهل سبعين ذنباً قبل أن يغفر عن العالم ذنباً واحداً.

* مُصَنِّفُه: العالم يعلم من تفاصيل نعم اللّه عليه ما لم يعلم الجاهل فتكشُّف قناع عصيانه معه تعالى منه أعظم وأفخم.

* وعن بعضهم:

العلم يهتف بالعمل فإن أجاب وإلا ارتحل

(103) وعن رسول اللّه صلى الله عليه وآله وسلم: (( تعلموا ما شئتم أن تعلموا فلن يأجركم اللّه حتى تعملوا )).

* ولبعضهم: إذا كان حياتي حياة السفيه وموتي موت الجاهل، فماذا يغني ما جمعت من غرائب الحكمة.

أخبرنا أبو الحسن علي بن أحمد، قال: أخبرنا أبو أحمد، قال: أنشدنا ابن الأنباري (لنفسه) قال: أنشدنا أحمد بن محمود بن مسروق:

ولست لبعد الْمَوْتِ تسعى وتعمل
وذكرك في الموتى معد محصل

إذا كنت لا ترتاب أنك ميت
فعلمك ما يجدي وأنت مفرط

* وعن المسيح عليه السلام: إن كنتم علماء حكماء فلا تجعلوا أسماعكم غرابيل تمسك النخالة، وترسل الطحين.

* إبراهيم التيمي: ما عرضت قولي على عملي إلا وجدت نفسي مكترباً.

* ودخل بعضهم على عالم فقال له: أرأيت لو كان النبي صلى الله عليه وآله وسلم في الأحياء أكنت على حالك في فعالك؟ قال: لا. قال: فهل شيء ضاق على عهد رسول اللّه صلى الله عليه وآله وسلم فرخص بعده؟ قال: لا. قال: فهل أحد يعمل لك ويسعى في فكاك رقبتك؟ قال: لا. فأخذ العالم يبكي.

* ولبعضهم أبو معاوية الضرير: حديث واحد مما يرق له القلب أحب إليَّ من مائة في القضاء ونحوه.

* يونس بن عبيد: عمدنا إلى ما يصلح الناس فكتبنا، وعمدنا إلى ما يصلحنا فتركنا.

* وعن الأوزاعي: من عمل بما يعلم وفق لما لا يعلم.

* وعن الفضيل: من عمل بما يعلم شغله عما لا يعلم.

* الأعمش: ما رأيت صاحب حديث يصدق مند عشرين سنة.

* لبعضهم: طلب الحديث حرفة المفاليس.

* شعبة: ما أنا مقيم على شيء أخاف أن يدخلني النار غير الحديث.

* شعبة: ما رأيت من طلب الحديث براً للّه إلا هشام الدستوائي.

* الشعبي: لو علمت لم أتعلم العلم.

* وفي مواعظ أهل البيت عليهم السلام: إن في حكمة آل داوُد أن اللّه تعالى قال: يا داوُد، قل لعبادي لا تجعلوا بيني وبينكم عالماً قد أسكره حب الدنيا فإنهم قطاع الطرق على عبادي.

* مُصَنِّفُه: وما هلك أمة إلا بعلماء السوء فإنهم تمسكوا بالدين للدنيا فَهَلِكُوا وأَهْلَكُوا، وغَرِقُوا فأَغْرَقُوا.

* المسيح عليه السلام: يا صاحب العلم أنزل كل مصيبة عجزت عن صبرها بمنزلة عقوبة عوفيت منها.

* وعن الصادق عليه السلام: العلماء أمناء الأنبياء ما لم يلتبسوا بالدنيا. قيل: بابن رسول اللّه ما التباسهم؟ قال: مداخلتهم السلطة، فإذا رأيتموهم وقد داخلوا السلاطين فلا تأخذوا دينكم عنهم فإنه ليس لله فيهم حاجة.

(104) وسئل رسول اللّه صلى الله عليه وآله وسلم: أي الناس أشر؟ قال: (( العلماء إذا فسدوا )).

* وعن المغيرة الضبي: أدركنا أصحاب الحديث وهم خيار الناس، وهم اليوم أشرار الناس.

* وعن الثوري: مجالسة أصحاب الحديث أضر من مجالسة النصارى واليهود.

* مُصَنِّفُه: ومجالسة المداهن العليم أنمى ضرراً، هاديء اللسان، أعمى القلب والعمل، والنظار الحاذق نعلمه المنافق.

* وعن محمد بن سيرين: ذهب العلم وبقي منه عبرات في أوعية السوء.

* وعن يحيى: العالم إذا لم يكن زاهداً فهو عقوبة لأهل زمانه.

* مُصَنِّفُه: العامة كالرُّضَّعِ في الحجور، فمتى ما أفسد راضعه فسدوا، وبإصلاحه يصلحون، ضع العلم سراجاً لظلمة قلبك، ولا تضعه على مفرقك يستضيء به الناس وتحرق نفسك، ولا تطمس نور علمك بظلمات الخطيئات، فتظلم عليك يوم يسعى نورهم بين أيديهم وبأيمانهم، ولا تكونن لهم جليساً تطع [أمرهم]، بخير أمروك أو شر أطعتهم فإن اللّه يقول: ﴿إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ ﴾..الآية[الأحزاب:67]، فما في الدين فتنة أضر من فتنة علماء السوء، وفتنة العباد الجهال، هذا يفتن المستضعفين بعلمه، وذلك بنسكه، وخطأ العالم كانكسار السفينة تغرق ويغرق فيها خلق كثير، ولكل أمر قوام وقوام العالم في الدين الصدق. فإذا اختل قوامه فكيف يرجى به قوام غيره.

* وفي التوراة: إن اللّه يبغض الحبر السمين.

* ولبعضهم:

وهل بدل الدين إلاَّ الملوك وأحبار سوء ورهبانها

* وعن كعب: يكون في آخر الزمان قوم يتغايرون على العلم تغاير الرجال على النساء وهم شرار خلقه.

* ولأبي الحسن بن عبد العزيز القاضي الجرجاني:

ولو أن أهل العلم صانوه صانهم

ولو عظَّموه في النفوس لعظما

ولكن أهانوه فهان ودنسوا

محيَّاه بالأطماع حتى تجهما

* وعن حاتم الأصم: من اكتفى بالكلام دون الزهد والفقه تزندق، ومن اكتفى بالزهد دون الفقه والكلام ابتدع، ومن اكتفى بالفقه دون الكلام تعسف، ومن نقش في الأبواب كلها تخلص.

* ولبعضهم: قيل له: أي الناس أطول ندامة؟

قال: أما عند الموت فالعالم المفرِّط، وأما في عاجل الحياة فصانع المعروف إلى من لا يشكره.

* وبلغني: أن امرأة جاءت إلى عالم، فقال لها: ما تريدين؟

قالت: النظر إليك فإن النظر إلى وجه العالم عبادة.

فقال لها: يا هذه غلطت، أولئك الذين كان النظر إلى وجوههم عبادة قد أصبحوا بين أطباق الثرى، فإن أردت فانظري إلى قبورهم.

* مُصَنِّفُه: العلم إنما يراد للفعل أو الترك، فمهما لم تستعمله فيهما كنت كمن جمع مالاً، والمقصود هو الإنتفاع به فلا تستعمله لنفع ما، وإلاَّ جمعه لتحصيل الآلات لدفع العدو فإذا كنت عمرك كله في جمع الآلات لدفع العدو فمتى يكون القصد لدفعه.

أخبرنا أبو الحسن، حدثنا أبو أحمد الحسن، قال: أخبرنا أبو حعفر بن زهير، حدثنا نصر بن علي، حدثنا نوح بن قيس، عن حوشب [بن مسلم]، قال: تحدث رجل عند الحسن، فقال الحسن: من حدثك بهذا؟

فقال: الفقهاء. قال: وهل رأيت بعينك فقيهاً؟ ثم قال: أتدري من الفقيه؟ الزاهد في الدنيا، الراغب في الآخرة، البصير بهذا لدين، المتمسك بالإسلام.


باب في فضل العلم والعلماء

* قال اللّه تعالى: ﴿إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ﴾[فاطر:28].

* وقال تعالى: ﴿وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ﴾[العنكبوت:43].

* وقال تعالى: ﴿نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ﴾[الروم:28]. إلى ما شاكله.

* وقال تعالى: ﴿شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ﴾[آل عمران:18]. فقرنهم بالملائكة.

(105) أخبرنا عبد الرحمن بن أحمد بن محمد بن فضالة، أخبرنا أبو بكر محمد بن إسماعيل، حدثنا مكحول بن الفضل، حدثنا جعفر بن محمد الدامغاني، أخبرنا أحمد بن يونس، عن عنبسة بن عبد الرحمن، عن العلاق بن أبي مسلم، عن أبَّان بن عثمان بن عفان، عن أبيه، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يشفع يوم القيامة ثلاثة : الأنبياء، ثم العلماء، ثم الشهداء )).

(106) وعن رسول الله صلى الله عليه وآله وسلم: (( النظر في وجه العالم عبادة )).

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدثنا أبو عيسى السلاماني بالبصرة، حدثنا محمد بن عثمان، حدثنا أحمد بن طارق الوانسي، عن هشام بن الكلبي، عن أبي مخنف، عن كُميل بن زياد، قال: أخذ بيدي أمير المؤمنين علي بن أبي طالب عليه السلام إلى الجبَّان فلما أصحرنا تنفس الصعداء.

ثم قال: يا كُميل [إن هذه]القلوب أوعية وخيرها أوعاها، أحفظ عني مَا أقول لك، الناس ثلاثة: عالم ربَّاني، ومتعلم على سبيل النجاة، وهمج رعاع أتباع كل ناعق يميلون مع كل ريح؛ لم يستضيئوا بنور العلم؛ ولم يلجأوا إلى ركن وثيق.

ياكميل: العلم خير من المال، المال تحرسه، والعلم يحرسك، المال تنقصه النفقة، والعلم يزكوا بالإنفاق.

يا كميل: صحبة العالم دين يدان به الله، تكسب به الطاعة في حياتك، وجميل الأحدوثة بعد وفاتك، ومنفق المال يزول بزواله، والعلم حاكم، والمال محكوم عليه.

يا كميل: مات خزَّان الأموال، والعلماء باقون ما بقي الدهر، أعيانهم مفقودة، وأمثالهم في القلوب موجودة، ها إنَّ هاهنا علماً جماً لو أصبت له حملة، بلى أصبت لقناً غير مأمون، يستعمل آلة الدين لطلب الدنيا، ومستظهراً بحجج اللّه على أوليائه، أو منقاداً لحملة الحق لا بصيرة له في حياته، فيقدح الشك في قلبه عند أول عارض من شبهة، أو منهوماً باللذات، سلس القياد للشهوات، أو مغرماً بالجمع والإدخار ليسا من رعاة الدين في شيء أقرب شيء بهما شبهاً الأنعام السائمة، اللهم بلى لا تخلو الأرض من قائم بحجة إما ظاهراً وإما خافٍ، لئلا تبطل حجج اللّه وبيناته وكم؟ وأين؟ أولئك الأقلون عدداً، الأعظمون قدراً، هجم بهم العلم على حقائق الأمور، فباشروا أرواح اليقين، فاستلانوا ما استوعر المترفون، وأنسوا ما استوحش منه الجاهلون، صحبوا الدنيا بأبدان أرواحها معلقة بالمحل الأعلى.

يا كميل: أولئك أولياء اللّه من خلقه، وعماله في أرضه، والدعاة إلى دينه، هاه شوقاً إلى رؤيتهم.

* مُصَنِّفُه: العلم مطرقة العمل، وأصله وعصامه، والعلماء قدوة العمال والعباد أعلام العباد، ومصابيح الأزمنة، وسراج الأيام ونجاة الأنام، يستضاء بهم عن حيرة الشبهات، وظلام الخطيئات، العلم يبلغ المملوك مقام الملوك، عند الإفتقار مال، وعند الإستغناء جمال، زمام حظ الدارين، يتشرف به ذوو الجهل ويَدَّعِيِهِ كل إنسان، فإذا أريد بنقص الإنسان قيل: إنه جاهل، ولولا العلماء فمن الزهاد؟

* وقد روي أنه قيل: لبزرجمهر: المال أفضل أم العلم؟

قال: العلم.

فقيل له: ما بال العلماء يأتون أبواب الأغنياء، ولا يأتي الأغنياء أبواب العلماء؟

قال: لجهل الأغنياء بفضيلة العلم، ومعرفة العلماء بمنفعة المال.

* لبعضهم: العلماء قادة، والزهاد سادة.

* أبو الأسود الدؤلي قال: ليس شيء أعز من العلم، وذلك أن الملوك حكام على الناس، والعلماء حكام على الملوك.

* وروي أن إنساناً استأذن على هشام بن عبدالملك وهو في ملاعبة الشطرنج فستره بمنديل إجلالاً له، فلما استقر المجلس به فسأله عن معرفته بأنواع العلوم فوجده خالياً عنها كلها، فكشف المنديل عن الشطرنج فقال: العبوا فكأنه لم يحضرنا إنسان.

* ورأى المنصور الدوانيقي أعرابياً فسأله عن أشياء فوجده فارهاً، عالماً، فقال له: بما بلغت هذا؟

فقال: لم آنف من شيء أتعلمه، ولم أبخل بشيء أعلمه.

فقال له: بذلك بلغت بفهمك ما بلغت.

* أبو الدرداء: لا خير في العيش إلا لرجلين: عالم ناطق، وصموت واع.

* علي بن عبيدة: معرفة الجاهل داء، ومعرفة العاقل دواء.

* عروة بن الزبير: تعلموا العلم فإنكم إن تكونوا صغار قومكم فعسى أن تكونوا كبار آخرين.

* عن لقمان: أنه قال لابنه: يابني جالس العلماء، وزاحمهم بركبتك، فإن اللّه يُحْيى القلوب الميتة بنور الحكمة، كما تحيا الأرض بوابل السماء.

* أبو قدامة: لا تحقر العلماء، فإن اللّه تعالى لم يحقرهم حين وضع علمه عندهم، احفظوهم فإن اللّه تعالى ما وضع علمه عندهم ليضيعهم.

* جعفر بن محمد، عن آبائه، عن أمير المؤمنين، أنه قال: المتقون سادة، والفقهاء قادة، والجلوس معهم زيادة، وعالم ينتفع بعلمه أفضل من ألف عابد، وكل بقعة فيها عالم، فهم أحياء، وكل بقعة لا عالم فيها فأهلها موتى.

* ورأيت في بعض الكتب أن رجلاً وفد على عبدالملك بن مروان، فسأله عن عدد قومه؟

فقال: ألف، وكلهم حكماء. فتعجب لذلك عبدالملك أنه كيف أتفق ذلك؟ فعلم الرجل تعجبه لذلك الكلام.

فقال: يا أمير المؤمنين ما فينا إلا حكيم [واحد] لا نخالفه فكلنا حكماء بذلك.

* أبو الحسن الأخفش قال: كان الخليل يقول: إنما ألقى من الناس أربعة: رجلاً أعلم مني؛ فهو يوم فائدتي، أو رجلاً مثلي؛ فهو يوم مذاكرتي، أو رجلاً دوني متعلماً؛ فهو يوم ثوابي، أو رجلاً أدون مني ويرى أنه فوقي؛ فذلك الذي لا انظر إليه.

* وعن بعضهم: لموت ألف عابد قائم الليل وصائم النهار، أهون من موت عالم يعلم ما أحل اللّه مما حرمه فانتفع به وانتفع الناس، وإن كان لا يزيد على الفرائض.

* المدائني: قال موسى عليه السلام، أو داوُد في مناجاته: أي عبادك أقرب إليك بعد النبيين؟

فقال: العلماء الذين يعملون بعلمهم.

* وعن عبد الله بن مسعود: إنكم في زمان العمل فيه خيرٌ من العلم، وسيأتي زمان العلم فيه خيرٌ من العمل.

* أنس بن مالك: العلم حياة القلب، ومصباح الأبصار، وفقه الأبدال، يُنَزِّلُ العبد منازل الأحرار، والدرجات العلى في الدنيا والآخرة.

* الأحنف بن قيس: كل عز لم يؤكد بعلم فإلى ذل يصير.

* أبو الدرداء: لأن أتعلم مسألة أحب إليَّ من قيام ليلة.

* ابن عباس: ذللت طالباً للعلم فعززت مطلوباً.

* وعن بعضهم: المريض إذا منع من الطعام والشراب والدواء يموت، فكذلك القلب إذا منع عنه العلم والحكمة.

* لبعض الحكماء: العالم من يعلم ما ينفعه مما يضره، والجاهل من لا يعلم ما ينفعه مما يضره.

* لبعض الحكماء: الحكمة غنى لا عدم معه، وسعادة لا يشقى صاحبها.

(107) وعن النبي صلى الله عليه وآله وسلم: (( إذا كان يوم القيامة يقول اللّه للمجاهدين والعابدين: ادخلوا الجنة.

فيقول العلماء: بفضل علمنا تعبدوا وجاهدوا.

فيقول الله: أنتم عبيدي كملائكتي، اشفعوا فشفعوا ثم أُدْخِلوا )).

* يحيى بن خالد[البرمكي] لبنيه: ابتغوا من كل شيء من العلم فإنه من جهل شيئاً عاداه، وأكره أن تكونوا أعداء شيء من العلم.

* مُصَنِّفُه: ولا تنظر إلى ما يأتيه العالم ولكن انظر إلى شفائك فيما يقول ويخبرك به، فالطبيب إذا ألهمك العلة وشفاها فما يضرك من اجتلابه العلة وبلاها ودوائها.


فصل

(108) أخبرني أبو الحسن علي بن أحمد، أخبرني أبو أحمد الحسن بن عبد الله بن سعيد، أخبرنا عبد الرحمن بن مندة الأصفهاني، حدثنا أحمد بن الفرات، حدثنا أبو غسان، حدثنا عبدالسلام بن حرب، عن يزيد الدالاني، عن زيد بن أسلم، عن يزيد بن زياد مولى أمير المؤمنين علي عليه السلام، عن أبي رافع، قال: قال رسول اللّه صلى الله عليه وآله وسلم لعلي: (( يا علي لأن يهدي اللّه رجلاً على يديك خير لك مما طلعت عليه الشمس )).

حدثنا أحمد بن عبد الله البزار، حدثنا محمد بن عبد الله، عن عبدالنور، أخبرنا أحمد بن المفضل، أخبرنا سفيان الثوري، عن حبيب بن أبي ثابت، عن عاصم بن ضمرة، عن علي عليه السلام قال: لقد سبق إلى جنات عدنٍ أقوام وما كانوا بأكثر الناس صلاةً ولا صوماً ولا حجاً ولا اعتماراً، ولكنهم عقلوا عن اللّه مواعظه.

* وعن المسيح عليه السلام: من علم، وعمل بما علم، وعلَّم، كان في ملكوت السماء عظيماً.

(109) وعن رسول اللّه صلى الله عليه وآله وسلم: (( ما تصدق رجل بصدقة أفضل من علم ينشره )).

* وقيل: في قوله تعالى: ﴿إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا﴾[النحل:120]. المعلم للخير.

* ولبعضهم: نعمت الهدية الكلمة من الحكمة يحفظها الرجل حتى يهديها لأخيه المسلم.

(110) و أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو الحسن بن عبد الله، حدثنا ابن أخي أبي زرعة، حدثنا عمِّي، حدثنا زهير بن عباد، حدثنا سويد بن عبدالعزيز، عن نوح بن ذكوان، عن أخيه أيوب، عن الحسن، عن أنس: أن النبي صلى الله عليه وآله وسلم قال: (( ألا أخبركم عن أجود الأجواد ))؟

قالوا: نعم يا رسول الله.

قال: (( الله أجود الأجواد وأنا أجود بني آدم، وأجودهم من بعدي رجل علم علماً فنشر علمه يبعث يوم القيامة أمة وحده، ورجل جاد بنفسه في سبيل اللّه حتى يقتل )).

(111) وعن رسول اللّه صلى الله عليه وآله وسلم: (( إن من الفائدة حديثاً حسناً يسمعه الرجل فيحدث به أخاه )).

* ولبعضهم: باب من العلم يحفظه الرجل لصلاح نفسه؛ وصلاح من بعده، أفضل من عبادة حول.

(112) وعن رسول اللّه صلى الله عليه وآله وسلم: (( نعمت العطية ونعمت الهدية كلمة تسمعها فتنطوي عليها ثم تحملها إلى أخٍ لك مسلم تعلمها إياه تعدل عبادة سنة )).

أخبرنا أبو الحسن علي بن أحمد، أخبرني أبو أحمد الحسن بن عبد الله، حدثنا أحمد بن يحيى بن زهير، حدثنا محمد بن عبد الله بن عبيد بن عقيل، حدثنا عمرو بن الحصين، حدثنا إبراهيم بن عبد الملك، أخبرنا قتادة، عن عروة، عن سعيد بن جبير، عن رسول اللّه صلى الله عليه وآله وسلم: الحديث المتقدم.


باب آخر في الحث على إظهار العلم

* قال اللّه تعالى: ﴿إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ﴾ [البقرة:159].

* وقال تعالى: ﴿كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ ﴾ [النساء:135].

(113) و أخبرني عبد الرحمن بن محمد بن أحمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل، حدثنا مكحول بن الفضل، حدثنا القاسم بن عباد، أخبرنا يحيى الحماني، عن حماد بن زيد، عن أبي هارون العبدي، عن أبي سعيد الخدري قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنه سيأتيكم أقوام من أقطار الأرض يسألونكم الحديث فحدثوهم )). قال: فكان أبو سعيد إذا رآنا، قال: مرحباً؛ بوصية رسول اللّه.

(114) وعن رسول اللّه صلى الله عليه وآله وسلم: (( من كتم علماً عنده ألجمه اللّه بلجام من نار )).

(115) وعنه عليه وعلى آله السلام، أنه قال: (( رحمة اللّه على خلفائي )) ثلاث مرات. قيل: يا رسول اللّه، وما خلفاؤك؟ قال: (( الذين يحيون سنتي ويعلمونها عباد الله )).

* وروي أن عيسى ويحيى عليهما السلام، إذا دخلا قرية ألمَّ يحيى على الأبرار، وعيسى على الفجَّار.

فقيل له: يا روح اللّه مابالكما؟

قال: أنا طبيب أعالج المرضى.

* وعن عيسى عليه السلام: لا تمنعوا الحكمة عن أهلها فتظلموهم، ولا تعطوا الحكمة غير أهلها فتظلموها.

(116) وعن رسول اللّه صلى الله عليه وآله وسلم: (( من تعلم باباً من العلم ليعلم الناس ، أعطي ثواب سبعين نبياً )).

* وعن أمير المؤمنين علي عليه السلام: لا خير في الصمت عن العلم، كما لا خير في الكلام عن الجهل.

* لبعضهم: العلم ينهى أهله أن يمنعوا أهله.

* وذكروا عن الأحنف بن قيس الصمت والكلام فقال قوم: الصمت أفضل. فقال الأحنف: الكلام أفضل لأن الصمت لا يعدو صاحبه فضله، وإن الكلام ينتفع به عَالَم كثير.

* وروي أنه سئل بعض أصحاب رسول اللّه صلى الله عليه وآله وسلم، ممن قد أقبل على العبادة، فسأله عن نازلة؟

قال: لا أعرفها.

فقال الرجل: لو أن أصحاب رسول اللّه صلى الله عليه وآله وسلم؛ أقبلوا على ما أقبلت عليه؛ لضاع العلم.

* وعن سلمان: علم لا يقال ككنز لا ينفق منه.

* ولبعضهم: شكر العالم نشره للعلم لمن يستحقه.

(117) وروي؛ عن رسول اللّه صلى الله عليه وآله وسلم -فيما أظنه-: (( زكاة العلم النشر ، وزكاة الشرف التواضع، وزكاة المال البذل )).

* وعن أبي العالية: تَعَلَّمْتَ العلم مجاناً فعلمه مجاناً.

* وروي؛ عن عطاء بن السائب أنه دخل على سعيد بن المسيب وهو يبكي. فسأله عما يبكي؟

قال: ليس أحد يسألني عن شيء.

* وكان ابن عباس يقصد أول مجلسه بالقرآن، ثم بالحلال والحرام، ثم بأحاديث العرب وسيرها والملح، ثم يقول: احفظوا خاتمة المجلس بالإستغفار.

* مُصَنِّفُه: العالم إذا وضع علمه في أهله فقد صان حقه وزانه، ومتى وضعه لا في أهله فقد وضعه وشآنه.

* ولبعضهم: إن نبياً من الأنبياء عليهم السلام دعى فلم يجبه إلا رجل واحد. فقيل له في ذلك.

فقال: إذا خلصت واحداً من يد إبليس في جميع مجالسي كفاني.

* ولبعضهم: تكلم وأتقى اللّه خير ممن صمت وأتقى الله. فقيل: إذا تكلمت فلا تبالي من مدحك من أو ذمك وإلا فالسكوت أسلم.

* مُصَنِّفُه: وما أخل بالكلام ثلاث إلا تدانى التقصير من علمه.

* لبعضهم: لست أنا ممن سكت حتى تعلم أن الكلام أولى، بل ممن تكلم حتى تعلم أن السكوت أولى.


باب في فضل مجالس الذكر والعلم

* قال اللّه تعالى: ﴿وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ ﴾[الذاريات:55].

* وقال تعالى: ﴿وَعِظْهُمْ وَقُل لَهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغًا﴾[النساء:63].

* وقال تعالى: ﴿ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ﴾[ النحل:125].

(118) وعن رسول اللّه صلى الله عليه وآله وسلم: (( ما جلس قوم يذكرون اللّه إلا ناداهم منادٍ من السماء: قوموا فقد بدلت سيئاتكم حسنات وغفر لكم جميعاً. وما قعد عدة من أهل الأرض يذكرون اللّه إلا قعد معهم عدتهم من الملائكة )).

(119) وعن رسول اللّه صلى الله عليه وآله وسلم: (( احيوا هذه القلوب وابتغوا لها طرائف الحكم فإنها تمل كما تمل الأبدان )).

(120) وعن رسول اللّه صلى الله عليه وآله وسلم: (( إن لهذه القلوب أوابد كأوابد الصيد )).

* ولبعضهم: روحوا قلوبكم. يعني: بالذكر.

* مُصَنِّفُه: الذكر إذا وعاه السامع حثه على الإستعداد للآخرة، وشحذ خاطره على الإقبال لمسابقة الخيرات، ويزجره عن أقتحام الذنوب والخطيئات، وهو ميراث الأنبياء والصالحين الأخيار، وتقاطرت الآثار بذلك عنهم.

* وعن أهل البيت عليهم السلام وفي مواعظهم: كونوا معتبرين لا معتبراً بكم، ومتأهبين قبل أن يصاح بكم.

(121) وروي أن رسول اللّه صلى الله عليه وآله وسلم قال لرجل حين شكى عليه قسوة قلبه: (( أطلعه على القبور، واعتبر بالنشور )).

* وقال تعالى: ﴿وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ﴾ [إبراهيم:5]. قيل: آلآء اللّه. وقيل: القيامة.

* وعن الحسن بن علي عليه السلام أنه قال: أديموا الإختلاف إلى مجالس العلماء، فإنك لن تعدو كلمة تَدُلُّكَ على هدى، أو تنهى عن ردى، أو آية محكمة، أو علماً مستطرفاً، أو أخاً مستفاداً، أو رحمة منتظرة، أو ترك ذنبك إما حياء وإما خشية.

* صلة بن أشيم: لا أدري بأي يومي أنا فيه أشد فرحاً، يومٌ أذكر اللّه فيه، أو يومٌ أخرج لحاجة فيعرض لي في طريقي مجلس الذكر.

(122) وعن النبي صلى الله عليه وآله وسلم: (( ما نحل والد ولداً أفضل من أدبٍ حسنٍ )).


باب في كراهية الفتوى والحديث

* قال تعالى: ﴿أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ﴾ [البقرة:44]. أي: تأمرونهم بالطاعة.

* وقوله تعالى: ﴿لاَ تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوا﴾ . أي: من الكلام ولم تستقم فعالهم.﴿وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ﴾[آل عمران:188].

(123) وعن رسول اللّه صلى الله عليه وآله وسلم: (( أجرأكم على النار أجرأكم على الفُتيا )).

(124) و أخبرني عبد الرحمن بن محمد بن أحمد بن فضالة، أخبرنا أبو بكر بن إسماعيل، حدثنا مكحول بن الفضل، حدثنا عبدالصمد بن الفضل، أخبرنا عيسى بن زياد، عن سفيان بن عيينه، عن محمد بن المنكدر، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( المفتي يدخل فيما بين اللّه وبين عباده )).

* وعن أمير المؤمنين عليه السلام: أنه دخل مسجد الكوفة فرأى قاصاً اجتمع عليه الناس [يحدث]، فقال: من هذا؟

فقالوا: محدث يحدث.

فقال: هذا يقول: اعرفوني أنا فلان بن فلان.

* وعن عبد الرحمن بن أبي ليلى، قال: إني أدركت مائة وعشرين من أصحاب رسول اللّه صلى الله عليه وآله وسلم فما كان منهم واحد محدث إلا ودَّ أن أخاه كفاه الحديث، ولا مُفتٍ إلا ودَّ أن أخاه كفاه الفُتيا.

* وعن الحسين : أدركت أقواماً تعرض لأحدهم الحكمة لو نطق بها نفعته ونفع أصحابه فما يمنعه منها إلا مخافة الشهرة.

* وعن ابن عباس: أما علمتم أن لله عباداً أسكتتهم خشيته من غير عيٍ ولا خرس، وإنهم الأولياء، الأصفياء، النطقاء.

* ولبعضهم: سئل عن شيء فألح عليه؟ فقال: أين تراني جالساً؟ فقال: على اللبد. فقال: لا. بل على شفير النار.

* وعن ابن مسعود: من أفتى الناس في كل ما يستفتونه فهو مجنون.

* ولبعضهم أمير المؤمنين: خفق النعال خلف الرجال، مفسدة قلوب الحمقى.

* وعن الربيع بن خثيم: نظر إلى شباب من الحي يتبعونه يوم الجمعة فقال: أعوذ بالله من شركم.

* وعن أمير المؤمنين: نظر إلى قوم يتبعونه وهو راكب فقال: مشي الماشي مع الراكب مفسدة لقلوب النوكا.

* ولبعضهم: مشيهم خلف الرجل فتنة المتبوع، ومذلة التابع.

* وعن ابن عمر: يريدون أن يجعلوا ظهورنا جسوراً في جهنم، أن يقولوا: أفتانا ابن عمر بهذا.

* وقيل لبعضهم: إن فلاناً من فضله كذا. فقال: إنه يتكلم بكلام شهرين في ساعة واحدة.

* ورأى بعضهم: أن أُناساً يتبعونه، فقال: أما هذه خير لكم، وشر لي.

* ودخل عيسى بن يونس مكة فاحتوشه الناس في المسجد الحرام، فمر به الفضيل فرأى كثرة الزحام فسلم عليه، وعيسى لا يسمع كلامه.

قال: يا أبا عمر، انظر أن لا يغيروا قلبك فإنهم ما أحاطوا واحتوشوا بأحد إلا غيروا قلبه إلا أن يعين اللّه.

* أنس بن مالك: همة السفهاء الرواية، وهمة العلماء الرعاية.

* وقيل لعلقمة: ألا تجلس لنا فتؤجر؟ قال: ما يرضي المتكلم أن ينجو منه كفافاً ؟

* وسئل ابن عيينه، أن يجلس لهم فيحدث. فقال: والله ما أراكم أهلاً أن أحدثكم، ولا أرى نفسي أهلاً أن تسمعوا عني، وما مثلي ومثلكم؛ إلا كما قال القائل: افتضحوا فاصطلحوا.

* مُصَنِّفُه: ولو لم يكن فيه إلا أنه يضل فيضل فضرره من وجهين لنفسه ولغيره، وإذا لم يفت، ولم يحدث، وأخطأ في علمه اختص ضرره به.

* وقد روي عن بعض الصحابة رحمه الله، كان إذا سئل عن مسألة قال: أحادثة؟

فإن قيل: لا. لم يجب.

* مُصَنِّفُه: لأنها عند الحادثة تصير من فروض الكفاية، وقد تكون من فروض الأعيان، إذا لم يكن في تلك الناحية سواه.


باب في رياء القرائين وصفات المنافقين

(125) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن سعيد، حدَّثنا أبو منيع، حدَّثنا أبو نصر التمار، حدَّثنا حماد بن سلمة، حدَّثنا داود بن أبي هند، عن سعيد بن المسيب، عن أبي هريرة عن النبي صلى الله عليه وآله وسلم قال (( ثلاث من كن فيه فهو منافق ، وإن صام وصلَّى وزعم أنه مسلم، من إذا حدث كذب، وإذا وعد أخلف، وإذا أؤتمن خان )).

(126) وعنه عليه السلام قال: (( أربع من كن فيه كان منافقاً، أو كانت فيه خصلة من الأربعة، كانت فيه خصلة من النفاق حتى يدعها: من إذا حدَّث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر )).

(127) و أخبرني عبد الرحمن بن محمد بن أحمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل، حدَّثنا مكحول بن الفضل، حدَّثنا إسماعيل بن بشر، أخبرنا مكي بن إبراهيم، عن ابن لهيعة، عن مشرح بن عاهان، عن عقبة بن عامر الجهني قال:قال رسول اللّه صلى الله عليه وآله وسلم: (( أكثر منافقي أمتي قراءها )).

أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا محمد بن عبدان، أخبرنا يعقوب بن إسحاق القلوسي، أخبرنا بشر بن عمر، عن ابن لهيعة عن مشرح بن عاهان، عن عقبة بن عامر بهذا الخبر.

(128) وعن النبي صلى الله عليه وآله وسلم: (( استعيذوا بالله من جَب الحزن )).

قيل: وما جبُّ الحزن؟

قال: (( وادٍ في جهنم أعدت للقُرَّاء المرائين )).

* وعن ابن مسعود في قوله تعالى: ﴿إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ ﴾[النساء: 145]. إنه تابوت من حديد لا منفذ له بوجه.

(129) وعن النبي صلى الله عليه وآله وسلم: (( رأيت ليلة أُسريَ بي أقواماً في النار تقرض شفاههم بمقاريض من نار فقلت: يا جبريل من هؤلاء؟

فقال: هؤلاء خطباء أمتك الذين يأمرون الناس بالبر وينسون أنفسهم )).

(130) وعن النبي صلى الله عليه وآله وسلم [أنه قال] لأبي هريرة: (( يا أبا هريرة يأتي على الناس زمان لو سمعت باسم الرجل خير من أن تلقاه ، ولو لقيته خير من أن تحدثه، وإن حدثته أبغضته وأبغضت عمله )).

* وفي مواعظ أهل البيت عليهم السلام: ما زاد من خشوع البدن على خشوع القلب فهو خشوع نفاق.

* وعن مالك بن دينار القراء ثلاثة: قراء للدنيا، وقراء للملوك، وقراء للرحمن.

* فضيل لابنه: اشتر لي داراً بعيدة من القراء، مالي ولقوم إن ظهروا مني على نعمة حسدوني، وإن ظهروا مني على زلة هتكوني.

* وعن وهب بن منبه: كان في بني إسرائيل قراء فسقة، وسيكون فيكم أيتها الأمة قراء فسقة.

* ولبعضهم: استعيذوا بالله من أمور تحدث من القراء بعد مائتي سنة.

* ولبعضهم: دخول النار فسوقاً أحسن من دخولها تقرباً.

* وللحسن: لا تزال هذه الأمة في كنف اللّه وجناحه ما لم يرفع خيارهم شرارهم، وما لم يعظم أبرارهم فجارهم، وما لم تمل قرائهم على أمرائهم، فإذا فعلوا ذلك رفعت يد اللّه عنهم، فسلط عليهم الجبابرة فساموهم سوء العذاب، وقذف في قلوبهم الرعب.

* وللفضيل بن عياض: وا سوأتاه؛ من أن يقال: فلان القارئ قدم حاجاً في نفقة فلان التاجر، وفلان القاريء قد حملته فلانة الفاجرة، وفلان القاريء ساكن في دار فلان الفاجر، إنا لله وإنا إليه راجعون.

* وعن إبراهيم النخعي: ما أخاف على ديني إلا القراء والعلماء.

* الشعبي: مثل قرائنا مثل الدراهم المشبوهة متى ما دلكته يتبين لك.

* يزيد الرقاشي: خمسة قبيحة في أصناف: البائس الشح في الأغنياء، والحدة في السلطان، وقلة الحياء في ذوي الأحساب، والحرص في القراء، والفُتُوَّةِ في الشيوخ.

* ولبعضهم: قال لآخر: أوصني؟ قال: لا يرى اللّه اسمك مع القرَّاء في صحيفة.

* وفي مواعظ أهل البيت عليهم السلام: في صفة المؤمن والمنافق : المؤمن يخلط عمله، والحكيم يجلس ليتعلم وينطق ليفهم، ويصحب ليسلم، لا يبذل شهادته إلا صدقاً، ولا يكتم شهادته إلا عدلاً، ولا يغفل شيئاً من الحق، إن زكَّى خاف مما يقول، ويستغفر مما لا يعلم، لا يغره قول من جهله، ولا يخشى إحصاء ما قد عمله. والمنافق: يَنْهَى ولا ينتهي، ويَأْمُرُ بما لا يأتي، إذا قام إلى الصلاة اعترض، وإذا ركع ربض، وإن سجد نقر، وإن جلس شغر، يمشي وهمه الطعام وهو مفطر، وهمه النوم ولم يسهر، إن حدثك كذبك، وإن وعدك أخلفك، وإن ائتمنته خانك، وإن خالفك اغتابك.

* وللفرزدق:

واحفظ ثيابك ممن يشرب الماء
حتى إذا استمكنوا كانوا هم الداء
هم اللصوص وقد يدعون قرَّاء

أما النبيذ فلا يذعرك شاربه
قوم يوارون عما في صدورهم
مشمرين على أنصاف سوقهم

* أيوب السجستاني: لا خبيث أخبث من القاريء الفاجر.

* وفي مواعظ أهل البيت عليهم السلام: يؤتى بالعبد يوم القيامة قد صلى فيقال: لِمَ صليت؟

فيقول: ابتغاء وجهك.

فيقال: صلّيتَ ليقال: ما أحسن صلاتك، اذهبوا به إلى النار.

ويُؤتى بعبد قَاتَل، فيقال: قاتلت ليقال: ما أشجعك. اذهبوا به إلى النار.

ويُؤْتى بمن قد تعلم القرآن فيقال له: تعلمت القرآن ليقال: ما أحسن صوتك اذهبوا به إلى النار.


باب آخر في النفاق والرياء

* قال اللّه تعالى: ﴿إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ﴾[البقرة:271].

* ولذلك قال بعضهم: صلاة النفل إذا فعلها في بيته، وكذلك التراويح إذا لم يختل جماعة المسجد وهو من أهل القرآن، لأنه أبعد من الرياء، وأقرب أن يخلص لوجه اللّه تعالى.

* قال تعالى: ﴿فَوَيْلٌ لِلْمُصَلِّينَ، الَّذِينَ هُمْ عَنْ صَلاَتِهِمْ سَاهُونَ ، الَّذِينَ هُمْ يُرَاءُونَ، وَيَمْنَعُونَ الْمَاعُونَ﴾[الماعون:4-7]. لا يمتنع أن يكون المراد بقوله ساهون، أي يراؤون بها لا ينوي بها وجهه تعالى وقربته فلا تجزيه صلاته.

* وقال تعالى: ﴿كَالَّذِي يُنفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلاَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لاَ يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا﴾ [البقرة:264].

* وقال تعالى: ﴿يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ﴾[آل عمران:167]. وهذه صفة الرياء والنفاق، يبدي جميلاً ويكتم ذميماً.

(131) أخبرنا أبو الحسن علي بن أحمد، حدَّثنا أبو أحمد الحسن بن عبد الله، حدَّثنا أبو بكر بن عبدان، حدَّثنا محمد بن يونس القرشي، حدَّثنا شداد بن علي الهياني وكان من العابدين، حدَّثنا عبدالواحد بن زيد، عن عبادة بن نسي، قال: دخلت على شداد بن أوس في منزله وهو يبكي.

فقلت: ما يبكيك؟ قال: حديث سمعته من رسول اللّه صلى الله عليه وآله وسلم: دخلت عليه يوماً فرأيت في وجهه ما ساءني. فقلت: ما الذي أرى بك؟ قال صلى الله عليه وآله وسلم: (( أخاف على أمتي من بعدي الشرك )).

فقلت: أيشركون من بعدك؟ قال: (( أما إنهم لا يعبدون شمساً ولا قمراً ولا حجراً ولا وثناً ولكنهم يراؤون بأعمالهم )). قلت: يا رسول اللّه، وهل الشرك إلا من عبد دون الله؟ فقال: (( الرياء هو الشرك والشهوة الخفية، الرجل يصبح صائماً فإذا رأى ما يعجبه واقعه وترك صومه )).

* قال عبدالواحد بن زيد فلما قدمت من الشام أتيت الحسن فحدثته بهذا الحديث، فقال: صدق واقرأ آية عليك من القرآن: ﴿فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا﴾ [الكهف:110].

(132) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدَّثنا عبد الغافر بن سلامة، حدَّثنا يحيى بن عثمان، حدَّثنا بقية، حدَّثنا سلام بن صدقة الكلبي، عن زيد بن أسلم، عن الحسن، عن أبي الدرداء، عن رسول اللّه صلى الله عليه وآله وسلم قال: (( إن الإتقاء على العمل أشد من العمل ، إن الرجل يعمل العمل فيكتب له عمل صالح السر يضاعف له أجره سبعين ضعفاً، فلا يزال به الشيطان حتى يذكره للناس ويعلنه ويكتب علانيته، ويمحى أجره، ثم لا يزال الشيطان حتى يذكره للناس الثانية ويحب أن يذكروه ويحمدوه عليه، فيمحى من العلانية، ويكتب رياء، ويمحى تضعيف أجره كله فاتقى اللّه امرءٌ صان دينه، فإن الرياء شرك )).

(133) حدثني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدثني عمي، حدثني محمد بن نوح، حدَّثنا يعقوب بن إسحاق الدشتكي الرازي، حدثني إسحاق بن سليمان[الرازي]، عن أخيه طلحة، عن الفياض بن غزوان، عن زيد، عن مجاهد، عن ابن عمر، قال مر عمر على معاذ بن جبل وهو قاعد عند قبر رسول اللّه صلى الله عليه وآله وسلم يبكي.

فقال: يا معاذ ما بكاؤك؟ لعلك ذكرت أخاك إن ذكرته إنه لذلك أهل؟

قال: لا. ولكن أبكاني شيء سمعته منه في مجلسي هذا أو مكاني هذا يقول صلى الله عليه وآله وسلم: (( الرياء شرك إن اللّه يحب الأتقياء، الأخفياء، الأبرياء ، الذين إذا غابوا لم يفقدوا، وإذا حضروا لم يعرفوا، قلوبهم مصابيح الهدى، يخرجون فيه من كل فتنة سوداء مظلمة )).

(134) وعن رسول اللّه صلى الله عليه وآله وسلم أنه قال: (( إياكم وشرك السرائر )).

قالوا: يانبي اللّه، وما شرك السرائر؟

قال: (( أن يقوم الرجل فيؤدي صلاته جاهداً لما يرى من نظر الناس إليه، فذلك شرك السرائر )).

(135) وعنه صلى الله عليه وآله وسلم: (( اتقوا اللّه في السرائر )).


فصل لا يدخل الجنة مراءٍ

(136) و أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، حدَّثنا علي بن الحسين، حدَّثنا محمد بن زكريا، حدَّثنا عمرو بن الحصين، حدَّثنا ابن علاثة، عن سعيد بن عبد العزيز، عن عبادة بن نسي، عن عبد الرحمن بن غنم، عن معاذ بن جبل، في حديث قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يا معاذ لا أعرفك يوم القيامة يوافي واحد أسعد بما آتاك اللّه منك. يا معاذ احذر أن تُرى عليك آثار المحسنين، وأنت بخلاف ذلك فتحشر مع المرائين )).

(137) عطاء، عن أبي سعيد قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا يدخل الجنة مُرَاءٍ )).

* مُصَنِّفُه: وهذا كما قال صلى الله عليه وآله وسلم لأن المكلف ينبغي أن يؤدي الطاعات لحسنها ووجوبها، فمتى ما قصد به الرياء فلم يأت بما أمر وأخل بما عليه وجب، فيستحق العقاب لإخلاله بالواجب، ولأن ما يفعله رياء قد يكون تركاً لواجب عليه فيكون عقابه من وجهين مع فوات الثواب لإخلاله بالطاعة.


فصل فيمن يرفع صوته بالقرآن ويجهر

(138) حدثنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن الحسن، حدَّثنا أبو القاسم بن منيع، حدَّثنا يحيى الحماني، حدَّثنا عبدالوارث بن سعيد، حدَّثنا محمد بن جحادة، عن ابن بريدة، عن أبيه، قال: كنت أمشي مع رسول اللّه صلى الله عليه وآله وسلم فمر برجل يقرأ فرفع صوته.

فقال: (( يا بريدة، أتراه مرائياً ))؟ فقلت: اللّه ورسوله أعلم. فقال: (( هو عبد منيب )).

* وفي بعض الأخبار: قلت يا رسول الله أفلا أبشره؟ فقال: (( بلى )) فبشرته فلم يزل لي أخاً.


فصل

(139) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، حدثنا محمد بن أيوب المالكي، حدثنا عمر بن الخطاب، حدثنا أحمد بن أبي شعيب، حدَّثنا موسى بن أعين، عن ليث، عن صفوان بن محرز، عن جندب بن عبد الله، قال: مر أمير المؤمنين عليه السلام بقوم وهم يقرأون القرآن.

فقال: لا يغرك هؤلاء فهم يقرأون القرآن اليوم، ويتجالدون بالسيوف غداً.

قال: ائتني بنفر من قراء القرآن وليكونن شيوخاً فأتيناه بنافع بن الأزرق، وبمرداس بن أبي بلال، وبنفر ستة أو ثمانية.

فقال: إني سمعت رسول اللّه صلى الله عليه وآله وسلم، يقول: (( إن مثل من يُعَلِّم الناس الخير وينسى نفسه ، كمثل المصباح الذي يضيء للناس ويحرق نفسه، ومن راءى الناس بعلمه راءى اللّه به يوم القيامة، ومن سمع الناس بعلمه سمع اللّه به في يوم القيامة )). في حديث ذكره.


فصل

(140) حدثنا أبو الحسن علي بن أحمد، حدثنا أبو أحمد الحسن بن عبد الله بن الحسن، حدثنا محمد بن يعقوب الخطيب، حدثنا أبو يوسف القلوسي، حدثنا شعيب بن واقد، حدثنا الهيثم بن جماز، عن ثابت، عن أنس، قال: حج رسول اللّه صلى الله عليه وآله وسلم حجة الوداع على رحل رث فيه خمل قطيفة قوموها يؤمئذ ثلاثة دراهم فلما استوى على راحلته قال: (( اللهم حجة لا رئاء فيها ولا سمعة )).

(141) وروت أم معبد قالت: كان النبي صلى الله عليه وآله وسلم يقول: (( اللهم، طهر لساني من الكذب ، وقلبي من النفاق، وعملي من الرياء، وبصري من الخيانة، فإنك تعلم خائنة الأعين وما تخفي الصدور )).


فصل

(142) حدثنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله بن الحسن، حدثنا الحسن بن علي بن عاصم، حدثنا الهيثم بن عبد الله، حدثنا علي بن موسى الرضى، حدثنا أبي، عن أبيه، عن أبيه جعفر، عن أبيه، عن علي بن الحسين، عن أبيه، عن أمير المؤمنين علي بن أبي طالب عليه السلام، قال: قال النبي صلى الله عليه وآله وسلم: (( لا تقعد إلا إلى عالم يدعوك من الخمس إلى الخمس: من الرغبة إلى الزهد، ومن الرياء إلى الإخلاص، ومن الكبر إلى التواضع، ومن المداهنة إلى المناصحة، ومن الجهل إلى العلم )).

(143) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، حدثنا محمد بن عبدان، حدثنا محمد بن إبراهيم الحلواني، حدثنا النفيلي، حدثنا عثمان بن عبد الرحمن، عن معاوية بن سلام، عن هود بن عطاء، عن شداد بن أوس، سمع أبا أمامة، يقول: جاء رجل إلى النبي صلى الله عليه وآله وسلم. فقال: يا رسول اللّه رأيت رجلاً يلتمس الخير والذكر. قال: (( لا شيء له [ثلاث مرات] إن اللّه لا يقبل من العمل إلا ما أخلص له )) .


فصل

(144) حدثنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، حدَّثنا محمد بن جعفر الناقد الكوفي، حدَّثنا محمد بن صالح النقاد، أخبرنا يماني بن يحيى، عن حفص بن سليمان، عن علقمة بن مرثد، عن أبي عبد الرحمن السلمي، عن عثمان، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من كانت له سريرة حسنة أو سيئة ألبسه اللّه رداءً من ذلك )).

* مُصَنِّفُه: قال اللّه تعالى: ﴿وَاللَّهُ مُخْرِجٌ مَّا كُنتُمْ تَكْتُمُونَ﴾[البقرة:72]. وقال: ﴿وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ﴾[الإسراء:13].


فصل

(145) و أخبرني أبو الحسن علي بن أحمد، أخبرني أبو أحمد عبد الله بن الحسن، حدَّثنا أبو وهب يحيى بن موسى بن إسحاق، حدَّثنا عمر بن عمر بن مهران الأيلي، حدَّثنا قبيصة، حدَّثنا سفيان، عن أيوب، عن أبي العالية، عن أُبيّ بن كعب، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( بشِّر هذه الأمة بالسنا والرفعة في الدين، والتمكين في البلاد، ما لم يعملوا عمل الآخرة للدنيا، ومن يعمل عمل الآخرة للدنيا لم يقبل منه، فليس له في الآخرة نصيب )).


فصل

(146) و أخبرني أبو الحسن علي بن أحمد، أخبرني أبو أحمد عبد الله بن الحسن، حدثنا عبد الله بن أحمد، حدثنا عبد الله بن الحسين الطائي، حدَّثنا موسى بن داوُد، عن أبي بكر الراهزي، عن سفيان، عن أبي إسحاق، عن عاصم بن ضمرة، عن أمير المؤمنين علي عليه السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( نعوذ بالله من جُبَّ الحزن )).

قيل: وما جب الحزن؟

قال: (( واد في جهنم إذا فتح استجارت منه جهنم سبعين مرَّة، أعده اللّه للقرَّاء المرائين بأعمالهم، وإن من شرار القراء الأمراء )).


فصل

(147) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله، حدَّثنا أبو أسيد الأصبهاني، حدَّثنا محمد بن ثواب الكوفي، حدَّثنا يونس بن بكير، عن يزيد بن أبي حبيب، عن سنان بن سعيد، عن أنس بن مالك، أن النبي صلى الله عليه وآله وسلم قال: (( بحسب امرء من الشر أن يشار إليه بالأصابع في أمر دينه ودنياه )).


فصل

(148) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، حدَّثنا محمد بن عبدان، حدَّثنا عيسى بن أحمد المصيصي، حدَّثنا أبو التقى، حدَّثنا بقية، حدَّثنا الفزاري، عن جعفر بن محمد، عن أبيه، عن جده، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من تزين للناس بما يحب اللّه عز وجل ، وبارز اللّه بما يكره لقي اللّه يوم القيامة وهو عليه غضبان )).

(149) أبو سعيد عن رسول اللّه صلى الله عليه وآله وسلم: (( لا يدخل الجنة مرائي )).


فصل

(150) حدثنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، حدثنا ابن أبي داوُد، حدثنا يحيى بن محمد الدهقان، حدثنا عباد بن بشر الذراع التميمي، عن أبي إسحاق، عن الحارث، عن أمير المؤمنين علي عليه السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إني لا أخاف على أمتي مؤمناً ولا مشركاً ، إن كان مؤمناً منعه إيمانه، وإن كان مشركاً منعه شركه، ولكني أخاف عليها عليم اللسان يقول ما تعرفون، ويفعل ما تنكرون )).

(151) ابن عباس، قال: قال رسول اله صلى الله عليه وآله وسلم: (( صنفان من أمتي إن صلحت صلحت أمتي ، وإن فسدت فسدت أمتي الملوك، والعلماء)).

* مُصَنِّفُه: ولعمري عمارة الدنيا منوط بالملوك، وعمارة الآخرة بالعلماء، فإذا فسدوا وغشوا كانوا أهلك الناس في الدنيا والآخرة.

* وعن يوسف بن أسباط أنه قال: لقد أدركت فساقاً كانوا أشد تقياً على مروءاتهم من قراء هذا الزمان.

(152) وأخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، حدثنا أبو محمد الحجاج، حدثنا عبد الرحمن بن عبد الله بن أخي الإمام، حدثنا يمان بن سعيد، حدثنا ابن حمير، حدثنا مسلمة بن علي، حدثنا عمر بن ذر، عن أبي قلابة، عن أبي مسلم الخولاني، عن أبي عبيدة بن الجراح، عن عمر، قال: لقيني النبي صلى الله عليه وآله وسلم وأنا أعرف الحزن في وجهه فقال: (( يا عمر إنا لله وإنا إليه راجعون . فقال: أتاني جبريل صلى الله عليه. فقال: يا محمد، إنا لله وإنا إليه راجعون فقلت: أجل. قال: إن أمتك مفتتنة بعدك بقليل من الدهر. فقلت: فتنة كفر أو ضلال؟ فقال: كل سيكون. فقلت: ومن أين يأتيهم ذلك، وأنا تارك فيهم كتاب الله. قال: بكتاب اللّه يضلون. وذلك من قبل قرائهم وأمرائهم )).

(153) وعن رسول اللّه صلى الله عليه وآله وسلم: (( ليلة أسري بي مررت بقوم تقرض شفاههم بمقاريض من النار . فقلت: يا جبريل، من هؤلاء؟ فقال: خطباء أمتك الذين يقولون الشيء فلا يعملون به ويقرأون كتاب اللّه ولا يعملون به )).

(154) وعن رسول اللّه صلى الله عليه وآله وسلم: (( والذي نفسي بيده لا تقوم الساعة حتى يكون عليكم أمراء كذبة ، ووزراء فجرة، وأعوان خونة، وعرفاء ظلمة، وقراء فسقة، سيماهم سيما الرهبان، وقلوبهم أنتن من الجيف أهواؤهم مختلفة، يفتح اللّه عليهم فتنة غبراء ظلماء فيتهوكون فيها تهوك اليهود والظلمة فوالذي نفسي بيده لينقضنَّ الإسلام عروة عروة، حتى لا يقال: الله )).


باب آخر يروى عن النبي صلى الله عليه وآله وعن المسيح عليه السلام

(155) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، حدثنا عبد الله بن أحمد، حدثنا سلمة بن شبيب، حدثنا عمرو بن زرارة النيسابوري، حدثنا أبو جنادة السلولي، عن الأعمش، عن خيثمة، عن عدي بن حاتم، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يؤتى بناس يوم القيامة - فذكر حديثاً طويلاً - قال: فيقول اللّه عز وجل: إنكم كنتم إذا خلوتم بارزتموني بالعظائم وإذا لقيتم الناس لقيتموهم مخبتين تراؤون بخلاف ما تعظون، هبتم الناس ولم تهابوني، أجللتم الناس ولم تجلوني، عرفتم للناس ولم تعرفوا لي، اليوم أذيقكم من أليم العذاب مع ما احرمتم من الثواب )).

(156) وعن رسول اللّه صلى الله عليه وآله وسلم: (( من أحسن صلاته حيث يراه الناس وأساءها في الخلوة فتلك استهانة يستهين بها ربه )).

(157) وعن رسول اللّه صلى الله عليه وآله وسلم: (( سيكون بآخر هذه الأمة قلوب أعاجم وألسنة أعراب ، يلقى الرجل أخاه بغير ما في قلبه )).

* مُصَنِّفُه: المنافق يرصدك بُشْرَه، ويصدك بِشَرِّه، ويمنحك لسانه، ويمنعك قلبه.

(158) وروي أن رجلاً مدح رجلاً عند النبي صلى الله عليه وآله وسلم فقال: (( ويحك قطعت عنق صاحبك )). ثم قال: (( إن كان أحدكم مادحاً أخاه لا محالة فليقل أحسب فلاناً ولا أزكي على اللّه أحدا )).

(159) وعن رسول اللّه صلى الله عليه وآله وسلم: (( لا تطلبوا العلم لثلاث خصال : لتباهوا به العلماء، ولا لتماروا به السفهاء، ولا لتصرفوا وجوه الناس إليكم، فمن فعل ذلك فهو في النار. تعلموا لله وللدار الآخرة )).

(160) وعنه: صلى الله عليه وآله وسلم: (( من تعلم علماً مما يبغى به وجه اللّه لا يتعلمه إلا ليصيب عرضاً من الدنيا لم يجد عرف الجنة )). يعني: ريحها.

(161) وعن رسول اللّه صلى الله عليه وآله وسلم من طريق المقبري قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( رب صائم ليس له من صومه إلا الجوع والعطش ، ورب قائم ليس له من قيامه إلا السهر )).

(162) وعن رسول اللّه صلى الله عليه وآله وسلم: (( نعوذ بالله من خشوع النفاق )).

(163) معاذ بن جبل، عن رسول اللّه صلى الله عليه وآله وسلم أنه قال: (( لا تزال أمتي يد اللّه عليها ترفرف بالرحمة والرزق والنصر، ما لم يرفق خيارهم بشرارهم وما لم يعظم أبرارهم فجارهم، وما لم تُقْبِل قرائهم إلى إمرائهم، فإذا فعلوا ذلك فلينتظر النكال من اللّه يضربهم بالفقر والحاجة والذل )).

(164) أنس: أن رسول اللّه صلى الله عليه وآله وسلم قال: (( إن اللّه يغضب إذا مدح الفاسق )).

* مُصَنِّفُه: مدحه: إعظامه، والفاسق تُعبَّد بذمه فكيف يمدح؟ ولذلك قال اللّه تعالى: ﴿وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ﴾[الحج:18].

(165) وعن رسول اللّه صلى الله عليه وآله وسلم: (( إذا كان يوم القيامة افترقت أمتي ثلاث فرق : فرقة يعبدون اللّه في الدنيا، وفرقة يعبدونه رياء وسمعة، وفرقة يعبدونه لوجهه ولداره )).

* وهب بن منبه، عن المسيح عليه السلام: يكون في آخر الزمان قوم يشمرون الثياب، ويطلبون الصلاة في المساجد لكي يبدأوا بالسلام، وتفسح لهم المجالس، يوقفون بين يدي اللّه الملك الجبار يوم القيامة، فيقول: يا عبيد الشهوات، خذوا أجوركم ممن عملتم له.

* يونس بن نافع: أن المسيح عليه السلام قال للحواريين: اخفوا غرائب علمكم لا تخبروا بها إلا أهلها.

* وعن خلف بن حوشب: أن المسيح عليه السلام قال للحواريين: كما ترك لكم الملوك الحكمة، فكذلك دعوا لهم الدنيا.

* وعن وهب بن منبه، عن المسيح أنه قال لأحبار بني إسرائيل: لا تكونوا كالذئب الضاري، وكالثعلب الجائع، والحداء الخاطف.

* حصيف بن عبد الرحمن: أن المسيح عليه السلام كان يقول فيما يقول: ويل لكم علماء السوء إنما مثلكم كمثل الدفلي يعجب ورقه من نظر إليه، ويقتل شجره من أكله، قولكم شفاء يبري الداء، أعمالكم داء لا يقبل الشفاء، جعلتم العلم فوق رؤوسكم، والعمل تحت أقدامكم.

* لأبي عمرو الباهلي:

نرى بعض الرجاء من الجرائر
وعيدي أصر على الكبائر

نعيب القول بالإرجاء حتى
وأعظم من أخي الإرجاء عندي

* ولبعضهم:

ترجو النجاة فإنني لك ناهي
منك السريرة غير حبل واهي

إن كان لبس الصوف حجتك التي
ما في يديك من اللباس إذا غوت


باب في الرياء بلباس الصوفية

(166) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، أخبرنا أبو يعلى بن زهير، أخبرنا بشير بن معاذ، أخبرنا يحيى بن أبي عطاء، عن عاصم الأحول، قال: كنت عند ابن سيرين فدخل علينا شاب عليه جبة صوف وعمامة فقال له ابن سيرين: شبيه بعيسى بن مريم عليه السلام سنة نبينا أحب إلينا منه، نبئت أن رسول اللّه صلى الله عليه وآله وسلم كان يلبس القطن والكتان .

* وبلغني: أن الحسن البصري دخل على سيد العابدين علي بن الحسين وعليه خزٌّ مستطرف، فأخذ يمعن النظر إليه ويردده، فقال سيد العابدين: يا حسن ثياب، كثياب كسرى، وقلب كقلب عيسى عليه السلام. فنبه أن الإعتماد على خلوص السرائر، وصفاء الضمائر، ونقاء البواطن لا إظهار البر.

* وبلغني عن بكر بن عبد الله قال: البسوا ثياب الملوك، وأميتوا قلوبكم بالخشية.

* وعن عمر قال: البس من الثياب مالا يشهرك عند القرَّاء، ولا يزدريك به السفهاء.

(167) وأخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، أخبرنا الحجاج، أخبرنا عبد الله بن محمد، أخبرنا إسماعيل بن عمر، أخبرنا خالد بن عبد الله، عن مسلم الملائي، عن أنس بن مالك، قال كان لرسول اللّه صلى الله عليه وآله وسلم قميص قطن، قصير الطول، قصير الكمين.

* وعن سعيد الغزال: لأن يدخل بيتي شيطان أحب إليَّ من أن يدخل بيتي صوفي.

* مُصَنِّفُه: ولعمري كذاك لأنه يفسد ويُفسد ويُغَير ويغر، شبهة الضعفاء، وغرور الحيارى [من] يزكي نفسه، يشعره اللباس سمعة فيما بين الناس، قال اللّه تعالى: ﴿فَلاَ تُزَكُّوا أَنفُسَكُمْ ﴾ [النجم:32].

* وبلغني عن سليمان الداراني: إذا رأيت الصوفي يتنوق في صوفه فليس بصوفي.

* مُصَنِّفُه: هذا وأخيار ذرية رسول اللّه صلى الله عليه وآله وسلم ورسول اللّه صلى الله عليه وآله وسلم لم يسلك في لباسه صوفاً، ولا استن بامتياز نوع منه، مع أنه أفضل الخلق، بل لبس ما يسهل، وفي سر العلم أصفاه قد عمل، فليكن المرء نقي السريرة، نقي الخائنة، صوفي القلب لا الثياب.

* وبلغني عن بعض العاملين: أنه كان يلبس ما إذا رئي ظنه من لم يعرفه شاطراً. فاتقى المراءاة وآثر خلوص الكتمان لا الإعلان، وصفاء الغيب عن العيب.

و أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، أخبرنا عبد الله بن محمد بن زكريا، أخبرنا إسماعيل بن عمر، أخبرنا علي بن هاشم [بن البريد]، عن الوصافي، عن فضيل بن مسلم، عن أبيه، أن علياً عليه السلام انتهى إليهم قال: ونحن على باب دار فرات يبيع القميص فأشترى منه قميصاً سيلانياً كرابيسي بثلاثة دراهم ولبسه، فإذا بالقميص يفضل على أصابعه.

فقال: اقطع نحو أصابعي. فقطعت. ثم قال لي: خصه. فقلت: يا أمير المؤمنين أي شيء أخصه. قال: فجعل يريه، ثم ثنى طرف القميص. فقلت: أكفه يا أمير المؤمنين؟ فقال: إن كان الكف خصا فكفَّه ففعلت، ثم رفع القميص على جرابه، فأخرج ثلاثة دراهم ثم أدبر، وقال: يكفيك ما بلغك المحل.

* وعن أبي عبد الله جعفر بن محمد عليه السلام: الشهرة خيرها وشرها في النار.

* وعنه أيضاً: ما من أحد يشار إليه بالأصابع إلا أصابته آفة أو بلية.


باب في علامات المنافقين

(168) أخبرنا عبد الرحمن بن محمد بن فضالة، حدثنا أبو بكر أحمد بن محمد بن إسماعيل، حدثنا مكحول بن الفضل، حدثنا أحمد بن يعقوب، حدثنا صالح بن محمد، عن القاسم بن عبد الله، عن زيد بن أسلم، عن أبي الدرداء قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إن للمنافقين علامة فادعوهم بها تحيتهم لعنة، وطعمتهم نهمة، وغنيمتهم غلول، لا يأتون المساجد إلا هجْراً، ولا يأتون الصلاة إلا دبرْاً مستكبرين، لا يألفون ولا يؤلفون، جيفة بالليل، بطال بالنهار )).

* مُصَنِّفُه: إلا دبْراً معناه آخر الوقت، يقال: دابر القوم ودبرهم يقال: دبَرَهُم دُبْرا بتسكين الباء وضمة الدال.

(169) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن أحمد، أخبرنا محمد بن عيسى المقري، أخبرنا عبد الرحمن بن مقاتل، أخبرنا عبدالملك بن قدامة الحمصي، عن إسحاق بن بكر، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وآله وسلم قال: (( للمنافقين علامات تعرفونهم بها تحيتهم لعنة وطعامهم نهمة، وغنيمتهم غلول، لا يقربون المساجد إلا جهراً، ولا يأتون الصلاة إلا دبراً، مستكبرين، لا يألفون ولا يؤلفون، خشب بالليل، سحت بالنهار، المؤمن وقَّافٌ عند الشبهات، والمنافق خواض في الخطيئات )).

(170) وسئل رسول اللّه صلى الله عليه وآله وسلم عن علامات المؤمن والمنافق فقال: (( المؤمن نهمته في الصلاة والصيام والعبادة ، والفاسق نهمته في الطعام والشراب كالبهيمة )).

* مُصَنِّفُه: المنافق يبدي خلاف ما يخفي، ظاهره مستحسن، وباطنه مستقبح مستهجن، ويحب من قرضه ومدحه بما ليس فيه، ويستأنس به، ويبغض من عرف عيوبه وأخبر بها ويتنافر عنه، نهمته الأخبثان، والحرص والأكل نصب عينيه، والآخرة كالمنساة لديه، قوَّته في بدنه لا في قلبه، وسنته في ثروته، يميل مع كل هاية، يرجو المخلوقين فوق رجائه للخالق، ويخافهم ما لا يخافه. المؤمن يبكي إذا أساء، والمنافق يضحك إذا ما أساء، المؤمن يخاف عند الطاعة فترده، والمنافق عند المعصية يتمنى على اللّه المغفرة، همة المؤمن تطهير سرائره، همة المنافق تحسين علانيته، المؤمن يأكل وينام لأهبة العبادة، والمنافق يأكل وينام للراحة، المؤمن يحب الوحدة، والمنافق يحب الخلطة، والملأ أحب إليه من الخلاء، وإذا أمر ونهى كان لجاه الرئاسة، كثير المقال، قليل الفعال، والمؤمن كثير الفعال قليل المقال، وصباح المؤمن ومساه في فكاك نفسه، وصباح المنافق ومساه في موبقة نفسه، نفس المؤمن منه في تعب، والناس منه في راحة، ونفس المنافق منه في راحة والناس منه في تعب، يتعبد لله بلسانه، ومعاند له بفعله، ينهى ولا ينتهي، ويأمر بما لا يأتي، الخنا مع أهل الغنا، آثر لديه من الذكر مع أهل النقا، المؤمن رغيب في المكارم، جنوب عن المحارم، المنافق إذا وصف بما ليس فيه فرح، وإذا ذكر بما فيه عيبه ترح، لسان المؤمن يقفو قلبه، وقلب المنافق يقفو لسانه.

(171) وعن رسول اللّه صلى الله عليه وآله وسلم: (( المؤمن فطن، حذر، كيس ، وقَّاف، ميسر، كسب طيباً، وأنفق قصداً وقدم فضلاً، والمنافق حطمة، همزة، لا يقف عند شبهة، ولا يرع عند محرم، كحاطب ليل )).

(172) أخبرني أبو الحسن الحسين بن علي بن محمد بن جعفر الوبري، حدثنا أبو بكر محمد بن عمر الجعابي، حدثنا القاسم بن محمد بن جعفر بن محمد بن عبد الله، حدثني أبي عن أبيه، عن أبي عبد الله جعفر بن محمد، عن أبيه علي بن الحسين عليهم السلام، عن الحسين بن علي، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( أربع من علامات المنافق : جمود العين، وقساوة القلب، والإصرار على الذنب، والحرص على الدنيا )).


باب في مداناة العلماء من الأمراء ومخالطتهم

(173) أخبرنا عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد بن إسماعيل، حدَّثنا مكحول بن الفضل، حدَّثنا جعفر بن محمد الدامغاني، حدَّثنا أحمد بن يونس، عن زهير أبي خيثمة، عن أبي الزبير، عن جابر بن عبد الله، قال: قال النبي صلى الله عليه وآله وسلم تسليماً: لكعب بن عجرة: (( يا كعب أعاذك اللّه من إمارة السفهاء ، أمراء يؤثرون فمن دخل عليهم فصدقهم بكذبهم، وأعانهم على ظلمهم فليس مني، ولست منه، ولم يرد عليَّ الحوض يوم القيامة )) .

* وبلغني أن الزهري لما اختلط بالسلطان كتب إليه بعض إخوانه: عافانا اللّه وإياك أبا بكر من الفتن فإنك قد أصبحت شيخاً كبيراً، وقد أثقلتك نعم اللّه كما فهمك في كتابه، وعلمك من سنة نبيه، وليس كذلك أخذ اللّه الميثاق على العلماء فقال: ﴿لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ ﴾[آل عمران:187]. واعلم أن أيسر ما ارتكبت، وأخف ما احتملت، أنك آنست وحشة الظالم، وسهلت سبيل الغي بدنوك ممن لم يرد حقاً ولا يرد باطلاً حين أدناك، أتخذوك قطباً تدور به رحى باطلهم، وجسراً يعبرون عليه إلى بلاءهم، وسلماً لضلالتهم، يدخلون بك الشك على العلماء، وينقادون بك قلوب الجهال، فما أيسر ما عمروا لك في جنب ما خربوا عليك، وما أكثر ما أخذوا عنك فيما أفسدوا عليك من دينك، فما يؤمنك أن تكون ممن قال الله: ﴿فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ﴾..الآية[مريم:59]. وإنك تعامل من لا يجهل، ويحفظ عليك من لا يغفل، داوِ دينك فقد دخله سقم، وهيء زادك، وقد حضر سفر بعيد،﴿وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأرْضِ وَلاَ فِي السَّمَاءِ﴾[إبراهيم:38]. والسلام عليك ورحمة اللّه وبركاته.

* ميمون بن ميمون: صحبة السلطان خطر، إن أطعته خاطرت بدينك، وإن عصيته خاطرت بنفسك، فالسلامة أن لا يعرفك.

* مُصَنِّفُه: المختلط بهم بين أمرين: إما فوات الآجلة لإيثار رضاهم، وإما فوات العاجلة لرفض إرضاءهم، فإن خالفتهم فضحوك، وإن ساعدتهم فضحك اللّه عزَّ وجلَّ، فالإجتزاء باليسير مع الطمأنينة والهدوء وسلامة الدين خير من الكثير مع الوجل والخطر في الأولى والعقبى، وكم من مخدوم منهم أحقُّ بأن يكون خادماً، وخادم لهم أحقُّ بأن يكون مخدوماً، لاحصائه قلائد غبطة الخصال، وفضيلة الخلال، وفنون الآداب، وتخصيصه بالإطلاع على موارد العقبى في الدُّنيا والآخرة.

* ولبعضهم:

وأنصفت لكان من خدامي
فإنها من عظيم آثامي

خدمت من لو ساعدت أيامي
أستغفر اللّه من عبادتهم

وأين صيانة علمك ودينك مستهان بذلة الأطماع وضعة التواضع لمن لا يعرف حقَّهما؟ ويرى فضيلة ما فيه، فاشتر الطمع بعزة القناعة، وجميل الكفاف، فإنما الحياة وحي لحاظ عن سريع تختطف، ولمعان برق عن قريب يفتقد.

* وعن الفضيل: لو أنَّ رجلاً لا يخالط هؤلاء، ولا يزيد على الفرائض، لكان أفضل من رجل مخالط لهؤلاء، ويصوم النهار، ويقوم الليل، ويجاهد ويحجُّ. يعني: السلطان.

* وعنه أيضاً: ما عمل أرجى مني من بغض هؤلاء، ولأن يدنو الرجل إلى جيفة منتنة خير له من أن يدنوا من هؤلاء.

* مُصَنِّفُه: هذا والزمان ذلك الزمان، وهم يتموَّهون بالخلفاء، وأهل التأويل، فكيف أنت بالفجرة الجهرة، والسفهاء الذين أتخذوا دين اللّه لعباً، ومال اللّه دُولاً، وعباد اللّه خَوَلاً، أطبقت بالذم ألسنة الملحدة والموحدة على مخازيهم وسوء آثارهم.

* وروي، عن الضّحاك بن مزاحم: إنّي أتقلَّب الليل كلهَّ على فراشي ألتمس كلمة أرضي بها سلطاني، ولا أسخط بها خالقي فما أقدر عليها.

* فضيل بن عياض: ما أقبح بالعالم أن يقال: أين هو؟ فيقال: عند الأمير.

* وروى خالد بن صبيح [الخراساني]، قال: دخلت على أبي يوسف، وهو يبكي.

فقلت: لِمَ تبكي؟ عسى ندمت على ما صنعت؟

قال: إني لأرجو بذلك الفردوس الأعلى، ولكن أبكي لمخالطتي مع هؤلاء السلاطين.

* وبلغني عن عطاء، ومكحول: وقد خرجا يريدان هشاماً بالرصافة، فلماَّ بلغا دخلا المسجد، فإذا الحصيف جالس في المسجد فلما رآهما. قال: كان العلماء إذا علموا عملوا، وإذا عملوا شغلوا، وإذا شغلوا فقدوا، وإذا فقدوا طُلبوا، وإذا طلبوا هربوا.

قال: فرجعا إلى رواحلهما فركباها ورجعا.

* مُصَنِّفُه: وما شيء أعظم من حب المال، وبسطة الجاه، وتعطف الألسنة عليه بالثناء، وإتيان سدد الملوك، وغشيان أبوابهم، ولأن يغشى بالحاجة باب ملك الملوك الذي لا يجده مغلقاً بل رخياً رحباً، إن دعي أجاب، وإن سئل أعطى، لا يشغله سمع عن سمع، ولا يضجره إلحاح ملح، ولا يغالطه سؤال عن سؤال، ولا يبرمه نوال النوال، أفضل لك من كل شيء.

* وعن سعيد بن المسيب: إذا رأيتم العالم يغشى باب الأمراء، فهو: لصُّ.

* ورأى بحر السقاء فقيهاً على باب السلطان، فتقدَّم إليه، ونشر لوحاً له.

فقال: حدِّثني بحديث كذا وكذا؟

فقال له: وهذا موضع حديث؟

فقال له: وهذا موضع فقيه؟

* حذيفة بن اليمان: إياك ومواقف الفتن يا أبا عبد الله.

قال: ما مواقف الفتن؟

قال: أبواب الأمراء يدخل أحدكم على الأمير فيصدقه على الكذب.

* قال سلمة بن نبيط: قلت لأبي: يا أبة - وكانت له صحبة - لو غشيت هذا السلطان؟

فقال: إنِّي أخشى أنْ أشهد مشهداً يدخلني النَّار.

* عبد الله بن عمر: ما أعلم بعد أهل الجحود وطبقة، أخبث من هذه الطبقة. يعني: من يطلب الحديث، ويأتي السلطان.

* ونظر أبو هشام العابد، إلى شريك، يخرج من دار يحيى بن خالد فبكى، ثم قال: أعوذ بالله من علم لا ينفع.

* وكتب أبو بكر بن عياش إلى عبد الله بن المبارك: إن كان الفضل بن موسى لا يدخل على السلطان فاقرئه مني السلام.

* علي بن بكَّار [البصري]: تركت الاختلاف إلى حميد الطويل، لأنّه كان يجالس السلطان.

* وعن ابن مسعود: إنَّ الرجل ليدخل على السلطان، فيدخل ومعه دينه، ويخرج وليس معه دينه.

* ولما عقد لابن زياد ولاية البصرة والكوفة، قال: لأبي وائل اتبعني إذا انطلقت إلى البصرة.

* قال أبو وائل: أتيت علقمة فسألته عن ذلك؟

فقال علقمة: أما إنك لا تصيب منهم شيئاً، إلاَّ أصابوا منك أفضل منه. يعني: دينه.

* وكتب الثوري إلى عباد بن عباد [الرملي]: هذا زمان خمول، عليك بالعزلة، وقلة المخالطة، وإياك والأمراء والقضاة أن تدنو منهم، وإياك أن تخدع، ويقال لك: تشفع عندهم فتردّ مظلمة، أو تعين مظلوماً، فإنّ ذلك خديعة إبليس، وسلم الشيطان، وإنّما اتخذتها فجَّار القراّء سلماً، وإياك وحبُّ الرئاسة، فإنّ الرئاسة أحب إليه من الذهب والفضة، والزهد فيه أشدّ، واعلم أنّك في زمان لا تقرُّ فيه عين حكيم فاشتغل بنفسك، واستأنس بكتاب اللّه، فإنّ فيه علم الأولين والآخرين. والسلام.

* مُصَنِّفُه: خيار الملوك أقربهم إلى القراّء والعلماء، وشرارهم أبعدهم عنهم، وأشرار العلماء أقربهم إليهم، وخيارهم أبعدهم عنهم، فقربهم تعريض حظ الدارين للخطر وبعدهم صيانته.

* وبلغني، عن بعض عباد بني إسرائيل: أنه كان يحب سلطان عصره أن يدانيه، ويختلط به، فيتأبى العابد فخرج يوماً للصيد، فإذا العابد عند جبل فقصده السلطان، فتهارب عنه، فلم يلحقه السلطان، فأوحى اللّه إلى بعض أنبيائه أن يقول لهما: إني صدقت رجاكما فيما رجوتما، لأن العابد تهارب عنه لله، والسلطان طلبه لله.

* وروي، عن خيار العترة كالحسين بن علي، وكزيد، ومحمد بن عبد الله، وإبراهيم بن عبد الله، وأبنائهما، والحسين بن علي الفخي، وإدريس، ويحيى بن زيد، ويحيى بن الحسين، وغيرهم عليهم السلام تهجين مخالطتهم وإيثار منابذتهم.

* هذا القاسم بن إبراهيم عليه السلام وسَّط المأمون بعض أولاد موسى بن جعفر عليهم السلام ليكاتبه ويبذل له مالاً مرموقاً، ونعمة جسيمة فأبى.

فقال المأمون: أنا أفاتحة وأباديه بالمكاتبة.

فقال: لا يراني اللّه أكاتب ظالماً.

وإلى يومنا هذا وجدنا أبرار أهل البيت عليهم السلام على مناواتهم وقمعهم، مع ما كان ينالهم من الشدة والبأساء.

* وزيد بن علي عليه السلام: أوصى ابنه يحيى عليه السلام: أن يستن بسنته في منابذتهم.

* وقال عمر [بن عبد العزيز] لميمون بن مهران: أحفظ عني ثلاث خصال: لا تأت باب سلطان، وإن أمرته بمعروف أو نهيته عن منكر، ولا تخلون بامرأة لا تحل لك؛ وإن قرأت عليك القرآن، ولا تصحبن عاقاً؛ فإنه لا يبرك وقد عق أبويه.


باب في كراهية القضاء وفضله

* قال اللّه تعالى: ﴿إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلاَ تَخْشَوُا النَّاسَ وَاخْشَوْنِي وَلاَ تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلاً وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ﴾[المائدة:44].

* وقال أيضاً: ﴿فَأُولئكَ هُمُ الظَّالِمُون﴾[المائدة:45].

* وقال أيضاً: ﴿فَأُولئكَ هُمُ الْفَاسِقُون﴾[المائدة:47].

* وقال:﴿يَادَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلاَ تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّه﴾ [ص:26].

* وقال تعالى: ﴿َوإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ ﴾ [النساء:58].

* وقال: ﴿كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لله ﴾ [النساء:135].

(174) أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، حدَّثنا ابن أبي داود، حدَّثنا أيوب بن محمد الوزان، حدَّثنا يعلي بن الأشرف، عن عبد الله بن جراد، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من حكم بين اثنين تحاكما إليه وارتضياه فلم يقل بينهما بالحق فعليه لعنة اللّه )) .

(175) حدثنا الحسن بن علي، حدَّثنا محمد بن صدقه، حدَّثنا موسى بن جعفر، عن أبيه، عن جده، عن علي بن الحسين، عن أمير المؤمنين علي بن أبي طالب، قال: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: (( إني أخاف عليكم: استخفافاً بالدم، وبيع الحكم )).

(176) أخبرني عبد الرحمن بن فضالة، حدَّثنا أبو بكر أحمد بن محمد بن إسماعيل، حدثني مكحول بن الفضل، حدَّثنا جعفر بن محمد الدامغاني، حدَّثنا يحيى الحماني، عن داود العطار، عن المقبري، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من جعل قاضياً فقد ذبح بغير سكين )).

(177) وعن رسول اللّه صلى الله عليه وآله وسلم: (( ويل للأمراء ، ويل للعرفاء، ويل للأمناء )) .

* عمر بن الخطاب: من لم ينل من أمور الدنيا شيئاً، فكأنه لم يخط خطية قط.

* وبلغني، عن الحسن أنه كان يقول: إني لأرجو للقضاة المسلمين خيراً، ما لم يمالئوا، أو يحابوا، أو يرتشوا إذا أدوا الحق.

(178) عطاء عن بن عباس: قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إذا كن خمساً: كن خمساً : إذا أُكل الربا؛ كان الخسف، وإذا جار الحكام، منع القطر، وإذا منعت الزكاة، هلكت الماشية، وإذا فشا الزنا، كثر الموت )) .

(179) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا ابن أبي داود، حدَّثنا محمد بن عاصم بن إبراهيم، حدَّثنا أبي، عن نهشل، عن الضحاك، عن الحرث، عن أمير المؤمنين علي عليه السلام، أن النبي صلى الله عليه وآله وسلم قال: فذكر نحوه إلا أنه قال (( إذا جار الحكام؛ هلكت البهائم في الصحارى )).

* ومن طريق ابن عباس، عن النبي صلى الله عليه وآله وسلم، فذكر نحوه إلا أنه قال: (( وما جار قوم إلاَّ كثر القتل فيهم )).

* وقال تعالى: ﴿إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا﴾ [النساء:10].

* وقال: ﴿وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَن ﴾..الآية[الأنعام:152].

* وروي أن غلامين تخابرا إلى الحسن بن علي عليه السلام في خط كتباه على لوح، فقال له أمير المؤمنين عليه السلام: تثبت يا بني، فإنه حكمٌ، اللّه سائلك عنه يوم القيامة.

(180) وعن النبي صلى الله عليه وآله وسلم: (( من طلب القضاء وكل إليه ، ومن لم يطلب أنزل اللّه عليه ملكاً يسدده )) .

* ودخل أبو حنيفة على أبي جعفر، فقال له: يا أبا حنيفة، أعِنَّا على أمرنا. فقال: لا أصلح لهذا الأمر يا أمير المؤمنين؟ فقال: يا سبحان اللّه أعنا. فقال: يا أمير المؤمنين لئن كنت عندك رجلاً صادقاً، فقد أخبرتك أني لا أصلح لهذا الأمر، ولئن كنت كاذباً فلا يحل لك أن توليني أمر المؤمنين.

* وروى، مكي بن إبراهيم: كان ابن هبيرة: يخرج أبا حنيفة فيضربه لكي يدخل في أمره، فحلف أن لا يدخل، وأراده ابن هبيرة منصوباً على القضاء.

فقال: ما كنت لأَلِي ذلك بعد أن حدثني إبراهيم، وعلقمة، عن عبد الله بن مسعود، قال: إذا كان يوم القيامة.قيل: أين الظلمة وأعوانهم؟ حتى من لاق لهم دواة أو برأ لهم قلماً، فيجمعون في تابوت واحد، فيلقون في جهنم.

قال اللّه تعالى: ﴿احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ ﴾[الصافات:22].. الآية. فقال ابن هبيرة: أما إن كنت أفسدتُ نفسي فلا أفسدك.

* وروى، عبدالحميد الحماني: كان أبو حنيفة يخرج أياماً فيضرب ليدخل في أمرهم، ويأتي حتى يكافئ في بعض تلك الأيام!!

* مُصَنِّفُه: فانظر وفقك اللّه في شأنهم وسبرهم أعقبهم محمدة الدنيا، فكيف أنت بهم في محمدة الآخرة تعلموا لله تعالى، وأخلصوا له، فشاعت بركاتهم، ومنافع علومهم مشارق الأرض ومغاربها، ودان بها أهلها، وعظم بذلك محلها، فصاروا نقاد الدين وجهابذته، وصيارفة الشرع، سرج الحق يستضاء بهم، وأئمة فكانوا، كما قال اللّه تعالى:﴿وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاَةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ﴾ [الأنبياء:73]. وأنت إن جعلت علمك مرقاة إلى نيل الحطام، وسلماً لخلاف سنة الكرام، أصبحت والعلم وبال عليك، خاسر الصفقة، مغبون الحظين، لا للدنيا ولا للآخرة، فأنصف نفسك قبل أن ينتصف منها، ولأن تكون ذليل الدنيا، خير من أن تكون ذليل الآخرة، ولأن يصلح بك خير من أن يفسد بك، وما يفسد بك أكثر مما يصلح بهم.

* وبلغني، عن سعيد بن المسيب: كان يتجر في الزيت، ويقول: إن في هذا لغنى عن هذا - يعني: السلطان -.

* وروى، أبو سعيد التنوخي: سمعت مكحولاً، يقول: لو خُيِّرت بين القضاء، وبين ضرب عنقي، لاخترت ضرب عنقي على القضاء.

* وكان الثوري يقول: لا يكون في هذا الزمان إماماً ولا مؤذناً، وإذا دُفع إليك مال لتقسمه فلا تقسمه.

* محمد بن واسع: أول من يدعى إلى الحساب يوم القيامة القضاة. ودخل على شقيق بن ثور وهو محتضر. فقال: ياليتني لم أكن سيد قومي، كم من باطل قد حققناه، وكم من حق قد أبطلناه!!

* وقال ابن عيينة: سمعت منادياً ينادي على قبيس: الأمان للأسود والأبيض، وما خلا اثنين: فلان الزنديق، وشقيق الثوري، هذا لامتناعه عن تقليد أمرهم.

* وعن الثوري: إن المنصور بن المعتمر أخذه داود بن علي فأقامه حتى ورمت قدماه، فدفع إليه العهد فوضعه في كوة بيته، فلم يخرج حتى مات.

* وأصيب الثوري بمصيبة، فأتاه جار له يعزيه، فقال سفيان: أيسرك أن تحشر مع كل من ولي بالكوفة، وكان يجلس إلى ولاة الكوفة؟

فقال: يا أبا عبد الله إن لي عيالاً، وإن لي ..... فقال سفيان: يزعم هذا أنه إن أطاع اللّه أجاع عياله.

* وأُدْخِل الثوري على المهدي، ولما رآه سلَّ خاتمه فرمى إليه. وقال: يا أبا عبد الله، اعمل في هذه الأمة بالكتاب والسنة. قال: فأخذ الخاتم، وقال: يأذن لي بالكلام أمير المؤمنين؟ قال: نعم تكلم. قال: على أني آمن؟ قال: نعم. قال: لا تبعث إِلَيَّ حتى آتيك، ولا تعطيني حتى أسألك. قال: ثم رمى بالخاتم وخرج، فأحدق به أصحابه، وقالوا: ما يمنعك أن تعمل، وقد أمرك أن تعمل في هذه الأمة بالكتاب والسنة؟ قال: فأستضعف عقولهم، وخرج هارباً.

(181) أبو ذر، عن النبي صلى الله عليه وآله وسلم: (( لا تولينَّ أمانة ، ولا تقضينَّ بين اثنين )) .

* واستعمل والي البصرة ابناً لمحمد بن واسع، فغدا إلى الأمير، وقال الناس: جاء يتشكر، فاستأذن، فأُذن له، فرحب به الأمير.

فقال محمد: استرنا يسترك الله؟ فقال الأمير: حاجتك؟ فقال: استرنا يسترك الله؟ قال: فلعلك تريد أن أعفو؟ فقال: قد فعلت.

* أبو أسامة: قال لي مسعر [بن كدام]: إن أردت أن لا يستعبدك هؤلاء، فاصبر على الخل والبقل.

قال أبو أسامة: والله لقد نصحتني

* وروي، عن عبدان، سمعت أبا حمزة السكري بعدما عزل عن القضاء ينادي: ما قضيت بقضية إلاَّ وهي مثبتة عندي فمن ادعى عليَّ قضاء بغير حق فالحق بيني وبينه، فإن لم يكن عندي من الحجة ما أدرء عن نفسي فغرم ذلك من مالي، فليبلغ الشاهد الغائب.

* مُصَنِّفُه: وأنت موقر بما كُلّفتَ، متثاقل عن أداء حقوقه، وحدوده مخل، وللتقصير شامل، متسلط عليك، فكيف تستخطى نفسك أثقال تكاليف إليها منوطة بالكافة، فما مثلك إلاَّ كما قيل: مثقل استعان بدفنه.

* مُصَنِّفُه: فمتى ما نهض بعناء القضاء غيرك، وكفاك خطر الحكم، وهوى النفس، فالتعرض له غفلة العبادة،[ وفي نسخة الغباوة ] ورق الهوى، فإن السعيد من كفي بغيره، ولأن لا يوقف لسؤاله خير من مخافته. هذا ابن شبرمة القاضي يقول:

تمنوني الأجر الجزيل وليتني نجوت كفافاً لا عليَّ ولا ليا

* لبعضهم:

وإذا وليت أمور قوم ليلة فاعلم بأنك عنهم مسئول

* مُصَنِّفُه: ولأن تستعمل الصبر مدة لراحة الأبد، وتنزه الابتذال خير من الاقتحام فيما لا يؤمن وبال غيه.

* وبلغني عن الفضيل، أنه قال: والله لو كان عند علمائنا صبر، ما تبذل بهم هؤلاء - يعني: السلاطين -.

* مُصَنِّفُه:

تذلل نفساً كي تعز لديهم فإنك باقٍ والتعزز زائل

* مُصَنِّفُه: فمتى امتحن واحد بالولاية فليجتهد في إقامة [العرشات] على الناس: الخصب، والأمن، والعدل، ولا يكون كما قيل:

ونستعدي الأمير إذا ظلمنا فما نعدي إذا ظلم الأمير

وليتذكر بمقام المتظلم لديه مقاماً لا يشغل اللّه عنه: كثرة من تخاصم من الخلائق، يوم يلقاه بلا ثقة من عمل، ولا براءة من ذنب.

(182) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، أخبرنا أبو يزيد القرشي، أخبرنا نصر بن علي، أخبرنا أبي، عن هشام الدستوائي، عن عباد بن علي، عن أبي حازم، عن أبي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: (( ويل للأمراء، ويل للأمناء ، ليتمنين أقوام لو أن ذوائبهم معلقة في الثريا يتذبذبون بين السماء والأرض، وأنهم لم يلوا عملاً )) .


باب في سرعة زوال النعم

* قال اللّه تعالى: ﴿وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلاَّ قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ﴾ [القصص:58].

* وقال تعالى: ﴿أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ ، وَسَكَنتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأَمْثَالَ﴾[إبراهيم:44، 45].

* وقال: ﴿كَمْ تَرَكُوا مِنْ ْجَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ، وَنِعْمَةٍ كَانُوا فِيهَا فَاكِهِين، كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِين﴾ [الدخان:25-28].

* وقال تعالى: ﴿وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا ﴾ [الحج:48]..الآية.

* وقال: ﴿فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيد﴾[الحج:45].

* وقال: ﴿لاَ يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلاَدِ، مَتَاعٌ قَلِيلٌ﴾[آل عمران:196197]. إلى ما شاكلها.

* وعن مطرف بن عبد الله: لا تنظرن إلى خفض عيش الملوك، ولين رياشهم، ولكن انظر إلى سرعة ضعنهم، وسوء منقلبهم.

* ولمُصَنِّفِه:

لا يعجبنك ملك من ذوي عدد فاعجب لسرعة ما ينبوا بهم عدد

* وعن بعض حكماء العرب، وعظَ ملكاً. فقال: أيها الملك، مع كل شربة شَرَق، ومع كل أكلة غصص، ولا تنال نعمة إلاَّ بفراق أخرى، ولن يستقبل امرؤ يوماً من عمره إلاَّ بنفاد ما قبله، ولا يحيى له أثر إلاَّ مات له أثر.

* ولبعضهم:

ملوكاً طال ما ركبوا الجيادا
عظيم شأنهم صاروا رمادا

فسل دار البلى كم قد أبادت
فسل بيت الفنا كم من ملوك

* إبراهيم بن عبد الله:

قصور وفي البطن منها قبور
وكأس المنايا عليه يدور

عجبت لأرض على ظهرها
أمير على منبر فاخر

* ولبعضهم:

حتى سقاها بكأس الموت ساقيها
عادت خراباً وذاق الموت بانيها

أين الملوك التي عن حظها غفلت
تلك المدائن في الآفاق خاوية

* عن أمير المؤمنين علي عليه السلام: أين ملوك الدنيا الذين عمروا خرابها! وحفروا أنهارها! وغرسوا أشجارها! والله فارقوها وهم كارهون، وورثها قوم آخرون، وهم عما قليل بهم لاحقون.

* بكر بن عبدالخالق، عن مالك بن دينار، قال: مررت يوماً فانتهيت إلى دار في بعض سكك البصرة، فإذا أنا بدار عليها أثر الجص، وجَوَارٍ يَضْرِبْنَ بِدُفٍ لهن، ويقلن:

ألا يا دار لا يدخلك حزن ولا يعبث بساكنك الزمان

فمررت بعد ذلك بمدة وقد تغيرت الحال، فقمت على باب الدار مفكراً.

فقالت: مالك يا عبد الله؟

فقلت: مررت في وقت كذا فسمعت كذا وكذا.

فقالت لي: قد والله دخلها الحزن، وذهب بأهلها الزمان، وما بقي فيها أحد من أهلها.

* محمد بن الحسن بن عبيدة، قال: قرأت على قصر في أعالي الحجاز قد تخرب وباد، وباد أهله:

قد كان يعمر باللذات والطرب
فصار بعدهم للويل والحرب

تالله ربك كم بيت مررت به
طارت عقاب المنايا في جوانبه

* ولبعضهم:

خليل حين يصرمك الخليل
إذا ما حان في القبر المقيل

كأنك لم يصلك ولم تصله
كأنك لم تكن في الدهر يوماً

* ومر الحسن بقصر أوس، فقال: لمن هذه الدار؟

قالوا: لأوس.

قال: يود أوس لو أنه له في الآخرة رغيفاً.

* مُصَنِّفُه: عجباً لحال ابن آدم، تقرع أذنه بعبر المثلات، ووقائع من مضى، وتناجيه ألسنة الزمن، وتنذره بالأختلاف الخلقتان، وتنقل إليه مكائد الكرور والأيام، ويعاين آثار بسطتهم وبهاء ملكهم، وسعتهم وبسط عزهم، ونخوتهم وتكاثر عددهم وعددهم، كيف خذلتهم الآمال، وفضحتهم الآجال، وخدعتهم الأمنية، حتى حصدتهم المنية، فأصبحوا في ظلم القبور مأسورين، وعلى ما سبق منهم متحسرين، بعدما كانوا ملوكاً مسوَّدين، وعلى الدنيا مقتدرين، كيف خلت عن الساكن مساكنهم، وبليت بين أطباق الثرى محاسنهم، فكأنهم لم يخلقوا، وفي الدنيا لم يرزقوا، ﴿هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا﴾[مريم:98]. الآن الآن، حذرك حذرك، قبل أن يجزم قضاؤك، ويبرم جزاؤك، فيحال بينك وبين النجاة، فلا تملك رد المهواة فإن هجرتها ممدوحاً، وإلا هجرتك مذموما. والسلام.

* لأبي العتاهية:

وبنوا مساكنهم فما سكنوا
لما استراحوا ساعة ظعنوا

جمعوا لدنياهم فما أكلوا
فكأنهم كانوا بها ظعنا

* وأنشد أبو الهيثم بن مروان، الزاهد:

غلب الرجال فلم تمنعهم القلل
إلى مقابرهم يا بئس ما نزلوا
أين الأَسِرَّةُ والتيجان والحلل
من دونها تضرب الأستار والكلل
تلك الوجوه عليها الدود تقتتل
فأصبحوا بعد طول الأكل قد أكلوا]

باتوا على قلل الأجبال تحرسهم
وأستنزلوا بعد عز من معاقلهم
ناداهم صارخ من بعدما دفنوا
أين الوجوه التي كانت منعمة
فأفصح القبر عَنْهُم حين ساءلهم
[قد طال ما أكلوا دهراً وما نعموا

* وزاد بعضهم فيها بأبيات منها:

فخلفوها على الأعداء وارتحلوا
ففارقوا الدور والأهلين وانتقلوا
وساكنوها إلى الأجداث قد رحلوا

وطالما كنزوا الأموال وادخروا
وطالما شيدوا دوراً لتحصنهم
أضحت مساكنهم وحشاً معطلة

* لأبي العتاهية:

فإنك منها بين ناهٍ وآمرِ
وعهدي به في الأمس فوق المنابر
بلاغك منها مثل زاد المسافر
فما فاته منها فليس بضائر

تسمَّع من الأيام إن كنت سامعاً
وكم ملك قد رُكِّمَ التربُ فوقه
إذا كنت في الدنيا بصيراً فإنما
إذا أبقت الدنيا على المرء دينه

* مالك بن دينار، قال: كان عيسى بن مريم عليه السلام، إذا مر بدار قد مات أهلها، نادى: يا ويحاً لأربابك الذين بنوا ربوتك كيف لم يعتبروا بإخوانهم الماضين.

* وعن وهب بن منبه، قال: قال المسيح عليه السلام: يا دار، تخربين ويفنى سكانك، ويانفس اعملي ترزقي، ويا جسد انصب تسترح.

* سفيان بن عيينة، قال: قال أمير المؤمنين علي بن أبي طالب عليه السلام: ما قال الناس لقوم قط طوبى لهم، إلاَّ وقد خبأ لهم الدهر يوم سوء.

* شعبة، وسفيان، وأبو عوانة، عن عبدالملك بن عمير، قال: رأيت رأس الحسين بن علي عليه السلام بين يدي عبيدالله بن زياد في قصر الكوفة، ورأيت رأس عبيدالله بن زياد بين يدي المختار في قصر الكوفة، ورأيت رأس المختار بين يدي مصعب بن الزبير، ورأيت رأس مصعب بن الزبير بين يدي عبدالملك بن مروان.

قال سفيان: فقلت له: كم كان بين أول الرؤوس وآخرها؟

فقال: اثنا عشر سنة.


باب فيمن رفض الملك وساح

* ترك المُلْكَ النعمانُ الأكبر، وساح في الأرض، وتنصر مترهباً، فلم يعرف له خبرها.

* والنعمان الأصغر: قتله كسرى - ألقاه تحت أرجل الفيلة - وهو النعمان بن المنذر بن ماء السماء، ولي مكانه إياس بن قبيصة الطائي، وفي ولايته بعث اللّه نبينا صلى الله عليه وآله وسلم.

* وبَنَتْ هند بنت النعمان بن المنذر ديراً بالكوفة، يقال له: دير هند. بعدما قُتِلَ أبوها، وكذلك الحرقة ترهبت في بعض الديارات.

* وروى هشام بن الكلبي: لما فتح خالد بن الوليد عين التمرة سأل عن الحرقة، وهند، ابنتي النعمان بن المنذر.

فقيل له: أما هند فتوفيت.

وأما الحرقة ففي بعض الصوامع مترهبة، فأتاها، وسلم عليها، وسألها عن حالها؟

فقالت: أُجْمِل أم أُفَسِّر؟

فقال: بل تجملين.

قالت: لقد طلعت الشمس، وما شيء بدا حول الخورنق إلاَّ تحت أيدينا، ثم وجبت وقد رحمنا من وارته، وما من بيت دخلته حبرة إلاَّ دخلته عبرة، ولا بيت دخلته عبرة إلاَّ دخلته حبرة، فأنشأت:

إذا نحن فيهم سوقة نتنصف
تقلب تارات بنا وتصرف

فبينا نسوس الناس والأمر أمرنا
فأُفٍّ لدنيا لا يدوم نعيمها

* وروى حيان بن أبان، من أهل بعلبك: أن حرقة أتت سعداً أوان قدومه إلى القادسية أميراً، طالبة نواله في جوار لها كلهن على زيها.

فقال سعد: أيتكن الحرقة ؟

قلن: هذه.

فقال سعد: أنت الحرقة؟

قالت: نعم، فما تكرارك باستفهامي، إن الدنيا دار زوال، وإنها لا تدوم على حال، تنتقل بأهلها انتقالاً، وتعقبهم من بعد حالهم حالاً، إِنَّا كنا ملوك هذا قبلك، يجبى إلينا خراجه، ويطيعنا أهله، مدى المدة، وزمان الدولة، فلما أدبر الأمر وتولى، صاح بنا صائح الدهر، فصدع عصانا، وشتت ملأنا، كذلك الدهر يا سعد، إنه ليس من قوم عنوا بحبرة إلاَّ والدهر معقبهم عبرة، [ولا أسعفهم بفرحة إلاَّ أعقبهم بترحة ] ثم أنشأت تقول:

فبينا نسوس الناس والأمر أمرنا .. الخ

فقال سعد: قاتل اللّه عدي بن زيد، كأنه ينظر إليها حيث يقول:

لا تبيتن قد أمنت الشرورا
ولقد كان آمنا مسرورا

إن للدهر صولة فاحذرنها
قد يبيت الفتى معافى فيردى

فأحسن سعد جائزتها، فلما أرادت فراقه. قالت: أحييك تحية أملاكنا بعضهم بعضاً لا جعل اللّه لك إلى لئيم حاجة، ولا نزع من عبد صالح نعمة إلاَّ جعلك سبباً لردها، ثم خرجت فتلقتها نساء المدينة، وقلن لها: ما فعل لك الأمير فقالت:

حاط لي ذمتي وأكرم حملي إنما يكرم الكريم الكريما

* وساح أيضاً امرؤ القيس اللخمي وهو: بحرق الأول، أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، أخبرنا أبو بكر بن دريد، حدَّثنا عمي، حدَّثنا حاتم بن قبيصة، عن ابن الكلبي، عن أبي مسكين، قال: امرؤ القيس: وهو بحرق الأول بن عمرو ،وامرؤ القيس وهو الذي تعبد وساح. وكان هذا الملك ذا جمال ومنطق، وكان ذا مصاحبة للذات، عكوفاً على اللهو، وكان مع ذلك يرجع إلى عقل أصيل، ورأي ثاقب، فخرج ذات يوم، فإذا هو برجل كأنه مقاد، عليه أطمار، قد جمع عظاماً من عظام الموتى، وهي بين يديه يقلبها.

فقال له الملك: ما قصتك أيها الرجل؟ وما بلغ بك ما أرى من سوء الحال؟ ونشوف الجسم ؟ وشحوب اللون، والإنفراد في هذه الفلاة؟

فقال الرجل: أما [ما] ترى من تغير حالي، ونحول جسمي، وشحوبي، فإني على جناح سفر، وبي موكلان يزعجاني، يحدوان بي إلى منزل ضنك المحل، مظلم القعر، كريه المقر، ثم يسلماني إلى مصاحبة البلى، ومجاورة الهلكات بين أطباق الثرى، فلو تركت بذلك مع جفاءه، وضيقه، ووحشته، وتقطع أعضائي فيه، وأرتعاء أخراش الأرض في لحمي، وعصبي، وعظامي، حتى أعود رفاتاً، وتصير أعظمي رماماً، ولو كان للبلاء انقضاء، وللشقاء نهاية لنسيت، ولكن أرفع بعد ذلك إلى صحبة المحشر، وأرد أهوال مواقف الجرائم، لا أدري إلى أي دارين يؤمر بي، فأي عيش يلتذ من تكون هذه صورته ؟

فلما سمع الملك هذه المقالة، ألقى نفسه عن فرسه، وقعد بين يدي الرجل.

وقال: يا هذا لقد كَدَّرَ مقالك صفوة عيشي، ومَلِكَ قلبي فأعد عليَّ بعض قولك، واشرح لي دينك؟

فقال له الرجل: أما ترى، هذه عظام ملوك غرتهم الدنيا بزخرفها، واستحوذت عليهم بغرورها، وألهتهم عن التأهب لهذه المصارع، حتى فاجأتهم الآجال، وخذلتهم الآمال، وغصبتهم عز الملك، وسلبتهم بهاء النعم، ثم أودعتهم أطباق الثرى، حتى صاروا إلى ما ترى، وستنشر هذه العظام فتعود أجساماً تجازى بأعمالها، فإما إلى دار القرار، وإما إلى محل البوار، ثم أملس الرجل فلم يُرَ له أثر، وتلاحق أصحاب الملك به، وقد تفاقع لونه، وتواصلت عبراته، فركب وحيداً فلما جّنَّ عليه الليل، قام إلى ما عليه من لباس الملك فألقاه، ولبس طمرين وخرج، فكان آخر العهد به.

* أبو عبد الله عامر بن عبد قيس: رفض ملكه، وهام على وجهه لله تعالى، لا يُعَرِّجُ على الدنيا، غير مبالٍ بها.

* وكذلك ملكاً من بني عامر، بنى مستقراً بالعراق، واجتهد في ترويق بناءه، وغرائب صنعه، وعجائب زخرفه، فلما استحضر من الجودي قوماً زهّاداً.

قال: أترون قصري هذا، هل فيه من عيب؟

فقالوا: إنه ليس من علمنا.

فقال له وزيره: إن هؤلاء قوم ما بنوا لبنة على لبنة. فألح عليهم الملك فدخلوا قصره.

وقالوا: رأينا زخرفاً على زخرف، ولبنة على لبنة، وغروراً من غرور الشيطان، القصة بطولها، فرفض الدنيا، وهام سائحاً لا يلوي على زخرف الدنيا، وملكها حتى لقي اللّه تعالى.

* وعن عبد الرحمن بن عبد الله بن مسعود، عن أبيه، قال: بينما رجل في مملكته تذكر فعلم أن ما فيه منقطع، وأنه قد شغله عن عبادة ربه، فانساب الملك الذي هو في مملكته حتى صار إلى مملكة غيره، فأتى ساحل البحر وظلَّ يضرب اللِّبْنَ ويعيش به، فانتهى إلى الملك الذي هو في مملكته عبادته وحاله، فأرسل إليه، فأبى أن يأتيه، فلما رأى ذلك ركب إليه، فلما رآه العابد تهارب منه فتبعه على فرسه.

فقال له:يا عبد الله ليس عليك مني بأس فأمن، ثم نزل إليه فسأله عن أمره؟

فقال له:أنا فلان صاحب ممكلة كذا وكذا، فذكرت وعلمت أن ما كنت فيه منقطع، وأنه قد شغلني عن عبادة ربي.

فقال: فما أنت أحق بما صنعت مني، ثم خلى سبيل فرسه فاتبعه، فكانا يعبدان اللّه عز وجل فسألا اللّه أن يميتاهما جميعاً فماتا جميعاً فدفنا.

قال عبد الله بن مسعود: فلو كنت برميلة مصر لأريتكم قبرهما بالنعت الذي نعت لنا رسول اللّه صلى الله عليه وآله وسلم.

* وفي بعض السير: إن ذا القرنين الطواف انتهى إلى بلد شاغر عن والٍ فسأل عن حالهم.

فقالوا: قد كان له ملك يسوس بيننا فقضي عليه بالموت، وخلف ولداً فجن الولد، وأَوَى بعض المقابر، واستوحش الملك وخلطة الناس، فهم ذو القرنين بمشاهدته، فخرج إليه في منتصف النهار، فإذا هو شاب حسن المنظر، جميل الروا، وبين يديه أعظم يقلبها، ويقول: لو كشطت للخلق أطباق الأرض، لم يعرف المولى من العبد؟ فلما سمع كلامه هذا ذو القرنين. قال لرفقائه: هذا حكيم، عرف غرور الدنيا بحكمته فأنسل عنها، فحياه.

فقال: وماذا صَيَّرَكَ إلى ما أراه؟

فقال: إن والدي كان ملك هذه البلد فمات فدفناه ليلاً لاشتغالنا بالأمر، وإعواز الفراغ إليه، حتى إذا تمهد لنا الأمر، نصرف الهمة إلى تجهيزه كما يجهز مثله، فلما خضع لنا الأمر أمرت بتجهيز مقبرته.

فقالوا: إنَّا ليلةَ دفناه دفناه غلطاً في قبر عبد من عبيده.

فاجتهدت في تمييزهما فتعذرا، فراجعت عقلي. فقلت: إنه مالك وهذا مملوك، تساوت أحوالهم قبل ورود القيامة، فكيف أنت لهم في القيامة، فتناولت أعظماً منهم أعتبر بها، ونسيت ملك الدنيا ابتغاء وجهه تعالى، وطلباً للنجاة.

فقال: أنا ذو القرنين، فسلني عما بدا لك من الحاجات.

فقال: أريد حياة لا ممات بعدها، وملكاً لا زوال بعده، وراحة لا كدر فيها؟

فقال ذو القرنين: ما يملك هذا إلاَّ اللّه الواحد القهار.

قال: فإذاً أنت وأنا على سواء، نسأل اللّه من يقدر عليها.

* مُصَنِّفُه: فهؤلاء ومن نحى نحوهم، لو لم يهجروا الدنيا، وانهمكوا فيما كانوا فيه فلم يجدهم ما هم فيه، وقد تصرم عنهم، وصاروا سمراً، ولأمثالهم عِبَراً، أحاطوا أنفسهم ببصائر العقول ففازوا، [وغيرهم] غيَّرهم الهوى باللذات واغتروا، فصرعتهم الغرَّة، فخسروا الدارين.

* مُصَنِّفُه:

طيف السراب فلا تراه واقياً
رحلوا جميعاً كارهين بواكياً

أو ليس خلب بارق وخياله
أين الذين تنافسوا في نيله


باب آخر في احتضارهم الموت

* هذا معاوية بن أبي سفيان، روى إسحاق بن إبراهيم، لما حضرته الوفاة رفع يده متمثلاً:

هو الموت لا منجى من الموت والذي أحاذر بعد الموت أدهى وأفظع

* وعن أبي عبيدة: لما احتضر معاوية، جعل يقول:

كحلم مضى في المزمنات الغوابر
ولم أعن في لذات عيش نواضر
من الدهر حتى زار ضنك المقابر

فأضحى الَّذِي قد كان منها يسرني
فياليتني لم أَعْنَ بالملك ساعة
وكنت كذي طمرين عاش ببلغة

* ولما صلى عليه الضحاك بن قيس، قال أيمن بن خريم الأسدي:

بمقدار سمدن له سمودا
ورد وجوههن البيض سودا

رمى الحدثان نسوة آل حرب
فرد شعورهن السود بيضاً

وأخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، حدَّثنا أبو روق، حدَّثنا ابن عبري حلاد، حدَّثنا محمد بن حرب الهلالي، قال: خرج معاوية يريد مكة فلما كان بالأبواء، أطلع في بئر غادية فأصابته اللقوة، فلما قدم مكة دعى بعمامة فعصب بها رأسه، ثم ردَّها على شق وجهه الذي أصابه فيه ما أصابه، ثم أذن للناس.

فقال: إن كنت قد ابتليت فقد ابتلي الصالحون قبلي وإن عوقبت فقد عوقب الخطاؤن قبلي، وإن مرض عضو مني فما أحصي صحيحي، وما عوفيت أكثر، أنا اليوم ابن ثمان وسبعين سنة، فرحم اللّه عبداً دعى لنا بالعافية وبكى.

فقال له مروان: ما يبكيك؟

فقال: يا مروان، كبرت وكثر الدمع في عيني، وابتليت في جسدي، وما يبدو مني، وقد خشيت أن تكون عقوبة من ربي، ولولا هواي في يزيد لأبصرت قصدي.

* وروي أنه قال: مكثت في الدنيا عشرين خليفة وعشرين أميراً ثم صرت إلى ما ترى.

* مبارك بن فضالة، عن علي بن عبد الله بن عباس: وقفت على باب عبدالملك بن مروان في يوم بارد قرِّ فأذن لي والناس محجوبون، فدخلت عليه وهو في فراش قد كاد أن يغيب فيها.

فقال لي: يا ابن عباس، إني لأحسب اليوم أصبح بارداً؟

فقلت: أجل يا أمير المؤمنين، إن ابن هند معاوية عاش في مثل ما ترى أربعين سنة، عشرين خليفة وعشرين أميراً، ثم هو ذاك على قبره ثمامة نابتة.

* وبلغني عن المأمون: لما دخل تاووس أنوشروان أخرج خاتمه، فإذا نقشه: يا ابن آدم، سرحه يعني: لا محالة ترفضها، وتذوق [مُرَّ] الموت.

* هارون بن يوسف: لما حضرت المأمون الوفاة، أخذ يجود بنفسه، ويبث الأسف على ملابسته قلائد الملك، ويتمثل:

يا دار كل تشتت وزوال
وحططت عن ظهر المطي رحال

الآن يا دنيا عرفتك فاذهبي
فقطعت عنك حبائل الآمال

* وبلغني، عن أبي بكر بن عياش: أن عبد الله بن يزيد بن أسد البجلي، دخل على معاوية في مرضه الذي مات فيه.

فقال: رحم الله أباك، إنه كان لي نصاحاً، نهاني عن قتل حجر بن عدي، فلما حضرته الوفاة جعلوا يقلبونه.

فيقول: أي: جسد تقلبون، إن نجا من ابن عدي.

* قال سعيد بن إبراهيم: دخلت على معاوية وهو يجود بنفسه، فسمعته، يقول: إن يومي منك ياحجر ليوم طويل.

* ولبعضهم:

وقف بدار العابدين وقل لها ألا قطع الموت الأنين مع الأذى

* مُصَنِّفُه: العِبَادُ أستراحوا، والملوك ذهبت لذتهم، وعَظُمَت حسرتهم، وبقيت تبعتهم، وقرب منهم ما كانوا يوعدون، النجا، النجا، والوجا، والوجا، قبل كشف الغطا، قال اللّه تعالى: ﴿لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ﴾[ق:22].

* وبلغني: أن عمراً بن العاص لما احتضر جمع أكراراً من الذهب بين يديه - أظنه أربعة عشر كراً - جمعها في ولايته.

وقال لابنه: وددت أن يكون هذا كله بعراً، ولم أقاتل أمير المؤمنين علياً عليه السلام.

فقال ابنه: لا عليك يا أبه، فإن رسول اللّه صلى الله عليه وآله وسلم كان يحبك.

فقال: أما إني أعرف أنه كان يحب عمار بن ياسر، ولا أدري كان يحبني، أو يؤلفني على الإسلام.

* وروى محمد بن عبد الله بن بجير، أنه كان يجود بنفسه، ويقول:

ليتني كنت قبل ما قد بدا لي في رؤوس الجبال أرعى الوعولا

والشعر لأمية بن الصلت، قاله: عند وفاته. وقبله:

كل عيش وإن تطاول دهراً صائرٌ مرة إلى أن يزولا

* مُصَنِّفُه: هذا مع دهائه وثقابة رأيه، لما رأى بأس اللّه تعالى، رأى طاعته قصوراً في طاعة نفسه، وعلم أن الأمل قد خذله، والأجل قد حصده، والتدارك قد فاته، فلم يجده الأسف، وعرفه الكمد لإيثاره أم الغرور. وبلغني: أنه لما هَمَّ بالإرتحال إلى معاوية.

قال لغلامه وردان: شد الرحل. ثم قال: حطّه. ثم أمر بأن يُشَدَّ، ثم أمره بأن يحطُّه ثلاثاً. فقال غلامه وردان: أتأذن لي بالكلام؟ فقال: تكلم. فقال: أما إنك وقفت بين أمرين: تارة تحدث نفسك بالخروج إلى معاوية، وتارة بالخروج إلى أمير المؤمنين علي عليه السلام، فإن أردت الدنيا: فعليك بمعاوية، وإن أردت الآخرة: فعليك بأمير المؤمنين علي عليه السلام.

فقال: شُدَّ الرحل إلى معاوية، فَغَلَب عقله هواه، حتى خاض به في مهواة.

أخبرنا أبو الحسن، أخبرنا أبو أحمد، أخبرنا أبو جعفر بن بهلول، حدثني: إسحاق بن بهلول، حدَّثنا أبي، عن الهيثم، عن الشعبي، قال: أرسل إِلَيَّ عبدالملك بن مروان وهو شاك، فدخلت عليه.

فقلت كيف أصبح أمير المؤمنين؟

قال: أصبحت كما قال ابن قميئة:

خلعت بها عني عذار لجامي
فكيف بمن يرمي وليس برامي
ولكنني أرمى بغير سهام
حديثاً شديد البطش غير كهام

كأني وقد جاوزت سبعين حجة
رمتني بناتالدهر من حيث لا أرى
فلو أنني أرمى بسهم رأيته
إذا ما رآني الناس قالوا ألم يكن

قال الشعبي: فقلت لا يا أمير المؤمنين: ولكنك كما قال لبيد:

وقد حملتك سبعاً بعد سبعينا
وفي الثلاث وفاءٌ للثمانينا

راحت تشكي إلي النفس مجهشة
فإن تزادي ثلاثاً تبلغي أملاً

فعاش والله حتى بلغ تسعين سنة، فقال:

كأني وقد جاوزت تسعين حجة خلعت بها عن منكبي ردائياً

فعاش حتى بلغ مائة وعشرين سنة، فقال:

أليس في مائة قد عاشها رجل وفي تكامل عشر بعدها عبر

فعاش حتى بلغ مائة وثلاثين سنة، فقال:

وعُمِّرْتُ حيناً بعد مجرى وداحس فلو كان للنفس اللجوج خلود

فعاش حتى بلغ أربعين ومائة، فقال:

ولقد سئمت من الحياة وطولها وسؤال هذا الناس كيف لبيد؟

فقال عبدالملك بن مروان: ما بي من بأس، اقعد يا شعبي ما بينك وبين الليل، فحدثني.

قال: فحادثته حتى أمسيت ثم فارقته، فمات والله جوف الليل.

وأخبرني أبو الحسن، أخبرنا أبو أحمد، حدَّثنا علي بن مهران، حدَّثنا أحمد بن الحسين بن مدرك، حدَّثنا سليمان بن عبد الرحمن، حدَّثنا أبو خليد القاري، عن سعيد بن بشير، عن قتادة: أن عبدالملك بن مروان كتب إلى الحجاج: أن أجمع إِلَيَّ بأجمع رجل عندك، فبعث إليه: بالشعبي، فدخل عليه.

قال الشعبي: فدعى عبدالملك بطعامه فأكلنا وأكل منه فأغصه، فأمسك حتى ذهب غصصه، ثم أنشأ يقول:

كأني وقد جاوزت سبعين حجة خلعت بها عني عذار لجامي

فسرد الخبر الأول إلى قوله: فعاش عشرين ومائة سنة، فقال:

ولقد سئمت من الحياة وطولها وسؤال هذا الناس كيف لبيد؟

قال: فطمع عبدالملك أن يعيش ما عاش لبيد.

قال: حاجتك يا عامر؟

قال: حاجتي أن تردني إلى أهلي.

قال: ففعل ذلك.

*وبلغ زر بن حبيشما أنشد الشعبي عبدالملك بن مروان،فكتب إليه: يا أمير المؤمنين:

إذا الرجال ولدت أولادها وجعلت أوصابها تعتادها

واضطربت من كبر أجسادها تلك زروع قد دنى حصادها

فلما قرأه عبدالملك بن مروان.

قال: صدقنا والله زر بن حبيش، وغرنا عامر الشعبي.

* مُصَنِّفُه: يتدلَّون إلى الملوك بما يريحهم ويسرهم في الحال، وإن أعقبهم عرة الوبال، ابتغاء حطهم لا حظهم، وهل الدهر إلاَّ كما قال الشاعر:

وما الدهر إلا حالتان كما ترى رزية ملك أو فراق حبيب

* وبلغني، عن سعيد بن عبد الرحمن بن حسان بن ثابت بن المنذر بن حرام: أنه كان يُحَدِّثُ بأن أباه عبد الرحمن تذكر بأن حسان أباه وجدوده الثلاثة عاشوا لمائة وأربع سنين، كل واحد منهم مائة وأربع سنين، وكان يشرأبُ لمائة وأربع سنين، ويثني يديه على مثلها، فأخترم والله وهو ابن ثمان وأربعين سنة.

* وبلغني: أن معاوية لما أشتدت العلة به. قال: ما بقي شيء استلذه إلاَّ رجل: قروي، بدوي، يحدثني.

* مُصَنِّفُه: يتعلل به عن تعريك المنية إياه، فما نفعه وأغناه، كما قال أبو ذؤيب:

وإذا المنية أنشبت أظفارها ألفيت كل تميمة لا تنفع

* وبلغني: أن عبد الله بن عباس دخل على معاوية أوان علته هذه، فقال:

وتجلُّدي للشامتين أريهمُ أني لريب الدهر لا أتضعضع

فأجابه ابن عباس:

وإذا المنية أنشبت أظفارها ألفيت كل تميمة لا تنفع

وكلاهما من قصيدة واحدة.

* وبلغني: أن المأمون لما احتضرت وفاته، رفع يديه إلى السماء، يقول: يا من لا يزول ملكه، ارحم من قد زال ملكه.

* الهيثم بن عدي، قال: أَذِنَ عبدالملك بن مروان يوماً للناس أذناً حفلاً عاماً فدخل شيخ رَثُّ الهيئة، فلم يأبه له الحرس، حتى مثل بين يدي عبدالملك في يده صحيفة فألقاها بين يديه وأملس فلم يوجد، وإذا فيها:

بسم اللّه الرحمن الرحيم، يا أيها الإنسان، إن اللّه قد جعلك حكماً بينه وبين عباده، ﴿فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلاَ تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللّه﴾ إلى قوله تعالى:﴿يوم الحساب﴾[ص:26] ﴿أَلاَ يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ ، لِيَوْمٍ عَظِيمٍ، يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ﴾[المطففين:4،5].﴿ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ، وَمَا نُؤَخِّرُهُ إِلاَّ لأَجَلٍ مَعْدُود﴾[هود:103، 104]. إن الذي أنت فيه لو بقي لغيرك ما وصل إليك ﴿فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا ﴾ [النمل:52].

قال: فتغير وجه عبدالملك بن مروان، ودخل دار حرمه، ولم تزل الكآبة ترى على وجهه، وعاش بعد ذلك أياماً.

* ابن قبيصة ابن ذؤيب، عن أبيه، قال: كنا نسمع نداء عبدالملك من وراء الحجر: يا أهل النعم لا تستقلوا شيئاً من النعم مع العافية.

* إبراهيم بن السفيان: نظر عبدالملك إلى قَصَّارٍ في مرضه الذي توفي فيه، وهو في دار عاتكة بنت يزيد أم يزيد بن عبدالملك قاتل عمر بن عبدالعزيز، قال: ياليتني كنت قصَّاراً.

* وبلغني: أنه كان يقول في مرضه: يا أهل العافية، لو علمتم موقع العافية لما سألتم اللّه شيئاً غير العافية.

* وقال إبراهيم: قد كان حماه الطبيب الماء وأمتنع منه، فدخل عليه الوليد يعوده فتمثل لما نظر إليهم:

ومستخبر عنا يريد بنا الردى ومستخبرات والعيون سواجم

ثم قال: اسقوني شربة من ماء وإن كان نفسي فيها فشرب فمات.

* وقرأت أن أبا الوليد لما أنشد البيت جمع أولاده وأشار بخاتمه إلى الوليد فبكى.

فقال له: كأني بك إذا أنا مت تعصر عينيك كالأمة الوكعى، ضعني في حفرتي، وخلني وشأني، وادع الناس إلى البيعة فمن فعل برأسه هكذا فاعمل بسيفك هكذا، وإياكم والتعرض للحجاج بن يوسف، فإنه بنى لكم المنابر وكفاكم القناطر، وقد كان الحجاج قتل سبعين ألف نفس، حتى خضع لهم الأمر.

وحكي عنه: أنه قتل ثلاثين ألف نفس منهم بلا جناية، ولم يكن توقي الحجاج من أحد منهم وحذره كحذره من عمر بن عبدالعزيز لما كان يعلم أنه لا يحمله إن انتهى الأمر إليه، وكان عمر يقول في الحجاج: لو كايدنا به مردة الشياطين لغلبناهم.

* ولما أمر الحجاج بقتل سعيد بن جبير ولىَّ عليه سعيد ضاحكاً. فقال الحجاج: ردُّوه. فقال له: يا شقي، يا أحمق أتضحك وقد أمرت بقتلك؟ قال: أتعجب من حلم اللّه معك واغترارك بتفضل المهلة، وجسارتك عليه بالعدوان فما أظن أن الله يمكنك بعدي من قتل ولي من أوليائه.

* قال ابن أبي الحليفة: قال سعيد لما ضربت عنقه: أشهد أن لا إله إلا اللّه، الأولى أجهر، والثانية أخفض، فوقعت الآكلة بعد ذلك في قلب الحجاج فمات ولم يمكنه اللّه تعالى بعده من قتل أحد من الناس، فخرجت امرأته منكشفة عن الستر تنشد:

اليوم يرحمنا من كان يفزعنا واليوم نتبع من كانوا لنا تبعاً

* وبلغني: أن المعتمد لما قتل أباه إعتل بعده لستة أشهر فلما احتضر كانت والدته جارية تركية تبكي عليه فمد ببصره إليها فقال: يا أمي عاجلنا فعوجلنا.

* أحمد بن معاوية، عن زيد العمي قال: شهدت وفاة هشام بن عبدالملك فسمعت ابن عبدالأعلى يتمثل:

ولو كثرت حراسه وكتائبه
فعما قليل يهجر الباب حاجبه
رهينة باب لم تستر جوانبه
إلى غيره حراسه ومواكبه
واسلمه أحبابه وحبائبه
فكل امرئ رهن بما هو كاسبه

فما سالم عما قليل بسالم
ومن يك ذا باب شديد وحاجب
ويصبح في لحد من الأرض مقصيا
وما كان إلا الدفن حتى تحولت
وأصبح مسروراً به كل كاشح
فنفسك فاكسبها السعادة جاهداً

* الهيثم بن عدي قال: كان هشام بن عبدالملك جباراً فأمر أن يفرش له في مصنعة، من شجر وكرم وفنون النبات، ففرشت بأفخر الفرش، وأمر بإحضار ندمائه ومغنيه، وتقدم إلى الحُجاب بضبط الأبواب، فبينا هو جالس، إذ أقبل رجل جهير جميل، فشخص هشام ينظر إليه متعجباً من هيئته، حتى دنا منه، فألقى صحيفة، ثم ولى عليه ولم يُر، وإذا فيها بئس الزاد إلى المعاد العدوان على العباد، وأمر بإحضار الحُجاب فسألهم عن الرجل؟ فقالوا:ما رأينا أحداً فصرف ندمائه وقال: تكدر علينا هذا اليوم فلم يمض عليه بعد ذلك إلا أياماً حتى مات.

* ولبعض الولاة: روى أن عبدالملك كان يطوف في قصر الكوفة، فإذا هو بباب مقفل، فأمر بفتحه فلم يرى فيه شيئاً، ورمق الحائط فإذا فيه هذه الأبيات:

يوماً يصير إلى مقالة كانا
وامهد لنفسك أيها الإنسانا

إن الحديد وإن تطاول مكثه
فاعمل على تؤد فإنك ميت

فما لبث بعد ذلك إلا أياماً ثم مات .

يقال: أنه كان لبشر بن عبدالملك والأصح أنه مات بالبصرة.

[ وهذا ابن عياش يروي أن سليمان بن عبد الملك صعد المنبر يوم الجمعة وقد غلف لحيته بالغالية ونسيها قاطرة وقال أنا الملك الشاب فما جمع بعدها ].

* ولما هزم مروان بن محمد آخر هزيمته (ببوصير) عبر واحد من جملة المسودة برجل جالس عند رجل من القتلى في الحومة يبكي عليه وقال: من هذا؟ قال: هذا مروان، فقطع رأسه، وحمله إلى إسماعيل بن عامر، فألقى الرأس ليهنأ ويحمل إلى السفاح بالكوفة فغفلوا عنه فجاء كلب وأكل لسانه.

* مُصَنِّفُه: وقد كان بالأمس ملكاً يسوس ثلاثين ألفاً فما ركونك إلى الدنيا وهذه مصارعها ونكالها، من الجند .

لما حضر ميتته مروان بن محمد أوان فلوله وهربه بعد وقعة الزاب متوجهاً إلى المغرب من حران فرمى بطرفه زخارف قصوره ومنتزهات مساكنه وتمثل:

وما الدنيا بباقية لحي ولا حي على الدنيا بباقي

وهو لنهشل من قصيدة طويلة يقول فيها:

إلى نعش الفتى فرسا سباق
يلاقي حتفه فيما يلاقي
ولا حي على الدنيا بباقي

كأن الشيب والأحداث تجري
فأما الشيب يدركه وإما
وما الدنيا بباقية لحي

* هذا ابناه عبد الله وعبيد الله، فقد كانا يباعان بأبخس الثمن في السودان، فاشتراهما رجل تاجر من اليمن بدراهم، صارت ممالكهم لأعدى عدوهم، ونعمهم وذراريهم نهباً لهم، فاتعظ بهم الحساد ورحمهم الأعداء.

* سنان بن يزيد الرهاوي قال: كنت مع مولاى جرير بن سهم التميمي، وهو يسير إلى أمير المؤمنين علي بن أبي طالب عليه السلام إلى الشام فلما انتهى مولاي إلى مدائن كسرى وقف ينظر إلى بابها ثم تمثل:

جرت الرياح على محل ديارهم فكأنما كانوا على ميعاد

فأرى النعيم وكل ما يلهي بها يوم يصير إلى بلى ونفاد

قال أمير المؤمنين علي عليه السلام: أي شيء قلت؟ فأنشده. فقال: هلا قلت: ﴿كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ، وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ، وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ، كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ﴾[الدخان: 2528].

ثم قال: يا ابن أخي إن هؤلاء قوم كفروا النعم فحلت بهم النقم، فإياكم وكفر النعم، فتحل بكم النقم، وروي بلفظة أخرى: قال: لم يشكروا النعم فسلبوا دنياهم بالمعصية، فإياكم وكفر النعمة، لكي لا تحل بكم النقمة.

* وروي أن أبا جعفر انتبه مذعوراً، فقال: يا ربيع أتاني آت في منامي، فأنشأ يقول:

(كأني بهذا القصر)..إلخ الأبيات الثلاثة التي بعدها.

* ولبعضهم، المتنبي:

أين الجبابرة الأكاسرة الألى كنزوا الكنوز فما بقين ولا بقوا

* علي بن يقطين: ورأى منصور بن المهدي، في منامه شيخاً يقول:

وأوحش منه ركنه ومنازله
وملك إلى قبر عليه جنادله
ينادي بليل معولات حلائله

كأني بهذا القصر قد باد أهله
وصار عميد القوم من بعد بهجة
ولم يبق إلاَّ ذكره وحديثه

فلم يعش بعد ذلك إلا عشراً حتى هلك.

ثم قال: ما أحسبني إلاَّ وقد اقترب أجلي، فاعتزم وتهيأ للحج، فلما أتى الكوفة نزل النخيلة، فلما أمر بالرحيل ودخل الناس، قال: ائتني بفحمة، وكتب على الحائط شعراً:

وطول عيش ما يضره
بعد حلو العيش مره
لا يرى شيئاً يسره
وقائل لله دره

المرء يأمل أن يعيش
تبلى بشاشته ويبقى
وتضره الأيام حتى
كم شامت بي إن هلكت

فلما كان بذات عرق، مرت به إبل من نعم عامر بن ربيعة.

فقال: يا ربيع، اجعل غداءنا من هذه الإبل، فأبتعت له فصيلاً منها، فأكل فأصابه الذربفمات منه.

* إسماعيل بن ذكوان: لبس سليمان بن عبدالملك ثياباً له حمراً رقاقاً، وكان جميلاً، صبيح المنظر، بهياً، وكانت له جارية حظية عنده، واقفة على رأسه، فكأن نفسه أعجبته.

فقال لها: كيف ترين هذه الهيئة؟

فقالت:

غير أن لا بقاء للإنسان
يكره الناس غير أنك فاني

أنت نعم المتاع لو كنت تبقى
أنت خلو من العيوب ومما

* وعن الربيع: لما مرض أبو جعفر مرضه الذي مات فيه، رأى كتاباً فقرأه، فإذا فيه شعراً:

سنوك وأمر اللّه لابد واقع
لك اليوم من وقع المنية دافع

أبا جعفر حانت وفاتك وانقضت
أبا جعفر هل كاهن أو منجم

* ولما مات يحيى بن خالد وجدت رقعة تحت فراشه مكتوباً فيها:

وما زال المسيء هو الظلوم
وعند اللّه تجتمع الخصوم

وحق اللّه إن الظلم لؤم
إلى ديان يوم الدين نمضي

والبيتان الأولان لعلي بن أبي طالب عليه سلام اللّه كتبها إلى معاوية.

* ومعه رقعة أخرى فيها:

فالظلم مرتعه يدني من الندم
يدعو عليك وعين اللّه لم تنم
إن الظلوم على تل من النقم

أتَضْلمَنِّي إذا ما كنت مقتدراً
نامت جفونك والمظلوم مرتقب
حلت مصيبة مظلوم بمظلمة

* إسماعيل بن محمد اليزيدي، عن أمة: لما حج هارون سنة ستة وثمانين ومائة للهجرة، صدر حتى أتى الحيرة، ثم الأنبار في السفن، فركب مع جعفر بن يحيى في الصيد، ثم رجع.

فقال لجعفر: أمض فتفرح يومك فإني مع الحرم اليوم، فمضى مع بختيشوع الطبيب، وجلس يطرب وأبو زكار الأعمى يغنيه، ولطائف تحف الرشيد وخلعه تأتيه، ساعة بعد أخرى متقاطرة إلى أن أمسى، فدعا الرشيد بمسرور الخادم. فقال: اذهب إلى جعفر، وآتني برأسه ولا تراجعني، فأقتحم عليه مسرور بلا إذن، وأبو زكار يغنيه:

عليه الموت يطرق أو يغادي
وإن بقيت تصير إلى نفاد
فديتك بالطريف وبالتلاد

فلا تبعد فكل فتى سيأتي
وكل ذخيرة لا بد يوماً
فلو فوديت من حَدَثِ المنايا

فقال جعفر لمسرور: يا أبا هاشم، سررتني بمجيئك، وأسأتني بدخولك عليَّ بلا إذن.

فقال له: جئتُ لأمر عظيم، أجب أمير المؤمنين.

قال: فوقع على رجليه يقبلهما.

فقال: دعني حتى أدخل فأوصي.

فقال: أما الدخول فلا سبيل إليه، ولكن أوص بما بدا لك فأعتق غلمانه، وأوصى ماله إلى من حضره، ثم نقله على دابة من دواب الجند، وأدخله قبة من قباب الحرم، فناشده جعفر أن يراجع فيه.وقال: قد حمل أمير المؤمنين النبيذ ونصف مالي لك.

فقال له: مسرور، إن أمير المؤمنين ما طعم اليوم ولا شرب فراجعه. فراجعه، فلما سمع الرشيد حسه، قال له: ما ورائك؟ فعرَّفه ما قاله له جعفر. فقال: والله لئن راجعتني لأقدمنك قبله. فرجع فقتله وجاء برأسه، حتى وضع بين يديه على ترس، وجاء بيديه في نطع، فوجه الرشيد في وقته ذلك إلى يحيى بن خالد والفضل فحبسهما، ثم أمر بجثة جعفر فصلبت عند جسر الأنبار، فأنشأ أبو العتاهية في ذلك:

وجعفر تالف ويحياه
ضي العبد بالسخط يخزه اللّه
فأصبحوا في البلاد قد تاهوا
فظ غليظ فما ترضَّاه

من يأمن الدهر أو غوائله
كذاك من يسخط المليك وير
شتت بعد الجمع شملهم
أسلمه اللّه إذ عصاه إلى

* أحمد بن عبيد، قال: لما سخط الرشيد على البرامكة، وقتل جعفر بن يحيى بن خالد، كتب إليه يحيى من الحبس: لأمير المؤمنين وإمام المسلمين، وخليفة رب العالمين، من عبد أسلمته ذنوبه، وأوبقته عيوبه، وخذله شقيقه، ورفضه صديقه، ونزل به الحدثان، وزال به الزمان، فحل الضيق بعد السعة، وعالج البؤس بعد الدعة، ولبس البلاء بعد الرخاء، وافترش السخط بعد الرضا، واكتحل السهر بعد الهجود، فساعته شهر، وليلته دهر، قد عاين الموت، وشارف على الفوت، جزعاً يا أمير المؤمنين من مؤاخذتك، وأسفاً على سلب من قربك، لا على شيء من المواهب، لأن الأهل والمال في يدي عارية منك، والعواري لابد مردودة، فأما ما أقتصصت به من ولدي جعفر، فإنما كان عبداً من عبيدك، أخذته بذنبه، وعاقبته بجرمه، ولا يخاف عليك الخطاب في أمره، ولا تكون جاوزت ما ينبغي فيه، وما من رضاك خلف، وما من سخطك عوض، وقد كبر سني، وضعفت قوتي، فارحم شيبتي، فمنك الإقالة، ومني العثرة، لست أعتذر، إليك بشيء إلا بما تحب الإقرار به، حتى ترضى، فإذا رضيت رجوت أن يظهر لك في أمري، وبراءة ساحتي مما لا يتعاظمك ما مننت به عليَّ، من رأفتك ورحمتك، والسلام.

* فأجابه هارون: ليس لكتابك يا أبا علي جواب، إنما مثلك كمثل﴿قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّة ﴾ .. الآية[النحل:112]. فأعاد عليه:

ئع والعطايا الفاشيه
ـش والملوك الهاديه
ين رموا لديك بداهيه
لم تبق منهم باقيه
أعجاز نخل خاويه
خلع المذلة باديه
ـرة والأمور الساميه
فوق المنازل عاليه
منك الرضا والعافيه
فنفسه لك راجيه
نفسي لنفسك واقيه
فاليوم خاب رجائيه
ن كرامتي وبهائيه
ن جداته بفنائيه
يكفيك ويحك ما بيه
ذلي وذل مقاميه
ح حرمتي ونسائيه
وفدا الخليفة ماليه
أن أذوق حماميه
قبل الممات علانيه
وفنيت قبل فنائيه
ـل ولم تكن بلباسيه
إلا قصوراً خاويه
ومصائباً متواليه
وينحن قبل مماتيه
فلا أجيب الداعيه
لاتشمتن أعاديه
وخدمتي وعنائيه
ساقين من أولاديه
ـك لو رأيت بناتيه
ـرة والمدامع جاريه
يا شقوتي وشقائيه
م على جميع رجاليه
وتغيرت حالاتيه
ن بسادتي وحماتيه
ـي عودي عليا ثانيه
كنتم كنوز أعاديه
وجبال عز راسيه

قل للخليفة ذي الصنا
وابن الخلائف من قريـ
إن البرامكة الذ
عمّتهم لك سخطة
فكأنهم مما بهم
صفر الوجوه عليهمُ
بعد الإمارة والوزا
ومنازل كانوا بها
أضحوا وجل مناهمُ
فانظر إلى الشيخ الكبير
لا تشمتن بي العدا
قد كنت أرجوا غير ذا
اليوم قد سلب الزما
واليوم قد ألقى الزما
يا من يريد بي الردى
يكفيك ما أبصرت من
يكفيك أني مستبا
وذهاب مالي كله
إن كان لا يرضيك إلا
فلقد رأيت الموت من
وفجعت أعظم فجعة
ولبست أثواب الذليـ
اضرب بطرفك هل ترى
ومصارعاً وفجائعاً
ونوادباً يندبنني
يا با علي البرمكي
أخليفة الرحمن لا
اذكر مقاساة الأمور
وارحم أخاك الفضل والـ
أخليفة الرحمن إنـ
وبكاء فاطمة الصغي
ومقالها بتوجع
من لي وقد غضب الإما
وعدمت طيبة عيشة
من لي وقد غدر الزما
يا عطفة الملك الرضـ
يا آل برمك إنما
وبحور جود جمة

فلما قرأ هارون هذه الأبيات، رق لها، وبكى.ثم قال: يا مسرور مزق الكتاب، فإنها نعمة زالت.فلما أيس يحيى بن خالد عن هارون. كان يناجي اللّه تعالى في حبسه.فيقول: أغفلنا دولة المظلومين، وأهملنا الشكر لله، فصرنا عظة للحاسدين، ورحمة للعدو، ولو كانت النعمة تريد البقاء لما وصلت إلينا.

* مُصَنِّفُه: وأعلم وفقك اللّه لطاعته، أن هؤلاء القوم آثروا طاعة المخلوق على طاعة الخالق، فأسخطوه لإرضاء المخلوق، فوكلهم إلى أنفسهم، فكان مصيرهم إلى ما صاروا إليه، فهذا سخط المخلوق على المخلوق، فكيف بسخط الخالق على المخلوق!!

* ولما سخط كسرى على بزرجمهر أمر بحبسه وقتله، فإذا عليه منطقة فيها رقعة مكتوب فيها: إذا كان القدر حقاً فالحرص باطل، وإذا كان الموت راصداً لكل أحد فالطمأنينة إلى دنيا حمق، وإذا كان الغدر طباعاً في الناس، فالثقة في كل أحد عجز.

* ولقد نحَّت البرامكة عن العباسية جسام الخطوب، وحضنت أم هارون يحيى، وحمله خالد أو يحيى البرمكي إلى غزوة ملك الروم، فحاصر استبراق في قسطنطينية حتى هادن، وأخذ سبعين ألف دينار خراجاً.

* ولما ضاق على هارون ظهور إدريس بن عبد الله الحسني بأرض المغرب بعد وقعة (فخ) واجتماع الناس إليه دخل يحيى بن خالد فرآه كئيباً حزيناً أستغرقه القلق.

فقال: يا أمير المؤمنين إن كان حادث ندفع بأموالنا وأرواحنا فهي لك؟

فقال: وردت علي ملطفة عامل أفريقية بظهور إدريس بالمغرب واجتماع الناس عليه، وأنت تعلم ما بيننا وبين الفاطمية.

فقال: أنا أكفيكه فَنُدْلِي بغالية مسمومة على يدي بعض شيعهم، حتى شمها فكانت نفسه فيها. لهذا جاء هارون من غائلته.

* وكذلك جعفر أهْدَى إليه رأس عبد الله الأفطس الحسني، إلى ما شاكله من الوقائع في السلالة الزكية مما لا يعد حتى يذكره به، فيقول:

أذكر مقاساة الأمور وخدمتي وعنائيه

* وبلغني: أنه كان إذا أرجفت الخطوب ينتابه بعدهم فيقوم ويقعد لها حرج الوضين، ويقول شعراً:

عتبت على بِشْرٍ فلما فقدته وجربت أقواماً بكيت على بِشْرِ

* وروي أن خادماً كان يخدم يحيى بن خالد في حبسه.فقال له: لم لا تدبر الحيلة لتتخلص من هذا البلاء وشماتة الأعداء؟

فقال: يا فلان إذا جاء الإدبار كان عطب الرجل في تدبيره.

* مُصَنِّفُه: فراحة الدنيا والآخرة فاز بها الزهاد ، دون هؤلاء الذين طلبوها من الدنيا، فاشتبكوا في بلائها وبلاء الآخرة، وإن الدنيا دار إبتلاء وإمتحان، فكيف تطلب من المحنة والبلاء ، الرخاء ؟

* لبعضهم:

ففي دار البلاء طلبت صفواً لقد حدثت نفسك في المحال

* وعن يحيى بن علي المنجم، قال: قال له المنتصر يوماً: نريد غداً أن نفرح ولا نتشاغل بشيء، فأغد علينا.

قال: فغدونا عليه، وله بساط يبسطونه، فيه جامات في كل جام ذكر ملك من ملوك الفرس، وكم ملك، وكم بقي في مملكته.قال: فنصبت له كرسي ونحن بين يديه فرمى بطرفه إلى جام من تلك الجامات فساءه، وتبينا فيه الكراهية، ثم وثب وقام، ولم ندر ما سببه فنظرنا فإذا هو قد وقعت عينه على جام فيه مكتوب: شيرويه بن كسرى، قاتل أبيه، ملك بعده ستة أشهر.

قال: فكان ملك المنتصر بستة أشهر.

* ولما قتل المنتصر أباه، كان يطوف على الخزائن ويراها. فكان في خزانة دَخَلها كتاب، فأخذ ينظر فيه فإذا أوله: المقادير تريك ما لم يخطر على بال.قال: فقتل والله بالسم بعد ستة أشهر.

* وروى، المبرد: أن يزيد بن عبدالملك، قال لندمائه يوماً: تزعم العامة أن ما تم صبوح قط. وإنما يتكدر على العامة للحوادث عليهم الشواغل لهم، فأما الملوك فإن ذلك يتم لهم. ثم أمر بأن يحجب الناس عنه وخلى ب(حبابة) ، فأصطبح يومه حتى أمسى.

فقال: قد تم يومنا والحمدلله، لا كما يقول العامة، وسنصلها بليلتنا. فشرب ليله كله. فلما تنفس السحر وأنشق، شربت حبابة قدحاً. وتناولت بعده حبات رمان، فشرقت فماتت، وكان يزيد مولعاً بها، شديد المحبة لها، فمنع من دفنها حتى أنتنت، ثم أمر أن تدفن بعد أن لآمه أولياءه وتبع جنازتها، وهو يقول:

فبالياس تسلو عنك لا بالتجلد
من أجلك هذا هامةُ اليومِ أو غدِ

فإن تسل عنك النفس أو ترد الضنا
وكل خليل راءني فهو قائل

ثم انصرف ودخل قصره، فأخرج بعد ثمانية عشر يوماً على جنازته.

فقال بعض الشعراء في ذلك:

إن الحوادث قد يطرقن أسحارا
كانت تحرك عيداناً وأوتارا

يا راقد الليل مسروراً بأوله
عادت تراباً أكف الملهيات وَقَدْ

* لمحمد بن يزيد:

من أحسن الظن بالليالي زلّت به للهلاك نعل

* لأبي العتاهية:

فإنك عنه مستحث ومزعج
كأنك في الدنيا مخلّى وممرج

رويدك يا ذا القصر في شرفاته
تذكر ولا تنسى المعاد ولا تكن

* محمد بن عبد الله بن طاهر: في قصره على دجلة وقد مدت دجلة مداً شديداً، فإذا بحشيش على رأس الماء في وسطه قصبة على رأسها رقعة فلما رآها مقبلة.قال: خذوا القصبة. فأتي بها، فإذا في الرقعة مكتوب:

فقل له خير ما استعملته الحذر
ولم تخف سوء ما يأتي به القدر
وحين تصفو الليالي تحدث الغير

تاه الأعيرج وأستعلى به البطر
أحسنت ظنك بالأيام إذ حسنت
وسالمتك الليالي فاغتررت بها

فما انتفع بيومه ذلك.

* لأبي العتاهية:

ـسك لا أبا لك تشتغل
ـاة لحظها قبل الأجل
ـس بغافل عمن غفل
يعدو إليك على عجل
ـفل ما ترى بك قد نزل
زبة الجحاجحة الأول
لس والترفل في الحلل
وذوو المكائد والحيل
ما دمت ويحك في المهل
إلا حديث أو مثل
ن فما عليه محتمل

مالي أراك بغير نفـ
خذ للوفاة من الحيـ
واعلم بأن الموت ليـ
فكأن يومك قد أتى
وكأنني بالموت أغـ
أين البطارقة المرا
وذوو التفضل في المجا
وذوو المشاهد في الوغى
قم فارث نفسك وابكها
لم يبق منهم بعدهم
لا تحملن على الزما

* لبعضهم: وقد حكي أنها لوزير المكتفي أبي القاسم بن عبد الله:

وخذ صفوها مما صفت ودع الرنقا
فلم يبق لي حالاً ولم يرعَ لي حقاً
[عدواً]ولم أمهل على ظنة خلقاً
فشردتهم غرباً وشردتهم شرقاً
وصارت رقاب الخلق أجمع لي رقاً
فهائنذا في حفرتي عاجلاً ملقى
لدى قابض الأرواح في قبضه رفقاً
فمن ذا الذي مني بمصرعه أشقى

تزود من الدنيا فإنك لا تبقى
ولا تأمنن الدهر إني أمنته
قتلت صناديد الرجال فلم أدع
وأفنيت دار الملك من كل نزل
فلما بلغت النجم عزا ورفعة
رماني الردى سهماً فأخمد جمرتي
وفرق عني ما جمعت فلم أجد
فأذهبت دنياي وديني سفاهة

* وكان رجل من أصحاب عبد الرحمن بن إسحاق القاضي يختلط ببشر الحافي، ويستأنس به بشر.

قال: فرأيت على حائط في بيت بشر:

أين الجماعات وأين العده
لم يبق منهم كاتب بمده
حتى إلى اللّه تكون الردَّه

سائل خراباً في ربوع كنده
بادوا وخلوا دورهم منهدَّه
وهكذا الناس بكل بلده

قال: فقلت: في بيتك شعر مكتوب؟

قال: نعم. هو شعر رقيق لأبي العتاهية.

* وُجِدَت رقعة على مصلى القاسم بن عبد الله فيها:

بغى وللبغي سهام تنتظر انفذ في الأحشاء من وخز الإبر

سهام أيدي القانتين في السحر

* محمد بن الحسين قال: قال الحسن: ابن آدم أين ملوك الدنيا وأربابها الذين عمروا خرابها. وحفروا أنهارها، وغرسوا أشجارها، ومدَّنوا مدائنها ؟ هيهات!! هيهات!! فارقوها وهم كارهون، وورثها قوم آخرون، وهم بالماضين عما قليل لاحقون. ابن آدم أذكر كل يوم أتى عليك فيه سرور. هل تجد لشيء بعد انقضائه لذة؟ أو لست إذا حزنت فكأنك لم تفرح ساعة قط؟ وإذا خفت فكأنك لم تأمن ساعة قط؟ وإذا مرضت فكأنك لم تصح ساعة قط؟ فكأنما الدنيا وما فيها من سرور وحزن الساعة التي أنت فيها.. ابن آدم فرغ بدنك لعبادة ربك فإنه إنما جعل لك سمعاً لتسمع به مواعظه، وبصراً لتبصر به آياته، ولساناً لتتلوا به كتابه، وقلباً لتعرفه وتحفظ به وصيته، وإياك أن تصرف ذلك إلى معارضته، فتستوجب به نقمته. وأكثر ذكر الموقف فإنه يوم تزل فيه الأقدام، وتشخص فيه الأبصار، وتبلغ فيه القلوب الحناجر، وتبيضُّ وجوهٌ، وتسودُّ وجوه، وتبدو السرائر، وتوضع الموازين بالقسط، ما تنتظر ابن آدم يؤمئذ إلا عفو اللّه أو النار.

* وعن عبدالواحد بن زيد، عن الحسن، أنه قال: يا ابن آدم اذكر من ذهب من آبائك كيف كانوا؟ وأين هم اليوم؟ ولعلك لن تبلغ ما بلغوا، وإن بلغته كان عاقبته الموت، فتصير إلى ما صاروا إليه. يا ابن آدم أما تعلم أنك خرجت إلى الدنيا من ظهر أمم قد هلكوا، حتى صرت إلى زمانك الذي أنت فيه، ثم ذكر نحو الخبر الأول وزاد فيه: وإذا مرضت فكأنك لم تصح ساعة قط؟ وكيف عجبك بدار وثقتك بها، وبما فيها؟ وأنت تعلم أنك مزايلها، وظاعن عنها، ثم لا تدري إلى أي المنزلتين تصير بعدهما إلى كرامة دائمة ونعيم مقيم، أو هوان طويل وعذاب وبيل.

* ميمون بن مهران قال: دخلت على عمر بن عبدالعزيز وقد ألقى ثوبه على وجهه، ثم كشفه، ثم ألقاه، ثم أني ظننت أنه قد رقد، فإذا هو يبكي من تحت الثوب، ثم قال: عبد نبطي بطين يتمنى على اللّه منازل الصالحين ثم قال: حُدِّثت أنه كان في بني إسرائيل ملكان أخوان، وكان أحدهما صالحاً والآخر مقصراً مفرطاً فكتب المقصر إلى أخيه وعظم في كتابه أمر الملوك، فأجابه الصالح: أما ما عظمت من أمر الملوك فقد عظمت صغيراً، ورفعت حقيراً، وليس عظيماً من خلق من تراب وإلى التراب يعود وكيف يكون عظيماً من أوله نطفة؟ وقد رأيت قذر النطفة ومهانتها، ثم هو غدا جيفة يفر منه الأهل، ويقذره السباع والدواب. أم كيف يكون ملكاً من تصرعه الأمراض والأوجاع حتى تدعه خاشعاً ذليلاً؟ يتقلب فيها أسيراً مهاناً مضطراً لا يملك لنفسه ضراً ولا نفعاً، ولا يملك له أحد. أم كيف يكون ملكاً؟ من لا يأمن أن يُسلب عقله وسمعه ولسانه؟ حتى يعيش وبه من الزمانة والبلى ما قد رأى بمثله من الناس أم كيف يكون ملكاً من لا يأمن طعامه ولا شرابه ولا لذته ولا عيشه، ثم هو خائف لا يدري لعله في ألذّه عنده وأحبه إليه يكون ميتة زائلة وحتفاً قاضياً كما قال القائل:

من يأمن الدهر والأيام تطلبه يكون في الزبد أحياناً وفي العسل

أم كيف يكون ملكاً من لا يأمن جنوده ولا خدمه ورعيته وعدوه، أن يكون ذلك عليه قد كان يكون في مثله، فلا تجعل يا أخي الصغير عظيماً، والعبد رباً، والمملوك ملكاً، فإن الملك اللّه الأعلى الذي لا يبلى ولا يفنى.

* ولبعضهم:

وبني الضعف والخور
على القرب في الصور
ـل وإنا لبالأثر
وغدا نحن معتبر
تسبق اللمح بالبصر
في ثياب من المدر
ـور إلى ظلمة الحفر
ب عليكم ولا الحجر
ـه للهو ولا سمر
ذكر اللّه فادَّكر
خاف فاستشعر الحذر

يابني النقص والغير
وبني البعد في الطباع
سبقونا إلى الرحيـ
من مضى عبرة لنا
إن للموت أخذةً
فكأني بكم غداً
قد نقلتم من القصـ
حيث لا تضرب القبا
حيث لا تبرزون فيـ
رحم اللّه مسلماً
رحم اللّه مسلماً

* الأصمعي لم يعبر أحد عن تعب دار البلاء بعبارة صاحب الأبيات، بل سمعت فضلاً الرقاشي يعبر عنها نثراً بأحسن عبارة، وذلك أني رأيته واقفاً على مقبرة وهو يقول:

يا أهل الديار الموحشة، والمحال المقفرة التي نطق بالخراب فناؤها، وشيد في التراب بنائها، فمحلها مقترب، وساكنها مغترب، لا يتواصلون تواصل الإخوان، ولا يتزاورون تزاور الجيران، قد طحنهم بكلكله البلاء، وأكلهم الجندل والثرى، فعليهم منا الترحم والسلام، ومن ربهم المغفرة والإكرام.

* ولبعضهم:

كما غرّ باللذات في النوم حالم
وليلك نوم والردى لك لازم
كذلك في الدنيا تعيش البهائم

تسر بما يفنى وتُشغل بالمنى
نهارك يا مغرور سهو وغفلة
وتعمل فيما سوف تكره غِبَّه


باب في التفويض إلى اللّه والتوكل عليه

* قال اللّه تعالى: ﴿وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ﴾ [الطلاق:3].

* وقال تعالى: ﴿وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ ﴾[الفرقان:58].

(183) أخبرنا أبو علي عبد الرحمن بن محمد، أخبرنا أبو بكر محمد بن إسماعيل، حدَّثنا مكحول بن الفضل، حدَّثنا أبو صالح الغطفاني، أخبرنا أحمد بن حرب، عن كثير بن هشام، عن أبي المقدام، عن محمد بن كعب، عن ابن عباس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من سره أن يكون أقوى الناس فليتوكل على الله، ومن سره أن يكون أكرم الناس فليتق الله، ومن سره أن يكون أغنى الناس فليكن بما في يد اللّه أوثق منه بما في يده )) .

(184) وعن النبي صلى الله عليه وآله وسلم: (( لم يتوكل من استرقى واكتوى )).

(185) عن النبي صلى الله عليه وآله وسلم: (( من أصابته فاقة فأنزلها بالناس لم تسد فاقته ومن أنزلها بالله أوشك له بالغنى، إما موتاً عاجلاً، أو غنى عاجلاً )) .

* ابن المبارك: مَنْ أخذ فلساً من حرام فليس بمتوكل.

* أبو حازم: كن لما لا ترجو أرجا منك لما ترجو فإن موسى عليه السلام خرج مقتبساً فنودي له بالنبوة.

* عن عمر بن الخطاب: ما الخمر صرفاً بأذهب بعقول الناس من الطمع وهو الفقر الحاضر.

* وسأل رجل ابن عيينة: أدخل البادية بالتوكل؟ قال: نعم. وسأله آخر: قال: لا.

* داود قال لابنه سليمان عليهما السلام: يابني إنما يستدل على تقوى الرجل بثلاث: حسن التوكل فيما لم ينل، وحسن الرضا فيما قد ناله، وحسن الصبر فيما قد فات.

* سليمان الخواص: الغني كل الغنى من أسكن اللّه قلبه من غناه يقيناً، ومن معرفته توكلاً، ومن عطائه رضاً، فذلك الغني حق الغنى، وإن أمسى طاوياً وأصبح معوزاً.

* الفضيل: والله لو أيست من الناس حتى لا ترجو أحداً إلا اللّه لأعطاك كل شيء تريد.

(186 ) وعن رسول اللّه صلى الله عليه وآله وسلم: (( من توكل على اللّه وقنع كفي الطلب )) .

* مُصَنِّفُه: التوكل طلب من حلال، وإن ناله شكر، وإن أعوزه صبر، وبما قسم له قنع، والطمع من غير اللّه قطْعٌ، وإلى اللّه رفْعٌ.

* مُصَنِّفُه: التوكل الشكر في الرخاء، والصبر في البلاء، والقناعة بما أعطي.

* قال دانيال عليه السلام: إذا وثق به عبده لم يكله إلى غيره، وإذا ذكره لم ينسه.

* أبو مطيع: قيل: لحاتم الأصم: بلغني أنك تجوز المفاوز بالتوكل من غير زاد؟ قال حاتم: أجوزها بالزاد وإنما زادي فيها أربعة أشياء قال: ما هي؟ قال: أرى الدنيا بحذافيرها مملكة لله، وأرى الخلق كلهم عبيد الله، وأرى الأسباب والأرزاق كلها بيد الله، وأرى قضاء اللّه نافذاً في كل أرض. فقال أبو مطيع: نعم الزاد زادك فإنك تجوز به مفاوز الآخرة فكيف مفاوز الدنيا.

* وقرأ سليمان الخواص هذه الآية: ﴿وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ ﴾[الفرقان:58]. فقال: ما ينبغي بعد هذه الآية أن يكل إلى أحد غير اللّه تعالى. ولو أن رجلاً توكل على اللّه بصدق النية لاحتاجت إليه الأمراء فمن دونهم وكيف يحتاج هو ومولاه الغني الحميد!!!

* مُصَنِّفُه: المتوكل من يكون في كل حاجاته إلى اللّه لَجَاهُ، ومنه وإليه رَجَاهُ.

* لبعضهم: لا تطلب لنفسك ناصراً غير الله، ولا لرزقك خازناً غير الله، ولا لعملك شاهداً غير الله.

* وعن بعض القدماء: التوكل طمأنينة القلب على أن ما لله عليَّ أن لا أقدر على تأديتها إلا بمعونة منه، ومالي على اللّه فهو يقدر على إيتائه بلا معونة أحد.

* ولبعضهم:

فليس لمخلوق إليه سبيل
وإن جلَّ أنصار وعزَّ قبيل
ضللت ولو أن السماك دليل

إذا لم يعنك اللّه فيما تريده
وإن هو لم ينصرك لم تلق ناصراً
وإن هو لم يدللك في كل مسلك

(187) أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، حدَّثنا عبد الله بن أحمد بن موسى، حدَّثنا هشام بن عمار، حدَّثنا المعتمر بن سليمان، حدَّثنا كهمس بن الحسن، عن أبي السليل، عن أبي ذر رحمه اللّه قال: قال نبي اللّه صلى الله عليه وآله وسلم: (( إني لأ علم آية لو أخذتها الناس كلهم كفتهم )). قالوا: يانبي اللّه أي آية؟ قال: (( ﴿وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا﴾[الطلاق:2] )) .


باب الفزع إلى اللّه عند النوائب والاستعانة به والإفراج عنها

(188) أخبرنا أبو علي عبد الرحمن، أخبرنا أبو بكر محمد بن إسماعيل، أخبرنا مكحول بن الفضل، حدَّثنا عبد الصمد بن الفضل، أخبرنا ابن بكير، عن الليث، عن قيس بن الحجاج، عن حنش الصنعاني، عن ابن عباس، قال: كنت رديف رسول اللّه صلى الله عليه وآله وسلم فقال: (( يا غلام إني معلمك كلمات : احفظ اللّه يحفظك، احفظ اللّه تجده أمامك، وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، فلو أن الأمة اجتمعوا على أن ينفعوك بشيء لم يكتبه اللّه لك لم يقدروا، ولو اجتمعوا على أن يضروك بشيء لم يكتبه اللّه عليك لم يقدروا، طويت الصحف، وجفت الأقلام )) .

معنى قوله: لم يقدروا: أي لم يفعلوا. ولم يقع خلاف معلومه فلذلك قال: جفت الأقلام. لأن دلائل العقول دلت على أنه يقدر أحدنا على الإضرار بغيره مع أن المعلوم أنه لا يفعله لأن صحة فعله يجدها أحدنا من نفسه: وهي دلالة كونه قادراً عليه. ولو لم يقدر على الضرر بالغير لم يستحق بتركه الثواب فكيف وهو من أخبار الآحاد.

* وكتب الحجاج إلى محمد بن الحنيفة يوعده سطوته فكتب إليه ابن الحنفية: إن لله تعالى في كل يوم ثلاثمائة وستين نظرة في اللوح، يعز ويذل، ويبتلي ويفرج، ويفعل ما يشاء، فلعل في نظرة منها ما يبتليك بنفسك فتشغل ولا تتفرغ إليَّ.

(189) ابن سمكة: بسنده إلى الربيع: أن أبا جعفر الدوانيقي غضب على جعفر بن محمد الصادق عليه السلام غضباً ارتبت أن يعطب على يديه. فاستدعاه فلما حصل عنده قال جعفر عليه السلام: مدَّ إلي يدك. وهو يحرك شفتيه يناجي اللّه تعالى. فقال: وما تعمل بيدي؟ قال: سمعت آبائي، عن رسول اللّه صلى الله عليه وآله وسلم: (( إذا ما مست الأجساد الأجساد هاجت الأرحام )).

فتركه وخلى عنه. فسأله الربيع عن تحريك شفته؟ فقال: دعوت اللّه تعالى مستغيثاً به منه بكلمات.

* وحكى التنوخي: أن هارون الملقب بالرشيد كان حبس واحداً عصياً من أولاد الحسين عليه السلام فأمر بعض خدمه بقتله ليلاً في موضع كذا. فحمله إلى ذلك الموضع ليقتله. فسأله الحسيني أن يمهله ليصلي ركعتين. فأمهله. فأحرم لصلاته فلم يفرغ منها إلا وقد أظلتهما سحابة مظلمة لا يرى أحدهما صاحبه، وأرسلت مطراً شديداً. فلما انجلت السحابة فكان الحسيني قد غاب ونجا.

* قال أنس بن مالك: كنا مع رسول اللّه صلى الله عليه وآله وسلم فجاءت امرأة من بني سليم ومعها ابن لها تريد الإسلام فأسلمت وبايعت فأمر بها رسول اللّه صلى الله عليه وآله وسلم إلى بعض نسائه وصير الغلام مع أصحاب الصفة.فمرض الغلام ثم أنه حدث عليه حدث الموت. فأعلمنا أمه. فجاءت فجلست عند رأسه فحمدت اللّه جل ثناءه وأثنت عليه ثم قالت: اللهم إنك تعلم أني دخلت في الإسلام رغبة، وتركت الأوثان رهبة، وهاجرت إلى نبيك طاعة، وقد أصبت بابنين فلا صبر لي عن مصيبتي هذه. فلا تشمت بي عبدة الأوثان، ولا تحملني من مصيبتي إلا ما طاقة لي به. ودعت ورددت هذا الكلام قال: فحرك الغلام رجله واستوى جالساً وعاش حتى دفن أمه.

* لمُصَنِّفِه:

جريح الصدر تشكو عن زمان
فلا تبقى الكروب على امتحان
فأسفر صبحه يسري العنان
ستطرق عند منقطع الأمان

فما لك خائباً قرح الجنان
فكل معسر يرجوه يسرا
فكم من خائب أمسى كئيباً
ألم تسمع إجابة من دعاه

* وما تمثل به سهم بن طريف للأسود بن يعفر:

تركوا منازلهم وبعد إياد
والقصر ذي الشرفات من شداد
ماء الفرات يجيء من أطواد
كعب بن مامة وابن أم دواد
وتمتعوا بالأهل والأولاد
فكأنَّهم كانوا على ميعاد
يوماً يصير إلى بلى ونفاد

ماذا أؤمل بعد آل محرق
أرض الخورنق والسدير وبارق
تركوا بأنقرة يسيل عليهم
أرض تخيرها لطيب مقيلها
أين الذين بنوا فطال بناؤهم
جرت الرياح على محل ديارهم
فأرى النعيم وكل ما يلهي به

* ابن سمكة: أن يعقوب بن داود حبسه محمد بن جعفر في مطمورة بضعة عشرة سنة فرأى أمير المؤمنين علياً عليه السلام في منامه فشكى إليه ما به. فقال: أدع اللّه تعالى بدعاء الفرج. قال: وما دعاء الفرج؟ قال: قل: يا محسن، يا متفضل، ياذا النوافل والنعمة العظيمة، ياذا العرش العظيم... وانتبه وقد تحفظه، فاغتسل وأحرم لصلاته ودعا اللّه تعالى به. فناداه السجان: يا يعقوب الفرج فأخرجه هارون في خلافته.

* وروي أن القاسم بن إبراهيم عليه السلام لما اشتد به الطلب من المسودة أوى البادية يطوف فيها، وكانوا يطلبونه فيها، فهرب عنهم في بعض مواضعه والخيل تطلبه. فإذا امرأته قد ولدت وماتت فلا يجد معيناً، والولد بين يديه وقد تحير ودهش فدعا اللّه تعالى بأن يكفيه ويفرج عنه فمات الولد ونجا هو منهم.

* عمر بن عبد العزيز بن عمير:صفة الأولياء ثلاث خصال:الثقة بالله في كل شيء، والفقر إلى اللّه تعالى في كل شيء، والرجوع إلى اللّه تعالى من كل شيء. وأفقر الناس المفتقر إلى تزكية العميان يقول الناس:هذا حسن، وهذا قبيح.

* وأتى رجل الحجاج يطلب منه حاجة فوجده ساجداً يدعو اللّه تعالى. فقال: هذا يحتاج إلى غيره فكيف أحتاج إليه؟ لقد رفعت حاجتي إلى من لا يحتاج الحوائج دونه فسمع الحجاج. فلما رفع رأسه قال: عليَّ بالرجل فأتى فقال: اعطوه عشرة آلاف. وقال: أعطاك من كنت أدعو له وأنا ساجد.

* سليمان التيمي: لما رمي إبراهيم عليه السلام من المنجنيق استقبله جبريل عليه السلام فقال: ألك حاجة؟ قال: أمَّا إليك فلا.

* وروي أن جبريل عليه السلام قال له: سل حاجتك. قال: لا أسأله. قال: فما تريد؟ قال إبراهيم: ما يريد اللّه إن أحب النجاة النجاة، وإن أحب الإحراق الإحراق، أحب الأمرين إليَّ أحبهما إليه جل جلاله. فقال: جبريل عليه السلام: يحق أن يتخذ مثلك خليلاً. وقال اللّه تعالى: يا إبراهيم لقد أقمت لي مقاماً وجبت لك الخلة.

وروي أن إبراهيم عليه السلام قال له جبريل عليه السلام:ألك حاجة قال: حسبي من سؤالي علمه بحالي.

* وروي أن زليخا كانت تعبد الصنم وتسأله أن يعطف قلب يوسف عليها. فلما كانت في بعض لياليها تسأله ما سألت فقامت ورفضته وقالت: إنك لا تضر ولا تنفع لذت إلى اللّه تعالى الذي لاذ إليه يوسف عليه السلام، واغتسلت، وأخذت تصلي وتسأل اللّه ذلك. فلما أصبحت سمعت أن يوسف عليه السلام يركب، فأمرت بملحفة فاقعدت فيها وترصدته الطريق. فلما دنى يوسف منها نادته فأعرض عنها يوسف عليه السلام، فأوحى اللّه تعالى: أن امشِ إليها راجلاً فإنها لاذت إليَّ منذ الليلة، واستغاثت بي، فلما رأته قالت: من ندبك إلى الإنعطاف عليَّ؟ قال: من لذت إليه واستغثت به. فأعرضت عنه فقالت: إني ظللت طريق المحبة. فقال: ما الحب إلا حب اللّه تعالى، وما الإستعانة إلا به، لا حاجة لي فيك فاذهب حيث شئت.

* وحكي: أن داود النبي عليه السلام كان يدور في الجبال بالليل قال اللّه تعالى: يا داود اقعد في أول الليل فإن لي خلقاً يسيرون في أول الليل، ويمشون عليك، ولا يشعرون، فقال: إلهي مع ذكرك لا أبالي أن أسير في وادي الموت.

(190) وعن النبي صلى الله عليه وآله: يقول اللّه تبارك وتعالى: ما من عبد نزلت به بلية فاعتصم بي دون خلقي إلا أعطيته قبل أن يسألني. واستجبت له قبل أن يدعوني. وما من عبد نزلت به بلية فاعتصم بمخلوق دوني إلا قطعت أسباب السموات من يديه، وأرسحت الهوى من تحت قدميه، ووكلته إلى نفسه.

* واستعمل زياد بن أبيه الدعي ، عمران بن حصين على بعض الثغور قال: فكتب إليه بأمر فيه بعض ما لا يرضي عمران فكتب إليه عمران: لا طاعة لمخلوق في معصية الخالق. فكتب إليه زياد: خذ حذرك فقد بسطت إليك يميني. فقال عمران: لا حول ولا قوة إلا بالله. ثم كتب إليه: بلغني كتابك ووعيدك وأيم اللّه لو كانت السماء والأرض رتقاً على عبد متقي لجعل اللّه له منه مخرجاً وفرجاً فامض لما تريد. قال: فسلط اللّه على يمين زياد قرحة كانت منها منيته وميتته وشغله اللّه بها عن عمران بن حصين.

* وهيب بن الورد: كنت في أرض الروم فأتاني صاحب لي فقال: سمعت من هذا الجبل صوتاً وهو يقول: يا رب عجبت لمن يعرفك كيف يستعين بأحد غيرك؟ وعجبت لمن يعرفك كيف يرجو أحداً غيرك؟ وعجبت لمن يعرفك كيف يتعرض لغضبك برضى غيرك.

* وعن الحسن: لا تخافن من ذي ملك فإنه عبد لسيدك. ولا تطمعن في ذي مال فإنه يأكل من رزق سيدك. ولا تحسبن لذي خير فإنه عامل لسيدك.

* إبراهيم بن أدهم: اتخذ اللّه صاحباً ودع الناس جانباً.

* وحبس زياد ابن أخي صفوان بن محرز فلم يدع صفوان أحد من الوجوه إلا حمله إليه فلم يرَ لحاجته نجاحاً وانفتاحاً. فأتاه آتٍ في منامه على مصلاه فقال: يا صفوان أطلب حاجتك من قبل وجهها [فانتبه فدعا الله ونام فدعا الحاجب] . فقام فزعاً فقال: انتبه الأمير في جوف الليل فدعا بالنيران والشرط ونودي في السجن أين ابن أخي صفوان أخرجوه فإن الأمير قد منع النوم.

* لمُصَنِّفِه:

ففوض منه فاتحة العسور
فنعم العون ذلك في الوعور

إذا خسرت يداك لعسر أمر
إذا أكديت في طلب توكل

* وحبس ابن أخ لمطرف، فلبس خلقان ثيابه، وأخذ عصاه بيده، وانطلق. فقالوا: إلى أين يا أبا عبد الله؟ فقال: أذهب إلى ربي عسى أن يشفعني في ابن أخي.

* وبلغني: عن بعض الفاطميين، أظنه أحمد بن عيسى الزيدي، وقد كان تزوج في تواريه عن المسودة بامرأة فولدت له ابنة فلما بلغت الإبنة كانت امرأته تلح عليه في أن يزوجها من ابن أخيها. ولم يكن يسمح بذلك، ولا يجسر على إظهار نفسه عليها. فلما صعب عليه الأمر قام ليلاً يكابده إلى صباحه بالقرب من فراش ابنته ليسأل اللّه الكفاية في أمرها فلما أصبحوا وكشفوا الغطاء عنها فكانت قد جادت وماتت.

* الفضيل: أحب الناس إلى الناس: من استغنى عن الناس، وأبغض الناس إلى الناس: من احتاج إلى الناس، وسأل الناس، وأحب الناس إلى الله: من احتاج إلى الله. وسأل اللّه شيئاً. وأبغض الناس إلى الله: من استغنى عن اللّه ولم يشكر اللّه شيئاً.

(191) وقد روي أظنه - عن رسول اللّه صلى الله عليه وآله وسلم: (( ارغب فيما عند اللّه يحبك الله . وارغب عما عند الناس يحبك الناس )) .

* ابن المبارك: إن الرجل لينقطع إلى ملوك الدنيا فيرى أثره عليه فكيف بمن انقطع إلى اللّه تعالى.

* عياض بن عبد الله: فوَّض أمرك إلى اللّه تستريح.

* سليمان الخواص: الجأ إلى من شئت أن تلجأ إليه، فلو أَلجأت الأمر إلى اللّه لكفاك.

* وأتى عبيدالله بن زياد خارجي، فأمر بقتله فقال :إن رأيت أن تؤخر قتلي إلى غد فافعل. قال عبيد الله بن زياد(لعنهما الله ) وما ينتفع بها وإنما هو بياض نهار وسواد ليل فأخَّره فلما ولَّى الخارجي أنشأ يقول:

عسى فرج يأت به اللّه إنه له كل يوم في خليقته أمر

فسمعه عبيدالله فقال له: أعد. فأعاد فخلى سبيله.

* وعن المرزباني: أن يزيد بن معاوية قدم عليه شاب خارجي فأمر بضرب رقبته فولى عنه وهو يحرك شفتيه. فقال يزيد للحرس: ماذا يقول هذا؟ فقال: يا أمير المؤمنين يقول: عسى فرج يأت به اللّه إنه.. البيت فقال: أمثلي يستخدع بالشعر؟ والله لأضربن رقبته فكان الهيثم ورد عليه رسولاً من العراق من عبيدالله بن زياد فسأل عن الشاب فإذا به ابن عمه فتقدم إلى يزيد فقال: يا أمير المؤمنين هب مجرم قوم لوافدهم. فوهبه منه. فخلى عن الخارجي. فالتفت إلى يزيد وقال: تأليت أن لا تفعل الخير وأبى اللّه إلا ذلك.

* لمُصَنِّفِه:

لا تحزنن لشر سوف يأتيكا إن العواقب قد تولي أمانيكا

* لبعضهم:

وإن هَوَّنْتَ ما قد ضاق هانا
فكم صعب تشدد ثم لانا

إذا ضَيَّقْتَ أمراً زاد ضيقاً
فلا تجزع لأمر ضاق باسا

* لمُصَنِّفِه:

عواصف كربة حرج الصدور
كذاك الدهر في كل الدهور
لطبع كالسحابة بالمرور

إذا لجت عليك بكل وجه
تيقن ما خصصت بريب دهر
فحزن أو سرور ليس يبقى

* ولما لبث يوسف عليه السلام في السجن سبع سنين جاءه جبريل بالبشارة. فقال له جبريل: تعرفني أيُّها الصِّديق؟ فقال له يوسف عليه السلام: إني أرى صورة طاهرة، وروحاً طيبة، لا تشبه أرواح المذنبين. وأنت سيد المرسلين ورأس المقدسين جبريل. فقال عليه السلام: أولم تعلم أيُّها الصديق أنَّ اللّه يطهر البيوت تطهيره النبيين؟ قال يوسف عليه السلام: كيف تشبهني بالصالحين، وتسميني بأسماء الصديقين، وتعدني مع آبائي المخلصين، وأنا أسير بين هؤلاء المجرمين؟ فقال جبريل عليه السلام: لم يكلم قلبك الجزع، ولم يغير خلقك البلاء، ولم يتعاظمك السجن، ولم تطأ فراش سيدك، ولم ينسك بلاء الدنيا بلاء الآخرة، ولم تنسك نفسك أباك ولا أبويك ربك، وهذا الزمان الذي يفك اللّه به عسرك، ويعتق به رقك، ويبين للناس حكمك، ويصدق رؤياك وينصفك ممن ظلمك، ويهب لك مصر تُذلُّ لك جبابرتها.

* مُصَنِّفُه: فأعز نفسك بالإفتقار إليه، ولا تفقرها بالإستغناء عنه. وأعزها بالإذلال لله، ولا تغرها بالإباء عليه. فإن النواصي بيديه ولا مرتجى ولا ملجأ إلا إليه.

* عبد العزيز بن العمير الكندي: جاء جبريل عليه السلام إلى يوسف عليه السلام فقال: لتلبثن في السجن بضع سنين فقال: هو عني راض ؟ قال: نعم. قال: لا أُبَالي.


باب في التخويف

* قال اللّه تعالى: ﴿وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفاً ﴾[الإسراء:59].

* وقال تعالى: ﴿ أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ، أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ، أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاّ الْقَوْمُ الْخَاسِرُونَ﴾ [الأعراف:97-99].

* وقال تعالى: ﴿لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ ﴾[الكهف:58].

* وقال تعالى: ﴿وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ﴾[فاطر:45].

* وقال تعالى: ﴿وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَانًا كَبِيرًا ﴾[الإسراء:60 ].

* وقال تعالى: ﴿بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ ﴾[القمر:46].

* وقال تعالى: ﴿أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ﴾[الملك:16،17].

وسائر آيات الوعيد ذكر منه تعالى للمكلف.

(192)أخبرني أبوالحسن علي بن أحمد،أخبرنا أبوأحمد،حدَّثناالحسن بن خلف، حدَّثنا بشر بن خالد، حدَّثنا غندر، عن شعبة، عن سليمان، عن مجاهد، عن ابن عباس: أنه كان عند الحجر ومعه محجن يضرب به الحجر ويقبله فقال: قال رسول اللّه صلى الله عليه وآله وسلم: (( أيُّهَا النَّاسُ ﴿اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ ﴾ [آل عمران:102]، ولو أن قطرة من الزقوم قطرت في الأرض لأمرَّت على أهل الأرض معيشتهم فكيف من هو طعامه وشرابه ليس له طعام غيره )) .

(193) الحسن، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لو أن غرباً من جهنم في وسط الأرض لآذى ريحه وشدة حره من بين المشرق والمغرب. ولو أن شرارة من جهنم وضعت في وسط الأرض لآذى حرَّها ما بين المشرق والمغرب )) .

(194) وعن أبي الدرداء، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يلقى على أهل النار الجوع حتى يعدل ما هم فيه من العذاب فيستغيثون بالطعام فيغاثون بطعام [ذي] غصَّة ضريع ﴿لاَ يُسْمِنُ وَلاَ يُغْنِي مِنْ جُوعٍ ﴾[الغاشية:7] فيذكرون أنهم كانوا يجيزون الغصص في الدنيا، فيستغيثون بالشراب فيغاثون بالحميم. فإذا دنت من وجوههم شوت وجوههم. فإذا دخلت بطونهم قطعت أمعاءهم. فيقولون: لخزنة جهنم﴿ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ ، قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ﴾[غافر:49،50]، فيقولون:﴿يا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ ﴾[الزخرف:77]. قال: فيجيبهم:﴿ إِنَّكُمْ مَاكِثُونَ﴾. قال: فيقول: ادعوا ربكم فيقولون:﴿رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ، رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ﴾. قال: فيجيبهم: ﴿اخْسَئُوا فِيهَا وَلاَ تُكَلِّمُونِ﴾[المؤمنون:106108]. قال: فعند ذلك ييأسون من كل خير وعند ذلك يأخذون في الزفير والحسرة والويل )).

* وعن قتادة في قوله تعالى: ﴿إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلاَ شَفِيعٍ يُطَاعُ﴾[غافر:18] . قال: شخصت من صدورهم فنشبت في حلوقهم فلم تخرج ولم ترجع.

(195) زيد الخثعمي، عن أسماء الخثعمية، قالت: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: (( بئس العبد عبد تجبَّر واعتدى ونسي الجبار الأعلى. بئس العبد عبد تُخِيُّل [به] واختال ونسي الكبير المتعال. وبئس عبد سهى ولهى، ونسي المقابر والبلى. وبئس العبد عبد طغى وبغى، ونسي المبتدى والمنتهى. وبئس العبد عبد يختل الدنيا بالدين، وبئس العبد عبد يختل الدين بالشبهات. وبئس العبد عبد طمع يقوده. بئس العبد عبد هوى أضله )) .

(196) العلاء بن الفضل، عن أبيه،عن جده،قال: قال قيس بن عاصم: وفدت مع جماعة من بني تميم إلى النبي صلى الله عليه وآله وسلم فدخلت ومعه الصلصال بن الدلهمس، فقلت:يا رسول اللّه عظني موعظة ننتفع بها، فإنا قوم نعبر البرية؟ فقال رسول اللّه صلى الله عليه وآله وسلم: (( يا قيس إن مع العز ذلاً ، وإن مع الحياة موتاً، وإن مع الدنيا آخرة، وإن لكل شيء حسيباً، وعلى كل شيء رقيباً، ولكل حسنة ثواباً، ولكل سيئة عقاباً، ولكل أجل كتاباً، وإنه لابد لك يا قيس من قرين يدفن معك وهو حي، وتدفن معه وأنت ميت، فإن كان كريماً أكرمك، وإن كان لئيماً أسلمك. ثم لا تحشر إلا معه، ولا تُسأل إلا عنه. فلا تجعله إلا صالحاً، فإنه إن صلح أنست به، وإن فسد فلا تستوحش إلا منه وهو فعلك )) .

فقال: يا نبي اللّه أحب أن يكون هذا الكلام في أبيات من الشعر نفخر به على من بيننا من العرب ونزجره. فأمر النبي صلى الله عليه وآله وسلم من يأتيه بحسان. قال الصلصال: فأقبلت أفكر فيما أشبه هذه العظة من الشعر. فاستقام لي، وانتظم القول قبل مجيء حسان. فقلت: يا رسول اللّه قد قلت أبياتاً أحسبها توافق ما تريد. فقلت لقيس:

قرين الفتى في القبر ما كان يفعل
ليوم ينادى المرء فيه فيقبل
بغير الذي يرضى به اللّه تشغل
ومن قبله إلا الذي كان يعمل
يقيم قليلاً عندهمثم يرحل

تخير خليلاً من فعالك إنما
ولابد بعد الموت من أن بعده
فإن كنت مشغولاً بشيء فلا تكن
فلم يصحب الإنسان من بعد موته
ألا إِنَّمَا الإنسان ضيف لأهله

فقال قيس: يا نبي الله قد اكتفينا.

(197) أنس بن مالك: أن النبي صلى الله عليه وآله وسلم قال: (( يتبع الميت إلى قبره ثلاثة : يتبعه عمله، وأهله، وماله. فيرجع أهله وماله ويبقى عمله )) .

* الحرث بن طنب القرشي قال: أوحى اللّه تعالى إلى عيسى عليه السلام: حتى متى أطيل النسيئة والقوم في غفلة ما يرهبون. يتعرضون لمقتي، فبي حلفت لآخذنهم أين يهرب مني الظالمون يا عيسى من نار ذات أغلال لا يدخلها روح أبداً، ولا يبرح منها غم أبداً، من ينج منها تقر عينه .

* عيينه بن أبي عمران الجوني لبعضهم: ما بين الجنة والنار طريق ولا مأوى ولا منزل. من أخطأ الجنة دخل النار.

* سفيان: عن الحسن، كان أصحاب النبي صلى الله عليه وآله وسلم إذا تلاقوا يقول الرجل لصاحبه: هل أتاك أنك خارج منها؟ فيقول: لا. فيقول: ففيم الضحك إذاً.

* وفي بعض مواعظ أهل البيت عليهم السلام قال سلمان: أضحكتني ثلاث، وأبكتني ثلاث. فأما الذي أبكاني ففراق محمد صلى الله عليه وآله وسلم وحزنه، وهول المطلع، والوقوف بين يدي اللّه تعالى. وأما الذي أضحكني: فغافل وليس بمغفول عنه، ومؤمل دنيا والموت يطلبه، وضاحك ملئ فيه وهو لا يدري أساخط اللّه عليه أم راض.

* وفيها أيضاً: عجباً لقوم حبس أولهم على آخرهم، ونودي عليهم بالرحيل وهم يلعبون.

* وفيها أيضاً: عن المسيح عليه السلام: هول لا تدري حتى يغشاك ما يمنعك أن تستعد قبل أن يفاجئك.

* وفيها: أحذروا سطوات اللّه بالليل والنهار. قيل: وما سطوات الله؟ قال: أخذه على المعاصي.

* نعيم بن ميسرة: عن الحسن: الأغلال لم تجعل في أعناق أهل النار لأنهم أعجزوا الرب، ولكن إذا طغى اللهب ارسبتهم في النار. قال: ثم خر مغشياً عليه. ثم قال: ودموعه تجري: يا ابن آدم نفسك نفسك، فإنما هي نفس واحدة إن نجت نجوت، وإن هلكت لم ينفعك من نجا.

* وكان ابن مسروق يهاجر مضجعه ويكابد ليله. فقامت ليلة من الليالي امرأته وهو يقول في مناجاته: النار النار. فقالت: إلى متى ؟ النار النار فكأن النار لم تخلق إلا لك. فقال: مالي نفس إلا هذه فإذا دخلت النار فكأن النار ما خلقت إلا لي.

* الحسن بن واصل قال: قال الحسن: اعلم يا ابن آدم أنك لو جعلت بين الجنة والنار. ونظرت إليهما لهربت من النار أشد الهرب، ولعمدت إلى الجنة قاصداً إليها حريصاً عليها، ولكرهت كل شيء يحبسك عنها من مال أو أهل أو ولد أو صديق، فانزل نفسك يا ابن آدم تلك المنزلة ، فقد أتاك اليقين عنهما حتى كأنك تنظر إليهما، واعلم أنه لابد من المصير إلى أحدهما ليس هناك منزل ثالث. يا ابن آدم فاطلب الجنة حق الطلب، وأهرب من النار حق الهرب، أعاذنا اللّه وإياكم من ناره ومنَّ علينا وعليكم بالخلود في داره، دار السلام برحمته ومنِّه.

* مُصَنِّفُه: اذكر ما عليك من صنوف الإنعام ، وما توعد من شدة الإنتقام وتفضله عليك بطول الإمهال ، واغترارك ساعة الإمهال. لا تجعلن ما عليك من نعمته، ذريعة إلى مخالفته، ونقمته كأنك وقد فوجئت بمصرع المنايا، وأحاط بك وبال الخطايا، وزالت عنك أسباب الاختيار، وعلقت بك جبر الإضطرار، فلا أنت إلى أهلك عائد، ولا في عملك زائد، ولا لنفسك نافع، ولا عنها مدافع، فاعمل قبل هجوم النازل المُبِيْرُ للمنازل، وقبل زحوف الشغل الشاغل، والهول الهائل، فيالك من عين مغموضة، ونفس مقبوضة، ومسافر لا يرجع، ومُنَبِّه لا يقلع، فكأنك يا رضيع الدنيا وقد آن فطامك، وانقضى بالدنيا اهتمامك، وحان حمامك. الآن قبل غصص الندامة، والحلول بميقات القيامة، وقبل ﴿أَنْ تَقُولَ نَفْسٌ يَاحَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ ﴾[الزمر:56].


باب في الخوف مِن الله وعذابه

* قال تعالى: ﴿وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ﴾[البقرة :281].

(198) وروي عن ابن عباس أنها آخر آية نزل بها جبريل عليه السلام قال: ضعها يا محمد في رأس الثمانين والمأتين من البقرة، وتأمل رحمك الله بأي وعيد للمكلفين ختم الله سبحانه كلامه.

* وقال تعالى: ﴿وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ﴾[البقرة :281].

* وقال تعالى: ﴿إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ ﴾ [هود :102].

* وقال تعالى: ﴿وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ ﴾[الحجر :50]. إلى ما شاكل من الآيات.

(199) أخبرنا أبو علي عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر محمد بن إسماعيل، أخبرنا مكحول بن الفضل، أخبرنا الحسن بن الأشرف، أخبرنا أحمد بن عبد الله، عن عبدالحكيم بن ميسرة، عن أبي بكر الهذلي، عن الحسن، قال: سمعت جابر بن عبد الله يقول: قال النبي صلى الله عليه وآله وسلم: (( العبد المؤمن بين مخافتين : أجل قد مضى لا يدري ما اللّه صانع فيه، وبين آجل قد بقي لا يدري ما اللّه قاض فيه فليتزود العبد من نفسه لنفسه، ومن دنياه لآخرته. فوالذي نفس محمد بيده ما بعد الموت من مستعتب، وما بعد الدنيا من دار إلا الجنة أو النار )).

(200) وعن النبي صلى الله عليه وآله وسلم: (( يقول اللّه تعالى: لا أجمع على عبدي خوفين ولا أمنين من خافني في الدنيا أمَّنته يوم القيامة، ومن أمنني في الدنيا أخفته يوم القيامة )).

*عن حبة العرني، عن أمير المؤمنين عليه السلام: إن طال بكاؤك في الليل مخافة من اللّه تعالى قرت عينك غداً بين يدي اللّه، إنه ليس كقطرة قطرت من عيني رجل بكى من خشية الله.

*عن سيد العابدين علي بن الحسين عليه السلام: يا ابن آدم إنك لا تزال بخير ما دام واعظ لنفسك وما كان المحاسبة من همتك وما كان الخوف لك شعاراً، والحزن لك دثاراً، يا ابن آدم إنك ميت ومبعوث وموقوف بين يدي اللّه فأعد جواباً.

* وهب بن منبه: خُلِقَ ابن آدم أحمق ولولا حمقه ما هنأ عيشه.

* أبو بكر بن أبي قحافة: وددت أني حصر تأكلني الدواب مخافة العذاب.

* أبو عبيدة بن الجراح: وددت أني كنت كبشاً لأهلي فيُتعرَّق لحمي ويُتحَسى مرقي ولم أخلق.

* الحسن: المؤمن لا يزداد إحساناً إلا إزداد من اللّه خوفاً.

* وسئل المغيرة عن مجالسي الحسن، قال: يا أبا سعيد كيف نصنع بمجالسة أقوام يخوفوننا حتى كادت قلوبنا تطير؟ قال: يا شيخ إنك والله أن تصاحب قوماً يخوفونك حتى يدركك أمن، خير من أن تصحب قوماً يؤمنونك حتى تلحقك المخافة.

* سعدون والداراني: إذا غلب الرجاء على الخوف فسد القلب.

* ثابت البناني: لو وزن خوف المؤمن ورجاه لاستويا.

* عمر بن عبدالعزيز: إنما جعلت هذه الغفلة في قلوب العباد رحمة لهم لئلا يموتوا من خشيته.

* وفي بعض مواعظ أهل البيت عليهم السلام فيما ناجى اللّه به موسى عليه السلام: ما تعبد إليَّ المتعبدون بمثل البكاء خشية من عقابي. قال: بما تجازيه؟ قال: افتش الناس كلهم ولا أفتشهم استحياء منهم.

* وعن بعض مواعظ أهل البيت عليهم السلام: إن ناراً وقعت في داره وهو في صلاته. فاشتعلت وأحرقت وطفئت وهو لا يشعر. فقيل له: في ذلك. فقال: شغلتني نار الآخرة عن نار الدنيا.

أخبرني إجازة: الشريف أبو طالب يحيى بن الحسين بن هارون الحسني، عن مشائخه، عن أبي عبد الله الفارسي، قال: حججنا مع القاسم بن إبراهيم الحسني رحمه الله. فاستيقظت في بعض الليل وفقدته فأتيت المسجد الحرام وإذا أنا به وراء المقام لاطياً بالأرض ساجداً وقد بَلَّ الثرى بدموعه وهو يقول: إلهي من أنا فتعذبني فوالله ما يشينن ملكك معصيتي، ولا يزين ملكك طاعتي.

* بشر بن الحارث: من خاف اللّه دلَّه الخوف على كل خير.

* حماد بن عبدربه كان إذا جلس جلس مستوفزاً على قدميه. فقيل له: لو اطمأننت؟ قال: تلك جلسة الآمن وأنا غير آمن إذا غضب الله.

* عطاء السلمي: كان إذا سمع صوت الرعد يقوم ويقعد ويأخذ ببطنه كأنه امرأة ماخض ويقول: كنت أرجو أن أموت قبل مجيء الشتاء.

* الشعبي: قال اللّه تعالى:[لعله لنبي من أنبيائه ] أتخاف غيري؟ قال: نعم يا رب ممن لا يخاف منك. قال: حق لك أن تخاف ممن لا يخافني.

* عمر بن الخطاب: من خاف اللّه لم يشف غيظه، ومن اتقى اللّه لم يصنع ما يريد، ولولا يوم القيامة كان الأمر غير ما ترون.

* عمر بن عبد الغفار: الرجاء كله لأهل الخوف، والخوف كله لأهل الأمن، قال اللّه تعالى: ﴿أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً﴾..الآية.[الأعراف:97]

وقال: ﴿أَفَأَمِنُوا مَكْرَ اللَّهِ﴾..الآية [الأعراف:99].

* مالك بن دينار: ما اشتهي في الآخرة إلا أن يقيمني اللّه بين يديه فيقول: أنا عنك راض، ثم يقول: كن [لي] تراباً.

* علي بن بكار: مكث عطاء السلمي أربعين سنة على فراشه من الخوف فكان يصلي مومياً ولا يقوم ولا يخرج، وكان أبو ميسرة إذا آوى إلى فراشه يقول: ياليت أمي لم تلدني. قالت امرأته: يا أبا ميسرة إن اللّه قد أحسن إليك وهداك إلى الإسلام. قال: أجل. ولكن اللّه قد بين لنا أنا واردون النار ولم يبين لنا أنا صادرون عنها.

* الفضيل: إني لا أغبط ملكاً مقرباً ولا نبياً مرسلاً ولا عبداً صالحاً أليس هؤلاء يعاتبون يوم القيامة؟ أنا أغبط من لم يخلق.

* يحيى بن آدم: مرض الثوري فذهبت ببوله إلى الديراني فلما نظر إلى البول قال: أليس هذا بول حنيفي؟ قال: بلى. فجاء معي فجس عرقه ونخس بطنه فقام ثم قال: ما ظننت في الحنيفية مثل هذا. هذا رجل قد قطع الخوف كبده.

* وعن عمر بن الخطاب: أنه سمع رجلاً يقرأ﴿هَلْ أَتَى عَلَى الإْنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا﴾[الدهر:1]. فقال: ياليتها تمت.

* عطاء السلمي: لو أن ناراً أوقدت فقيل: من ألقى نفسه فاحترق صار لا شيء لخشيت أن أموت من الفرح قبل أن أصل إلى النار.

* إسحاق بن خلف: ليس الخائف الذي يبكي ويمسح عينيه، ولكن الخائف الذي يترك ما يخاف أن يعذب عليه.

* الفضيل: إذا قيل لك: تخاف الله؟ فاسكت .لأنك إذا قلت: لا. فقد جئت بأمر عظيم. وإن قلت: نعم. فالخائف لا يكون مثلك. ومن خاف اللّه كلَّ لسانه. وقال: واسوأتاه وإن غفرت.

* وقيل لأويس: ما أوثق ما تثق به من عملك؟ قال: لقد نزلت هيبة من اللّه في قلبي حتى ما أهاب شيئاً غيره.

* أويس: كن في اللّه كأنك قتلت الناس كلهم جميعاً.

* ابن المبارك قال: إني لم أنم البارحة ولم أصل. فقيل: فكيف يكون ذلك؟ فقال: كنت اتفكر في الخلق الليلة كلهم ناموا وهم من شري آمنون.

* وأنشدني أبو الحسن بن فارس: لبعضهم وقيل: إنها لابن المبارك:

فيسفر عنهم وهم ركوع
وأهل الأمن في الدنيا هجوع

إذا ما الليل أظلم كابدوه
أطار الخوف نومهم فقاموا

* وعن عائشة: ليتني كنت نسياً منسيا ولم أقاتل علياً عليه السلام.

* عاصم بن عبيدالله: كان زيد بن علي عليه السلام إذا قرأ آية وعيد غشي عليه كأنه شجرة ملقاة.

* مُصَنِّفُه: الخائف من ترك هواه لرضاه.

* مُصَنِّفُه: والخوف ثلاثة: أحدها دنيوي وذلك عام في العامة يعلمون أنه يجب أن يخاف اللّه تعالى إذ لا أمان من العقاب، وثانيها: عارض لسماع آية وعيد وموعظة واعظ وتذكير مذكر ومشاهدة عبرة من ابتلى بعلة ومعاينة جنازة وميت ومقبرة إلى ما شاكلها فذلك رقة البشريه كما في النساء وانزجار كانزجار البهائم ليس له أصل ثابت وعماد مستقر، وثالثها خوف صدر عن رسوخ المعرفة بالأدلة المفصلة بما تنهيه، خواتيم الأعمال إليه من الجزاء. إما السعادة الدائمة، وإما الشقاوة الدائمة فدب في القلب فبلغ منه مبلغاً تجنب ما نهاه وامتثل ما إليه هداه همته في فكاك رقبته ونجاة حشاشته، فذلك الهارب الخائف قال اللّه تعالى: ﴿إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَْذْقَانِ سُجَّدًا، وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً، وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعَاً ﴾[الإسراء:107-109].

* وقال تعالى: ﴿تَتَجَافَى جُنُوبُهُمْ عَنَ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ﴾[السجدة:16].وقال تعالى: ﴿وَهُمْ مِّنْ خَشْيَتِهِ مُشْفِقُونَ ﴾[الأنبياء:28]

* وقال تعالى: ﴿إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ﴾[الأنبياء:90].

* وقال تعالى: ﴿وَيَخَافُونَ سُوءَ الْحِسَابِ﴾ ﴾[الرعد:21].


باب في الغموم والأحزان للقيامة

(201) أخبرني أبو علي عبد الرحمن بن محمد، أخبرنا أبو بكر محمد بن إسماعيل، أخبرنا مكحول بن الفضل، حدَّثنا عمران الفارماني، حدَّثنا حميد بن زنجويه، عن عبد الله بن صالح، عن ضمرة بن حبيب، عن أبي الدرداء قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إن اللّه يحب كل قلب حزين )) .

(202) وعن النبي صلى الله عليه وآله وسلم: ((المؤمن حزين )).

* وعن زين العابدين علي بن الحسين عليه السلام: يا ابن آدم ما تزال بخير ما دام الحزن لك دثاراً.

* بكر بن عبد الله: قد حالت النار بين المؤمن وبين لذة العيش يصبح حزيناً ويمسي كئيباً.

* داود الطائي: كيف يتسلى من الحزن من تجدد عليه المصائب في كل وقت؟

* وعن أمير المؤمنين علي عليه السلام: آه من قلة الزاد وبعد السفر.

* وقال تعالى: ﴿إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيب ﴾[هود:75]، قيل: لكثرة ما كان يتأوه من أمر القيامة.

* ويقال: سمي نوح نوحاً عليه السلام لكثرة ما كان ينوح على نفسه. وأن يحيى بن زكريا عليه السلام لما اعتقل بالصومعة فكان يبكي حتى أكلت دموعه لحوم مجاريها من خديه.

* وقيل ليحيى بن زكريا: اذهب بنا نلعب وهو ابن أربع سنين. فقال: ما لللعب خلقت فذلك قوله تعالى: ﴿وَآتَيْنَاهُ الْحُكْمَ صَبِيَّا ﴾[مريم:12].

* مروان بن أبي بكر: شقي قوم فهم مسرورون مغتبطون، وسعد قوم آخرون فهم مغمومون محزونون.

* الأنطاكي: نعم الصاحبان: الغم والحزن.

* بكر العابد: كل حزن يبلى في الدنيا إلاَّ حزن الذنوب.

* وعن داود النبي صلَّى الله عليه: إلهي إذا ذكرت خطيئتي ضاقت عليَّ الأرض مع رحبها‎.

* مالك بن دينار: إن القلب إذا لم يكن فيه حزن كالبيت إذا لم يسكن فيه خرب.

* وعن موسى بن سعيد الراسي: إن لكل شيء لقاحاً وإن لقاح الصالحين الحزن.

* إبراهيم التميمي: ينبغي لمن لم يحزن ولم يخف يشفق، أن يخاف إلاَّ أن يكون من أهل الجنة لأنهم قالوا: ﴿الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ ﴾[فاطر:34]. وقالوا: ﴿إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ ﴾[الطور:26].

* وقال تعالى: ﴿وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامَاً،إِنَّهَا سَآءَتْ مُسْتَقَراً وَمُقَامَاً﴾[الفرقان:65،66]. فأخبر تعالى: أنهم لا يأمنون العذاب (يقولون) فيكونون من ذلك وجلين خائفين.

* مُصَنِّفُه: فمن تصور موقف الحساب، وموبقة العذاب، ولا يأمن إلى أي الدارين مصيره. كان وجلاً، والحزن مقترناً باعتقاده، والخوف مستولياً على فؤاده، لا يهنا عيشه، ولا يجد للذته موقعاً، ولا لما يفيده من أسباب الحياة مهنأً ومرتعاً. إذا أصبح لم يأمن فتك المنية، ولم يثق بمحل العيشة، وإذا أمسى لم يركن إلى طوع الحليله ليله ونهاره يطحنانه بأحزان ما اللّه قاض فيه. فمَن هذه حالته ومنقلبه كيف لا يحزن ولا يغتم؟ فإن رضي عنه فاز وسعد. وإن اعتلق بسخطه بار بواراً لا إنحياز له. فحزنه منع طعامه، وحزنه منع عن الذنوب إقدامه، وذكر الموت قطع عن الدنيا اهتمامه، والرجاء ثبت على العبادة إقدامه.

* لبعضهم: حقيق من كان الموت موعده، والقبر مورده، والقبر والحساب عند اللّه مشهده، أن يطول بكاؤه وحزنه.

* وعن عبدالواحد بن زيد: لو رأيت الحسن لقلت: قد صُبَّتْ عليه أحزان الخلائق كلهم من طول تلك الدمعة وكثرة النشيج.

* وحكي: أن رابعة سمعت رجلاً يقول: وا حزناه. قالت: لا تقل هكذا. قل: وا قلة حزناه لو كنت حزيناً لم تنتفع بعيش.

* ابن عيينه: لو أن حزيناً بكى في أمة لرحم اللّه تلك الأمة من بكائه.

* أبو ثور بن يزيد: المؤمن ليحزن حتى ينكسر الحزن في قلبه.

* عن مجاهد: ما رأيت الحسن قط إلا فكأنَّه قد أصابته مصيبة.

* الربيع بن خثيم: ما أجد أحداً في الدنيا أشدَّ هماً من المؤمن شارك أهل الدنيا في هم المعاش وتفرد بهمّ أحزانه.

* حاتم الأصم: ﴿ألاَّ تَخَافُوا وَلاَ تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِِ ﴾[فصلت:30]. قال: إنما يقول ذلك: لمن يحزن ويخاف. فأما الآمن المسرور فلا يقال له: لا تخف ولا تحزن.

* وقيل لهرم بن حيان: ما أكثر همك؟ شهرك ودهرك همّ. قال: استحياء من ربي بما أفضيت إليه من المعاصي.

* وعن بعض من تخلف عن زيد بن علي عليه السلام وقعد عنه: أنه بقي زماناً مدبراً لا يمد ببصره إلى السماء. فقيل له: في ذلك. فقال: استحياء من الله.

* معاذ بن جبل: إن المؤمن لا يطمئن قلبه ولا تسكن روعته حتى يخلف جسر جهنم.

* وقيل لبشر بن الحرث: مالي أراك مهموماً؟ قال: إني مغلوب.

* عن أبي صفوان العابد: من طال حزنه وخوفه يوشك أن يبلغ مأمنه.

* سفيان: ما أطاق رجل العبادة إلا بالخوف والحزن.

* أنس بن مالك: أول من يرد الحوض على رسول اللّه صلَّى الله عليه وآله وسلَّم: الذابلون، الناحلون، السائحون، الذين إذا جنهم الليل استقبلوه بحزن.

(203) وعن النبي صلَّى الله عليه وآله وسلَّم: ((إذا اقشعر جلد المؤمن خشية اللّه تحاتت عنه خطاياه كما تحاتت الورق عن الشجر)) . أي تناثرت.


باب في كلمات النَّبيّ (ص) لأمير المؤمنين علي (ع)

(204) قال النَّبيّ صلَّى الله عليه وآله وسلَّم: (( يا علي لا فقر أشد من الجهل ، ولا مال أعود من العقل، ولا وحدة أوحش من العُجب، ولا مظاهرة أوثق من المشاورة، ولا عقل كالتدبير، ولا حسب كحسن الخلق، ولا عبادة مثل التفكر )) .

(205) (( آفة العلم النسيان، وآفة الحديث الكذب ، وآفة العبادة الفترة، وآفة الظرف الصلف، وآفة السماحة المن، وآفة الشجاعة البغي، وآفة الجمال الخيلاء، وآفة الحسب الفجور )) .

(206) (( يا علي أربع خصال من الشقاء : جمود العين، وقساوة القلب، وبُعد الأمل، وحب النفاق )) .

(207) (( يا علي، أنهاك عن ثلاث خصال عظام : الحسد، والحرص، والكبر )).

(208) (( يا علي، سيد الأعمال ثلاث خصال : إنصافك للناس من نفسك، ومواساة الأخ في الله، وذكر اللّه تعالى على كل حال )) .

(209) (( يا علي، إن من أبواب البر: سخاء النفس ، وطيب الكلام، والصبر على الأذى )).

(210) (( يا علي، ثلاث فرحات للمؤمن في الدنيا : لقاء الإخوان، والإفطار من الصوم، والتهجد في آخر الليل )).

(211) (( يا علي، ثلاث من لم تكن فيه لم ينفعه عمله : ورع يحجزه عن معاصي الله، وخلق يداري به الناس، وحلم يرد به جهل الجاهل )) .

(212) (( يا علي، ثلاث موبقات : نكث الصفقة، وترك السنة، وفراق الجماعة )).

(213) (( يا علي، ثلاث منجيات : تكف لسانك، وتبكي على خطيئتك، ويسعك بيتك )).

(214) (( يا علي، ثلاث من حقائق الإيمان : الإنفاق في الإقتار، وإنصافك الناس من نفسك، وبذل العلم للمتعلم )) .

(215) (( يا علي، أوصيك بخصال فاحفظهن، اللهم أعنه: أما الأولى: فالصدق لا يخرج من فيك كذبة أبداً، والثانية: الورع لا تجترين على جناية أبداً، والثالثة: الخوف من اللّه تعالى كأنك تراه فإن تك لا تراه فإنه يراك، والرابعة: كثرة البكاء يبنى لك بكل دمعة بيتاً في الجنة، والخامسة: بذل مالك.والسادسة: الأخذ بسنتي في صلواتي وصدقتي. أما الصلاة فخمسون، وأما الصيام فثلاثة أيام في كل شهر الخميس في أوله، والأربعاء في وسطه، والخميس في آخره، وأما الصدقة فجهدك حتى تقول قد أسرفت، ولم تسرف عليك بصلاة الليل، عليك برفع يديك في الصلاة وتقليبهما، عليك بتلاوة القرآن على كل حال ، عليك بالسواك بكل صلاة، عليك بمحاسن الأخلاق فارتكبها ومساوئها فاجتنبها. فإن لم تفعل فلا تلم إلا نفسك )).

(216) (( يا علي، للمؤمن ثلاث علامات : الصلاة، والزكاة، والصيام، وللمتكلف ثلاث علامات: متخلق إذا حضر، ومغتاب إذا غاب، ويشمت بالمصيبة، وللظالم ثلاث علامات: يقهر من دونه بالغلبة، ومن فوقه بالمعصية، ويظاهر الظلمة، وللمرائي ثلاث علامات: ينشط عند الناس، ويكسل إذا كان وحده، ويحب أن يحمد في جميع أموره، وللمنافق ثلاث علامات: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان، وللكسلان ثلاث علامات: يتواني حتى يفرِّط، ويفرِّط حتى يضيِّع، ويضيِّع حتى يأثم، وليس ينبغي للمؤمن أن يكون شاخصاً إلا في ثلاث: مرمَّة لمعاش، أو تزود لمعاد، أو لذة في غير محرم )).

(217) (( يا علي: إن من اليقين أن لا ترضي أحداً أسخط الله ، ولا تحمد أحداً على ما أتاك الله، ولا تذم أحداً على ما لم يأتك الله به، فإن الرزق لا يجره حرص حريص، ولا ترده كراهة كاره، فإن اللّه بحكمته وعلمه جعل الهم والحزن في السخط )).

(218) (( أربعة لا ترد لهم دعوة : الإمام العادل، والوالد لولده، والرجل لأخيه بظهر الغيب يوكل الله به ملكاً يقول: ولك مثله، والمظلوم يقول الله عز وجل: (( لأنتصرن لك ولو بعد حين )).

(219) (( أربع يذهبن ضلالاً : الأكل بعد الشبع، والسراج في القمر، والزرع في السبخة، والصنيعة عند غير أهلها )).

(220) (( أربع القليل منها كثير : النار، والعداوة، والوجع، والفقر )).

(221) (( أربع أسرع شيء عقوبة : رجل أحسنت إليه ويكافيك بالإحسان إساءة، ورجل لا تبغي عليه وهو يبغي عليك، ورجل عاهدته على أمر فمن أمرك الوفاء ومن أمره الغدر لك، ورجل يصل قرابته ويقطعونه )).

(222) (( ثلاث: فرضهن اللّه تعالى وأضاف إليها ثلاثاً: قال اللّه: ﴿وَأَقِيمُوا الصَّلاَةَ وَآتُوا الزَّكَاةَ ﴾.[البقرة:43] قال اللّه تعالى: ﴿وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَْرْحَامَ ﴾. [النساء:1]وقال اللّه تعالى: ﴿اشْكُرْ لِي وَلِوَالِدَيْك ﴾.[لقمان:14]

(223) (( ثلاث يحسن فيهن الكذب : المكيدة في الحرب، وعدتك زوجتك، والإصلاح بين الناس )).

* مُصَنِّفُه: المراد به التعريض لا قصد الكذب لأن الكذب قبيح لكونه كذباً. ففي كل موضع يوجد الوجه المؤثر في كونه قبيحاً وهو الكذب يجب أن يكون قبيحاً وليس فيه إذا حسن التعريض في هذه الثلاث أنه لا يحسن في غيره لأن الحكم إذا علق بوصف لا يدل على أن ما عداه بخلافه.

(224) (( وثلاث يقبح فيهن الصدق : في النميمة، وإخبارك الرجل عن أهله بما يكرهه، وترييبك الرجل على أهله بما يكرهه، وترييبك الرجل على الخير )).

(225) (( وثلاث لا تنتصف من ثلاث : بر من فاجر، وحليم من جاهل، وشريف من وضيع )).

(226) (( ثلاث إن لم تظلمهم ظلموك : السفلة، وزوجتك، وخادموك )) .

(227) (( ثلاث مجالستهم تميت القلب : مجالسة الأنذال، والحديث مع النساء، ومجالسة الأغنياء )).

(228) (( ثلاث مهلكات: شح مطاع ، وهوى متبع، وإعجاب المرء بنفسه، وثلاث منجيات: خوف اللّه في السر والعلانية كأنك تراه فإن لم تكن تراه فإنه يراك، والعدل في الغضب والرضا ، والقصد في الغنى والفقر )).

(229) (( وسباب المؤمن فسق ، وقتاله كفر، وأكل لحمه من معصية الله، وحرمة ماله كحرمة دمه )).

(230) (( إن اللّه تعالى حرم الجنة على كل فحاش بذيء ، قليل الحياء لا يبالي ما قال وما قيل له، فإنك إن فتشته لم تجده إلا لعبد أو شريك سلطان )).

(231) (( الحياء من الإيمان ، والبذاء من الجفاء، والجفاء من النار )).

(232) (( آفة الدين: الحسد، والعجب، والفخر )).

(233) (( شيعة علي كانوا خمص البطون ، ذبل الشفاه، أهل رأفة وحلم، ويعرفون بالرهبانية )) .


باب فيما وعظ اللّه به عيسى بن مريمَ عليه السلام

* في بعض مواعظ أهل البيت عليهم السلام: يا عيسى أنا ربُّك وربُّ آبائك، اسمي واحد، وأنا الأحد المتفرّد بخلق كلِّ شيء وكلُّ شيء من صنعي وكلٌّ إليَّ راجعون.

* يا عيسى، أنت المسيح بأمري، وأنت تخلق الطين بإذني ، وأنت تحيي الموتى بكلامي وكن إليَّ راغباً، ومني راهباً، ولن تجد ملجأ إلا إليَّ.

* يا عيسى، أوصيك وصية المتحنن عليك بالرحمة حتّى حقّت لك الولاية بتحرِّيك مني المسرّة، وبوركت كبيراً، وبوركت صغيراً، حيث ما كنت أشهد أنّك عبدي وابن أَمَتي.

* يا عيسى، أنزلني في نفسك كهمك، واجعل ذكري لمعادك، وتقرّب إليَّ بالنوافل، وتوكَّل عليَّ أكفك ،ولا تولَّ غيري فأخذلك.

* يا عيسى، اصبر على البلاء، وارض بالقضاء، وكن لمسرتي، فإنّ مسرتي أن أُطاع ولا أُعصى.

* يا عيسى، احييِ ذكري في لسانك، وليكن ودي في قلبك.

* يا عيسى، تيقظ في ساعات الغفلة، واحكم لي لطيف الحكمة.

* يا عيسى، كن ورعاً راهباً، وأمت قلبك بالخشية.

* يا عيسى، ادع الليل لنجوى مسرتي، وصم نهارك ليوم حاجتك عندي.

* يا عيسى، نافس في الخير أهله لتعرف بالخير حيث ما توجهت.

* يا عيسى، احكم في عبادي بنصحي، وأقم فيهم بعدلي. فقد أنزلت عليك شفاء لما في الصدور من مرض الشيطان.

* يا عيسى، لا تكن حلساً كأنَّك مصوَّر.

* يا عيسى، حقاً ما أقول ما آمنت بي خليقة إلا خشعت لي، وما خشعت لي إلا رجت ثوابي، فاشهدك أنها آمنة من عقابي ما لم تبدل أو تغير سنتي.

* يا عيسى ابن البكر البتول، ابك على نفسك بكاء من ودَّع الأهل، وقلا الدنيا، وتركها لأهلها، وصارت رغبته عند إلهه.

* يا عيسى، كن مع ذلك تلين في الكلام، وتفشي السلام، يقظان إذا نامت عيون الفجار. حذراً للمعاد، والزلازل الشداد، وأهوال يوم القيامة يوم لا ينفع أهل ولا ولد ولا مال.

* يا عيسى، أكحل عينك بمأمول الحزن إذا ضحك البطالون.

* يا عيسى، كن خاشعاً صابراً فطوبى لك أن يأتيك ما وعد الصابرون.

* يا عيسى، رح من الدنيا يوماً فيوماً، وذق لما ذهب طعمه، فحقاً أقول ما أنت إلا بساعتك ويومك، فرح من الدنيا بالبلغة ، وليكفيك الخشن والجشب، فقد رأيت إلى ما تصير، وما هو مكشوف، وما أخذت وكيف أتلفت.

* يا عيسى، إنك مسئول، فارحم الضعيف كرحمتي إياك ولا تقهر اليتيم.

* يا عيسى، ابك على نفسك في الصلوات، ونقل قدميك إلى مواقف الصلاة، واسمعني لذاذة نطقك بذكري فإن صنيعي إليك حسن.

* يا عيسى، كم من أمة قد أهلكتها بسالف ذنب وقد عصمتك منها.

* يا عيسى، أرفق بالضعيف، وارفع طرفك الكليل إلى السماء، وادعني فإني قريب، ولا تدعني إلا متضرعاً، وهمتك هم واحد، فإنك ما تدعني كذلك أجبتك.

* يا عيسى، إنك تفنى وأنا أبقى، ومني رزقك، وعندي ميقات أجلك، ولي إيابك، وعليَّ حسابك، فاسألني،ولا تسأل غيري، فيحسن منك الدعاء ومني الإجابة.

* يا عيسى، إني لم أرض بالدنيا ثواباً لمن كان قبلك، ولا عقاباً لمن انتقمت منه.

* يا عيسى، ما أكثر البشر، وأقل العدد ممن صبر، الأشجار كثيرة وطيبها قليل، فلا يغرَّنك حسن شجرة حتى تذوق ثمرها.

* يا عيسى، لا يغرنك المتمرد عليَّ بالعصيان. يأكل رزقي، ويعبد غيري، ثم يدعوني عند الكرب فأجيبه، ثم يرجع إلى ما كان عليه. أفعليَّ يتمرد؟ أم لسخطي يتعرض؟ فبي حلفت لآخذنَّه أخذةً ليس منها منجاً ولا دوني ملجأ، أين يهرب من سمائي وأرضي؟

* يا عيسى، قل لظلَمة بني إسرائيل لا تدعوني والسحت بين أحضانكم، والأصنام في بيوتكم، فإني رأيت أن أجيب من دعاني وأن اجعل إجابتي له لعناً عليهم حتى يتفرقوا.

* يا عيسى، كم أطيل النظر وأحسن النظرة وأحسن الطلب، والقوم في غفلة لا يرجعون، تخرج الكلمة من أفواههم لا تعيها قلوبهم، يتعرضون لمقتي ويتحببون بي إلى المؤمنين.

* يا عيسى، ليكن لسانك في السر والعلانية واحداً، وكذلك فليكن قلبك وبصرك، واطو قلبك ولسانك عن المحارم، وكف طرفك عما لا خير فيه، وكم ناظر نظرة قد زرعت في قلبه شهوة، ووردت به موارد حياض الهلكة.

* يا عيسى، كن رحيماً مترحماً. وكن كما تشاء أن يكون العباد لك. وأكثر ذكر الموت، ومفارقة الأهلين، ولا تله فإن اللهو يفسد صاحبه، ولا تغفل فإن الغافل مني بعيد، واذكرني بالصالحات حتى أذكرك.

* يا عيسى، تب إلي بعد الذنب، واذكرني [في] الأولين، وآمن بي، وتقرَّب إلىالمؤمنين، ومرهم يدعوني معك. وإياك ودعوة المظلوم فإني آليت على نفسي أن أفتح لها باباً من السماء بالقبول وأن أجيبه ولو بعد حين.

* يا عيسى، إن صاحب السوء يغوي، وإن قرين السوء يردي، فاعلم من تقارن، واختر لنفسك إخواناً من المؤمنين.

* يا عيسى، تب إليَّ فإني لا يتعاظمني ذنب أن أغفره وأنا أرحم الراحمين.

* يا عيسى، اعمل لنفسك في مهلة من أجلك قبل أن يعمل لها غيرك. فعندي اليوم كألف سنة مما تعدون فيه، أجزي بالحسنة أضعافها فإن السيئة توبق صاحبها، وامهد لنفسك في مهله، ونافس في العمل الصالح. فكم من مجلس قد بهض أهله وهم يجرون في النار.

* يا عيسى، ازهد في الفاني المنقطع طأ رسوم منازل من قبلك، وادعهم فنادهم هل تحس منهم من أحد؟ فخذ مواعظك منهم واعلم أنك ستلحقهم من اللاحقين.

* يا عيسى، قل لمن تمرد عليَّ بالعصيان، وعمل بالإدهان؛ ليتوقع عقوبتي ولينتظر هلاكي إياه سيصطلم مع الهالكين. طوبى لك يا ابن مريم إن أخذت بأدب ربك الذي يتحنن عليك ترحماً، ويبدلك بالنعم تكرماً، وكان لك في الشدائد عدة، لا تعصه يا عيسى ، لا تعصه. فإنه لا يحل لك عصيانه، قد عهدت على من كان قبلك وأنا على ذلك من الشاهدين.

* يا عيسى، ما أكرمت خليفة بمثل ديني، ولا أنعمت عليها بمثل رحمتي.

* يا عيسى اغسل بالماء منك ما ظهر، وداو بالحسنات منك ما بطن، فإنك إليَّ راجع.

* يا عيسى، اعطيتك ما أنعمت به عليك فرضاً غير تكدير، وطلبته منك قرضاً لنفسك فلا تمنعه فتكون من الهالكين.

* يا عيسى، تَدَيَّن بالدين، وأحب المساكين، وامش على الأرض هونا، وصلِّ على البقاع فكلها طاهرة.

* يا عيسى، شمِّر فكلما هو آت قريب، واقرأ كتابي وأنت طاهر، وأَسْمِعْنِي صوتاً حزيناً.

* يا عيسى، ما خير لذاذة لا تدوم، وعيش عن صاحبه يزول. يا ابن مريم لو رأت عينك ما أعددت لأوليائي الصالحين ذاب قلبك، وزهقت نفسك شوقاً إليه، فليس كدار الآخرة دار. تجاور فيها الطيبون، وتدخل عليهم فيها الملائكة المقربون، وهم مما تأتي القيامة وأهوالها آمنون. دار لا يتغير فيها النعيم ولا يزول عن أهلها. يا ابن مريم نافس فيها مع المنافسين فإنها أمنية المتمنين حسنة المنظر، طوبى لك إن كنت لها من العاملين مع آبائك آدم وإبراهيم في حبرة ونعيم لا تبغي فيها بدلاً ولا تحويلاً كذلك أفعل بالمتقين.

* يا عيسى، اهرب إليَّ مع من هرب من نار ذات لهب، ونار ذات أغلال وأنكال. لا يدخلها روح ولا يخرج منها غم أبداً، كقطع الليل المظلم، من ينج منها يفز، ولن ينجو من انكلم مع الهالكين، هي دار الجبارين والعتاة الظالمين، وكل فظ غليظ، وكل مختال فخور.

* يا عيسى، بئست الدار لمن ركن إليها، وبئس القرار دار الظالمين، إني أحذرك نفسك وكن بي خبيراً.

* يا عيسى، لا يصلح لسانان في فم واحد، ولا قلبان في صدر واحد، فكذلك الإدهان. اعلم أن دنياك مؤديتك إليَّ، وإني محذرك بعلمي فكن ذليل النفس عند ذكري، خاشع القلب حين تذكرني، يقظاً عند نوم الغافلين.

* يا عيسى، هذه نصيحتي إياك وموعظتي لك فخذها مني فإني رب العالمين.

* يا عيسى، إذا صبر عبدي في جنبي كان ثواب عمله علي. وكنت عنده حين يدعوني، فكفى بي منتقماً ممن عصاني، أين يهرب مني الظالمون.

* [ياعيسى، لا تأمن إذا مكرت مكري، ولا تنس في كل حال ذكري]

* يا عيسى، كنت خلقاً بكلامي ولدتك مريم بأمري، المرسل إليها روحي؛ جبريل الأمين، من ملائكتي حتى قمت على الأرض حياً تمشي وكل ذلك في سابق علمي.

* يا عيسى، تيقض ولا تيأس من روحي، وتسبحني مع من يسبحني . وبطيب الكلام فقدِّسني.

* يا عيسى، كيف يكفر العباد بي ونواصيهم في قبضتي، وتقلبهم في الأرض يجهلون ، يتولون عدوي ،كذلك يهلك الكافرون.

* يا عيسى، إن الملك لي وبيدي ، وأنا الملك، فإن تطعني أدخلك جنتي في جوار الصالحين.

* يا عيسى، إن الدنيا سجن ضيق منتن الريح. وحُسِنَ فيها ما قد ترى مما قد تذابح عليه الجبارون. إياك والدنيا فكل نعيمها يزول وما نعيمها إلا القليل.

* يا عيسى، ادعني عند وسادتك تجدني، وادعني وأنت لي محب، فإني أسمع السامعين، استجيب للداعين إذا دعوني.

* يا عيسى، خفني وَخَوِّفْ عبادي لعل المذنبين أن يمسكوا عما هم عاملون به فلا يهلكوا إلا وهم يعلمون.

* يا عيسى، ارهبني رهبتك من السبع، والكلب، والموت الذي أنت لاقيه، فكل هذا إنما أنا خلقته وإياي فارهبون. ادعني دعاء الغريق الحريق الذي ليس له مغيث.

* يا عيسى، لا تحلف باسمي كاذباً فيهتز عرشي غضباً، الدنيا قصيرة العمر، طويلة الأمل، وعندي دار خير مما تجمعون.

* يا عيسى، قل لظلمة بني إسرائيل غسلتم وجوهكم، ودنستم قلوبكم. أَبِي تغترون؟ أم عليَّ تجترؤن؟ تطيبون بالطيب لأهل الدنيا. وأجوافكم عندي بمنزلة الجيف المنتنة كأنكم أقوام ميتون.

* يا عيسى، قل لهم قلموا أظفاركم من كسب الحرام، وأصموا أسماعكم من ذكر الخنا، واقبلوا عليَّ بقلوبكم فإني لست أريد صوركم.

* يا عيسى، افرح بالحسنة فإنها لي رضا، وابك على السيئة فإنها شين، وما لا تحب أن يصنع بك فلا تصنعه بغيرك، وإن لطم خدك الأيمن فاعطِ خدك الأيسر، وتقرب إليَّ بالمودة جهدك واعرض عن الجاهلين، ثم أوصيك يا ابن مريم البكر البتول بسيد المرسلين، وحبيبي منهم أحمد صاحب الخد الأحمر، والوجه الأقمر، المشرق بالنور، الطاهر القلب، الشديد البأس، الحيي المتكره. فإنه رحمة للعالمين، وسيد ولد آدم عندي يوم يلقاني، أكرم السابقين، وأقرب المرسلين مني، العربي الأمي، الديان بديني، الصابر فيَّ، المجاهد للمشركين بيده عن ديني، أن تخبر به بني إسرائيل وتأمرهم أن يصدقوا به ويؤمنوا به، وأن يتبعوه، وينصروه.

قال عيسى: يا إلهي من هو؟

قال: يا عيسى، ارضه فلك الرضى.

قال: اللهم رضيت.

قال: هو محمد رسول اللّه إلى الناس كافة، أقربهم مني منزلة، وأحضرهم عندي شفاعة، طوبى له من نبي، وطوبي لأمته إن هم لقوني على سبيله، يحمده أهل الأرض ويستغفر له أهل السماء، أمين ميمون، طيِّب مُطيب، خير الباقين عندي، يكون في آخر الزمان، إذا خرج أرخت السماء عَزَاليها، وأخرجت الأرض زهرتها حتى يروا البركة، وأُبارك لهم فيما وضع يده عليه، كثير الأزواج، قليل الأولاد، يسكن موضع أساس إبراهيم عليه السلام.

* يا عيسى، دينه الحنيفية، وقبلته يمانية، وهو حزبي، وأنا معه، طوبى له طوبى، له الكوثر والمقام الأكبر في جنات عدن، يعيش أكرم معاش، ويقبض شهيداً، حوضه أكبر من مكة إلى مطلع الشمس، من رحيق مختوم، فيه آنية مثل نجوم السماء، وأكواب مثل مدر الأرض. ماءه عذب فيه طعم كل شراب، وطعم كل ثمار في الجنة، من يشرب منه شربة لم يظمأ أبداً. إن ذلك من قسمي له، وتفضلي إياه على فترة بينك وبينه، يوافق سره علانيته، وقوله فعله، لا يأمر الناس إلا بما يبدأ لهم به، دينه الجهاد في عسر ويسر، تنقاد له البلاد، ويخضع له صاحب الروم على دين إبراهيم، يسمِّى عند الطعام، ويفشي السلام، ويصلي والناس نيام، له كل يوم خمس صلوات متواليات، كنداء الحشر بالشعار يفتتح بالتكبير، ويختتم بالتسليم، ويصف قدميه في الصلاة كما تصف الملائكة أقدامها، ويخشع لي قلبه ورأسه ،النور في صدره، والحق على لسانه، وهو على الحق حيث ما كان. أصله يتيم ضال برهة من زمانه عما يراد به، تنام عيناه ولا ينام قلبه، له الشفاعة، وعلى أمته تقوم الساعة، ويدي فوق أيديهم، فمن نكث فإنما ينكث على نفسه، ومن أوفى له الجنة، فمر ظلمة بني إسرائيل أن لا يدرسوا كتبه، ولا يحرفوا سننه، وأن يُقرؤوه السلام، فإن له في المقام شأناً من الشأن.

* يا عيسى، كل ما يقربك مني السلام قد دللتك عليه، وكل ما يباعدك عني قد نهيتك فأرد لنفسك.

* يا عيسى إن الدنيا حلوة، وإنما استعملتك فجانب منها ما حذرتك، وخذ ما أعطيتك عفوا.

* يا عيسى، انظر في عملك نظر العبد المذنب الخاطئ، ولا تنظر في عمل غيرك بمنزلة الرب، وكن فيها زاهداً، ولا ترغب فيها فتعطب، كل وصيتي لك نصيحة، وكل قولي لك حق، وأنا الحق المبين، فحقاً أقول: لئن عصيتني بعد إنبائك مالك من دوني من وليٍّ ولا نصير.

* يا عيسى، ذِلَّ قلبك بالخشية، وانظر إلى من هو أسفل منك، ولا تنظر إلى من هو فوقك، واعلم أن رأس كل خطيئة وذنب فهو حب الدنيا فلا تحبها فإني لا أحبها.

* يا عيسى، اصب إليَّ قلبك، وأكثر من ذكري في الخلوات، واعلم أن سروري [يتنصنص]، إليَّ فكن في ذلك حياً ولا تكن ميتاً.

* يا عيسى، لا تشرك بي شيئاً، وكن مني على حذر، ولا تغتر بالصحة، ولا تغبط بنفسك، فإن الدنيا كفيءٍ زائلٍ، وما أقبل منها كما أدبر، ونافس في الصالحات جهدك، وكن مع الحق حيثما كان، وإن قُطِّعْتَ وحُرِّقْتَ بالنار، فلا تكفر بي بعد المعرفة ولا تكن من الجاهلين، فإن السَّيء يكون مع السَّيء.

* يا عيسى، صب الدموع، واخشع لي بقلبك.

* يا عيسى، استعن بي في حالات الشدة، فإني أُغيث المكروبين، وأجيب المضطرين، وأنا أرحم الراحمين.


باب في الحكم التي في بعض كتب أهل البيت (ع) ومواعظهم

(234) أخبرني عبد الرحمن بن فضالة، أخبرنا أبو بكر محمد بن إسماعيل، حدَّثنا مكحول بن الفضل، حدَّثنا إبراهيم الخواص، أخبرنا سويد بن نصر، عن ابن المبارك، عن جعفر بن برقان، عن زياد بن الجراح، عن عمرو بن ميمون الأودي، قال: قال رسول اللّه صلَّى الله عليه وآله وسلَّم لرجل وهو يعظه: (( اغتنم خمساً قبل خمس : شبابك قبل هرمك، وصحتك قبل سقمك، وغناك قبل فقرك، وفراغك قبل شغلك، وحياتك قبل موتك )) .

* وفي بعض مواعظ أهل البيت عليهم السلام: قاصمات الظهر ثلاث: رجل استكثر عمله، ونسي ذنوبه، وأعجب برأيه.

* وفيها أيضاً: ما استنبط الصواب بمثل المشاورة، ولا حصنت النعم بمثل المواساة، ولا اكتسب البغضاء بمثل الكبر.

* ثلاثة لا ينتصفون من ثلاثة: حليم من أحمق، وبر من فاجر، وشريف من وضيع.

* ليس الحليم من ظُلِمَ ثم حلم، ثم إذا قدر انتقم، ولكن من ظلم فحلم [ثم] إذا قدر عفى.

* أحضر الناس جواباً من لم يغضب.

* أولى الناس بالعفو أقدرهم على العقوبة، وإن أنقص الناس عقلاً من ظلم من هو دونه.

* ستة لا تخطيهم الكآبة: فقير قريب عهد بالغنا، ومكثر يخاف الفقر، وطالب مرتبة يقصر عنها، والحقود، والحسود، وخليط أهل الأدب غير أديب.

* مُصَنِّفُه: وذو تمكن من العقل والمال والإعتقاد خسر حظه في الدارين.

* خير الدنيا وخير الآخرة في خلتين، وشر الدنيا وشر الآخرة في خلتين: خير الدنيا والآخرة في التُّقى والغنى، وشر الدنيا والآخرة في الفقر والفجور.

* مفتاح الخير والشر اللسان.

* من فقه الرجل قلة كلامه فيما لا يعنيه.

* من سلم الناس منه سلم من الناس.

* من تعرض لمساوئ الناس عَرَّضَ نفسه للهلكة.

* مُصَنِّفُه: من طلب مساوئ الناس طلب الناس مساويه، ومن عابهم عابوه، ومن اغتابهم اغتابوه.

* العافية عشرة أجزاء: تسعة منها في الصمت إلا من ذكر اللّه تعالى، والعاشر: في ترك مجالسة السفهاء.

* مُصَنِّفُه: تجنب ما يواقفك موقف ذلة الأعذار.

* من كثر كلامه كثر سقطه، ومن كثر سقطه قسى قلبه وقل ورعه.

* إن السفيه إذا ما أعرضت عنه اغتم فزده إعراضاً واغتماماً.

* وقال رجل لحكيم: لئن قلت واحدة لتسمعن عشراً. فقال له الحكيم: إن قلت عشرة لم تسمع واحدة.

* وقال بعض الحكماء: لئن تصبر على كلمة كريهة خير من أن تجيب فتسمع أضعافها.

* من استخف بمعاداة الجاهل يوشك أن تراه صريعاً.

* من أولع بملاحاة الرجال آل أمره إلى سفال.

* لا تتكلف على قديمك حتى تؤيده بحديثك.

* كم من مؤتمن خائناً وكم من مخوَّن أميناً.

* من أنصفك فلا تعتدين عليه.[ ومن خضع لك فلا تسطونَّ عليه]

* إياك والبغي فإنه مزيل النعم، جالب للنقم، وكم من ذليل أعزه خلقه، وكم من عزيز أذله خلقه.

* من استعصى على الناس قل صديقه، ومن أغضى على العوراء سهل طريقه.

* حسن اللقاء يزرع المودة، وسوء العشرة تورث البغضة.

* وكم من بخيل بماله يجود به غيره، وكم من مسارع إلى أمر قعوده خير له.

* من استوحش من جاره بالظن، أوحش جاره منه باليقين، وشر الأمور مغبة الإساءة إلى الجار، وأحمدها مغبة الإحسان إلى الجار.

* من تعرض للذنب فليصبر على مضض اللائمة.

* مُصَنِّفُه: من ذاق حلاوة الأدب لأمن سبيله ذاق مرارة الأدب لسبيله.

* الصبر في الشدة مفتاح الفرج.

* رُب أكلة تمنع أكلات.

* مُصَنِّفُه: رُبّ أدب مفتاح عطب، ورُب كلمة سلبت نعمة، ورُب نظرة أورثت حزناً طويلاً.

* لساني في حبسي ما لم أرسله، فإذا أرسلته صار بدني مرتهناً بلساني.

* مُصَنِّفُه: لسانك في حبسك فلا تجعل نفسك في حبسه.

* مُصَنِّفُه: وكم من رفيع بلسانه اتضع، ووضيع بلسانه ارتفع.

* اللسان سبع عقور إن أرسلته عقرك.

* مُصَنِّفُه: في اللسان منجاة ومهواة.

* وعن أمير المؤمنين عليه السلام: المرء مخبوء تحت لسانه، العقل راع، والهوى غاو، وللنفس حالات، وإلى الهوى أميل، وعليه أحنى، والشهوة أحد جنوده، والشيطان يبعث الفتن، ومن كن هؤلاء أضداده وَهَنْ أن لا تحجبه عن غلبتهن العصمة والتوفيق.

* مُصَنِّفُه: الرأي خفي، والهوى جلي، فمتى التبس عليك الصواب فخالف سنة الهوى.

* أنت سالم ما سكت فإذا تكلّمت فعليك ذلك، نتيجة الحسد حب المال والمباهاة بالزينة.

[مُصَنِّفُه: رفض الحسد في التقوى ، ونتاجه في الهوى ومن راض نفسه في مضمار الرياضات سبق إلى غاية الخيرات]

* مُصَنِّفُه: غاية الخيرات حب الطاعة والقناعة.

* من أحب لنفسه الحياة أمات هواه، ومن كانت ضلالته قبل أن يدين بالحق ثم دان به نالته المغفرة، ومن كانت ضلالته بعد التصديق بالحق فزاغ عنه وكذب بها بَعُدَ عن المغفرة وقرب من ميتة السوء.

* إني رأيت أثر الحكمة في نفسي منذ بدأت أحقر نفسي.

* آية بلوغ الحكمة فهم وطبيعة وغاية همة إلى النفس تقتدي بالحكمة.

* ليكن الموت منك على بال فإنك صائر إليه على كل حال.

* مُصَنِّفُه: ليكن أملك بحسب أجلك، وعملك بحسب الجزاء، واقنع تشبع.

* راع العقبى تسلم عن الهوى، طهر قلبك عن الدنس في السر لتأمن عن مغبة تعب الشر، تجنب عن الأدناس لتلقى محمدة اللّه ومحمدة الناس، أجمل الخصال بالمرء وقار بلا مهابة، وسماح بلا طلب، وهدية بلا مكافأة، واجتماع في غير متاع الدنيا ينمي العقل بالتعلم.

* مُصَنِّفُه: رياض أهل العقل محادثة أهل العقل هرب الرجال إلى تمني الموت يكون من ضر تقاسيه طلباً للروح منه ولو أصابته سهامه، وخرجت شفاره ثم عرضت عليه الإقالة وهو في حياضه مع تضعيف الجهد به وإقامة الآفات عليه ما كان مدة البقاء لسارع خارجاً من عزه وهارباً من غواشي كربه ، إلى ما كان فيه من ضره وإنما خطر ذكره على قلب ابن آدم عندما ناله من الجزع ، لأنه عازب العلم عما في الموت من فضيع المورد وجسيم المطلع على الشدائد.

* سبع خصال من طباع الجهال: الغضب من غير شيء، والإعطاء من غير حق، وقلة المعرفة في أنفسهم، وأَلاَّ يفرقوا بين صديقهم وعدوهم، والتصنع للأشرار، وكثرة الخلاف من غير نفع، وحسن الظن فيما ليس لذلك أهلاً.

* أغنى الغنى القنوع، مما يزيد الفاقة شدة على أهلها الاستكانة لمن لا يجبر الفاقة.

* أبو طالب عبد مناف بن عبدالمطلب: المال ظل زائل، أفضل السعادة موافقة القدر الهوى والأمل، ترك العمل الصالح إثم، واجتناب العمل الصالح إثم.

* مُصَنِّفُه: لذة العابد في دنياه هوى يوافق رضاه.

* عن أمير المؤمنين عليه السلام: قيمة كل امرءٍ ما يحسنه، ما هلك امرء عرف قدر نفسه، الناس أعداء ما جهلوا، العاقل من عقل لسانه، والجاهل من لم يعرف قدره، من أخافه الكلام أجاره الصمت، الموت باب الآخرة.

* مُصَنِّفُه: الموت رقيب لا يغفل، الموت نهاب الآمال، إذا تم العقل نقص الكلام، من تواضع للعلماء نمى علمه وكثر، وفي تَرْكِ الْبَشَاشة كِبْرٌ ، والإفراط فيها خفة وسخف.

* المسيح عليه السلام: الظلم ظلمات يوم القيامة، عدل السلطان خير من خصب الزمان.

* مُصَنِّفُه: عدل السلطان خير عبادة لدنياه، ومعاده ، وعدوانه بالظلم والغدر أعدى عدوه.


باب آخر في الحكم والمواعظ

* كتب بعض الحكماء إلى بعض إخوانه: لا يغرَّنك جهالة الناس لسريرتك فيما فيك من الفضائح، ولا يؤمننك جسارة الناس على المعاصي عمَّا تعلم من حقوق ربك، وانظر أن لا تسلط على من دونك دون الرحمة عليهم، وانظر أن لا تصير نفسك عبداً لمن فوقك فإنك تهلك ولا تشعر.

* لقمان لابنه: يا بني، خلق الإنسان ثلاثة أثلاث: ثلث لله، وثلث لنفسه، وثلث للدود والتراب، فالذي لله روحه، والذي لنفسه عمله، والذي للدود والتراب فجسده. يابني فالعاجز الخاسر من ينصب ويشقى للدود والتراب، ومن لم يرض برياضة اللّه لم يرض برياضة غيره.

* خطاب العابد: سمعت بعض المتعبدين يقول: طلب الجنة بلا عمل ذنب من الذنوب، وانتظار الشفاعة بلا سبب نوع من الغرور، وارتجاء الرحمة ممن لا يطاع حمق وجهالة.

* الحسن: العلم خير ميراث، والأدب أزين اللباس، والتقوى خير زاد، والعبادة أربح التجارة، والعقل خير قائد، وحسن الخلق خير وزير، والقناعة أفضل الغنى، والتوفيق خير عون، وذكر الموت خير مؤدب.

* ولبعضهم: إذا ذكرت قدرتك على الناس فاذكر قدرة اللّه عليك.

* زيد بن علي عليه السلام: كم من منقوص رابح، ومزيد مغبون يوم القيامة.

(235) وفي بعض مواعظ أهل البيت عليهم السلام: عن النَّبيّ صلَّى الله عليه وآله وسلَّم: (( من استوى يوماه فهو مغبون ، ومن كان غده شراً من يومه فهو ملعون، ومن لم يكن في الزيادة فهو إلى نقصان، ومن كان إلى نقصان فالموت خير له )).

* وفي بعض الأخبار: من لم يعرف الزيادة من نفسه عزَّ.

* الحسن: ما رأيت يقيناً أشبه بالشك من يقين الناس بالموت مع غفلتهم عنه، وما رأيت صدقاً أشبه بالكذب من قول بعض الناس: إنا نطلب الجنة مع عجزهم عنه.

(236) وفي بعض مواعظ أهل البيت عليهم السلام: إن النَّبيّ صلَّى الله عليه وآله وسلَّم قال: (( المجنون من تمنّى على اللّه جنته وهو يعصيه )).

* مُصَنِّفُه: كل ثمر عن أصله فمهما غرست للدركات كيف ترجو جنى الدرجات؟

* لبعضهم: من يزرع الشوك لا يحصد به عنباً.

* الحسن: ابن آدم لا يغرّنّك قول من يقول: المرء مع من أحب فإنك لن تلحق بالأبرار إلا بأعمالهم، وإن اليهود والنصارى وأهل البدع يحبون انبيائهم وليسوا معهم.

* حاتم الأصم: الناس صنفان: صنف ينتهون فوق الأرض، وصنف تحتها، فويل للمنتهين تحت الأرض إذ لا يقدرون على زيادة خير ولا محو ذنب.

* مُصَنِّفُه: ليس لنفسك خلف، ولا لأيامك عوض، ولا لأعمالك إذا ختمت بدل، فانظر لغدك فإن مركبك الليل والنهار سارا بك وإن لم تسيرهما، ولم يقفا بك وإن استوقفتهما، وعن قريب يحطانك منزل البلاء والبلوى، فمنه إما إلى دار القرار، وإما إلى دار البوار، التوبة، التوبة، قبل هجوم النوبة، وقبل أن يقتحمك الأجل، فيخذلك الأمل، جهدك، جهدك، قبل أيام البلاء، والليلة التي تتوسد فيها على الثرى، التقمك التراب، ومن ورائك الحساب، فإما إلى نعيم الجنان، وإما إلى أليم النيران، فوا حسرتا يوم الندامة عند صيحة القيامة، إذا قالوا: ﴿مَا لِهَذَا الْكِتَابِ لاَ يُغَادِرُ صَغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا﴾[الكهف:49].

* ذو النون البصري: إن أردت أن تذهب قساوة قلبك فَأَدِمِ الصيام، فإن وجدت القساوة فَأَطِل القيام، فإن وجدت قساوة فَذَرِ الحرام، فإن وجدت قساوة فَصِلِ الأرحام، فإن وجدت قساوة فالطف بالأيتام.

* أبو عمران الجولي: لا يغرنك طول النسية، وحسن الظن، فإنَّ أَخْذُهُ أليم شديد.

* وروي أنّ لقمان الحكيم قال لابنه: ﴿يَابُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأْرْضِ يَأْتِ بِهَا اللَّهُ﴾[لقمان:16]. فانفطر فمات فكان آخر حِكَمه.

* مورق العجلي: ما قلت شيئاً في الغضب إلا ندمت عليه في الرضى.

* محمد بن سيرين: ما حسدت أحداً على شيء من أمر الدنيا إن كان من أهل الجنة فكيف أحسده على الدنيا وهو صائر إلى الجنة؟ فإن كان من أهل النار فكيف أحسده وهو صائر إلى النار.

* حسان بن سنان: ما شيء عندي أهون من الورع إذا أرابني شيء تركته.

* مُصَنِّفُه: أيُّها المسرف ، لا تقنط. فما شيء أسرع لحاقاً وأنكى إنمحاقاً من توبة في ذنب، وندم في معصية، النجا. النجا. هلم. فانظر هل تستطيع أن ترى صلي عصفورة حية بالنار وإحراقها؟ فكيف أنت بنفسك؟

* عبد الرحمن العابد: من ترك فضول النظر وُفِّق الخشوع، ومن ترك فضول الكلام وفِّق الحكمة، ومن ترك فضول الطعام وفِّق لحلاوة العبادة، ومن ترك المزاح وفِّق البهاء، ومن ترك الضحك وفِّق الهيبة، ومن ترك الرغبة وفِّق المحبة، ومن ترك التجسس وفِّق إصلاح عيوبه، ومن ترك التوهم وفِّق الفراسة ووقي الشك والنفاق.

* بلال بن سعيد: عيادة الرحمن أربع خصال جاريات عليكم من الرحمن مع ظلمكم وعصيانكم. أما رزقه فمصبوب عليكم، وأما رحمته فغير محجوزةعنكم، وأما الذنوب فمستتر عليكم، وأما العذاب فمؤخر عنكم، ثم أنتم عليه تجترؤون وتتكلمون وهو ساكت، فيوشك أن يتكلم وأنتم سكوت.

* الحسن: ما من يوم يمر على الناس إلا قال: أنا يوم جديد، وأنا على ما يعمل فيَّ شهيد، فلو غابت شمسي لم أرجع إلى يوم القيامة.

* ولبعض أهل البيت عليهم السلام: أعوذ بالله من لسان يصف، وقلب يعرف، وعمل يخالف.

(237) وفي مواعظ أهل البيت عليهم السلام: إن جبريل عليه السلام قال: ((يا محمد، عش ما شئت فإنك ميت ، وأحبب من شئت فإنك مفارقه، واعمل ما شئت فإنك مجازى به)).

* مُصَنِّفُه: صم في الدنيا على المنى تفطر في الآخرة على الأهنى.

* عمر بن عبد العزيز في بعض مقاماته: ما الجزع مما لابد منه؟ وما الطمع فيما لا يرجى؟ وما الحيلة فيما سيزول؟ وإنما الشيء بأصله، وقد مضى الأصل وبقي الفرع فما فرع بقي بعد فناء أصله.

* المسيح عليه السلام: من زرع لم يدرك الحصاد ومن جاوز الأربعين فقد آن لزرعه الحصاد.

(238) أخبرنا أبو محمد عبدالملك بن أحمد بن يحيى القاضي، أخبرنا أبو بكر محمد بن أحمد الجرجرائي قراءة عليه، حدَّثنا أبو الدنيا الأشج المعمر قال: سمعت أمير المؤمنين عليه السلام يقول: سمعت رسول اللّه صلَّى الله عليه وآله وسلَّم يقول: (( أحبب حبيبك هوناً ما، عسى أن يكون بغيضك يوما ما)).[وأبغض بغيضك هوناً ما عسى أن يكون حبيبك يوماً ما]

* لبعضهم:

خوفاً من الموت والمعاد
ـايا لم يدر ما لذة الرقاد
ـاه لابد للزرع من حصاد

جنبي تجافا عن الوساد
من خاف من سكرة المنـ
قد بلغ الزرع منتهـ

* غيره:

به ختمت نواصي الأجمعينا
وتجرع مرة يوماً وحينا
وإن خلفت بعدهم سنينا
وزجر الموت تحسبه مهينا
لها خلقت نفوس العالمينا

ألم تعلم بأن الموت حق
فما تنجوا وإن أمهلت عمراً
وتلحق من تقدم عن قريب
فما لك قد نبات عن التلهي
فكل الخلق مرتهن المنايا

* عبد الله بن محمد الأنطاكي:خمسة أشياء دواء القلب: مجالسة الصالحين، وقراءة القرآن، وخلاوة البطن، وقيام الليل، والتضرع عند الصبح.

* قيل لأبي حازم: ما القرابة؟ قال: المودة.قيل: فما اللذة؟ قال: الموافقة.قيل: فما الراحة؟ قال: الجنة.

* حاتم الأصم: كلام الأتقياء رقى.

* وكتبت زبيدة إلى منصور بن عمار: كيف يقف ذو اللب على ما ينفعه؟ وكيف يجتنب من الدنيا ما يضره؟ فكتب إليها: بسم اللّه الرحمن الرحيم من أبصر عيب نفسه اشتغل عن عيب غيره، ومن تعرى عن لباس التقوى لم يستره شيء من الدنيا، ومن رضي برزق اللّه لم يحزن على ما في يد غيره، ومن نسي زلله استعظم زلل غيره، ومن كابر الأمور عطب، ومن اقتحم البحر غرق، ومن أعجب برأيه ضل، ومن استغنى بعقله زلَّ، ومن تكبَّر على الناس افتقر، ومن انتظر العاقبة صبر، ومن صارع الحق صُرِعْ، ومن أبصر أجله قصر أمله.

* مُصَنِّفُه: أحفظ لسانك تكرم نفسك، واحبسه لئلا يحبسك، واتعبه لئلا يتعبك.


باب فيما جاء في كيف الحال وكيف أصبحت

(239) أخبرنا عبد الرحمن بن فضالة، أخبرنا أبو بكر أحمد بن إسماعيل، أخبرنا مكحول، حدَّثنا محمد بن أيوب، حدَّثنا يحيى الحماني، عن عيسى بن يونس، عن عبد الله بن مسلم، عن ابن سابط، عن جابر بن عبد الله، قال قلت يا رسول اللّه كيف أصبحت؟ قال: (( خير من أناس لم يعودوا مريضاً ، ولم يشيعوا جنازة )).

* وقيل لفاطمة بنت رسول اللّه صلَّى الله عليه وآله وسلَّم: كيف أصبحت يا بنت المصطفى؟ قالت: أصبحت عائفة لدنياكم، قالية لرجالكم، لفظتهم بعد أن عجمتهم. فأنا بين جهد وكرب بينهما بعد النَّبيّ صلَّى الله عليه وآله وسلَّم.

* منهال بن عمرو: قال لسيد العابدين علي بن الحسين عليه السلام: كيف أصبحتم يا أهل بيت الرحمة؟ قال: أصبحنا من قومنا بمنزلة قوم موسى عليه السلام من آل فرعون يذبحون الأبناء، ويستحيون النساء، ولا ندري ما صباحنا من مسائنا.

* وقيل لأبي حازم: كيف أصبحت؟ قال: أصبحت لا أرضى حياتي لموتي.

* وقيل لشريح القاضي: كيف أصبحت؟ قال: أصبحت ونصف الناس عليَّ غضبان.

* وقيل لمحمد بن واسع: كيف أصبحت؟ قال: ما ظنك برجل مرتحل كل يوم إلى الآخرة برحله.

* وقيل لحامد الكفاف: كيف أصبحت؟ قال: أصبحت أشتهي عافية يوم إلى الليل. فقيل له: ألست الأيام كلها في عافية؟ قال: عافية اليوم أن لا أعصي اللّه فيه.

* وقيل لبعض الحكماء: ما اسمك؟ قال: زور [ ] .

* الربيع بن برة: إذا قيل لك: كيف أصبحت؟ فقل: أصبحت بخير، فإن عنيت أنك زدت في حسنة أو قصرت عن سيئة فأنت أنت، وإن عنيت أنك صحيح أكول شروب فقد شاكلك الكلاب والخنازير فهن يأكلن ويشربن.

* وقيل لحسان بن أبي سنان: كيف أصبحت؟ قال: أصبحت قريباً أجلي، بعيداً أملي، سيئاً عملي.

* وقيل لبعضهم: كيف أصبحت؟ فبكى. ثم قال: أصبحت من الله على غفلة عظيمة من الموت، مع ذنوب قد أحاطت بي، وأجل يسرع كل يوم في عمري، وهول لست أدري على ما أهجم منه ثم بكى.

* مُصَنِّفُه: كيف أصبح من يتقلَّب في أخطار الدنيا والآخرة؟ القبر موضعه، والبلى مرجعه، والسؤال موعده، والحساب مشهده، يقطع عيشه غرقاً في الهموم والأحزان، حليف كرب الأفكار حتى يعبر جسر القيامة، ويتجاوز مواقف أهوالها، وصعاب عقابها، فإما النعمة الدائمة، أو النقمة اللازمة، كيف أصبح من لا ينال نعمة إلا بزوال أخرى، ولا يأتيه يوم إلا بفراق آخر، ولا يذوق حلوًا إلا بمر، ولا تمنحه الأيام فائدة إلاَّ وتستلب أخرى؟ كيف أصبح مَنْ كل يوم أقرب إلى ما يخاف وأبعد عما يرجوا؟ أم كيف أصبح مَنْ كل يوم مضى عليه مضى بعضه؟

* قال حوشب لحسان بن سنان: ما حالك يا أبا عبد الله؟ قال: حال من يموت، ثم يبعث، ثم يحاسب.

* وقيل لأبي الدرداء: كيف أصبحت؟ قال: أصبحت بخير إن نجوت من النار.

* وكان الربيع بن خيثم إذا قيل له: كيف أصبحت؟ قال: أصبحنا ضعفاء مذنبين ، نستوفي أرزاقنا، وننتظر آجالنا.

* وقيل لمالك بن دينار: كيف أصبحت يا أبا يحيى؟ قال: كيف يصبح من منقلبه من دار إلى دار ولا يدري إلى الجنة يصير أم إلى النار.

* وقيل لحبيب العجمي: كيف أصبحت يا أبا محمد؟ قال: أصبحنا مربوبين بالنعمة مُوَّقَّرِيْنَ بالمعصية يتحبب إلينا بالنعم وهو عنا غني، ونتبغض إليه بالمعاصي ونحن إليه فقراء.

* وكان المسيح عليه السلام إذا قيل له: كيف أصبحت؟ قال: أصبحت لا أملك ما أرجو، ولا أستطيع دفع ما أحاذر، وأصبحت مرتهناً بعملي والخير كله في يد غيري فلا فقير أفقر مني.

* وقيل لعبد الرحمن الجبلي: كيف أصبحت؟ قال: أصبحت أحمد اللّه إليك وإلى جميع خلقه، وأشكو نفسي إليك وإلى جميع خلقه.

* قيل للحسن: كيف أصبحت؟ قال: ما من انكسر مركبه في بحر بأعظم مصيبة مني. قيل: ولم؟ قال: لأني من ذنوبي على يقين، ومن طاعتي على وجل، لا أدري أمقبول عني؟ أم مضروب بها على وجهي؟

-[ وقيل للثوري كيف أصبحت قال : أشكو ربي إلى ربي، وأحمد ربي إلى ربي، وأفر من ربي إلى ربي ]

* وقيل لأويس القرني: كيف أصبحت؟ قال: كيف يصبح رجل إذا أصبح لا يدري أنه يمسي؟ وإذا أمسى لا يدري أنه يصبح؟

* وكان محمد بن المنكدر إذا رجع إلى أهله قال: ألا أخبركم بغنيمة باردة لا بحد السيف. لم يكلمني أحد ولم أكلمه.

* عاصم بن بهدلة: ما رأيت أبا وائل يقول: كيف أصبحت؟ وكيف أمسيت؟ ولا كان ذلك منه جفاء.

* وقيل لحكيم: كيف أصبحت؟ قال: أصبحت آبقاً آكل رزق ربي وأطيع عدوه.

* وقيل لأبي تميمة الجهني: كيف أصبحت؟ قال: أصبحت بين نعمتين لا أدري أيُّهما أعظم؟ ذنوب مستورة لا يعلم بها أحد، وثناء من الناس والله ما بلغها عملي.

* وقال ابن سيرين لرجل: كيف حالك؟ قال: ما حال من عليه خمسمائة درهم وهو معتل ؟ قال: فدخل ابن سيرين منزله وأخرج ألف درهم إليه. فقال: خمسمائة لدينك وخمسمائة لعيالك تنفقها. ثم قال: والله لا أسأل أحداً عن حاله حتى ألقى اللّه تعالى.

* الأعمش: أدركت الناس وإن أحدهم كان يلقى أخاه لم يلقه منذ شهر وما يزيد على كيف أصبحت؟ ولو سأله شطر ماله ما منعه. وإن أحدنا اليوم ليلقى أخاه ولم يلقه منذ يوم أو يومين فيسأله عن حاله وحال ولده ومن أهله ودابته حتى يسأله عن الدجاجة في بيته ، ولو سأله دانقاً لمنعه إياه.

* مُصَنِّفُه: كيف أصبح من هو يرصد نعمتين مسهلتين له من اللّه تعالى؟ وكيف حال من يضيعهما على نفسه بمعصيته؟ كيف أصبح من هو فجيع عمله، صريع أجله؟ وكيف أصبح من تدانى منه ما أحب أن يتناءا وتناءا ما أحب أن يتدانى؟


باب في ذكر من حضره الموت

* قال اللّه تعالى: ﴿حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ: رَبِّ ارْجِعُونِ، لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ﴾.. الآية [المؤمنون: 99،100].

* وقال اللّه تعالى: ﴿ فَلَوْلاَ إِذَا بَلَغَتِ الْحُلْقُومَ ، وَأَنْتُمْ حِينَئِذٍ تَنظُرُونَ، وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لاَ تُبْصِرُونَ﴾[الواقعة:83 ـ85].

(240) أخبرنا أبو علي عبد الرحمن بن فضالة، أخبرنا أبو بكر أحمد بن إسماعيل، أخبرنا مكحول، عن محمد بن عمر العلاف، عن أحمد بن حرب، عن عمرو بن عامر، عن سلمة بن صالح الأحمر، عن مرة الهمداني، عن ابن مسعود قال: دخلنا على رسول اللّه صلَّى الله عليه وآله وسلَّم في بيت عائشة حين دنا له الفراق فنظر إلينا فدمعت عيناه ثم قال: [ مرحباً بكم ] حياكم الله، أواكم الله ، نصركم الله، أوصيكم بتقوى الله، وأوصي اللّه بكم، إنّي لكم نذير مبين أن لا تعلوا على اللّه في عباده، وبلاده، وقد دنى الأجل فالمنقلب إلى الله، وإلى سدرة المنتهى، وجنَّة المأوى، والكأس الأوفى، واقرأوا أنفسكم مني السلام ومن يدخل في دينكم بعدي [من إخوانكم] )) .

(241) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدَّثنا الحسن بن علي القاضي، حدَّثنا الأخوص المخزومي، حدَّثنا خالد بن يزيد، حدَّثنا أبو أمية الحبطي، عن ثابت، عن أنس، قال: قال رسول اللّه صلَّى الله عليه وآله وسلَّم: (( لو لم يعمل أحدكم إلا لساعة الموت كان حقيقاً بالعمل )).

(242) وعن أبي موسى قال:قال رسول اللّه صلَّى الله عليه وآله وسلَّم: (( ما من بيت يكون إلا وملك الموت يقف على بابه كل يوم خمس مرات، فإذا وجد الإنسان قد فني رزقه، وانقطع أجله، ونفد أكله.ألقى عليه غم الموت، فمن أهل البيت الضاربة لوجهها، والناشرة شعرها، والباكية عليه.فيقول ملك الموت عليه السلام: فيمَ الفزع؟ ومم الجزع؟ ما أذهبت من رزق أحد منكم،ولا أفنيتُ لواحد منكم أجلا وإن لي فيكم لعودة ثم عودة حتى لا يبقى منكم أحد )).قال النَّبيّ صلَّى الله عليه وآله وسلَّم: (( فوالذي نفسي بيده لو يرون مكانه، ويسمعون كلامه، لذهلوا عن ميتهم، ولبكوا على أنفسهم، حتى إذا حمل الميت على النعش ترقرق فوق النعش وهو ينادي يا أهلي، ويا ولدي، ويا جيراني، ويا زوجي، لا تلعبن بكم الدنيا كما لعبت بي إني جمعت المال من حِلِّهِ ومن غير حِلِّهِ فخلفته لغيري فالمهنأ لكم وعليَّ التبعة عند الدَّيَّان فاحذروا ما حل بي )).

(243) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدَّثنا يوسف بن يعقوب النيسابوري، حدَّثنا نصر بن علي، حدَّثنا عبد الله بن زبير الباهلي، عن ثابت، عن أنس، قال: لما وجد رسول اللّه صلَّى الله عليه وآله وسلَّم من كرب الموت ما وجد قالت فاطمة عليها السلام: وا كرب أبتاه. فقال النَّبيّ صلَّى الله عليه وآله وسلَّم: (( لا كرب على أبيك بعد اليوم، فقد نزل بأبيك ما ليس بتارك أحداً الموافاة يوم القيامة)).

(244) حدثنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، أخبرنا الحسن بن أحمد، أخبرنا محمد بن يونس، حدَّثنا غانم بن صالح السعدي، حدَّثنا مسلم بن خالد، عن جعفر بن محمد، عن أبيه عليه السلام، عن جابر، قال: قلنا لأمير المؤمنين علي عليه السلام: حدَّثنا عن وفاة النَّبيّ صلَّى الله عليه وآله وسلَّم فدَمعت عيناه، ثم قال: لمَّا انصرف من الطائف وحج حجة الوداع أنزل اللّه عليه هذه الآية﴿إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ﴾[الزمر:30]. فشق ذلك عليه فنزلت: ﴿كُلُّ مَنْ عَلَيْهَا فَانٍ ، وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلاَلِ وَالإكْرَامِ﴾[الرحمن:27]. ثمَّ أنزل اللّه تعالى: ﴿إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ ﴾[النصر:1]. فعلم النَّبيّ صلَّى الله عليه وآله وسلَّم أنّه قد تقارب أجله، ونعيت نفسه، فتغيَّر لون رسول اللّه صلَّى الله عليه وآله وسلَّم، وخنقته العبرة فخرج إلى المسجد، وأمر بلالاً فنادى: الصلاة جامعة. وصعد المنبر فحمد اللّه وأثنى عليه. ثم قال: (( أوصيكم معاشر المسلمين بتقوى اللّه الذي فاز به الفائزون، وخسر بتركه الخاسرون، فإنه ﴿مَنْ يَتَّقِ اللّهَ يَجْعَل لَّهُ مَخْرَجاً ، وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ﴾[الطلاق:2،3].﴿وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَّه مِنْ أَمْرِهِ يُسْرًا ﴾[الطلاق:4].﴿وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا﴾[الطلاق:5]، إنَّ اللّه كتب الموت على جميع خلقه، فلم يبق ملك مقرَّب، ولا نبيُّ مرسل، فأوصيكم عباد اللّه بالاستمساك بالعروة الوثقى التي لا انفصام لها، وأوصيكم بالصلوات الخمس، بإسباغ وضوئها، وتمام ركوعها وسجودها، وبالزّكاة من أموالكم، والأخذ بما أحل اللّه لكم في كتابه، وترك ما حرَّم عليكم، وكبائر الذنوب التي ليس عليها حجاب دون النار )).

(245) محمد بن علي، عن علي بن أبي طالب عليه السلام قال: لما كان قبل وفاة النَّبيّ صلَّى الله عليه وآله وسلَّم بثلاث هبط جبريل عليه السلام فقال: السلام عليك يا محمد: إن اللّه أرسلني إكراماً لك، وتفضيلاً لك خاصة يسألك عما هو أعلم به منك يقول لك: كيف تجدك؟ قال: أجدني مغموماً، وأجدني مكروباً، فذكر حديث وفاة النَّبيّ صلَّى الله عليه وآله وسلَّم وقال في آخره: وقال جبريل عليه السلام: السلام عليك يا محمد ذهبت وطأتي من الأرض أنت كنت حاجتي من الدنيا قال: فقبض رسول اللّه صلَّى الله عليه وآله وسلَّم فسمعنا قائلاً يقول: ﴿كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ﴾[آل عمران:185]. في اللّه عزاء من كلِّ مصيبة، وخلف من كلِّ هالك، ودرك لما فات. فبالله فثقوا، وبالله فارجو فإن المصاب من حرم الثواب )) .

* وعن الضَّحاك بن مزاحم: في قوله تعالى:﴿بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ ﴾[البقرة:81]. قال: هو الذي يموت على خطيئته قبل أن يتوب.

* أبو الحسن علي بن فرذويه:

فغدا وراح مبادراً للفوت
وليتني وهلاكه بلعل ذاك وليت

لله در فتى يدبر أمره
المرء يهلك نفسه بلعل ذاك

* لعمر بن عبد العزيز:

حتى متى؟ وإلى متى؟ من بعدما سُمِّيت كهلاً واستلبت اسم الفتى

* قال حماد الراوية: ما صح عندنا من قول عمر بن عبدالعزيز إلا هذان البيتان.

* لأبي العتاهية:

لم ينتفع بالعيش ذاكره
دنيا فإن الموت آخره

والموت لو صح اليقين به
نل ما بدا لك أن تنال من ال

* ابن عمر قال : تمثل عمر بن الخطاب قبل أن يموت:

ولا شك أن القول ما قاله كعب
ولكن ما بي الذنب يتبعه الذنب

تواعدني كعب ثلاث يعدها
وما بي لقاء الموت أني لميت

وهما من قوله.

* ابن مليكة قال: سمع عمر لما حضر صارخاً يصرخ . فقال: يا ابن عباس انظر من الصارخ؟ فقال: هو كعب الأحبار يزعم أن عمر لو أقسم على اللّه لأخر عنه الموت اليوم. فقال عمر: ويل لي وويل لأبي إن لم يغفر لي لو أن لي ما في الأرض لافتديت به من عذاب اللّه قبل أن أراه. فقيل له: كيت وكيت. فقال: ياليتني ، أخرج كفافاً لا عليَّ ولا لي.

* أمية بن أبي الصلت: لما حضرت وفاته أغمي عليه طويلاً ثم أفاق فرفع رأسه فقال: لبيكما لبيكما هائنذا لديكما لا عشيرتي تحميني، ولا مالي يفديني، ثم أغمي عليه طويلا، ثم أفاق، ثم أنشأ يقول:

صائر أمره إلى أن يزولا
في رؤوس الجبال أرعى الوعولا

كل عيش وإن تطاول يوماً
ليتني كنت قبل ما قد بدا لي

(246) أخبرنا أبو الحسن علي بن أحمد، أخبرنا أحمد بن عمر بن يعقوب الجواليقي، حدَّثنا الربيع بن سليمان بن داود الجيزي، حدَّثنا ابن وهب، حدَّثنا عمر بن مالك المعافري، عن يزيد بن عبد الله، عن عمرو مولى المطلب، عن أبي هريرة، عن النَّبيّ صلَّى الله عليه وآله وسلَّم قال: (( خرج داود النَّبيّ صلَّى الله عليه وغلقت امرأته الباب فإذا رجل في الدار قائم فقالت للجارية: ويحك والله إن هذا لرجل في الدار. قالت: أجل. قالت: فمن أين دخل؟ قالت: لا أدري. قال: فانظري الباب. قالت: هو مغلق. فبينا هم كذلك إذ جاء داود فدخل. فقال: من أنت؟ قال: أنا الذي لا أهاب الملوك ولا أقبل الرُّشا. قال داود: أنت إذن ملك الموت. قال: فأنا ملك الموت؛ فأخذ نفسه. فقالت المرأة للجارية: والله لتلقين من سليمان شدة اذهبي فادعيه فدعته فأخبرته الخبر فقال: والله ما كنت لأتهمك ذلك ملك الموت، فكان الميت إذا مات لم يحرك من مكانه الذي مات فيه حتى يفرغ من جهازه ويحمل. قال: فأحرقتهم الشمس قبل أن يفرغوا قال سليمان للطير: أظلي علينا فأظلت حتى أظلمت الأرض فقال: كفي جناحاً واحداً. قال: فكفت جناحاً [جناحاً]. قال: وغلبت عليهم يؤمئذ المضرجية - يعني النسور - )).

*موسى بن جعفر، عن أبيه، عن أمير المؤمنين عليه السلام أنه سئل عن قوله: ﴿إِنَّمَا نَعُدُّ لَهُمْ عَدّاً ﴾[مريم:84]. قال: الأنفاس كم من نفس له في دار الدنيا. قال أمير المؤمنين عليه السلام: إن ملك الموت يَعُدُّ أنفاسك ويتبع آثارك فإذا فني أجلك، وانقطعت من الدنيا مدتك، نزل بك ملك الموت فلا يقبل بديلاً، ولا يأخذ كفيلاً، ولا يدع صغيراً ولا كبيراً.


وصية أمير المؤمنين عليه السلام

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، أخبرني عرارة بن عبدالدائم، حدَّثنا سليمان بن الربيع بن هشام النهدي، حدثني: كادح بن رحمة، عن عمرو بن شمر، عن جابر بن يزيد، عن أبي جعفر محمد بن علي عليه السلام قال: أوصى أمير المؤمنين علي عليه السلام لما حضرته الوفاة ابنه عليه السلام: هذا ما أوصى به أمير المؤمنين علي بن أبي طالب إنّه يشهد أن لا إله إلا اللّه وحده لا شريك له، وأن محمداً عبده ورسوله أرسله ﴿بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ﴾[التوبة: 33]. أوصيك يا حسن وجميع ولدي وأهلي ومن بلغه كتابي بتقوى اللّه ربكم جل وعز ﴿وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ، وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا﴾[آل عمران:102،103]. فإنِّي سمعت رسول اللّه صلَّى الله عليه وآله وسلَّم قال: (( صلاح ذات البين أفضل من عامة الصلاة والصيام ، وإنّ المبيرة حالقة الدين فساد ذات البين )) .لاحول ولا قوة إلا بالله، انظروا ذوي أرحامكم فصلوهم وإن قطعوكم، يهون اللّه عليكم الحساب، والله، اللّه، في اليتامى لا يضيعُنَّ بحضرتكم، والله اللّه في جيرانكم فإنَّها وصية رسول اللّه صلَّى الله عليه وآله وسلَّم: ما زال يوصي صحبه بهم حتَّى ظننا أنّه سيورثهم، اللّه اللّه، في القرآن كتاب ربكم لا يسبقكم بالعمل به غيركم. والله، اللّه، في الصلاة فإنها عمود دينكم.

والله، اللّه، في بيت ربكم فلا تخلونَّ منه ما بقيتم، وإنه والله إن خلا وترك لم تناظروا، والله، اللّه، في شهر رمضان فإن صيامه جُنة من النار، والله اللّه في الجهاد في سبيل اللّه بأنفسكم وألسنتكم. والله اللّه في الزكاة فإنها تطفي غضب ربكم. اللّه اللّه، في ذمة نبيكم فلا تظلمن بين أظهركم ولا بحضرتكم. والله اللّه، في أصحاب نبيكم صلَّى اللّه عليه وآله فإنه قد أوصى بهم، والله اللّه في الفقراء والمساكين فشاركوهم في معايشكم، والله اللّه فيما ملكت أيمانكم وانظروا إنا أهل بيت محمد عليه السلام، فلا نخافنّ في اللّه لومة لائم ، يكفيكم اللّه من أرادكم بسوء، وتعصّى عليكم: ﴿وَقُولُوا لِلنَّاسِ حُسْنًا ﴾[البقرة:83].كما أمركم، ولا تتركوا الأمر بالمعروف والنهي عن المنكر فيولي اللّه الأمر شراركم ثم تدعون عليهم فلا يستجاب لكم، وعليكم بالتواصل والتباذل والتزاور، وإياكم والتقاطع والتدابر والتفرّق ﴿وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوا عَلَى الإْثْمِِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ﴾[المائدة:2]. وأستودعكم اللّه، ثمَّ لم ينطق بشيء إلا بلا إله إلا اللّه، حتى قبضه اللّه في شهر رمضان في أول ليلة من العشر الأواخر.


باب آخر ولما حضر يعقوب الموت

*ولما حضر يعقوب الموت ﴿قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ﴾..الآية [البقرة:133]. ففرح يعقوب وقال: يا بني احفظوا عني خصلتين: ما انتصرت من ظالم بقول ولا فعل، ولا رأيت من أحد حسنة إلا أفشيتها ولا سيئة إلا كتمتها.

* ولمّا أثخن عمّار بن ياسر -رحمه اللّه- ضحك وقال: الآن ألقى الأحبّة محمَّداً وحزبه.

* وروي أنّ بلالاً لمّا احتضر بدمشق جعل يقول: غداً ألقى الأحبّة محمداً وحزبه.

* ولما احتضر معاذ قال لجاريته: ويحك هل أصبحنا؟ قالت: لا. ثم قالت: بعد ساعة: نعم. قال: أعوذ بالله من صباح إلى النار. ثم قال: مرحباً بالموت مرحباً، اللهمَّ إنك تعلم أني لم أحب البقاء في الدنيا لجري الأنهار، ولا لغرس الأشجار. ولكن كنت أحب البقاء في الدنيا لمكابدة الليل الطويل، وظمأ الهواجر في الحر الشديد، ولمزاحمة العلماء بالركب في حِلَقِ الذكر.

* وأُغْمِيَ على أبي الدرداء عند احتضاره، فلما أفاق إذا بلال عنده، قال: قم فاخرج عني. ثم قال: من يعمل لمثل مضجعي هذا؟ من يعمل لمثل ساعتي هذه؟ فلم يزل يرددها حتى قبض.

* ولما احتضر خالد بن الوليد قال: لقد طلبت الشهادة فلم يقدر لي الموت إلا على الفراش، وما شيء أرجى عندي بعد لا إله إلا اللّه من ليلة بتها وأنا مترس بترسي والسماء تلهيني انظر حتى يغير الكفار.

* عبد الواحد بن يزيد: حَضَرْتُ وفاة محمد بن واسع فجعل يقول لأصحابه: السلام عليكم إلى النار أو يعفو الله.

* كثَيِّر بن سنان: دخلنا على حبيب أبي محمد، وهو في الموت فقال: طريقان لم أسلكهما، فلا أدري ما يصنع بي؟ فقال كثير بن سنان: أبشر يا محمد، أرجو أن لا يفعل بك إلا خيراً. فقال: ما يدريك ليت الكسرة من الخبز التي أكلتها لا تكون سماً علينا.

* ولما حضر عمر بن عبدالعزيز الموت فقالوا له: اعهد إلينا فقال: إني أحذركم مثل مصرعي هذا، فإنه لا بُدَّ لكم منه فإذا وضعتموني في لحدي وسوَّيتم اللِّبْنَ عليَّ فانزعوا منها لِبْنَةً وانظروا ماذا لحقني من دنياكم.

* يحيى بن معاذ: مصيبتان لم يسمع الأولون والآخرون بمثلهما للعبد في ماله عند موته قيل له: ما هما؟ قال: يؤخذ ماله منه كله، ويُسئلُ عنه كله.

* ولما احتضر عبد الله بن المبارك وبلغ النزع، فتح عينيه إلى السماء فضحك، وقال:﴿لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ ﴾[الصافات:61].

* وبكى عامر بن عبد الله وهو يكابد النزع فقيل له: في ذلك. فقال: لست أبكي على الدنيا، ولا من الموت، ولكن لطول مكثي في التراب بغير ظمأ الهواجر، وسهر الليالي.

* مكحول الشامي لا يوجد إلا باكياً، فدخل عليه وهو في مرضه الذي مات منه، وهو يضحك، فقيل له: في ذلك. قال: ولِمَ لا أضحك وقد دنى مني فراق من كنت أحذره، وسرعة القدوم على من كنت أرجوه وأؤمله.

* مُصَنِّفُه: أيُّها المغرور تنبَّه من رقدة الغافلين، وشمر الساق فإن الدنيا ميدان السابقين، وتحرز عن دفع الأيام بتسويف الأماني، وخدع الآمال. أما ترى الموت كيف يحول بين المرء وبين أهله، ويحول بينه وبين عمله؟ ولا يلوي على غضاضة شباب ولا هرم ولا رضيع ولا مراهق، ولا يهاب الملوك لثروتهم، ولا يحقر الفقراء لفاقتهم، إلى متى أفعل كذا أسافر ثم أرجع ؟ وليس في حساب أعمالك لقاء ملك الموت وسفر الآخرة، والحلول بأرض الساهرة، والغيبة التي لا رجعة لها، وما الأمان عن أن تكون صبيحتك صبيحة من لا عشية له ، أو عشيتك عشية من لا صبيحة له، استوجب فيها النار وإلى متى تسير بتجدد الأيام عليك ومهل الأهله، أوليس هو هدم عمرك؟ وانقضاء دهرك؟ وتقارب ما لابد لك ولكل أحد منه؟ وهل ترضى من نفسك لنفسك بما أنت فيه؟.

* لبعضهم:

يمرُّ بي الهلال لهدم عمري وأفرح كلما طلع الهلال

ألم يأن لك الإنابة والإستقالة والتيقظ؟ لتشمر بالسباق قبل التفاف الساق بالساق، فهناك كشف الغطاء فنجا السابق وهوى الفاسق.

* وعن ابن سماك: يا أخي ، إن الموتى لم يبكوا من الموت ، ولكن بكوا من حسرة فاتتهم، دار لم يتزودوا منها، وحَلَّوا داراً لم يتزودوا لها.

* وعن عمرو بن العاص: لما حضرته الوفاة أخذ يعد سوالفه. ثم قال: نكتسب بعد ذلك بالسلطان وأشياء فلا أدري علي أم لي؟!

* مُصَنِّفُه: ولو لم يكن عند الموت إلا المغفرة لحق لك أن تهتم لما يدهمك من الحياء من اللّه تعالى ،إذ أنعم عليك بما لا يعد ،فزرعته إلى مخالفته،فكيف وأنت على مركب الخطر لا تدري إلى النار يؤمر بك أم إلى الجنة؟

* وبلغني عن سليمان التيمي قال: حضرت عند بعض أصحابي ،وهو يجود بنفسه فرأيت من فرط جزعه ما قلت له: ما هذا الجزع؟ وقد كنت بحمد اللّه وكنت قال: من أحق بالجزع مني؟ لو جاءتني المغفرة من اللّه لهمني الحياء منه فيما أفضيت إليه.

* ولما حضر أبا بكر بن المنكدر الموت وحوله الفراء، فجعل يبكي فقال: غفر اللّه لك، تبكي وترجو أن تكون قد دنى سرورك وراحتك؟ قال: والله ما أبكي إلا مخافة أن أكون أذنبت ذنباً ليس له عندي بال وهو عند اللّه عظيم: يعني بالبال: الخطر.

* ولما حضرت أبا هريرة الوفاة فبكى، فقيل له: ما يبكيك؟ فقال: بُعد المفازة، وقلة الزاد، وضعف اليقين، وعقبة كؤود، والمهبط منها إلى الجنة أو إلى النار.

* وقيل للحسن عليه السلام: لما حضرته الوفاة وهو يبكي: ما يبكيك؟ قال: أقدم على سيد لم أره، وأسلك طريقاً لم أسلكها أخرجوا سريري إلى صحن الدار حتى انظر في ملكوت السموات.

* ولما حضرت أبا عمران الجوني الوفاة بكى. فقيل له: ما يبكيك؟ قال: ذكرت تفريطي.

* وقال أصحاب أبي سليمان الداراني عند موته: أبشر فإنك تقدم على غفور رحيم. قال لهم: ألا تقولون أحذر فإنك تقدم على رب يحاسب بالصغيرة ويعاقب على الكبيرة.

* أبو سعيد الداراني: دخلت على عابد قد احتضر وهو يبكي. فقلنا: يرحمك الله. ما يبكيك؟ فأنشأ يقول:

ومالي لا أبكي وموتي قد اقترب
فإن لم يجد بالصفح صرت إلى العطب

وحق لمثلي البكا عند موته
ولي عمل في اللوح أحصاه خالقي

* قال حزم: حضرنا مالك في مرضه الذي مات فيه وهو يجود بنفسه فرمى بطرفه في السماء، قال: اللهم، إنك تعلم أني لم أكن أحب البقاء لبطن ولا لفرج.

* لبعضهم: أسوأ الناس حالاً القائل عند موته دخلتها جاهلاً، وأقمت فيها جائراً، وخرجت منها كارهاً.

* مُصَنِّفُه: انظر رحمك اللّه هل تمثل بمصيبة الموت مصيبة؟ انتقال من عمران إلى خراب، ومن فرحة إلى ترحة، ومن دار تزوُّد إلى دار تلبد، ومن إحسان إلى حرمان، ومن نعماء إلى بأساء، ومن لذَّات إلى تنغيصات، ومن عز إلى ذل، ومن سعة إلى ضيق، ومن ضياء إلى ظلم، ومن اختيار إلى اضطرار، ومن بلاء إلى بلاء، ومن رخاء إلى شدة، ومن نعمة إلى نقمة، ومن أُلفة إلى وحشة، ومن خلطة إلى وحدة، ومن رجاء إلى إكدا، ومن أمل إلى يأس، ومن روح إلى بأس، ومن استدراك إلى استهلاك، ومن مضجع يهناك إلى مضجع لا يهناك، ولا يقودك إلا عملك، ولا يفتديك إلا سلفك، تبلى وهو معك جديد لا يبلى، وتفنى وهو معك حي لا يفنى، يدفن معك، ويحشر معك، إن كان حسنة بالإحسان، وإن كان سيئة فبالخسران، مرهون بذنوبه وحباله وجرائره مشتبكة به فلا ترجو النجاة، ولا ترد المهواة ببدنه مقترب وعنا مغترب فإن نجا عند لقاءه وإلا فإني لا أخالك ناجياً.

* وبلغني أن صلة بن أشيم قد كان خرج إلى جنازة بعضهم، فإذا به قد دفن وبسطت على قبره ملاءة وحواليه عدد كالجيش وغيره فكشفها، وقال: يا فلان،

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا أخالك ناجياً.

فبكى الجميع.

* وكفاك بنبأ الموت عظة إما جنة، وإما نار، وإما شقاء لا يذهب، وإما رخاء لا ينصب، فما وقت يأتي على ابن آدم أعظم من وقت الموت. فعجباً لقلبك!! كيف لا يتصدع؟ ولجسمك كيف لا يتزعزع؟ ولركنك كيف لا يتضعضع؟ ولروحك كيف لا تنتزع؟، ولنفسك كيف لا تنقطع؟ الآن الآن فما هو آت قريب فكأنك في حياض المنايا متوسط ، وفي شدائد غمراتها متشحط، وقد تغيرت حالك، واضطربت أوصالك، فاحذر الدنيا فإن مكائدها راصدة، وحتوفها قاصدة، ونعمها بائدة، وصحيبها مرغوم، وحريصها محروم، وصحيحها مسقوم، ومُعِزَّها مذموم، فحتى متى؟ وإلى متى لا تتفكر في معاد؟ ولا تنظر لرشاد؟ وتعيش عيش البهائم؟ وتقيم إقامة الهائم؟ ليلك باطل، ونهارك مماطل، ونهايتك الدينار والدرهم، وغايتك الرقة والتنعم، وسعيك في اكتساب الأوزار، وما يرديك إلى وبيل النار، تعمل عمل الملحدين، وتأمل أمل المؤبدين، وتتصرف تصرف الآمنين، وتجمع للوارثين، وتتهاون بأمر رب العالمين، فما أجرأك على نفسك يا مسكين.


باب في اتباع الجنازة وحملها وغسل الميت وزيارة الميت

(247) أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد عبد الله بن الحسن، حدَّثنا أحمد بن محمد بن بحر، حدَّثنا عبده بن عبد الله، حدَّثنا عمرو بن أبي رزين، حدَّثنا المثنى بن سعيد، عن قتادة، عن أبي عيسى الأسواري، عن أبي سعيد، أن النَّبيّ صلَّى الله عليه وآله وسلَّم قال: (( عودوا المريض ، وامشوا مع الجنائز تذكركم بالآخرة )).

(248) نافع عن ابن عمر، قال: كان النَّبيّ صلَّى الله عليه وآله وسلَّم إذا تبع الجنازة أطال الصمت وأكثر حديث النفس.

(249) عبد العزيز بن أبي رواد قال: كان رسول اللّه صلَّى الله عليه وآله وسلَّم إذا تبع جنازة أكثر الصمات ، وأكثر حديث النفس، وكانوا يرون أنه إنما يحدث نفسه بأمر الميت، وما يرد عليه وما هو مسئول عنه.

(250) وعن أبي ذر، قال: قال لي رسول اللّه صلَّى الله عليه وآله وسلَّم: (( زر القبور تذكر بها الآخرة ، واغسل الموتى فإن في معالجة جسد خاو موعظة بليغة، وصلّ على الجنائز لعلّ ذلك أن يحزنك، فإنّ الحزين في ظل الله، وتعرض للآخرة )) .

(251) وعن أبي ذرّ رحمه الله، قال: قال لي رسول اللّه صلَّى الله عليه وآله وسلَّم: (( أوصيك فاحفظ لعلّ اللّه ينفعك به : جاور القبور تذكر بها الآخرة، وزرها أحياناً بالنهار، ولا تزرها بالليل، واغسل الميت يتحرك قلبك، فإن الجسد الخاوي موعظة بالغة، وصلّ على الجنائز لعل ذلك يحزنك فإنّ الحزن في أمر اللّه يعوض خيراً، وجالس المساكين وعدهم إذا مرضوا، وصلّ عليهم إذا ماتوا، واجعل ذلك مخلصاً، وكُلْ مع خادمك الطعام، ومع صاحب البلاء تواضعاً لله عزّ وجلّ عسى أن يرفعك اللّه يوم القيامة، والبس الخشن من الثياب والضيّق منها تذللاً لله عزّ وجلّ عسى العزِّ والفخرِ لا يجدان فيك مساغاً فتتزيّن أحياناً في عباد اللّه بالثياب الحسنة تعففاً وتكرُّماً وتحمُّلاً فإن ذلك لا يضرُّك، وعسى أن يحدث لك ذكراً )) .

(252) ابن عبَّاس، قال: قال رسول اللّه صلَّى الله عليه وآله وسلَّم: (( إذا مات لأحدكم ميت فأحسنوا كفنه ، وعجِّلوا إنجاز وصيته، واعمقوا له في قبره، وجنِّبوه جار السوء، قيل: يا رسول اللّه، وهل ينفع الجار الصالح في الآخرة؟ قال: هل ينفع في الدنيا؟ قال: نعم. قال: وكذلك في الآخرة )) .

(253) وعن رسول اللّه صلَّى الله عليه وآله وسلَّم: (( عودوا المريض واتّبعوا الجنائز تذكركم الآخرة )) .

* عمَّار بن عطيَّة، قال: كنا في جنازة النَّوَّار بنت أعين بن ضبعة، وكانت تحت الفرزدق والحسن معنا فقال الفرزدق: تقولون فيها خير الناس وشر الناس؟ فقال الحسن: لست أنا بخير الناس ولا أنت بشر الناس فلما صلَّى عليها، قال الحسن: يا أبا فراس، ما أعددت لهذا المضجع؟ قال: شهادة أن لا إله إلا اللّه منذ سبعين سنة. فقال: خذوها عن غير فقيه، فلما جلس الحسن، اجتمع الناس إليه، جاء الفرزدق فأنشده:

أشد من القبر التهاباً وأضيقا
عنيف وسوَّاق يسوق الفرزدقا
إلى النار مغلول القلادة أزرقا
سرابيل قطران لباساً محرقا
يذوبون من حر الصديد تحرقا

أخاف وراء القبر إن لم تعافني
إذا جاءني يوم القيامة قائد
لقد خاب من أولاد آدم من مشى
يساق إلى نار الجحيم مسربلا
إذا شربوا فيها الصديد رأيتهم

قال: فرأيت الحسن قد ثنى كُمَّ قميصه ينتحب حتى بل كُمَّ قميصه.

* محمد بن سليمان الطفاوي: عن أبيه، عن جده، قال: شهدت جنازة النَّوَّار، فلما قال الحسن للفرزدق: ما أعددت لهذا المضجع يا أبا فراس؟ قال: شهادة أن لا إله إلا اللّه منذ ثمانين سنة. فقال الحسن: فهذا العمود فأين الطنب؟ فقال الفرزدق: أخاف وراء القبر إن لم تعافني.. الأبيات. قال الراوي: فرأيت الحسن قد انساق بعضه في بعض وتداخل. وقال: حسبك يا أبا فراس.

أخبرنا أبو الحسن، أخبرنا أبو أحمد، أخبرنا ابن دريد، حدَّثنا أبو حاتم، عن أبي عبيدة، قال: بعث معاوية إلى عبد بن مارية الجرهمي، وكان من المعمرين، فقال له: ما أدركت؟ قال: يوماً شبيهاً بيوم قبله، وليلة شبيهة بأختها، ومولوداً يولد، وحياً يموت. فقال: خبِّرْني بأعجب شيء رأيت؟ فقال: كنت في جنازة رجل فذكرت الموت والبلى فخنقتني العبرة فتمثلت:

فاذكر وهل ينفعنك اليوم تذكير
فبينما العسر إذ دارت مياسير
إذ صار في الرمس تعفوه الأعاصير
والدهر أيتما دهر دهارير
وذو قرابته في الحي مسرور

يا قلب ، إنك في أسماء مغرورُ
استقدر اللّه خيراً وارضين بِهِ
وبينما المرء في الأحياء مغتبطاً
حتى كأن لم تكن إلا بذاكرة
يبكي عليه غريب ليس يعرفه

وقال لي رجل من أهل الجنازة ومشيعيها: أتعرف لمن الشعر؟ فقلت: لا. قال: هو لهذا المدفون، وأنت الغريب تبكي عليه، وأقاربه الذين يرثونه مسرورون.

* وقد كان في بعض الأخبار رجل متنسك صالح مات فلما دفن كان في ذلك الحي مجنون فجاء، حتى وقف على شفير القبر فحرك رأسه، ثم أنشأ يقول:

وصف الطبيب دواءه فهم بذاك يعالجونه

يرجون صحة جسمه هيهات مما يرتجونه

قال الراوي: فأبكى من هناك فلما فرغنا من دفنه دخلت الجبان أطلع في ألواح القبور فإذا في لوح مكتوب:

وارفض الدنيا لربي واحتفظ
وازجر النفس عن الدنيا وعظ
ولدى اللّه رغيبات وحظ

أيها الغافل عني اتعظ
من حدود اللّه ما عنه نهى
إنما الدنيا بلاغ ذاهب

ثم سمعت دبيباً خلفي وحركة فإذا شيخ فقلت: يا شيخ، عظني، وأوجز فقال:

مشمرة على قدم وساق
ولا حي على الدنيا بباقي

أرى الدنيا تجهز بانطلاق
فما الدنيا بباقية لحي

فقلت له: زدني فقبض على عضدي وأشار إلى قبر وأنشأ يقول:

وما بعدها مما أتتنا الأخابر
عليَّ وما يحصي عليَّ الكبائر
وما لهم فيها تدين البصائر
وعلمي بما قد ضمنته الضمائر
وأغفلت عنه إنَّ لبي لطائر
مكذب ما قد جاء أني لخاسر
لكان نزول الموت فيها المرائر
موارد قوم ليس عنها مصادر
فذو العرش قوام مليك وقادر
وأنت إذا أنت الحكيم المبادر

تذكرت ما قد ضمنته المقابر
وموقف يوم للحساب وعرضة
فأنكرت حال الناس في غفلاتهم
فيا عجباً مني ومن طول غفلتي
فإن أَكُ صديقاً بما جاء مؤمنا
وإن كنت ذا شك مريب بعلمه
وإن لم يكن نار وبعث وموقف
وكيف بنار ليس يطفي سعيرها
فبادر إلى ترك الذنوب وتوبة
تفز غير شك في الإنابة عنده

(254) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا عبدالعزيز بن يحيى، حدَّثنا عبد الله بن محمد القرشي، حدَّثنا عبد الله بن محمد بن يحيى الرازي، حدَّثنا أبي عن عمرو بن شمر، عن جابر، عن أبي جعفر، عن جابر، قال: سمعت رسول اللّه صلَّى الله عليه وآله وسلَّم يقول: (( إذا كان حين يحمل عدو اللّه إلى قبره ينادي حملته: ألا تسمعون يا أخوتاه ما وقع فيه أخوكم الشقي، إنّ عدو اللّه خدعني فأوردني، ولم يصدرني ويقسم لي أنّه ناصح فغشّني، وأشكو إليكم دنيا غرّتني حتى إذا اطمأننت إليها صرعتني، وأشكوا إليكم أخلاء الهوى سروني ثمّ تبرأوا مني وخذلوني، وأشكوا إليكم أولاداً حاميت عليهم وآثرتهم على نفسي، فأسلموني، وأشكو إليكم ما لا منعت منه حقَّ اللّه فكان وَبَالُهُ عليَّ ونفعه لغيري، وأشكو إليكم طول الثوى في قبر ينادي أنا بيت الدود، وبيت الظلمة، والبعد، والوحشة، والضيق، والغربة، والعذاب، يا أخوتاه، فأجيبوني ما استطعتم، واحذورا مثل ما لقيت فإنِّي قد بشرت بالنّار وغضب الجبَّار، فيا حسرتاه على ما فرطت في جنب اللّه، ويا طول ثبوراه، مالي من شفيع مطاع، ولا صديق حميم، فلو أنّ لي كرة فأكون من المؤمنين ))، قال: كان يبكي أبو جعفر محمد بن علي إذا ذكر هذا.

أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا أبو عبد الله المفسر يعرف بغلام رهان، حدَّثنا أبو حاتم السجستاني، حدَّثنا عبد الله بن حرب،حدَّثنا خلاد بن يزيد الباهلي، عن الأصبغ بن نباتة، عن أمير المؤمنين عليه السلام أنه تبع جنازة فلما دفنت وقف في المقابر، فقال: يا أهل الغربة والبلى، وأهل التربة والكربة، أما أموالكم فقد قسمت، وأما نسائكم فقد نكحت، ومساكنكم فقد سكنت، هذا خبر ما عندنا فماذا خبر ما عندكم؟ ثم التفت إلى أصحابه، فقال: والذي نفسي بيده لو أذن لهم بالنطق لقالوا: وجدنا خير الزاد التقوى.

* مُصَنِّفُه: الجنازة مركب الآخرة، وصاحبها محبوس ليلحق به أشياعها، ومرتهن ليشاركه اتباعها، عجباً!! لهم كيف يذهلونه؟ وقد عاينوأُ اسرته، وغربته، وحسرته، وحفرته، ووحدته، ووحشته، وضيق مضجعه، وذلة مرجعه، وظلمة موضعه، وسوء حاله، وسؤاله هيهات هيهات ما أغفل الأحياء عما حل بالأموات، فكأنك يا مطول على سرير المنايا محمول، وإلى دار البلاء عن قريب منقول، وبعد ذلك موقوف مسئول الآن.الآن.أيُّها المفتون بنعيم دار، فصاحبه غدار، ومطالبه عرار، إما بفادح فوت، أو بكادح موت، سرورها غرور، ولذتها شرور، وسلامتها بمرصد الغير والحدثان، وسطوة التقلب وعتو الزمان ، روحها كدر، وأنسها شرر، ومرورها عبر، تؤذن كل وقت بمزاحمة الحمام، ومراجعة الإنتقام، ومغافصة يد البأس، فما أنت فيه بالإيناس، وأنت متماد هائم في غيك، ومتعلق بغيك، الجمك عن غي الهوى وشقاء المنى، تمسي وتصبح لهيَّا غفولاً عما خُلقت، وعما أُمرت، وعما نُهيت، وإلى ما دُعيت، فكأنك مهمل سدى، وممرح لا يرعى، يرضيك بنعمته، وتسخطه بمعصيته، تحبب إليك بإحسانه، وتتبغض إليه بعصيانه، أما تستحي من طول ما لا تستحي والسلام.

* أبو العباس بن مرزوق، قال:حضرت جنازة حضرها محمود الوراق فلما دفن أنشد محمود لنفسه:

فليت شعري ما أبقى لك المال
فكيف بعدهم حالت بك الحال
واستحكم القيل في الميراث والقال
وأدبرت عنك والأيام أحوال

بقَّيت مالك ميراث لوارثه
القوم بعدك في حال تسرهم
ملُّوا البكاء فما يبكيك من أحد
أنستهم العهد دنيا أقبلت لهم

* ونظر الحسن إلى قوم يزدحمون على جنازة فقال: علوج يتنافسون في حمله ولا يتنافسون في عمله.

* وسمع الحسن صارخة في أثر جنازة: وا أبتاه؛ مثل يومي هذا لم أره. فناداها: وأبوك أيضاً لم يره.

* أبو هريرة، إذا رأى جنازة قال: امض وأنا على الأثر.

* ثابت البناني، كنا نحضر الجنائز فما نرى إلا متقنعاً باكياً، أو متقنعاً متفكراً.

* مكحول، إذا رأى جنازة قال: اغدوا فإنّا راجعون موعظة بليغة سريعة فذهب الأول والآخر لا عقل له.

* نظر إبراهيم الزَّيَّات: إلى أناس يترحمون على ميت خلف جنازة، قال: لو ترحمون على أنفسكم، لكان خيراً لكم، إنه نجى من ثلاثة أهوال: وجه ملك الموت قد رأى، ومرارة الموت قد ذاق، وخوف الخاتمة قد أمن.


باب في زيارة القبور والمقابر

(255) أخبرنا أبو الحسن، أخبرنا أبو أحمد، أخبرنا عبد الرحمن بن جعفر، والحسن بن أحمد، قالا: أخبرنا محمد بن يونس، أخبرنا مكي بن قمير، أخبرنا جعفر بن سليمان، عن ثابت البناني، عن أنس، قال: جاء رجل إلى النَّبيّ صلَّى الله عليه وآله وسلَّم فشكى إليه قسوة قلبه فقال: (( اطّلع في القبور، واعتبر بالنشور )).

(256) وعن عائشة: عن النَّبيّ صلَّى الله عليه وآله وسلَّم: (( زوروا قبور موتاكم ، وسلِّموا عليهم فإنَّ لكم فيهم عبرة )) .

(257) وعن أمير المؤمنين عليه السلام، عن النَّبيّ صلَّى الله عليه وآله وسلَّم قال: (( كنت نهيتكم عن زيارة القبور فزوروها فإنَّها تذكر بالموت )).

(258) وعن عبدالحكيم، عن أنس، عن النَّبيّ صلَّى الله عليه وآله وسلَّم: (( فإنها تعظكم وتذكركم بالآخرة )).

(259) وعن ابن عبّاس، قال: قال رسول اللّه صلَّى الله عليه وآله وسلَّم: (( إنَّما يكفي أحدكم ما قنعت به نفسه، وإنما تصير إلى أربعة أذرع وشبرا، وإنّما يرجع الأمر إلى الآخرة )).

(260) قال رسول اللّه صلَّى الله عليه وآله وسلَّم: (( ما رأيت منظراً إلا والقبر أفظع منه )) .

(261) وقال النَّبيّ صلَّى الله عليه وآله وسلَّم: (( ما من يوم إلا وينادي منادٍ: يا أهل القبور، من تغبطون اليوم؟ قالوا: نغبط أهل المساجد لأنّهم يصومون ولا نصوم، ويصلُّون ولا نصلِّي، ويذكرون اللّه ولا نذكر )).

(262) وقال النَّبيّ صلَّى الله عليه وآله وسلَّم: (( لولا أن لا تدافنوا لدعوت اللّه أن يسمعكم عذاب القبر )) .

(263)و أخبرني عبد الرحمن بن فضالة، عن مكحول، أخبرنا عمران الفاراماني، أخبرنا إسحاق بن أبي إسرائيل، عن هشام بن يوسف، عن عبد الله بن بجير، أنه سمع هانئ مولى عثمان بن عفان إذا وقف على قبر بكى حتى تبتل لحيته. فقيل له: تُذْكَّرُ الجنّة والنّار فلا تبكي؛ وتبكي من هذا؟ قال: إنَّ رسول اللّه صلَّى الله عليه وآله وسلَّم قال: (( إنّ القبور أول منازل من منازل الآخرة ، فإن نجا منه فما بعده أيسر، وإن لم ينجُ فما بعده أشدَّ منه )).

(264) قال رسول اللّه صلَّى الله عليه وآله وسلَّم: (( ما رأيت منظراً إلا والقبر أفظع منه )).

(265) عن أبي الحجاج الثمالي قال: قال رسول اللّه صلَّى الله عليه وآله وسلَّم: (( إن القبر ليقول للميت إذا وضع فيه: ويحك يا ابن آدم ما غرَّك بي ألم تعلم أني بيت الوحدة، وبيت الدود، وبيت الآكلة؟ ما كان غرَّك بي إذا كنت تمشي فداداً - أو قال: تجوزني فداداً - )) .

وقيل في الفداد: الذي يُقَدِّمُ رِجْلاً، ويؤخر أخرى. والفديد: صوت الرِّجْل على الأرض. والفداد: الذي يسمع صوت رِجْله لإخفافها.

* لبعضهم:

لاخفافها فوق الفلاة فديد.

* وفي حديث: الفدادون أهل الوبر، يعني : أصحاب الجمل.

(266) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا علي بن إسحاق المادراني، حدَّثنا علي بن حرب، حدَّثنا خالد بن يزيد العدوي، حدَّثنا إسماعيل بن إبراهيم بن أبي حبيبة الأشهلي، عن مسلم، عن أبي مريم، عن عروة، عن عائشة، قالت: بينما النَّبيّ صلَّى الله عليه وآله وسلَّم على المنبر وأنا في حجرتي، يقول: (( أيُّها النّاس استحيوا من اللّه حق الحياء )). حتى ردد ذلك مراراً. فقال رجل: أنا أستحي من اللّه يا رسول الله، قال: (( فإن كنتم تستحيون من اللّه حق الحياء فليثبت أحدكم أجله بين عينيه، وليحفظ الرأس وما حوى، والبطن وما وعى، وليذكر الموت والبلى )). فما زال يردد ذلك حتى سمعتهم يبكون حول المنبر.

* وفي بعض الأخبار: (( وليذكر المقابر والبلى، ومن أراد الآخرة ترك زينة
الدُّنيا )).

(267) وعن رسول اللّه صلَّى الله عليه وآله وسلَّم: (( القبر روضة من رياض الجنّة، أو حفرة من حفر جهنّم )).

* كان الحسن يقول: إن رجلاً من هذه الأمة كان يقول: إذا ذكرت الموت طار نومي، وأسهر ليلي، وأطال حزني، وكأن الموت صبحني أو مسَّاني، وكان إذا دخل المقابر نادى: يا أهل القبور بعد الرفاهية والنعيم ، معالجة الأغلال في النار، وبعد القطن والكتان لباس القطران، ومُقَطِّعَات النيران، وبعد تلطف الخدم ومعانقة الأزواج مقارنة الشيطان في نار جهنم مقرنين في الأصفاد.

* عمر بن ذر يقول: محلة الأموات أبلغ العظات.

(268) عن النَّبيّ صلَّى الله عليه وآله وسلَّم: (( كيف أنت يا عمر، إذا كنت من الأرض لأربعة أذرع في ذراعين، ثم إذا رأيت منكراً ونكيرا؟ قال: يا نبي اللّه، ما منكر ونكير؟ قال: فَتَّانَا القبر )).

* عن أبي بكر الهذلي، قال: كانت عجوز في عبد قيس متعبدة، وكانت إذا جاء الليل تحزمت ثم قامت إلى المحراب، فإذا جاء النهار خرجت إلى القبور، فبلغني أنها عوتبت في ذلك فقالت: إن القلب القاسي إذا جفا لم يلينه إلا رسوم البلى، وإني لآتي القبور وكأني أنظر وقد خرجوا من بين أطباق الثرى، فكأني أنظر إلى تلك الوجوه المتعفرة، وإلى تلك الأجسام المتغيرة، وإلى تلك الأكفاف البالية، فياله من منظر لو أشربته العباد قلوبهم ما أشكل مرارته للأنفس، وما أشد تلفه للأبدان.

* مالك بن دينار: نحن رهائن الأموات وهم عليها محتبسون حتى نردّ إليهم الرهائن فيحشرون جميعا.

* ميمون بن مهران: خرجت مع عمر بن عبدالعزيز إلى المقبرة، فلما نظر إلى القبور بكى ثم أقبل عليَّ فقال: يا ميمون، هذه قبور آبائي بنو أمية ،كأنهم لم يشاركوا أهل الدنيا في لذتهم وعيشهم، أما تراهم صرعى قد حلت فيهم المثلات، واستحكم فيهم البلاء وأصابت الهوام من أبدانهم مقيلاً. ثم بكى. وقال: والله ما أعلم أحداً أنعم ممن صار إلى هذه القبور، وقد أمن عذاب الله.

* ولما مات سليمان بن عبدالملك أدخله قبره عمر بن عبدالعزيز وابنه فاضطرب على أيديهما، فقال ابنه: عاش أبي والله، فقال عمر: لا والله ، ولكن عُوجِلَ أبوك.

* يزيد الرقاشي يقول في كلامه: أيّها المقبور في حفرته، المستخلي في القبر بوحدته، والمستأنس بطن الأرض بأعماله. ليت شعري!! بأي أعمالك استبشرت؟ وبأي إخوانك اغتبطت؟ ثم بكى حتى بل عمامته، ويقول: استبشر والله بأعماله الصالحة، واغتبط والله بإخوانه المتعاونين على طاعة الله. قال: فكان إذا نظر إلى المقبرة صرخ كما يصرخ الثور.

أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا أبو علي محمد بن مهران الأيدجي، حدَّثنا الغلابي، قال: سمعت محمد بن عبد الرحمن، قال: سمعت هشام بن سليمان المخزومي، يقول: أجمع أهل الحجاز وأهل البصرة أنهم لم يسمعوا أحسن من بيتين كتبا على قبر عبد الله بن جعفر:

مقيم إلى أن يبعث اللّه خلقه لقاؤك لا يرجى وأنت قريب

تزيد بلىً في كل يوم وليلة وتُنسى كما تُبلى وأنت حبيب

* ولما نعي أبو يوسف في مجلس الفضيل فقال: اغبطوه الآن إن كنتم تغبطونه لما كان فيه من شرف الدنيا.

* وعاتبت أم بكر، بكر العابد فيما كان يحمل على نفسه من كد العبادة فأقبل عليها باكياً. ويقول: ليتك كنت بي عقيماً، إن لابنك في القبر حبساً طويلاً، ومن بعد ذلك ترحيلا.

* وكان هشام الدستوائي لا يطفي بالليل سراجه. فقالت امرأته: إن هذا يضر بنا إلى الصباح. فقال: ويحك إن أطفأته ذكرت ظلمة القبر فلم أًتَقَارَّ.

* يحيى بن معاذ فيما ناجى به ربه: إلهي،كأني بنفسي قد اضطجعت في حفرتها، وانصرف المشيعون من جيرتها، وبكى كل غريب لغربتها، ودمع عليها المشفقون من عشيرتها، وناداها من شفير القبر ذوو مودتها، ورحمها المعادي عند صرعتها، ولم يخف على الناظر عجز حيلتها، فقلت: ملائكتي فريد قد نأى عنه الأقربون، ووحيد قد جفاه الأهلون، أصبح مني قريباً، وفي القبر غريباً، وكان في الدنيا مجيباً وداعياً، ولنظري له في هذا البيت الفظيع راجياً، فيحسن هناك ضيافتي ويكون اشفق علي من قرابتي.

* مُصَنِّفُه: القبور كندوح أعمال بني آدم فلا يغرنك ظواهرها، فإنما في الدواخل فواقرها، ولا يغرنك استواؤها فما أشد التواءها، ولا سكونها فما أكثر حزونها، فكم فيها من غانم، وكم فيها من نادم، وكم فيها من خلي مسرور، وكم فيها من شجي مأسور، فانظر رحمك اللّه من أين تجيب اللّه فيما دعاك، فإن أجبته فوق الأرض نجوت، وإن أجبته تحت الأرض هلكت.

* حاتم الأصم: من لم يدعُ لنفسه ولا لأهل القبور إذا مر بهم فقد خان نفسه وخانهم.

* وكان عطاء السلمي: إذا جن عليه الليل خرج إلى المقبرة فوقف ثم يقول: يا أهل القبور، متم وآموتاه، عاينتم أعمالكم فوا عملاه. ثم يقول: غدا عطاء في القبر. فلم يزل ذلك دأبه حتى يصبح.

* ابن عباس: أرحم ما يكون الربُّ بعبده إذا دخل قبره وتفرق عنه الناس وأهله.

* وكان يزيد الرقاشي يقول: الأيام ثلاثة: يومك الذي ولدت فيه، ويوم نزولك في قبرك، ويوم خروجك من قبرك. فياله من يوم قصير يخلفه يومان طويلان إن شئت أن تنظر إلى الدنيا بما فيها من ذهبها وفضتها، وزخارفها ، فشيع جنازة ثم احمل تراباً فانظر فيه، فهي الدنيا بما فيها، أما إني لست آمرك أن تحمل تربته بل آمرك أن تحمل فكرته.

* شقيق: القبر من أكثر ذكره وجده روضة من رياض الجنة، ومن غفل عن ذكره وجده حفرة من حفر النيران.

* محمد بن علي عليه السلام: لا يكون الصديق صديقاً حتى يحفظ صديقه في غيبته، وعند نكبته، وبعد وفاته.

* وبلغني أن أعرابياً في الموقف قال: اللهم، قد عجَّت لك الأصوات بضروب اللغات لسؤال الحاجات، وحاجتي إليك أن تذكرني بعد طول البلى إذا نسيني أهل الدنيا.

* لبعضهم: دخلت مقبرة في البصرة فإذا أنا بشيخ يقول لأهل القبور: بليت الأحزان في الصدور قبل أن تبلى أبدانكم في القبور.

* عن زين العابدين علي بن الحسين عليه السلام: إن أمراً هذا آخره لحقيق أن يزهد في أوله، وإن أمراً هذا أوله لحقيق أن يخاف آخره.

* أحمد بن حرب: كم من محسود في الدنيا يود إذا صار في حفرته لو كان ما في يده لحساده وأعدائه، وكم من تارك لعياله يصلحهم ويغنيهم مسروراً بذلك يود في حفرته أن إن تركهم بحال ضر ومسكنة خيفة أن لا يهلكهم كما أهلكه، وكم من تارك لعياله بحال ضر ومسكنة حزيناً بذلك يود لو أن تركهم أشد ضراً وحاجة، ولو أن مائة ألف من الأموات في مقبرة تقدر أن تشهد على أن الذهب والفضة وزينة الدنيا أسوأ حالاً عندهم من الجيفة فكيف لا يكون اليوم عندك كذلك.

* وله أيضاً: لو أن أهل الأرض وصلوا إلى ما وصلنا لكان أحد منهم لا يدخل النار، فلو أن اللّه أوحى إليهم: أن أمحو من ذنوبكم ما شئتم وزيدوا في حسناتكم ما شئتم لما تركوا ذنباً إلا محوه، وزادوا في حسناتهم ألف ضعف، فقد أعطينا ذلك ولا نغتنمه يستطيع الرجل أن يهدم خطاياه سبعين سنة في ساعة واحدة.

* ولبعضهم: ما من يوم إلا والأرض تنادي بأربع كلمات: فتقول: يا ابن آدم، تمشي على ظهري ومصيرك في بطني، يا ابن آدم، تفرح على ظهري ثم تحزن في بطني، يا ابن آدم، تدب على ظهري ثم تغرب في بطني، يا ابن آدم، تأكل على ظهري ثم تأكلك الدود في بطني.

* ولبعضهم: عجبت للأرض على ظهرها قصور وفي البطن قبور.

* الحسن: إنك في هدم عمرك منذ سقطت من بطن أمك وإنك لتطأ أرضاً عما قليل هي قبرك.

* ولبعضهم:

فذره فيها وانظر إلى خطره
ومن مقاصيره ومن حجره

إذا خلى في القبور ذو خطر
ابرزه الموتمن مساكنه

* مُصَنِّفُه: يا من هو عزيز على السرير، غداة غَدٍ ذليل في الحفير، يا من حمى نفسه عن الأسود، فكيف لا يحميها عن الحشرات والدود، ويا من كان يطيب نفسه للشيء الحادث فكيف أنت بها في اليوم الثالث.

* وفُقِدَ الحسن ذات يوم فلما أمسى سأله أصحابه: أين كنت اليوم؟ قال: كنت عند إخوان لي إن نسيت ذكروني، وإن غبت عنهم لم يغتابوني. فقال له أصحابه: نِعْمَ، والله هؤلاء الإخوان دلنا عليهم يا أبا سعيد، قال: هؤلاء أهل القبور.

* ولبعضهم:

خليل حين يصرمك الخليل
إذا ما حان في القبر المقيل

كأنك لم يصلك ولم تصله
كأنك لم تكن في الدهر يوماً

* وفي مناجاة أمير المؤمنين علي عليه السلام: إلهي، ارحمنا إذا تضمنتنا بطون لحودنا، وأغميت باللبنِ سقوف بيوتنا، واضطجعنا مساكين على الإيمان في قبورنا، وخلفنا فرادى في أضيق المضاجع، وصرعتنا المنايا في أعجب المصارع، وصرنا في دار قوم كانت مأهولة منهم بلاقع، إلهي، لقد رجوت ممن البسني من بين الأحياء ثوب عافيته أن لا يعريني منه بين الأموات بجود رأفته.

(269) وعن النَّبيّ صلَّى الله عليه وآله وسلَّم: (( إنّ اللّه عزّ وجلّ كَرِهَ لكم أربعاً : العبث في الصلاة، واللغو عند القرآن، والرّفث في الصّيام، والضحك عند المقابر )).

(270) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا النعمان بن أحمد القاضي، حدَّثنا عبد الله بن محمد القطان المدائني، حدَّثنا أبو عبد الرحمن المقري، حدَّثنا عبد الله بن واقد الهروي، حدَّثنا محمد بن مالك، عن البراء بن عازب، قال: بينا نحن مع رسول اللّه صلَّى الله عليه وآله وسلَّم إذ بصر بجماعة فقال: (( علام اجتمع هؤلاء ))؟ فقيل: على قبر يحفرونه. ففزع رسول اللّه صلَّى الله عليه وآله وسلَّم وبدر أصحابه مسرعاً حتى انتهى إلى القبر فجثا عليه. قال البراء: فاستقبلته لانظر ما يصنع؟ قال: فبكى حتى بل الثرى ثم التفت إلينا فقال: أي أخوتي، لمثل هذا اليوم فأعدوا )).

* ومر فارس بغلام فقال: يا غلام، أين العمران؟ قال: أصعد الشرق فصعد فأشرف على مقبرة. فقال: إن الغلام لجاهل أو حكيم. فرجع فقال: إني سألتك عن العمران فدللتني على المقبرة. فقال: إني رأيت أهل هذه ينتقلون إلى تلك، ولم أرى أحداً ينتقل ممن تلك إلى هذه. وإنما ينتقل من الخراب إلى العمران، ولو سألتني عما يواريك أنت وأبيك لدللتك.


باب في الموت

(271) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا ابن أخي أبي زرعة، حدَّثنا الفضل بن محمد البيهقي، حدَّثنا أبو صالح، حدَّثنا معاوية بن صالح، عن كثير بن الحرث‎، مولى معاوية، أن سعد بن أبي وقاص تمنَّى الموت والنَّبيّ صلَّى الله عليه وآله وسلَّم يسمع فقال: (( لا تمنَّى الموت وإن كنت من أهل الجنّة فالبقاء خير لك، وإن كنت من أهل النّار فما يعجلك إليها )).

(272) الحرث بن يزيد، عن جابر أنّ النَّبيّ صلَّى الله عليه وآله وسلَّم قال: (( لا تمنَّوا الموت فإنَّ هول المطلع شديد ، وإنَّ من سعادة الرجل أن يطول عمره، ويرزقه اللّه الإنابة إلى الخلود )) .

(273) وعن النَّبيّ صلَّى الله عليه وآله وسلَّم: (( لا يتمنَّى أحدكم الموت حتى يثق بعمله )) .

* وقال عمر بن الخطاب يوماً لأصحاب النَّبيّ صلَّى الله عليه وآله وسلَّم: من أغبط الناس؟ فقال أبو الدرداء: مؤمن تحت التراب قد أوجز الحساب، وأمن العقاب، واستحق الثواب. فقال عمر: ليجهد البلغاء أن يزيدوا فيها حرفاً.

* وعن أمير المؤمنين علي عليه السلام: طوبى لعيون أمست في التراب آمنة من العقاب، منتظرة للثواب.

* وقال الربيع بن برة: إنما يحب البقاء من كان بقاؤه غنماً وزيادة في عمله، فأما من غبن واستزله هواه فلا خير له في طول الحياة.

(274) عن رسول اللّه صلَّى الله عليه وآله وسلَّم: (( تحفة المؤمن الموت )).

[ لبعضهم : كان إذا أصبح قال الحمد لله الذي لم يجعل بيوتنا قبوراً ولا فراشنا أكفاناً، ولم نصبح في دارنا جاثمين ]

* ولبعضهم:

ونلهو حين تذهب مدبرات
فلما غاب عادت راتعات

نراع إذا الجنائز قابلتنا
كروعة ثلة لمغار ذيب

* ولما مات محمد بن علي بن الحسين بن علي عليهم السلام رثاه أخوه زيد فأنشأ:

قدمته وتركتني خلفا
حتى نقوم لربنا صفا

يا موت، أنت سلبتني إلفا
يا حسرتا، لا نلتقي أبداً

* عبد الواحد الخطاب العابد عن محمد بن واسع: اغتنم طول العمر فإنك صرت إلى دار ليس فيها معتمل.

* أمير المؤمنين عليه السلام: اليوم عمل ولا حساب، وغداً حساب ولا عمل.

* مُصَنِّفُه: طالب الدنيا في فقر وعناء وأمل ولا ينسل عنه إلا الموت.

* أبو وائل: دخلت على الأسود بن هلال المحاربي، فقال له رجل: وددت أني وإياك ميتان. فقال: بئس ما قلت. أليس تسجد في كل يوم سبعة عشرة سجدة؟

* لأبي العتاهية:

بربع لا أرى لك فيه رسما
يساق إلى البلى قدما فقدما
كأنك لا تراه عليك حتما
أقلهم لما هو فيه فهما

كأني بالتراب عليك ردماً
أيا هذا الذي في كل يوم
ضربت عن أدكار الموت صفحا
أشد الناس للعلم ادعاء

* لبعضهم:

فكيف تريد أن تدعي حكيما وأنت لكل ما تهوى ركوب

* مُصَنِّفُه: طالب الدنيا في عناء فإذا خرج منها وقع فيما هو أعنى منها.

* ولبعضهم:

وساق على كره بها طال ما سقى
وإن يك تنغيص وشيك فبالحرى
ومن أصله الأموات يوماً إذا انتمى

وللموت بين الناس كأس مريرة
فإن يك في الدنيا نعيم فخطرة
أخا الموت وابن الموت جداً ووالدا

(275) عن معاذ بن جبل قال: مات لي ابن وأنا باليمن فكتب إليَّ رسول اللّه صلَّى الله عليه وآله وسلَّم: (( من محمد رسول اللّه صلَّى الله عليه وآله وسلَّم إلى معاذ بن جبل : سلام عليك فإنِّي أحمد اللّه إليك الذي لا إله إلا هو. أمَّا بعد: فعظم اللّه أجرك، وألهمك الصبر، ورزقنا وإياك الشكر، فإن أنفسنا وأموالنا وأهلينا من مواهب اللّه الهنية وعواريه المستودعة، وإنّ ابنك متّعك اللّه به في غبطة وسرور وقبضه منك بأجر كبير إن صبرت واحتسبت فلا تجمعن على نفسك، يا معاذ خصلتين: أن يهلك ابنك وتضيع نصيبك، ولا يحبطنّ جزعك أجرك فتندم على ما فاتك إذا قدمت على ربّك إنّك إن أطعته وتنجَّزت موعده علمت أنّ مصيبتك قد صغرت عن ثواب أجرك واعلم أن الجزع لا يدفع حزناً ولا يردّ ميتاً فاحسن العزاء، وتنجَّز الموعود، وليُذْهِب أسفك ما هو نازل بك فكأن قد )) .

* لبعضهم:

واجعل الهم لما بين يديك
ملك الموت ويدنيه إليك
إنما يأتيك إحدى ليلتيك
دون أن ترضى بأدنى ما لديك

هون الدنيا وما فيها عليك
إن هذا الدهر يدنيك إلى
فاجعل العدة ما عشت له
أنت محتاج فقير أبدا

* أنشدني محمد بن أبي العتاهية:

أصحَّ ما كان ولم يسقم
خاطبك اللحد ولم تفهم

وربما غوفص ذو شرة
يا واضع الميت في لحده

* لبعضهم يرثي نفسه:

إليَّ فلم أنهض بإحسانك الشكر
فعذري إقراري بأن ليس لي عذر

فيارب قد أحسنت عودا وبدأة
فما كان ذا عذري لديك وحجة

* أبو العباس بن عمار لأبي العتاهية:

فلم يغن البكاء عليك شيئا
نفضت تراب قبرك عن يديا
فأنت اليوم أوعظ منك حيا

بكيتك يا علي بدر عيني
كفى حزناً بدفنك ثم أني
وكانت في حياتك لي عظات

* لصالح بن عبدالقدوس:

واعظات وما وعظت بشيء مثل وعظ السكوت إذ لا يجيب

وأخذه صالح من نثر لأرسطاليس حين ندب الإسكندر فقال: طالما كان هذا الشخص واعظاً، ناصحاً، بليغاً، وقط ما وعظ بموعظة أبلغ من موعظته بسكوته الآن. وقد نقل عن اليونانية هذا الكلام عن ارسطاليس وترحم عليه فقال: كان أمس يعظنا بكلامه وهو اليوم يعظنا بسكوته.

* لأبي العتاهية:

وعلماً بعطشان الزمان وجائعه
فإنك منه راتع في مراتعه

تعطش وجع إن كنت تطلب رأفة
ولا تنسين الموت في كل لحظة

أخبرني أبو الحسن، أخبرنا أبو أحمد، سمعت أبا العباس بن عمار يقول: كان أبو العتاهية ينظم شعره ويصوغه على الأحاديث، وإنما أخذ هذا من قول يوسف النَّبيّ عليه السلام لما قيل له في سني المجاعة: أتجوع وتحتك الخزائن؟ فقال: أخاف أن أشبع فأنسى الجائع.

* وأنشد أبو العتاهية:

في مقام أو على ظهر سفر
إن في الموت لذي اللب عبر
لمن الموت عليه قد قدر
قد تُوافَى بالمنيات سحر

كل حي سوف يلقى حتفه
اذكر الموت وجَدِّ ذكره
وكفى بالموت فاعلم واعظاً
لا يغرنك عيشٌ ساكنٌ

* وكان لمحمد بن حسان الضبي ابن يحبه، فمات، فرثاه بهذه الأبيات:

وإذا ظفرت فقصرك الفوت
وخلى له من أهله بيت
صوت دعا فأجابه صوت

طامن حشاك فكلنا مَيْت
فبُنيَ لأحمد في الثرى بيت
فكأن مولده ووقت وفاته

* أنشد ابن دريد، للرقاشي:

إذا ضمنت يوماً صداك قليب
لقاؤك لا يرجى وأنت قريب
وتنسى كما تبلى وأنت حبيب

وإنك لا تجدي عليك مودة
مقيم إلى أن يبعث اللّه خلقه
تزيد بلى في كل يوم وليلة

* مات ابن لأعرابي فقلق عليه فلما أدخل قبره أنشأ يقول:

وشدَّ ركني واشتدَّت له عضدي
البسته مكرهاً أكفانه بيدي
يا حزن منفرد يبكي لمنفرد

لمَّا ملا أعيناً كانت تؤمله
وقلت: عوني على ما كان من زمنيِ
وقلت: أدخل في غبراء مظلمة

* محمد بن أبي العتاهية قال: قال إبراهيم بن المهدي لأبي: عظني فأنشده:

وإن تسترت بالحُجَّابِ والحرس
لكل مدرَّع منا ومترَّس
إن السفينة لا تجري على اليبس

لا تأمن الموت في طرف ولا نفس
واعلم بأن سهام الموت قاصدة
ترجو النجاة ولم تسلك مسالكها

فبكى إبراهيم حتى بلَّ كمَّ قميصه.

* لبعضهم:

حميمك فاعلم أنها ستعود
تزود من أعماله لسعيد

إذا ما المنايا أخطأتك وصادفت
وإن امرأ ينجو من النار بعدما

* محمد بن الحسن، قال: قال الحسن ذات يوم لإخوانه وكانوا عنده: إنما يتوقع الصحيح داءاً يصيبه، والشاب هرماً يفنيه، والشيخ موتاً يأتيه، إخواني أليس غداً يفارق الروح الجسد؟ فيكون هو المسلوب ماله وولده، الملفوف في كفنه، المنفرد في حفرته، المنسي من قلوب أحبابه الذين كان لهم كدُّه وكدحُه، ابن آدم نزل بك الموت فما ترى غادياً ولا رائحاً، ولا ترد سلاماً، ولا تفهم كلاماً، قد اصفر وجهك، وشخص بصرك، وحرج صدرك، ويبس ريقك، واضطربت أوصالك، وقلقت أحشاؤك، والأحبة حولك، ترى ولا تعرف، وتسمع فلا تجيب، أخلفت القصور، وخلت منك الدور، وقضيت في أموالك بعدك الأمور، وصرت معترضاً على أعناق الرجال. يسرعون بك الإنطلاق من عمران دارك إلى لحد قبرك، ومن بهاء مجلسك إلى بيت الوحدة والغربة، ثم أتوا مالك فاقتسموه، ومنزلك فسكنوه، وورثت من لا يحمدك، وقدمت على من لا يعذرك، فرحم اللّه عبداً أخذ من الدنيا صفواً وجعل الهم واحداً بكسرة أكلها، وخرقة لبسها، غير منافس فيه، ولا محسود عليه قد لصق بالأرض تواضعاً، مؤدياً لفرضه، منتظراً لأمر ربه.

* لبعضهم:

لم يأخذ الأهبة للفوت
زال عن النعمة بالموت

يا غافلاً تُبْدَر بالصوت
من لم تزل نعمته قبله

* عن الحسن، قال: الموت أشد من ضربة ألف سيف يقعن جميعاً، وأشد من طبخ في القدور وقطع بالمناشير.

* وعنه قال: إن الأنبياء قالوا لإبراهيم بعد الموت: كيف وجدت الموت؟ قال: شديداً كما أدخل في كل عرق مني وعظم، ومفصل السُّلاء ثم استل استلالا. قالوا: أما أنه قد يسر عليك.

* ولما دنى فراق المسيح عليه السلام عن أصحابه فسألوه: يا روح اللّه بما ندعوا لك؟ قال: بتخفيف سكرات الموت عليَّ.

* الرياشي:

إلاحنوطاً غداة البين في خرق
وقلَّ ذلك من زادٍ لمنطلق
إن لم يسر طائعاً في قصدها يُسق

فما تزود مما كان يجمعه
وغير نفحة أعوادٍ تشبُ له
بأي ما بقعة [كانت] منيته

* لسليمان بن يزيد:

ولا تضيعن نفساً مالها خلف
والسبل شتى وسعي الناس مختلف
كلٌّ يعلل والأرواح تختطف
فيها النفوس إلى الآجال تزدلف
فيها الفجائع والروعات ترتدف

أحمد لنفسك حان السقم والتلف
العمر ينفد والأيام دائرة
والناس في غفلة والموت يرصدهم
وكل يوم خلا أو ليلة سلفت
والمرء ضيف بدار لا مقام لها

(276) عن ثابت، عن أنس، قال: قالت أم سليم: يا رسول اللّه،خويدمك أنس أدع اللّه له فإنه كَيِّس وهو عار فلو كسوته [أزارقيه] يستتر بها؟ فقال: (( يا أم سليم الكَيِّس من عمل لما بعد الموت ، والعاري العاري من الدين اللهم لا عيش إلا عيش الآخرة فارحم الأنصار والمهاجرة )).

(277) وعن زاذان، قال:كنا مع عائش الغفاري، فمر بنا ناس ينحلون من الطاعون فقال: خذني يا طاعون. فقال له ابن عمر وكانت صحبة: لم تتمنى الموت وقد سمعت رسول اللّه صلَّى الله عليه وآله وسلَّم يقول: (( لا يتمنين الموت أحدكم فإن ذلك انقطاع عمله ، ولا يرد فيستغيث. فقال عائش: إني أبادر بالموت خصالاً سمعت رسول اله صلَّى الله عليه وآله وسلَّم يتخوفها على أمته: (( إمارة السفهاء، وكثرة الشرط، وبيع الحكم، واستخفافاً بالدم، وقطيعة الرحم، ونشؤًا يتخذون القرآن مزامير، ويقدمون رجلاً بين أيديهم ليس أفضلهم ولا بأفقههم في الدين إلا ليغنيهم غناء )).

* سعيد بن جبير: عن ابن عباس: في قوله تعالى: ﴿أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ﴾[البقرة:243]، قال: كانوا أربعة آلاف خرجوا حذر الموت فراراً حتى إذا كانوا بموضع كذا قال اللّه عز وجل: ﴿مُوتُوا﴾. فماتوا فمر عليهم نبي من أنبياء اللّه فدعى اللّه فأحياهم قال: وكانوا فروا من الطاعون.

* محمد بن يوسف: عن الحسن، في قوله تعالى: ﴿وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفَاً ﴾[الإسراء:59]. قال: هو الموت الذريع.

* وكان أبو شيبة القاضي يقول: أسر ما يكون الإنسان بالدنيا يأتيه الموت.

* وكان أبو شيبة أسر ما كان في الدنيا إذ غافصته علة فأصبح ميتاً.


باب في استراحة المؤمن بالموت

* قال اللّه تعالى: ﴿تَتَنَزَّلُ عَلَيْهِمْ الْمَلاَئِكَةُ أَلاَّ تَخَافُوا وَلاَ تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ، نَحْنُ أَوْلِيَآؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا﴾ [فصلت: 30، 31].

* وقال تعالى: ﴿فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَة﴾[النحل: 97].

* عن أنس: ما طابت لأحد الحياة إلا في الجنة.

(278) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا محمد بن عبدان، حدَّثنا عبد الله بن أحمد، حدَّثنا هارون بن معروف، حدَّثنا ابن وهب، عن يحيى بن أيوب، حدَّثنا عمارة بن غزية، عن يحيى بن عروة، عن أبيه، عن الزبير، عن النَّبيّ صلَّى الله عليه وآله وسلَّم: (( اللهم اجعل الحياة زيادة لي في كل خير واجعل الموت راحة لي من كل شر )). هذه رواية أبي صالح، عن أبي هريرة، ورواية الزبير بدل: (( كل شر )) إنما هو: (( كل شيء )).

(279) أنس، عن رسول اللّه صلَّى الله عليه وآله وسلَّم: ((الموت ريحانة المؤمن )).

(280) أبو قتادة: أن رسول اللّه صلَّى الله عليه وآله وسلَّم مُرَّ عليه بجنازة فقال: (( مستريح أو مستراح منه )). فقالوا : يا نبي الله: ما المستريح؟ وما المستراح منه؟ فقال: (( المستريح: العبد المؤمن يستريح من تعب الدنيا ولأوائها وأذاها إلى راحة اللّه تعالى، والمستراح منه: العبد الفاجر يستريح منه البلاد والعباد والشجر والدواب )).

* مسروق: ما من بيت خير للمؤمن من لحد استراح من هموم الدنيا، وأمن عذاب الآخرة.

* صفوان بن عمرو: أنهم ذكروا النعم فسموا أشياء . فقال لي جابر المنقري: أنعم الناس أجساداً في التراب قد أمنت الحساب، تنتظر الثواب.

(281) عن عائشة: قام بلال إلى النَّبيّ صلَّى الله عليه وآله وسلَّم قال: (( إنما استراح من غفر له )) .

(282) عمرو بن دينار: أن النَّبيّ صلَّى الله عليه وآله وسلَّم مرَّ بقوم يدفنون ميتاً. فقال: (( أصبح هذا قد خلا من الدنيا وتركها لأهلها فإن كان قد رضي لم يسره أن يرجع إلى الدنيا كما لا يسر أحدكم أن يرجع إلى بطن أمه )) .

* عبد الواحد بن الخطاب قال: شهدت الحسن في جنازة أبي رجاء العطاردي، فلما هالوا التراب ونفضوا عنه أيديهم وقف الحسن ملياً ثم قال: أما أنت أبا رجاء فقد استرحت من غموم الدنيا ومكائدها ،فجعل اللّه لك في الموت راحة طويلة، ثم أقبل على الفرزدق فقال: يا أبا فراس كن من مثل هذا على حذر فإنما نحن وأنت بالأثر. فبكى الفرزدق وأنشأ:

فلسنا بأحيا منهم غير أننا بقينا قليلاً بعدهم وتقدموا

* ولبعضهم:

فما بالنا نرمَّ المطيا
يمشي سريعاً وبعضاً بطيا

نحن سفر البلى معرّسنا القبر
إنما الفصل بيننا أن بعضاً

* سويد بن علقمة: دخلت على أمير المؤمنين عليه السلام في يوم عيد وبين يديه خوان عليه صحفة فيها خطيفة، وخبز من السمراء وملْبَنَةٌ وهو يأكل منها فقال: أدن فكل. فقلت يا أمير المؤمنين: يوم عيد وخطيفة؟ فقال: نأكل ما يحضرنا، وإنما هو عيد من غفر له.

* وفي بعض الأخبار من طريق، عن ابن الأعرابي قال: روي أن أبا عبد الرحمن الجدلي قال له ذلك. فقال: هو عيد من قَبِلَ اللّهُ عمله ورضي سعيه.

* مُصَنِّفُه: هل من روح كالنجا من كدر الدنيا؟ وعن خطر التكليف إلى طمأنينة مما يسر وانشراح صدر بما يسر من الوصول إلى ما قد رجاه، والأمن عما كان يحذره ويتوقاه، حطت عنه أثقال الخطرات، إلى مسار الآمال والدرجات، وحفظ الملك والأمان ونعيم الجنان، ﴿وإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً ﴾ [الإنسان:20]. شملته المغفرة، ونالته المكرمة ﴿قَالَ يَالَيْتَ قَوْمِي يَعْلَمُونَ، بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ﴾[يس:26، 27]. فطوبى له غداً من مسعودٍ منعم، ومحبوب مكرم، ومغبوط معظم، وقد فاز بالثواب، وأمن من العقاب، رضي اللّه عنه فأرضاه، وفي دار السلام بوَّاه، والملك بالتحية تلقَّاه، عانق الشكلات الأبكار في جنات وأنهار وظلال وأشجار لا يخاف زوال نعيمها ولا انتقال مقيمها، قد توج بتاج الكرامة وسكن دار المقامة قال اللّه تعالى:﴿وَفِيهَا مَا تَشْتَهِيهِ الأَْنفُسُ وَتَلَذُّ الأَْعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ، وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ﴾[الزخرف:71-72].

* مُصَنِّفُه: يا ابن آدم أخلص طوع العبودية، ولا تخشى هجوم المنية، ولا تستوحش فراق أعزَّتك، فإن من تقدم عليه أعز ممن تفارق عنه وما تناله أكبر مما تخلفه.


باب في عذاب القبر

* قال اللّه تعالى: ﴿قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ﴾[غافر:11]. والإماتة مرتين تكون أحداهما على ظاهرها، والأخرى تحتها ولا تكون الإماتة إلا في الأحياء لا الجماد ولو كان ذلك خطأ لرد اللّه تعالى عليهم.

أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا محمد بن حمزة، حدَّثنا علي بن سهل، حدثنا ابن الأصبهاني، حدَّثنا حكام، عن عمرو بن أبي قيس، عن الحجاج، عن المنهال بن عمرو، عن زر بن حبيش، عن أمير المؤمنين عليه السلام: قال: ما زلنا نشك في عذاب القبر حتى أُنزلت: ﴿أَلْهَاكُمُ التَّكَاثُرُ﴾[التكاثر:1].

(283) أنس بن مالك: أن رسول اللّه صلَّى الله عليه وآله وسلَّم دخل حائطاً من حوائط بني النجار فسمع صوتاً من قبر، فقال: متى دفن صاحب هذا القبر؟ قالوا: في الجاهلية فَسُرَّ بذلك. فقال: (( لولا أن لا تدافنوا لدعوت اللّه أن يسمعكم عذاب القبر)).

* عبد الله بن محمد بن عمر بن علي، حدَّثنا أبي، قال: قيل لأمير المؤمنين علي بن أبي طالب عليه السلام: ما شأنك جاورت المقبرة؟ قال: إني أجدهم جيران صدق يكفّون السيئة ويذكرون الآخرة.

* ولما مات سليمان بن عبد الملك أدخله قبره عمر بن عبد العزيز وولده فاضطرب على أيديهما فقال له ابنه: عاش أبي والله. فقال عمر: لا والله ولكن عوجل أبوك.

* عمر بن ذر. دخل على ابنه وهو يجود بنفسه ، فقال: يا بني ما علينا من موتك غضاضة، ولا بنا إلى أحد سوى اللّه حاجة، فلما قضي وصلى عليه وواراه وقف على قبره وقال: يا ذر، قد شغلنا الحزن لك، عن الحزن عليك، لأنا لا ندري ما قلت؟ وما قيل لك؟ اللهم، إني قد وهبت له ما قصر فيه مما افترضت عليه من حقي : فهب له ما قصر فيه من حقك،واجعل ثوابي عليه وزدني من فضلك، إني إليك من الراغبين،قال اللّه تعالى:﴿أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا﴾[ نوح:25 ].


مرور عيسى عليه السلام بقرية خاوية

* في بعض مواعظ أهل البيت عليهم السلام: بينا عيسى عليه السلام يسيح مع الحواريين إذ مر بقرية مات أهلها ودوابها، فقال عيسى عليه السلام: أما إنهم لا يموتون إلا عن سخطة ولو ماتوا متفرقين لتدافنوا قال الحواريون: يا روح اللّه سل ربك أن يبعثهم لنا فيحييهم فسأل عليه السلام ربه فأوحى اللّه إليه أن نادهم فلما كان في جوف الليل ارتفع إلى شرف من الأرض فنادى: يا أهل التربة، يا أهل الغربة، فأجابه مجيب: لبيك يا روح اللّه وكلمته، فقال له: ويحكم ما أنتم؟ وما كانت حالكم؟ قال: كنا أهل قرية أمسينا في عافية وأصبحنا في الهاوية. فقال: ويحكم وما كانت أعمالكم؟ قال: حب الدنيا، وعبادة الطواغيت. قال: فكيف كان حبكم للدنيا؟ قال: كنا إذا أقبلت فرحنا وسررنا، وإن أدبرت اغتممنا وحزنا. قال: فكيف كان عبادتكم الطواغيت؟ قال: كانوا إذا أمرونا بالمعاصي أطعناهم. قال: فماذا قيل لكم؟ وماذا قلتم؟ قال: قلنا: ردونا ولنستأنف العمل فقيل لنا: كذبتم. قال: فما بال القوم لم يجيبني منهم غيرك؟ قال: لأني كنت فيهم ولم أكن منهم قال: ما حالهم؟ قال: هم على جبال من جمر ملجمون بلجم من نار يعذبون إلى يوم القيامة. قال: فما حالك من بينهم؟ قال: معلق على شفير جهنم بشعرة إلى يوم القيامة لا أدري أكبل فيها أم أنجو؟ قال: المسيح: إنكم يا معشر الصالحين اليوم على المزابل، وأكل خبز الشعير بالملح الجريش مع عافية اللّه خير مما هم فيه.

* محمد بن عيينه: أخو سفيان بن عيينه قال: شهدنا ميتاً يدفن ومعنا بعض الحكماء فلما سُوي عليه قال: يا فلان خلوت وخلي بك فانصرفنا وتركناك، ولو أقمنا معك ما نفعناك، ثم التفت إلى القبور فقال: يا أهل القبور أصبحتم نادمين على ما خلفتم في البيوت، وأصبحنا نقتتل على ما أنتم عليه نادمون فما أعجبنا وأعجبكم!!

* محمد بن الحسن، قال: قال أبو إسحاق: شهدت رجلاً من إخواني منذ خمسين سنة فلما دفن، وهيل التراب عليه، وتفرق الناس قعدت إلى بعض تلك القبور أتفكر فيما كانوا فيه في الدنيا وفوات ذلك عنهم وانقطاعه فأنشأت أقول:

كأنهم لم يجلسوا في المجالس
ولم يأكلوا من كل رطب ويابس

سلام على أهل القبور الدوارس
ولم يشربوا من بارد الماء شربة

قال: وغالبتني عيناي فما زلت أبكي ثم قمت وأنا كئيب محزون.

* أبو إسحاق: وكان عبد الله بن عبدالعزيز، لا يرى إلا في المقابر، ولا يخلوا من كتاب حكيم فقيل له في ذلك؟ فقال: لا شيء أوعظ من قبر، ولا صاحب آنس به من كتاب حكيم.

* ابن جعفر قال: سمعت صالح المري يقول: دخلت المقابر نصف النهار فنظرت إلى القبور كأنهم قوم صموت فقلت: سبحان من ينشركم من بعد طول بلى. فهتف بي هاتف: ﴿ وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ والأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ﴾[الروم:25]. قال: فبقيت والله مغشياً عليَّ فأفقت وأنا في حفرة من تلك الحفر.

* أبو السمح الطائي:

وراحوا والأكف بها غبار
تهاديه الجنائب والقطار
بأرض لا أَزُور ولا أُزَار
وحولا ثم تجتمع الديار

إذا ما أهل قبري ودعوني
وغودر أعظمي رهناً لقبر
مقيم لا يجاورني صديق
فذاك النأي لا الهجران حولا

* وكان المسيح عليه السلام إذا مر بدار قد مات أهلها قال: ويح لأصحابك الذين يورثونك كيف لا يعتبرون بإخوانهم الماضين!!!

* لمحمود الوراق: وقف على قبر حميد الطوسي وهو مزوق وبُني بالآجر والجص:

وقبرك معمور الجوانب محكم
إذا كان فيه جسمه يتهدم

أبا عامر أما ذراك فواسع
وما ينفع المدفون عمران قبره

* وروي أنه قتل في ليلة واحدة عدداً من فضلاء الفاطميين تقرباً إلى بعض العباسيين فما أجداه، إذ قبره واراه، ومن تقرب إليه به فما أغناه، ففني وأفناه.

* وحكي: أن المسيح عليه السلام قال: مثلكم مثل القبور المجصصه يزوق ظاهرها وباطنها فيها ما فيها.

* إسحاق الموصلي: أملى عليَّ في مرضه أبو العتاهية:

وقد حذرتناها لعمري خطوبها
بلى إنها فينا سريع دبيبها
إلى حفرة يجثى علي كثيبها
ونائحة يعلو عليَّ نحيبها
لفي غفلة عن صوتها فأجيبها

ننافس في الدنيا ونحن نعيبها
وما نحسب الأيام تعجل سيرها
كأني برهطي يحملون جنازتي
فكم ثم من مسترجع متوجع
وباكية تبكي عليَّ وإنني

* وله أيضاً:

فتركت ما أهوى لما أخشى
فإذا جميع جديدها يبلى
أعلى بصاحبه من التقوى
ميزت بين العبد والمولى

إني رأيت عواقب الدنيا
فكرت في الدنيا وجدّتها
ولقد طلبت فلم أجد عملاً
ولقد مررت على القبور فما

ويقال: أنه أخذه من كلام الحسن، ويجوز أن يكون قد أخذه عما صدرته في أول هذا الكتاب ( من زهد ابن ملك قد كان في قديم الزمان وأيام ذي القرنين).

* محمد بن سلامة، قال: قال الحسن: قدم علينا بشر بن مروان وهو أبيض بض، أخو خليفة وابن خليفة، ومتولي على العراق فأتيت بابه زائراً مُسَلِّمَاً، فسأل عني الحاجب؟ فقلت: أنا الحسن البصري. فقال: الفقيه؟ فقلت: نعم. قال: أدخل إلى الأمير، وإياك في إدمان النظر إليه، وإن سألك عن شيء فاحذفه حذفاً في الجواب، ولا يكونن كلامك إلا جواباً وتحوز في المجلس إلا أن يحبسك. فقلت: جزاك اللّه خيراً ، فدخلت على بشر وهو على سرير عليه فرش قد كاد يغوص فيها؛ فسلمت فقال: من أنت أعرفك؟ فقلت: الحسن البصري. فقال: أفقيه هذه المدرة؟ فقلت: نعم أيها الأمير. قال: ما تقول في زكاة أموالنا ندفعها إلى الفقراء أم إلى السلطان؟ قلت: أي ذلك فعلت أجزى عنك، فرفع رأسه إلى الذي على رأسه فقال: لشيء ما يسود من يسود ،ثم أومأ بيده أن اجلس فجلست إلى الذي على رأسه فجعل يخالسني النظر ويختطفه إذا رميته بطرفي أمال بصره عني وإذا خفضت عيني أبدى بصره فتحوزت في المجلس وقمت، ثم عدت فإذا هو في صحن مجلسه، والأطباء حوله فقلت: ما للأمير؟ قالوا: محموم. ثم عدت وإذا بنائحة تنعي وإذا الدواب قد جزت نواصيها وقد توفي ومات فدفن في جانب الصحراء فجاء الفرزدق فوقف على قبره فقال:

فما بعد بشر من عزاء ولا صبر
وأن نجوم الليل بعدك لا تسري
وينمى إلى عبدالعزيز إلى مصر
وحيّات ما بين المدينة والقهر

أعيني ألا تسعداني بالبكاء
ألم تر أن الأرض دكت جبالها
سيأتي أمير المؤمنين مصابه
وقد كان حيّات البلاد يخفنه

فما بقي أحد على القبر إلا شهق باكياً، وانصرفت عن قبره وصليت في جانب الصحراء ما قدر لي، ورجعت إلى قبره وقد أوتي بعبد أسود يحمله أربعة فدفن إلى جانب قبره، فوالله ما فصلت بين القبرين حتى قلت: أيهما قبر بشر بن مروان؟

* وقد أخذه آخر فقال:

إلى منزل سوَّى البلى بين أهله فلم يستبن فيه الملوك من السوق

* وقال أبو العتاهية:

ألا أخبروني أين قبر ذليلكم وقبر العزيز الباذخ المتشاوس

* مُصَنِّفُه: يا ابن آدم : انظر لحين وحدتك، وغربتك، واسرتك، وحسرتك، وسؤال خلق لم تشاهدهم قط، وقد كنت فرقاً هائباً بسؤالهم يسألونك عما قدمت، ويخبرونك بما استقدمت، فتحيرت فيما إليه دفعت واضطررت، وطارت من الهول مكيدتك، زادك، زادك، زادك، فإنه في القبر عمادك، وللقاء المنكر والنكير عتادك.


باب فيما قرئ على القبور ووجد

أخبرنا أبو الحسن، أخبرنا أبو بكر بن عبدان، حدَّثنا البراء، حدَّثنا عبد الله بن عمر، عن محمد بن المنكدر اليشكري، قال: كانت بناحية طرابلس ثلاثة قبور مسنمة مكتوب على أحدها:

بأنّ إله العرش لابد سائله
ويجزيه بالخير الذي هو فاعله

وكيف يلذ العيش من كان موقناً
فيأخذ منه ظلمهُ لعباده

* وعلى القبر الثاني:

بأن المنايا بغتة ستعاجله
وتسكنه البيت الذي هو آهله

وكيف يلذ العيش من كان موقناً
فتسلبه ملكاً عظيماً ونخوةً

* وعلى القبر الثالث:

إلى جدث يبلى الشباب منازله
سريعاً ويبلى جسمه ومفاصله

وكيف يلذ العيش من كان صائراً
ويذهب ماء الوجه من بعد حسنه

* أبو رويق البصري، قال: قرأت على قبر محمد بن أبي عمر بن يزيد المعروف بابن الرواسي في تلغدويه سنة خمس ومائتين:

لو أن من فيه يُفدى
ومنية النفس لحدا
ولا القضاء تعدى
به الكريم تردى

قبر عزيز علينا
أسكنت قرة عيني
ما جار خلق علينا
والصبر أحسن شيء

* وقرئ على قبر بعسكر مكرم:

أن المنايا كثيرة الدرك
دارت نجوم السماء في فلك
قد غاب تحت الثرى إلى ملك
ليس بفان ولا بمشترك

أما ورب السكون والحرك
ما اختلف الليل والنهار ولا
إلا لنقل النعيم من ملك
وملك ذي العرش دائمٌ أبداً

* ضمرة عن أبن شوذب، قال: اطلعت امرأة على قبر فرأت اللحد فقالت: لامرأة معها: ما هذا؟ تعني: اللحد. فقالت: كندوح العمل عنت به خزينة العمل.

* عن عمر بن ميمون قال: افتتحنا بفارس مدينة ،فهدينا إلى غار ذكر لنا أن فيه أموالاً فدخلناه، ومعنا من يقرأ بالفارسية فصرنا إلى بيت شبيه بالأترج عليه صخرة عظيمة ،ففتحناها، فإذا فيه سرير من ذهب عليه رجل وعند رأسه لوح فيه كتاب فقرئ لنا فإذا هو: يا أيُّها العزيز المملوك لا تتجبر على خالقك، ولا تتعدى قدرتك الذي جعل لك، إن الموت غايتك وإن طال عمرك، وإن الحساب أمامك، وإنك إلى مدة معلومة، متروك ثم تؤخذ بغتة، أحب ما كانت الدنيا إليك، فقدم لنفسك خيراً تجده محضراً، وتزود من متاع الغرور ليوم فاقتك، أيها العبد المملوك اعتبر بي فإن فيَّ معتبراً، وعليك من اللّه فيَّ حجة، أنا بهرام بن بهرام ملك فارس، كنت أعظمهم بطشاً، وأقساهم قلباً، وأطولهم أملاً، وأرغبهم في الدنيا لذة، وأحرصهم على جمع الدنيا، جبيت البلاد، ودرت فيها فدوخت البلاد وقتلت الملوك، وهزمت الجيوش، وذللت المقاود، وجمعت من الدنيا ما لم يجمعه أحد قبلي، ولم استطع أن أفتدي به من الموت إذ نزل بي.

* وقرئ على قبر ببغداد:

فالترب مضطجعي من بعد تتريف
وخاف من دهره ريب التصاريف
فيها وغرَّهم طول التساويف
واسأل اللّه عفواً يوم توقيفي

الموت أخرجني عن دار مملكتي
لله عبد رأى قبري فأعبره
هذا مصير بني الدنيا وإن عُمِّروا
استغفر اللّه من ذنبي ومن حمقي

* أبو الحسن الإزدي، قال: قرأت على قبر:

ثمود وقوم قارون وعادا
ملوكاً طالما ركبوا الجيادا
عظيم شأنهم صاروا رمادا

تفكر كيف أفنى الموت قِدْمًا
وسل دار البلى كم قد أبادت
وسل بيت الفنى كم من ملوك

* مهدي بن سابق، قال: قرئ على قبر:

في ظل عيش عجيب ماله خطر
إلى القبور فلا عين ولا أثر

هذا منازل أقوام عرفتهم
صاحت بهم نائبات الدهر فانقلبوا

* عبد الله بن مصعب، قال: قرأت على قبر بالحجاز:

كيف يصفو سرور من ليس يدري أي وقت يفجاه ريب المنون

* علي بن محمد الباهلي، قال: مات صالح بن الوجيه بفارس، ومات ابن له معه فدفن إلى جنبه وكتب على قبريهما:

وإلى الناس كلهم فاندبوه
كان بالبر دائماً يغذوه
فهذا ابنه وهذا أبوه

الوجيهي صالح فاعرفوه
جاء مستعجلاً يسوق بنياً
فإذا الموت قد طواه مع الإبن

* وكان عمر بن الخطاب يسير في بعض طرق المدينة إذا بأعرابي قد أقبل، فقال له عمر: من أين أقبلت يا أعرابي؟ قال: من عند وديعة لي في هذا الجبل قال: وما وديعتك؟ قال: ابن لي دفنته منذ سنين فأنا في كل يوم أزوره وأندبه. فقال عمر: اسألك بالله إلا ما اسمعتني بعض ذلك فقال:

يا غائباً لا يؤوب من سفره
يا قرة العين كنت لي أنساً
ما تقع العين أينما وقعت
شربتَ كأساً أبوك شاربُها
يشربها والأنام كلهم
فالحمد لله لا شريك له
قد قسم الموت في العباد فما

عاجله موته على صغره
في طول ليلي نعم وفي قصره
في الحي مني إلا على أثره
لابد يوماً ولو على كبره
من كان في بدوه وفي حضره
في علمه كان ذا وفي قدره
يقدر خلق يزيد في عمره

فبكى عمر.

* الأصمعي، عن عمه، قال: دخلت بعض المقابر فإذا أنا بجارية ما أحسب أنها جاوزت أكبر من عشر سنين وهي تقول:

عدمت الحياة ولا نلتها
وكيف أذوق لذيذ الكرى

إذا كنت في القبر قد لحدوكَ
وأنت بيمناك قد وسدوكَ

* لامرأة من بني أسد بن عبد العزى:

يا صاحب القبر الغريب
أقبلت أطلب طبه

بالشعب في طرف الكثيب
والموت يعضل بالطبيب

* أحمد بن عبيد وعن الأصمعي، قال: بينا أدور في البادية إذا أنا بامرأة على قبر تشير بإصبعها وهي تقول:

هل خبَّر القبر سائليه
أم هل تراه أحاط علما
لو يعلم القبر ما يواري
يا موت لو تقبل افتداء
يا جبلاً كان ذا امتناع
ونخلة طلعها هضيم
ويا مريضاً على فراش
ويا صبوراً على بلاء
يا موت ماذا أردت منا
دهري رماني بفقد إلفي
أَمَّنَكَ اللّه كل روع

أم قرّ عينا بزائريه
بالجسد المستكن فيه
تاه على كل من يليه
كنت بنفسي سأفتديه
وركن عز لآمليه
يَقْرُب من كف مجتنيه
تؤذيه أيدي ممرضيه
كان به اللّه يبتليه
حققت ما كنت اتقيه
أذم دهري واشتكيه
وكلما كنت تتقيه

* الأصمعي: قرأت على قبر:

إن يكن مات صغيراً
كان ريحاني فصار

فالأسى غير صغير
اليوم ريحان القبور

* محمد بن يزيد النحوي:

محلَّةٌ سفر كان آخر عهدهم
إلى منزل سوَّى البلى بين أهله

إليها متاعاً من حنوط ومن خرق
فلم يستبن فيه الملوك من السوق

* عبد الله بن محمد الأموري: قرأت على ركن قصر مشيد في الكوفة قد خَرُب وباد أهله:

ما بال قوم سهام الموت تخطفهم
لو كنت تعقل يا مغرور ما رقأت

يفاخرون برفع الطين والمدر
دموع عينك من خوف ومن حذر

* لبعضهم في الجاهلية:

وتُبَّعاً أهلَكْتَه وذا يزن
فحظه مما حوى وما خزن

وذا نواس أهَلْكَت وذا جدن
مسحة كافور وغسل وكفن

* لعديل بن عبد الله بن ثعلبة الحنفي:

لكل أناس مقبر في محلهم
فما إن تزال دار حي قد أخربت
فهم جيرة الأحياء أما محلهم

هم ينقصون والقبور تزيد
قبر بأفناء القبور جديد
فَدَانٍ وأما الملتقى فبعيد

* عبد الله بن محمد القرشي، قال: رأيت قبة على قبر ومكتوب في جوانب القبة: يا من أبطره الغنى، وأسكرته شهوات الدنيا، استعدوا للسفرة العظمى، فقد دنا نزولكم على أهل البلى.

* أبو الطيب الحسن بن عبد الله، قال: خرجت من الجحفة قاصداً مكة فرأيت حائطاً مكتوب عليه:

كأني بأصحابي على حافتي قبري
ستنسون أيامي إذا ما رجعتم

يهيلون من فوقي وأعينهم تجري
وغادرتموني تحت ذويه قفر

فلما دخلت مكة أنشدته أبا يحيى بن أبي ميسرة فزادني عليها بيتين:

ألا أيها المذري عليَّ دموعها
عفى اللّه عني يوم أصبح ثاوياً

ستقصر في يومين عني وعن ذكري
أُزَار فلا أدري، وأُجفى فلا أدري

* لأبي العتاهية:

أؤمل أن أُعمّر والمنايا
فما أدري إذا أمسيت حياً

يثبن إليَّ من كل النواحي
لعلي لا أعيش إلى الصباح

* إبراهيم بن الحسن بن سهل يرثي أبا العتاهية:

أيا دنيا خلقت لنا غروراً
إذا أبدت محاسنك الليالي
كما دارت دواير من خطوب
حكيم طال ما وصف المنايا

كلمع الآل يختدع البصيرا
فيوشك دايريك أن يدورا
أزرن أبا العتاهية القبورا
وكان لنا من الدنيا نذيرا

* لأبي العتاهية:

وكأن من وارته حفرته لم يبد منه لناظر شخص

* ولبعضهم:

ألا تأتي القبور صباح يوم
بأن سكونها حرك ينادي

فتسمع ما تخبرك القبور
كأن بطون غايتها ظهور

* ولبعضهم:

ناجتك أجداث وهن سكوت
أيا جامع الدنيا لغير بلاغها

أجسامها تحت التراب خفوت
لمن تجمع الدنيا وأنت تموت

* أحمد بن محمد الوراق رأى على قبر:

الموت أخرجني من دار مملكتي
هذا مصير بني الدنيا وإن نعموا

والترب مضطجعي من بعد تتريف
فيها وغرّهم طول التساويف

* يزيد الرقاشي: لما فتحت مدينة عرمة أصيب على حائطها مكتوب:

ويل لمن جمع مالاً من غير حله، وورَّثه من لم يحمده، وقدم على من لم يعذره، وويل لمن قدم على ربه وهو عليه ساخط.

* وقرئ على قبر باليمامة: عجباً!! لغفلة الأحياء وهم يرون مصرع الموتى، يتنافسون في بناء دورهم وهم غداً يصيرون إلى القبور.

(284) أخبرني أبو الحسن، أخبرنا أبو أحمد، حدَّثنا عبد الله بن محمد الحجاج، حدَّثنا أحمد بن إبراهيم بن محمد ابن العباس الشافعي، حدَّثنا حفص بن غياث، عن أبي مالك الأشجعي، عن أبي حازم، عن أبي هريرة، قال: مر النَّبيّ صلَّى الله عليه وآله وسلَّم على قبر جديد دفن حديثاً فقال: (( لركعتان خفيفتان مما تحقرون أحب إلى صاحب هذا القبر من دنياكم )).

* عبد الله بن محمد الكوفي، قال: قرأت على قبر:

عشت دهراً في نعيم
ثم صار القبر بيتي

وسرور واغتباط
وثرى الأرض بساطي

* عبد الله بن محمد، قال: دخلت قصراً قد باد وتخرب وانهار فإذا قبة بفنائه، وإذا على بعض حيطانه مما يلي القبر:

يا من يعلل باللذات مهجته أما ترى قبر رب القصر مهجوراً


باب آخر في استراحة المؤمن بالموت

* يحيى بن معاذ: ما صحت إرادة رجل فمات حتى حن إلى الموت واشتهاه اشتهاء الجائع إلى الطعام لارتداف الآفات واستيحاشه من الأهل والإخوان، ووقوعه فيما يتحير فيه صريح عقله.

* أبو عيينه الخولاني: ألا أخبركم عن حال كان عليه أصحاب رسول اللّه صلَّى الله عليه وآله وسلَّم؟ أوله: لقاء اللّه كان أحب إليهم من الشهد، والثاني: لم يكونوا يخافون عدواً قلُّوا أم كثروا، الثالث: لم يكونوا يخافون غداً أمر الدنيا واثقين برزق الله، والرابع: إن نزل بهم الطاعون لم يبرحوا حتى يقضي اللّه فيهم، وكانوا أخوف من الموت أصح ما يكونون.

* أمير المؤمنين علي عليه السلام: ما أبالي وقع الموت عليَّ أم وقعت على الموت.

أبو الدرداء : ما أهدى أخ إلي هدية أحب من السلام،ولا بلغني عنه خبر أحب إلي من موته .

* وأرسل معاذ بن جبل: الحرث بن عمير إلى أبي عبيدة بن الجراح، يسأله عما به من الطاعون؟ قال: فأراه أبو عبيدة طعنة خرجت في كفه فاستهالها الحرث في نفسه وفرق منها جداً فأقسم له أبو عبيدة بالله: ما أحب أن لي مكانها حمر النعم.

* ابن مسعود: ذهبت صفوة الدنيا وبقي كدرها فالموت تحفة لكل مسلم.

* أبو الدرداء قال: ما من مؤمن ولا كافر إلا والموت خير له، من لم يصدقني فإن اللّه يقول: ﴿وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأَبْرَارِ ﴾[آل عمران: 198]. وقال: ﴿إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا ﴾[آل عمران:178].

* أبو هريرة: والذي نفسي بيده ليأتين على الناس زمان يكون الموت أحب إلى العلماء من الذهب الأحمر، حتى يأتي الرجل قبر أخيه فيقول: ليتني كنت مكانك.

* محارب بن دثار: قال لي خثيمة: أَيَسُرَّكَ الموت؟ فقلت: ما أعلم أحداً إلا سَرَّه الموت إلا منقوص.

* الداراني: قلت لأم هارون: تحبين الموت؟ قالت: لا. قلت: لِمَ ؟ قالت: لو عصيت آدمياً ما اشتهيت لقاه، فكيف أحب لقاه وقد عصيته.

* الربيع بن خثيم: ما من غائب ينتظره المؤمن خير له من الموت.

* أبو وائل: لقيت صلة بن زفر، فقال: يا أبا العلاء هل بأهلك من هذا الطاعون؟ قال: لا. وإني لأن يخطيهم أخوف مني لأن يصيبهم.

* زيد بن أسلم: لو كان الموت بيدي لأذقتها نفسي، ولشفقتي من بقية عمري أشد من شفقتي مما مضى، أَمَّا ما مضى فقد عرفت نفسي فيه، وأما ما بقي فلست أدري كيف يكون.

* الثوري: كنت أرى مشائخنا يحبون الموت وأنا أتعجب منهم حتى صرت الآن أعجب ممن لا يحب الموت.

* عبد الله بن سهل: قيل لسهيل بن علي: أتريد أن تموت غداً؟ قال: لا. ولكن الساعة.

* مُصَنِّفُه: موت يزيح عقال الخيفة إلى الرجاء خير من غد لا تأمن فيه تأبيد الشقاء.


باب في الأمل والأجل

* قال اللّه تعالى: ﴿ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ﴾[الحجر:3].

* قال [تعالى]: ﴿وَأَنْ عَسَى أَنْ يَكُونَ قَدْ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ﴾[الأعراف: 185].

أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا عبد الله بن أحمد بن عامر الطائي، حدثنا أبي، حدثنا علي بن موسى الرضى، حدثنا أبي، عن أبيه، عن علي بن الحسين، عن أبيه، عن أمير المؤمنين عليه السلام، قال: لو رأى العبد أجله وسرعته إليه، لأبغض الأمل وطلبه الدنيا.

(285) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا محمد بن عبدالعزيز الأصبهاني، حدثنا الحسن بن محمد الصباح، حدثنا مروان بن معاويه. حدثنا علي بن اللهبي، عن محمد بن المنكدر، عن جابر، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إن أخوف ما أخاف على أمتي: الهوى، وطول الأمل )).

(286) قتادة، عن أنس: عن رسول اللّه صلى الله عليه وآله وسلم: (( مثل الإنسان والأجل والأمل، كمثل الأجل خلفه والأمل أمامه ، فبينا هو يؤمل أمامه إذ أتاه فاختلجه )).

(287) ابن مسعود قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( حال الأجل دون الأمل )).

(288) قتادة، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يهرم ابن آدم وتبقى معه خصلتان : الحرص، وطول الأمل )).

(289) أبو هريرة عن النبي صلى الله عليه وآله وسلم: (( لا يزال قلب الكبير شاباً في اثنتين : حب المال، وطول الأمل )).

(290) عن أنس، قال: كنا مع النبي صلى الله عليه وآله وسلم، فوضع ثوبه تحت رأسه، فقام يشد فزعاً وترك رداءه، فاتبعته.

فقلت: مالك يا نبي الله؟ قال: (( ظننت أن الساعة قد قامت )).

(291) عن ابن عباس، قال: كان النبي صلى الله عليه وآله وسلم يخرج فيبول، ثم يتمسح بالتراب فأقول: يا رسول اللّه الماء قريب. فيقول: (( وما يدري لعلي لا أبلغه )).

(292) أبو سعيد الخدري، قال: اشترى أسامة بن زيد وليدة بمائة دينار إلى شهر، فسمعت رسول اللّه صلى الله عليه وآله وسلم يقول: (( ألا تعجبون من أسامة المشتري إلى شهر؟! إن أسامة لطويل الأمل، والذي نفسي بيده ما طرفت عيني فظننت أن تقر حتى يقبض اللّه روحي، ولا رفعت صلباً لي فظننت أني واضعه حتى أقبض، ولا لقمت لقمة فظننت أن أسيغها حتى أغص بها من الموت )). ثم قال: (( يا بني آدم إن كنتم تعقلون فعدوا أنفسكم في القبور أو في الموتى فوالذي نفسي بيده أن ما توعدون حق وما أنتم بمعجزين )).

(293) ورأى نبي اللّه عليه السلام في نعل رجل شسعاً من حديد فقال: (( لقد أطلت الأمل، وزهدت في الآخرة )).

* عن أبي عثمان النهدي، قال: بلغت نحواً من ثلاثين ومائة سنة ما بقي شيء إلا وقد عرفت النقص فيه غير أملي فكأنه كما هو.

* أبو الأشهب، قال: دخل رجل على أبي رجاء، فقال: كيف تجدك؟

فقال: قد جف جلدي على عظمي، وهذا أملي جديد بين عيني.

قال: فما خرجنا من الدار حتى مات، وأبو رجاء العطاردي كان ينيف على مائة سنة.

في مواعظ أهل البيت عليهم السلام: أن أمير المؤمنين عليه السلام قال: ما أطال عبدٌ الأمل إلا أساء العمل.

* وعن أمير المؤمنين علي عليه السلام: أخوف ما أخاف عليكم أثنتان طول الأمل، واتباع الهوى، وإن طول الأمل ينسي الآخره، واتباع الهوى يصد عن الحق، ألا وإن الدنيا قد ترحلت مدبرة والآخرة مقبلة، ولكل واحد منهما بنون فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل.

* وعن أمير المؤمنين علي عليه السلام: اتقوا اللّه عباد اللّه فكم من مؤمل ما لا يبلغه، وجامع ما لا يأكله، ولعله من باطل جمعه، ومن حق منعه، أصابه حراماً، وورثه عدواً، واحتمل إصره، وباء بوزره، وورد على ربه أسفاً لاهفاً، قد خسر الدنيا والآخرة ذلك هو الخسران المبين.

* جعفر بن محمد: الزهد قصر الأمل.

* ولبعضهم:

ويمسي المرء ذا أجل قريب
ويعجل بالرحيل وليس يدري

وفي الدنيا له أمل طويل
إلى ماذا يقربه الرحيل

* قال سليمان: لولا ثلاث لخربت الدنيا وباد أهلها. لولا أن الحرص في[أبنية] بن آدم لخربت الدنيا، ولولا أن الميت ينتن لما دفن أحد ولده، ولولا أن الطعام يسوس لاستأثر الملوك دون السوقة.

* ولبعضهم :من لم يرض إلا بالكل فبالحري أن لا يصل إلى شيء، ومن رضي بالشيء دون الشيء فبالحري أن يصل إلى الكل.

* محمد بن الجهم: منع الجميع إرضاء للجميع.

* أبو المعتمر: الناس ثلاثة أصناف: فقراء، أغنياء، وأوساط، فالفقراء موتى إلا من أحياه اللّه بغنى القناعة، والأغنياء سكارى إلا من عصمه الله، وأكثر الخير مع الأوساط، وأكثر الشر مع الأغنياء والفقراء.

* عون بن عبد الله: ما أنزل الموت كنه منزلته من عدَّ غداً من أجله، كم من مستقبل يوماً لم يستكمله، ومنتظر غداً لم يدركه، لو رأيتم الأجل ومصيره لأبغضتم الأمل وغروره.

* داود بن أبي هند: بينا عيسى بن مريم عليه السلام جالس، إذ هو بشيخ قد أخذ مسحاة يثير الأرض. فقال له المسيح عليه السلام: اللهم انزع عنه الأمل. فوضع المسحاة فلبث ساعة.

فقال: اللهم رد إليه الأمل. فعاد فأخذ المسحاة.

فقال له المسيح عليه السلام: ما شأنك؟

قال: بينما أنا أعمل إذ قالت نفسي لي: إنك شيخ كبير تموت غداً فما تعمل؟ فألقيت المسحاة فأتكيت.

فقالت لي نفسي: لابد من المعيشة ما دمت حياً، ولعلك تبقى فعدت إلى المسحاة.

* لأبي العتاهية:

لكل نفس وإن كانت على وجل
فالمرء يبسطها والدهر يقبضها

من المنية آمال تقويها
والنفس تنشرها والموت يطويها

* وساير أبو العتاهية يحيى بن خالد فانتهيا إلى مقبرة، فقال له يحيى: أنشدنا في هذا شيئاً، فقال:

أما تعجبون لأهل القبور
تؤمل في الأرض طول الخلود
ومن كان بالدهر ذا غرة
أيا من يؤمل طول الحياة
أما قد كبرت وبان الشباب

كأنَّهمُ لم يكونوا بشر
وعمرك يزداد فيه قصر
فعندي من الدهر كلُّ الخبر
وطول الحياة عليه ضرر
فلا خير في العيش بعد الكبر

* للبحتري:

وما أهل المنازل غير ركب
لنا في الدهر آمال طوال

مناياهم رواح وابتكار
نرجيها وأعمار قصار

* أنشد عبد الرحمن بن مندويه:

ويمسي المرؤ ذا أجل قريب
ويعجل بالرحيل وليس يدري

وفي الدنيا له أمل طويل
إلى ماذا يقربه الرحيل

وكان عمر بن الخطاب، يقول: ما أعجب ما قسم هذا الشاعر.

* لأبي العتاهية:

والمرؤ ساع إلى ماليس يدركه
أرى علل الدنيا عليَّ كثيرة
وإني وإن أصبحت بالموت موقناً

والعيش شح واشفاق وتأميل
وصاحبها حتى الممات عليل
فلي أمل دون اليقين طويل

* الوليد بن مسلم قال: أمر الوليد بن عبدالملك ببناء مسجد دمشق، وكان سليمان أخوه القيم عليه، فوجدوا في حائط المسجد القبلي لوحاً من حجر، فأتوا به الوليد، فبعث به إلى الروم فلم يستخرجوه، ثم بعث به إلى من كان بدمشق فلم يستخرجوه، فدل على وهب بن منبه فأعلمه ذلك فلما نظر إليه وهب قرأهُ، فإذا فيه: بسم اللّه الرحمن الرحيم. ابن آدم، لو رأيت يسير ما بقي من أجلك لزهدت في طول ما ترجو من أملك، وإنما تلقى ندمك لو قد زَلَّتْ قدمك، وأسلمك أهلك وحشمك، وأنصرف عنك الحبيب، وودعك القريب، ثم تُدعى فلا تجيب، فلا أنت إلى أهلك عائد، ولا في عملك زائد، فاعمل لنفسك قبل يوم القيامة، وقبل الحسرة والندامة، وقبل أن يحل بك أجلك، وينتزع ملك الموت روحك، فلا ينفعك مال جمعته، ولا ولد ولدته، ولا أخ اتخذته، ثم تصير إلى برزخ الثرى ومجاورة الموتى، فاغتنم الحياة قبل الممات، والصحة قبل السقم، والقوة قبل الضعف، قبل أن تؤخذ بالكظم فيحال بينك وبين العمل.

* صالح المري: سمعت الحسن، يقول: ابن آدم، إنما أنت أيام كلما ذهب يوم ذهب بعضك.

* قال رجل لعبد العزيز بن أبي رواد: كيف أصبحت؟ فبكى، ثم قال له: أصبحت والله في غفلة عظيمة من الموت مع ذنوب قد أحاطت بي، وأجل يسرع كل يوم في عمري، وموئل لست أدري على ما أقتحم منه، ثم بكى.

* الحسن بن هانئ في مرضته التي مات فيها فدخل عليه أبو العتاهية عائداً، فقال: كيف تراك؟ فأجابه شعراً:

دبَّ فيَّ الفناء سفلاً وعلواً
ليس من ساعة مضت بي إلاَّ
ذهبت جدّتي بطاعة نفسي

وأراني أموت عضواً فعضواً
نقصتني بمرها لي جزوا
وتذكرت طاعة اللّه نضوا

قال: فنهض أبو العتاهية ونهضت، فقال: أما سمعت؟ والله لئن سلك هذه الطريقة ليضيقنها عليَّ، ثم أنشدني:

إن مع اليوم فاعلمن غداً فانظر بما ينقضي مجيُ غده

ما ارتد طرف امرئ بلذته إلا وشيء يموت من جسده

* عبد الله بن مسعود: ألا لا يطولن عليكم الأمد فتقسوا قلوبكم، ولا يلهينكم الأمل فكل ما هو أت قريب، وإنما البعيد ما ليس آتياً - في خطبة له -.

* عبد الله بن مسعود: ما من الناس أحد إلا وهو ضيفٌ، وماله عارية، فالضيف مرتحل، والعارية ترد.

(294) عن أنس، عن النبي صلى الله عليه وآله وسلم قال: (( بعث اللّه نوحاً عليه السلام إلى قومه ، وهو ابن خمسين ومأتي سنة، ولبث في قومه ما أنبأكم اللّه به ألف سنة إلا خمسين عاماً. فلما أرسل اللّه الطوفان، وغرق أهل الأرض جاء نوح عليه السلام فنزل بابل بعد الطوفان خمسين ومأتي سنة فذلك ألف وأربعمائة وخمسون سنة، فلما جاءه ملك الموت، قال: يا نوح يا أطول الأنبياء عمراً ويا أفضلهم تشكراً، كيف رأيت الدنيا والعيش فيها؟

قال: كرجل دخل بيتاً له بابان فجلس في وسط البيت هنية ثم خرج من الباب الآخر )).

* الأصمعي، قال: سمعت أعرابياً، يقول: إن الآمال قطعت أعناق الرجال كالسراب غرَّ من رأه، وأخلف من رجاه، ومن كان الليل والنهار مطيته أسرع السير والبلوغ به، ثم أنشأ يقول:

المرء يفرح بالأيام يدفعها وكل يوم مضى يدني من الأجل

* غيره:

أنا محزون ببيتي مشتغل
قد مضى أكثر أيامي ولم
كيف تصفو لذة العيش لمن
كلما أصلح منه جانباً

أعذل النفس وما يغني العذل
أرض ما قدمت فيها من عمل
صار وقفاً بين ذنب وأجل
خوفه أفسده طول الأمل

* أبو ذر رحمه الله: قتلني همُّ يوم لم أدركه. قيل له: وما ذاك؟ قال: إن أملي جاوز أجلي.

* لمُصَنِّفِه:

خلعت عن المنى بسط العنان
علمت بأنني فانٍ قريباً

رجاء الفوز في غرف الجنان
فمالي غافلاً فرح الجنان

* داود الطائي: من خاف الوعيد قرب عليه البعيد.

* ابن السماك: أيُّها المغتر بصحته ونشاطه، أما علمت أن الأرواح تُغْدَا عليها المنايا وتراح؟

* خرج ميمون بن مهران في جنازة، فقال لجلسائه: إن هؤلاء ليسوا أحق بالموت منكم، ولا أنتم بالحياة أحق منهم، ولكنها آجال قريبة بعضها إلى بعض.

* مُصَنِّفُه: الأمل فاضِحُك، والأجل ناصحك، فارفض فاضِحَك بذكر ناصحك، الأمل غرير، والأجل نذير، يجيئ الحرص والأمل أسد، والناس ثلاثة رجال: رجلٌ أسده مطلق وهم أبناء الدنيا، ورجل أسده رابض مربوط بالسلاسل وهم الزهاد، ورجل أسده مذبوح وهم أولياء اللّه والصديقون.

* وقيل لحكيم: فلان جمع مالاً. قال: هل أعدَّ الحياة على قدر المال؟ قيل: لا. قال: فلم يصنع شيئاً. ما تصنع الموتى بالأموال.

* يحيى بن معاذ: الأمل قاطع من كل خير، والطمع مانع من كل حق، والصبر صائرٌ إلى كل ظفر، والحسد داع إلى كل شر.

* وقال: الدنيا مطلقة الأكياس لا تنقضي عدتها أبداً، ومن طلق الدنيا فالآخرة زوجته.

* وأشرف أبو الدرداء على أهل حمص، فقال: ألا تستحيون؟ تبنون مالا تسكنون، وتأملون مالا تدركون، وتجمعون مالا تأكلون، لا جرم أن من كان قبلكم بنوا شديداً، وأمَّلوا بعيداً، وجمعوا كثيراً فأصبحت اليوم مساكنهم قبوراً، وأملهم غروراً، وجمعهم بوراً.

* مُصَنِّفُه: فلعل ما أدخرته من كسوتك للدنيا كسوة آخرتك، وقوت ابنتك إنما هو قوت جدتك، وما خزنته من عدتك، إنما هو عدة أعدائك، بكسوتك يتجملون وبناضِّكَ يتقوون، فما أعظم حسرتك!! غناؤك الذي غضب اللّه له، وشقيت فيه عمرك، ولأعدائك مهناه، وحسابه عليك، أمسك مذموم، ويومك مغبون، وغدك غير مأمون، وأنت مع هذا الحال منهوم.

* لبعضهم:

المرؤ يسعى بما يسعى لوارثه والقبر وارث من يسعى له الرجل

* سفيان الثوري: طول الأمل بطّاءٌ بنا عن سبيل النَّجاة.


باب في حدِّ العمر

* قال اللّه تعالى: ﴿أَوَلَمْ نُعَمِّرْكُمْ مَّا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَآءَكُمُ النَّذِيرُ ﴾[فاطر:37].

* عن الحسن: هم أبناء الأربعين.

(295) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا علي بن الحسين بن إسماعيل، حدثنا عبد الله بن حماد بن بحر، حدثنا المعافى بن سليمان، حدثنا [عبد الله بن حماد بن بحر] ، حدثنا محمد بن سلمه، عن محمد بن عبد الله الفزاري، عن قتادة، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لكل شيء حصاد ، وحصاد أمتي ما بين الستين إلى السبعين )).

(296) عن المقبري، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( معترك المنايا ما بين الستين إلى السبعين )).

* إسماعيل الصفار: أقلهم من يجوز ذلك.

* أبو عثمان الصنعاني، عن وهب بن منبه في قوله تعالى: ﴿وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا ﴾[مريم :8]. قال: ذلك وهو بين ستين أو خمس وستين.

* قال رجل لعبد الملك بن مروان: كم تعد يا أمير المؤمنين؟

قال: أنا في معترك المنايا، هذه ثلاثة وستون. فمات فيها.

(297) قال رسول اللّه صلى الله عليه وآله وسلم: (( أعمار أمتي ما بين الستين إلى السبعين )).

(298) عن ابن عباس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إذا كان يوم القيامة نودي: أين أبناء الستين ؟ وهو العمر الذي قال اللّه تعالى: ﴿أَوَلَمْ نُعَمِّرْكُمْ مَّا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَآءَكُمْ النَّذِيرُ﴾[فاطر:37] )).

* وهب بن منبه، قال: إن للّه تعالى منادياً ينادي كل يوم وليله أبناء الستين ماذا قدمتم؟ وماذا أخرتم ؟

* وعنه أيضاً: أن لله منادياً ينادي كل ليلة أبناء السبعين عدوا أنفسكم في الموتى.

(299) وعن رسول اللّه صلى الله عليه وآله وسلم: (( أقل أمتي أبناء السبعين )).

(300) قال رسول اللّه صلى الله عليه وآله وسلم: (( من أتت عليه ستون سنة فقد أعذر اللّه عليه في العمر )).

* وهب: أنَّه لقي عمرو بن دينار. قال: كم أتت عليك؟ قال: ستون سنة.

قال عمرو: إنه ينبغي لمن سار إلى اللّه ستين سنة، أوشك أن تريح راحلتك، وتحط رحلك.

* ولبعضهم:

تزود من الدنيا فإنك راحل
وإن امرءاً قد عاش ستين حجة

وبادر فإن الموت لا شك نازل
ولم يتزود للمعاد لجاهل

*وكان أبو علي محمد بن عبد الوهاب كثير مَا ينشد:

إذا كانت الستون عمرك لم تكن
وإن امرؤ قد سار ستين حجة
إذا ذهب القرن الذي أنت منهم

لدائك إلا أن تموت طبيب
إلى منهل من ورده لقريب
وخلفت في الباقي فأنت غريب

*ولبعضهم:

ومن يك رهناً لليالي ومرها تدعه كليل القلب والسمع والنظر

*آخر:

من عاش أخلقت الأيام جدته وخانه الثقتان السمع والنظر


فصل في الأربعين والخمسين

* قال أمير المؤمنين علي عليه السلام: بلغنا أن من أتت له الأربعون سنة، قيل له: خذ حذرك، فإنك غير معذور من حلول المحذور، ليس أبناء الأربعين بأحق بالحذر من أبناء العشرين، فإن الذي يطلبهما واحد، وليس عن طلبهما براقد، وهو الموت، فاعمل لما أمامك من الهول، ودع عنك غرور القول.

* وقيل لأحمد بن عيسى بن زيد العلوي - وكان درياً مفوهاً-: كم سني عمرك؟

فقال: خلفت الخمسين من ورائي، وإن التفاتي إليها لطويل.

* ويقال: أخذ البحتري هذا المعنى وبعض اللفظ، فقال:

وأضللت حلمي والتفت إلى الصبى سفاهاً وقد جزت الشباب مراحلاً

* وهب بن منبه: إنَّ لله تعالى منادياً ينادي كل ليلة: أبناء الخمسين هلموا إلى الحساب.

* ابن أبي الدنيا أنشد لبعض أهل العلم:

إذا كانت الخمسون عمرك لم يَكُنْ لدائك إلا أن تموت طبيب

* لبعضهم:

وإذا مضت خمسون عن رجل ترك الصبا ومضى على رسل

* لابن الرومي:

فكرت في خمسين عاماً مضت
لو أن عمري مائة هدَّني
كنز حياة كان أنفقته

كانت أمامي ثم خلفتها
تذكري أني تنصفتها
على تصاريف تصرفتها

* أخذه من قول طرفة كنز حياة:

أرى العمر كنزاً ناقصاً كل ليلة
أرى الموت يعتام الكرام ويصطفي

وما تنقص الأيام والدهر ينفد
عقيلة مال الفاحش المتشدد

* ويقال: إنه أخذ قوله: (كانت أمامي ثم خلفتها). من قول: أحمد بن عيسى العلوي.

* سفيان بن الحسن، أن عمر بن عبد العزيز رقد ذات ليله فانتبه باكياً.

فقيل له: ما شأنك يا أمير المؤمنين؟ فقال: رأيت شيخاً وقف عليَّ، فقال:

وإذا أتت لك أربعون فعندها فاخشَ الإله وكن لموتك حاذراً

* عبد الله بن الحسن عاتب مولى له وقد أتت عليه أربعون: فماذا أنتظر بعدها؟

* مجاهد: ﴿بَلَغَ أَشُدَّهُ﴾: أربعين سنة.

* ابن عباس: ﴿بَلَغَ أَشُدَّهُ ﴾: بضعاً وثلاثين.

* أبو إسحاق السبيعي: إذا بلغت الأربعين فخذ حذرك، فإن الذنوب عليك أشد استحكاماً.

* لبعضهم:

أيجهل بعد الأربعين وقبلها
على حين حياني المشيب مقبلاً
ووافي نذير الشيب ينعاه جهرة
سيكشف عن عين البصير غطاؤه

حقيق على ذي اللُّب أن يتذكرا
وودع ريعان الشباب فأدبرا
كفى الشيب عن قرب المنية أخبرا
إذا ما ضباب الجهل عنه تحسرا

* لبعضهم:

كيف الصبا والأربعون وراءه وأمامه عمر يجد رحيلا

* أنشد أبو الحسن بن البراء:

أبعد الأربعين وقد تداعا
يروعك أن ترى جدثاً وميتاً
أليس الموت غايتنا جميعاً
فإن منَّتك نفسك عمر نوح

بناعيك التكهل والقتير
وأنت غداً إلى جدث تصير
وبعد الموت غايتنا النشور
فنوح كان ملبثه يسير

* الحسن، قال: تُعرض على ابن آدم يوم القيامة ساعات عمره فكل ساعة لم يحدث فيها خيراً تقطعت نفسه عليها حسرات.

* وعنه، قال: لقد وقرتني كلمة سمعتها من الحجاج. فقيل له: أوكلام الحجاج يقرك؟

قال: نعم. سمعته يقول: إن امرءاً ذهب من عمره ساعة في غير ما خلق له لحري أن تطول عليها حسرته.

* سفيان الثوري: لا يكون أحد أسعد ببقية عمرك منك، من لعب بعمره ضيع أيام حرثه، ومن ضيع أيام حرثه ندم أيام حصاده.

* وفي بعض مواعظ أهل البيت عليهم السلام: يا ابن آدم، كانت الدنيا ولم تكن فيها، وتكون الدنيا ولا تكون فيها، وإنما لك منها أيام حياتك، إياك وأن تضيعها.

* عبد العزيز بن عمر: ذهب عمري سهواً، والهول الشديد أمامي.

* أبو عبد الله الحنظلي:

أعينيَّ هلا تبكيان على عمري
إِذَا كنت قد جاوزت عشرين حجة

تناثر عمري من لديَّ ولا أدري
ولم أتأهب للممات فما عذري

* الصادق عليه السلام: طلبتم الدنيا فلم تجدوها، فكيف تجدون الآخرة وما طلبتموها.

* قيل للمعافى بن عمران: يا أبا مسعود ما تقول في رجل أولغ في الشعر، ويقوله ويلهج به؟ قال: هو عمرك، فافنه كيف شئت.

* لبعضهم: العمر قصير، والسفر بعيد، فاشغل بعض أيامك بصلاح سفرك، وتمتع أيها الهمام بالمكاسب، بما جمعت قبل صيحة الإزعاج فما أقرب ما تنظر، وأقل المكث.

* مُصَنِّفُه: حياتك وقاية آخرتك، ورأس مالك، فانظر لنفسك قبل وقوع الخسران، وضياع الوقاية.

* وقد كان في البصرة جماعة يتجالسون في مجامعها بالعدوان، ويتذاكرون ويتحدثون إلى انتصاف النهار، ثم ينصرفون إلى منزل واحد منهم، وقد كانت لكل واحد منهم نوبة يومه، فعلى هذا مرت بهم برهة من الزمان، فأصبحوا يوماً وقد فقدوا أخاً لهم من جملتهم، فكتبوا إليه يسألونه عما صدَّه عن عادته، وخلفه عنهم، فكتب إليهم على ظهر مكتوبهم إليه: يا إخوتاه، إني نظرت البارحة في سني فوجدتها وقد اقتحمت الأربعين، وإني جعلت لله عليَّ أن لا أعاود شيئاً مما كنت فيه، وكتب في أسفله:

ياربة الخدر إني عنك في شغل
في الأربعين إذا ما عاشها رجل

فحاولي للصبا غيري وللغزل
ما أوضح العذر والمنهاج للرجل

* عن ابن الأعرابي، عن المفضل:

على رجل وناهزه القتير
وتحكمه التجارب والدهور
طوال الدهر ما سمر السمير

إذا ما الأربعون أتت ومرَّت
ولم تحدث له الأيام عقلاً
فلا والله لا يأتي بخير


باب في ذم الشباب

(301) عن رسول اللّه صلى الله عليه وآله وسلم: (( الشباب شعبة من الجنون )).

* وعن عمر، إن شرخ الشباب والشعر الأسود مالم يعاص كان جنوناً.

* قبيصة بن جابر الأسدي: تكلم بين يدي عمر بن الخطاب. قال له عمر بن الخطاب: إنك فتيق اللسان، فسيح الصدر، فأتق عثرات الشباب، وفلتان الغضب، وبوادر الكلام.

* عطاء :لما رأى إبراهيم عليه السلام الشيب قال: مرحباً بالعلم والحلم، الحمد لله الذي أخرجني من الشباب سالماً.

* لبعضهم:

كفى بالشيب من داع مطاع
فقلت مسلماً للشيب أهلاً

على كره ومن داع مجاب
بهادي المخطئين إلى الصواب

* لعلي بن العباس الرومي:

من كان يبكي الشباب من أسف
لأن شرخ الشباب عرضني

فلست أبكي عليه من أسف
في حال جهلي لموقف التلف

* لبعض العلويين:

وما المرؤ قبل الشيب إلا مهند صدي وشيب العارضين صقال

* ابن عائشة، عن أبيه، قال: ما منهم من أحد يبكي على الشباب للدين، إنما يبكون عليه للدنيا واللذة والشهوة.

* لبعضهم: طوبى لمن وقى شر شبابه، طوبى لمن وعظ فاتعظ.

* يونس بن عبيد: ما كدنا نسلم عن غرة الشباب.

* لابن مناذر:

بان مني الشباب غير حميد
ظاعن لا يئوب ما أختلف ال
قد لبست الجديد من كلِّ شيء
ولنعم البديل والواعظ ال
ذاك يغوي وذا يذود عن ال

فعليه العفا من مفقود
عصران عنا لازال في تبعيد
فوجدت الشباب شرَّ جديد
شيبة والمستفاد لا المستفيد
غي وبالذايدان حاز المذود

* مُصَنِّفُه: حليف يهديك خير من حليف يرديك، الشباب في الأغلب فاضح، والشيب ناصح، الشباب مطية الجهل، والشيب مطية العقل، الشيب راع، والشباب غاو، ولو لم يكن في الشيب إلا أنه يوهن ويضعف الشهوات، وهوى النفس، ومنه خسارة بني آدم، والشباب بخلافه، وكفاك لمنفعة الشيب أنك لا تهم بمعصية إلا وترى شيبك واعظاً، ولا تهم بمعصية إلا وترى شبابك يجريك ويمنيك تطاول العمر، وتدارك الفائت، وتهذيب الفارط.


باب في الشيب

قال اللّه تعالى: ﴿وَجَآءَكُمُ النَّذِيرُ﴾ [فاطر: 37].

* سفيان بن عيينة: الشيب. وروي ذلك عن أمير المؤمنين علي عليه السلام.

* وعن الحسن: هو أربعون سنة.

(302) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا أحمد بن الحسن، حدثنا الحسن بن رضوان، حدثنا أبو سلمة الأنصاري، عن مالك بن دينار، عن أنس بن مالك، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( قال الله: وعزتي، وجلالي، وفاقة خلقي إليَّ ، إني لأستحيي من عبدي وأمَتَي يشيبان في الإسلام أن أعذبهما )). ثم بكى رسول اللّه صلى الله عليه وآله وسلم.

فقلنا: ما يبكيك يا رسول الله؟

فقال: (( أبكي ممن يستحيي اللّه منه ولا يستحيي من الله )).

* لبعضهم: الشيب إحدى الميتتين تقدمت إحداهما وتأخرت أخراهما.

* ولبعضهم: الشيب للجاهل نذير، وللعاقل بشير.

* ولآخر: الشيب سمة الوقار، وشعار الأخيار.

* وروي أن إبراهيم عليه السلام لما رأى الشيب في لحيته قال لجبرائيل عليه السلام: ما هذا؟ قال: هذا وقار. قال: اللهم زدني وقاراً.

* لبعضهم: الشيب مركب الحمام، والشباب حلم النيام، والشيب باغ على مهل، فكن منه على وجل، والشيب يؤم الموت، ومزعج المرؤ عن البيت.

* مُصَنِّفُه: الشيب آخر مراحل العمر. الشيب رسول المنية، وأول مراحل الآخرة.

* قيس بن عاصم: الشيب خطام المنيّة.

* لآخر: الشيب قرين الموت.

* لآخر: الشيب لباس المؤمن.

* لآخر: الشيب مقدمة الموت.

* لآخر: الشيب مطية الأجل، وطريدة الأمل.

* العتابي: الشيب تاريخ الكتاب، وبريد الفناء.

* قال الأحنف: الشيب مطية الأجل.

* الحجاج: الشيب نذير الآخرة.

* المعتمر بن سليمان: الشيب أول مراحل الموت.

* مُصَنِّفُه: الشيب ناع فصيح، وداع يصيح.

* مُصَنِّفُه: يشيب السواد دلالة الحصاد، كالينع في الأرطاب وقت الجذاذ.

* قال أعرابي: للموت تقحم على المشيب، كتقحم المشيب على الشباب.

* ونظر إياس بن قتادة في المرآة فرأى شيبة. فقال: لا أراني اللّه حميرَّاً لحاجات بني تميم، والموت يطلبني، فخرج ونزل الشبكة، وأتخذها مسجداً، فلم يزل يعبد الله حتى توفي.

وقال: لأن ألقى اللّه مؤمناً هزلاً أحب إليَّ من أن ألقى اللّه منافقاً سميناً، وكان الحسن يقول: رحمة اللّه على إياس علم أن النار تأكل اللحم ولا تأكل الإيمان.

* لمُصَنِّفِه:

لغوت فلما أن ألمَّ مفارقي نذير مشيب قلت للغو: فابعد

* عن زافن الغافقي: أن رجلاً من أهل أيله كان يقوم بأمرهم فأخذ المرآة ذات يوم فنظر إلى شعرة بيضاء في لحيته.

فقال: ألا إني أرى نذير الموت قد أسرع إليَّ شأنكم بأمركم شأنكم بصنيعكم، فبنى لنفسه حصناً، وأقبل على العبادة إلى أن مات.

* اعتَمَّ شهر بن حوشب، ليأتي السلطان فأخذ المرآة ونظر إليها فرأى شيبة، فأخذها بيده، ونقض عمامته، وجلس؛ وهو يقول: السلطان بعد الشيب.

* محمد بن سلام، عن يونس بن حبيب، قال: قال لي رؤبة بن العجاج: حتى متى تسألني عن هذه الأباطيل وأروقها لك، أما ترى الشيب قد بلغ في لحيتك- أي- ظهر.

* لمُصَنِّفِه:

اجعل الشغلين شغلاً واحداً
يامن الهمَّ جميعاً قد صرف
أنهض التقوى مُجداً قد بدا

إنما الدهر كيوم قد سلف
في اعتلاء وكنوز وصدف
شيب رأس وذنوب قد سلف


باب في الخضاب

* الخضاب جائز، وقد خضب الصدر الأول رحمهم الله، ومنهم من قال: يقبح لأنه إيهام وخطأ، والأفضل تركه، لأن برؤيته الانزجار، وتذكر قرب الأجل، وضعف الأمل.

* وخضب الحسن بن علي عليه السلام، وعقبة بن عامر الصحابي، كانا يتمثلان بقول القائل:

نُسوَّد أعلاها وتأبى أصولها فليت الذي يسودَّ منها هو الأصل

* أبو حاتم، عن العتبي، قال: قال سيف بن ذي يزن لعبد المطلب بن هاشم حين قدم إليه، وكان حسن الشيبة: لو خضبت شعرك؟ فلما ورد مكة خضب.

فقالت نثيلة امرأته: ما أحسن هذا الخضاب لو دام!! فقال، مجيباً لها:

فلو دام لي هذا الخضاب حمدته
تمتعت منه والحياة قصيرة
وماذا الذي يغني عن المرء عزه
لموت جهير عاجل لا شوى له

وكان بديلاً من خليل قد انصرم
ولابد من موت نثيلة أو هرم
وثروته يوماً إذا عرسه انثلم
أحب إلينا من مقالتكم حكم

* لبعضهم لأحمد بن عبيد:

يا خاضب الشيب بالحناء يستره
لا يرحل الشيب عن دار يلم بها

سل المليك له ستراً من النار
حتى يُرحَّل منها صاحب الدار

* لمحمود الوراق:

فقلت لها: المشيب نذير ربي ولست مسوِّداً وجه النذير

* أبو العتاهية:

من لاح في عارضه القتير فقد أتاه بالبلى النذير.

* لبعضهم:

ولا يروعك إيماض القتير غداً فإن ذاك ابتسام الرأي والأدب

* لأبي حازم:

أتفرح أن ترى حسن الخضاب
ألم تعلم وفرط الجهل جهل
فكنت كمن أناف على عذاب
تهيَّ لرحلة لا بد منها

وقد واريت نفسك في التراب
بأن خضابه كفن الشباب
ففر من العذاب إلى العذاب
فقد أثبت رجلك في الركاب

* لمحمود الوراق:

فخذ للسير أهبته وبادر
فقد جد الرحيل وأنت ممن

وعب أداة رحلك للذهاب
يسير على مقدمة الركاب

* الحسن، سئل عن الخضاب؟ فقال: جزع قبيح.

* قيل لبعض الحكماء: إن فلاناً في خضاب لحيته في تعب. فقال: إنه ما احتمل ذلك إلا خشية المطالبة بحنكة المشائخ.

* ولبعضهم، رأى في المرآة طارئ شيب فقال: مرحباً بثمرة الحكمة، وجني التجربة، ولباس التقوى.

* وقيل لابن اليزيدي: باد شبابك.

فقال: هذه عادته فيمن عاش، ولانقشاع الشباب أسرع من انقشاع السحاب، ثم أنشأ يقول:

فقدت لداتي فما منهمُ
إذا بلغ الغصن أدنى المدى
كأني من بعد هذا الكلام

سواي على الأرض من عابر
فلابد للغصن من كاسر
صريع على راحة القابر

فما عاش بعد هذا القول إلا دون أسبوع.

* جعفر بن معاوية: قال أسماء بن خارجة لجارية له: أعدي لي خضاباً.

فقالت: حتى متى أدفعك؟

فقال:

عَيّرتِنِي خلَقَا أبليتِ جدَّتهُ وهل رأيت جديداً لم يعد خَلَقَا

* لبعضهم:

فيا أسفى أسفت على شبابي
فياليت الشباب يعود يوماً

حناه الجسم والرأس الخضيب
فأخبره بما فعل المشيب

* لابن دريد:

إن الجديدين إذا ما استوليا
إذا ذوى الغصن الرطيب فاعلمن

على جديد أدنياه للبلى
أن قصاراه نفاد ونوى

* الأصمعي، قال أبو عمرو بن العلا: ما بكت العرب على شيء ما بكت على الشباب، وما بلغت به ما يستحق.

* وكذلك عن يونس النحوي.

* أبو الحسن علي بن سليمان الأخفش، حدثنا الحسن بن فهيم، قال سمعت أبي يقول: أخذ جدِّي بيد يزيد بن هارون، لينهضه فلما لم ينتهض، قال متمثلاً، وهو قديم:

أصبحت لا يحمل بعضي بعضا
فصرت غصناً بالياً مرمضا
حتى أرى في بطن أرض عرضا

كأنما كان الشباب قرضاً
مستيقناً أن لن أعود غضا
كأنما كان شبابي قرضا

حتى أوافي الحشر ثم العرضا

* الفرزدق:

وَاكَيْفَ يميل مثلك للصبا
والشيب ينهض بالشباب كأنه

وعليك من عظة الحكيم عذار
ليل يصيح بجانبيه نهار

* وروي أن عبد المطلب بن هاشم أول من سن الدية مائة ناقة، فأجرته قريش والعرب، وسنه الشرع، وأول من حفر زمزم بعد إندراسها مع أبنه الحارث، وليس له ولد غيره، وأنه أول من أختضب، وذلك أنه زار صديقاً له باليمن فزوده جراباً فيه وسمة، فلما رجع إلى منزله خضبته امرأته، فاستحسن عبد المطلب ذلك، فأنشأ يقول:

فلو دام لي هذا الشباب حمدته
تمليت منه والحياة لذيذة

وكان بديلاً من شباب قد انصرم
ولا بد من موتٍ نثيلة أو هرم


باب في المرض

* قال اللّه تعالى: ﴿أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ﴾ [التوبة: 126].

(303) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا محمد بن سعيد التستري، حدثنا يحيى بن عثمان، حدثنا أبو صالح، حدثنا رشدين بن سعيد، عن يونس، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن رسول اللّه صلى الله عليه وآله وسلم، قال: (( قال موسى بن عمران عليهم السلام: يا رب، لا مرض يضنيني ، ولا صحة تنسيني، ولكن ما بين ذلك )).

* الحسن، قال: قال داود النبي عليه السلام: اللهم، لا مرض يضنيني، ولا صحة تنسيني، ولكن ما بين ذلك.

* حذيفة، قال: والذي نفسي بيده إن اللّه عز وجل ليتعاهد عبده المؤمن في نفسه وماله بالبلاء كما يتعهد الوالد ولده بالخير، وإن اللّه ليحمي عبده المؤمن من الدنيا كما يحمي المريض أهله الطعام.

(304) عن النبي صلى الله عليه وآله وسلم قال: (( أيكم يحب أن يصح ولا يسقم ))؟

قالوا: كلنا يا رسول اللّه.

قال: (( أتحبون أن تكونوا كالحمير الضالة؟ ألا تحبون أن تكونوا أصحاب البلاء وأصحاب الكفارات، والذي بعثني بالحق، إن الرجل ليكون له الدرجة في الجنة ما يبلغها بشيء من عمله فيبتليه اللّه ليبلغ درجة لا يبلغها بعمله )).

(305) عن جابر بن عبد الله، عن النبي صلى الله عليه وآله وسلم: (( يود أهل العافية يوم القيامة أن لحومهم كانت تقرض بالمقاريض لما يرون من ثواب اللّه لأهل البلاء )).

* وكان الحسن لا يتمثل من الشعر إلا بقول عمران بن حطان:

أفي كل عام مرضة ثم نهضة ويبقى ولا ينعى متى وإلى متى

* الحسن رحمه الله: امتحن اللّه صبر العباد بالعلة، وشكرهم بالعافية.

* أمير المؤمنين عليه السلام: ابن آدم إذا سقم قنط، وإذا صح بطر.

* أبو العتاهية:

بينا الفتى مرح الخُطا فرحا بما
إذ قيل بات بليلة ما نامها
إذ قيل أصبح شاخصاً وموجهاً

يسعى له إذ قيل قد مرضى الفتى
إذ قيل أصبح مثخناً ما يرتجى
ومعللاً. إذ قيل: أصبح قد قضى

أخبرني أبو الحسن، أخبرنا أبو أحمد، حدثنا أحمد بن جعفر، حدثنا سلم بن جنادة، حدثنا حفص بن غياث، عن الحجاج [بن أرطأة]، عن محمد بن علي، عن الحسين بن علي عليه السلام، أنَّه كان يقول: الجسد إذا لم يمرض أشر، ولا خير في جسد إذا أشر.

(306) أخبرنا أبو علي عبد الرحمن بن فضالة، حدثنا أبو بكر أحمد بن محمد بن إسماعيل الفقيه ببخارى، أخبرنا مكحول بن الفضل، حدثنا محمد بن رزيق، حدثنا عبد الله بن أبي زياد، عن سيار، عن جعفر، عن ثابت، عن أنس بن مالك، قال: دخل رسول اللّه صلى الله عليه وآله وسلم على شاب وهو مريض، فقال له: (( كيف تجدك ))؟ قال: أرجو اللّه، وأخاف ذنوبي. فقال رسول اللّه صلى الله عليه وآله وسلم: (( ما اجتمعا في قلب عبد في هذا الموطن إلا أعطاه اللّه ما يرجو وأمَّنَه مما يخاف )).

* قال منصور بن عامر: دخلت على أبي هاشم أعوده. فقلت: يا أبا هاشم كيف تجدك ؟ قال: أجدني والذي ضربني من البلاء دون ما يليه من لذة الهوى، ولو ضربني من البلاء بمثل ما نلت من لذة الهوى، لضعف على أنواع البلاء.

* عمرو بن العلاء قال: مر أعرابي بقوم يعجبون من صحة رجل مات....

* [مرض نبي الله أيوب وابتلي ] فقالت له امرأته: لو دعوت اللّه عز وجل أن يشفيك.

فقال: ويحك كنا في النعماء سبعين عاماً فهلمي نصير في الضراء مثلها.

قال: فلم يمكث بعد ذلك إلا يسيراً. وقال اللّه تعالى: ﴿إِنَّا وَجَدْنَاهُ صَابِرًا نِّعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ ﴾ [ص: 44].

* دخل عثمان على عبد الله بن مسعود، وهو شَاكٍ. فقال: ما تشكو؟ قال: ذنوبي. قال: فما تشتهي؟ قال: المغفرة.

* مرض أبو الدرداء، فعاده أصحابه. فقالوا له: أيُّ شيء تشكي؟ قال: ذنبي. قالوا: فأيُّ شيء تشتهي؟

قال: الجنة. قالوا: ألا ندعو لك الطبيب؟ قال: هو الذي أمرضني، قال اللّه تعالى حاكياً عن إبراهيم: ﴿وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ﴾[الشعراء: 80].

* محمد بن أبي العتاهية:

إن الطبيب بطبه ودوائه
ما للطبيب يموت بالداء الذي
إلا لأنَّ الخلق يحكم بينهم

لا يستطيع دفاع أمر قد أتى
قد كان يبري مثله فيما مضى
من لم يرد ولا يعقب ما قضى

* هاشم بن محمد، عن أبيه، قال: دخل الفرزدق على مريض قد بلغه أنه يستطب، فما كلمه إلا بهذين البيتين:

يا طالب الطب من داء يخوفه
هو الطبيب الذي يرجى لعافية

إنَّ الطبيب الذي أبلاك بالداء
لامن يدوف له الترياق في الماء

* لأبي دلف:

غدا المتطببون على المنايا
بجالينوس قد لحقوا جميعاً
إذا مات المُعَالِجُ من سقام

وأصبح جمع أمرهم شتيتا
ضحىً وإليه قد جعلوا المبيتا
فأجدر بالمُعَالجَ أن يموتا

(307) عن رسول اللّه صلى الله عليه وآله وسلم: (( الحمُى رائد الموت )). في خبر طويل.

(308) عن رسول اللّه صلى الله عليه وآله وسلم: (( الجرأة مع عظم البلاء ، والصبر عند الصدمة الأولى، فإن اللّه إذا أحب قوماً ابتلاهم، فمن رضي فله الرضى ومن سخط فله السخط )).

(309) وعن بن مسعود، قال: كنا مع النبي صلى الله عليه وآله وسلم.

فقال: (( عجبت للمؤمن وجزعه من السقم ، ولو يعلم ما في السقم أحب أن يكون سقيماً حتى يلقى اللّه عز وجل )).

* مُصَنِّفُه: في الأسقام حث على التوبة، وتذكار بالنعمة في حال الصحة، وتنبيهٌ على موقع السلامة والعافية، وتعريض لثواب الصبر، ولعوض الألم، وحض على الصدقة، واستنهاض لاستعداد الآخرة من الإغترار بالعاجلة، فانظر عظم موقعها، وبليغ محلها، وجلالة نعيمها، فمن حق المرء عندها أن يزيد على شكره، ويربط على جأشه صبره لينال مأدبة نعم اللّه بها.

* وعاد يحيى بن معاذ مريضاً. فقال: كيف ترى نفسك؟

قال: خرجت إلى الدنيا وأنا راغم، وعشت بها وأنا ظالم، وأخرج منها وأنا نادم.

فقال يحيى: إني لا أقول ما قلت، ولكني أقول: دخلت الدنيا بقضاء وقدر، وعشت فيها بغرور وخطر، وأخرج منها إلى جنان أو سقر.

* قيل لشعيب بن حرب في مرضه: كيف تجد نفسك؟ قال: أما ما أنا فيه من الشِّدَِة قليل عندما أخاف على نفسي في الآخرة، وأما ما فاتني من راحة الدنيا قليل عندما أرجو من راحة الآخرة، ولا خير في لذة بعدها النار، والحرب.

* ودخل بعضهم على رجل وهو مريض، فقيل له: كيف تجدك في مرضك؟

فقال: ما أوشك أن يأتيني من يوم أنا إلى هذا المرض فقير محتاج.

* أبو حرة: أتينا بكر بن عبد الله نعوده فوافقناه وقد قام إلى مخرج له. فانتظرناه فأقبل إلينا يتهادى بين رجلين فسلم علينا.

فقال: رحم اللّه عبداً أُعْطى قوة فعمل بها في طاعة الله، أو قصر به في ضعف، فكف عن محارم الله.

* ودخل بقار لطلحة، والي بلخ وخراسان؛ وهو مريض، فقال له: من أنت؟

قال: أنا بقارك.

فقال له طلحة: ليتني كنت بقار بقارك.

* أبو إسحاق السبيعي: مرض رجل من عبد قيس، فقال له عواده: أوصِنَا. فقال: أنذركم سوف.

* ودخل الحسن على عطاء السلمي؛ وهو مريض قد علاه الغبار، فقال له: يا عطاء لو خرجت إلى صحن الدار كان يضربك برد الهواء.

فقال: يا أبا سعيد أبهذا تأمرني؟ والله إني لأستحي من اللّه أن أخطو خطوة في راحة بدني.


باب الموت وسكراته

* قال اللّه تعالى: ﴿نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ ﴾.. الآية[الواقعة:60].

* ضحاك: أي سوينا بين أهل السماء والأرض والشريف والوضيع.

* وقال تعالى: ﴿وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ ﴾[إبراهيم: 17].

* النخعي: أي من أطراف كل شعره.

* وقال تعالى: ﴿كُلُّ مَنْ عَلَيْهَا فَانٍ﴾[الرحمن: 26].

* وقال تعالى: ﴿وَجَآءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ﴾[ق:19].

(310) أخبرنا عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر أحمد بن محمد، أخبرنا مكحول، حدثنا أبو صالح، أخبرنا أحمد بن حرب، عن القاسم بن الحكم، عن عبيد الله الوصافي، عن أبي سعيد الخدري قال: رأى رسول اللّه صلى الله عليه وآله وسلم قوماً يتكثرون.

فقال: (( أما إنكم لو أكثرتم ذكر هادم اللذات لشغلكم عما أرى أكثروا ذكر هادم اللذات، الموت )).

ثم قال رسول اللّه صلى الله عليه وآله وسلم: (( إنَّما القبر روضة من رياض الجنة أو حفرة من حفر النار )).

* وحكي: أنه لما أتى يعقوب عليه السلام البشير، قال له: ما أدري ما أجزيك إلاَّ أنه هوَّن اللّه عليك سكرات الموت.

* وقال، رجل لعامر بن عبد قيس: أوصني.

قال: احذر سقطتك بين يدي أهلك للموت، لا يملكون لك ضراً ولا نفعاً.

* سلمان الفارسي: ارقبوا الميت عند ثلاث: إذا رشح جبينه، وذرفت عيناه وانتشر، فهو من رحمة اللّه قد نزلت به، وإذا غط غطيط المخنوق، وخمد لونه، وأزبد شفتاه، فهو من عذاب اللّه قد نزل به.

* داود الطائي: ذهب الموت بكل حزن وفرح، ومن استشعر بذكر الموت في ليله ونهاره، بغض إليه كل فانٍ، وحبب إليه كل باقٍ.

* شقيق: وافقني الناس في أربعة، قولاً لا فعلاً.

قالوا: إنا عبيد لرب واحد، ويعملون عمل الأحرار.

وقالوا: إن اللّه تكفل بأرزاقنا، ولا تطمئن قلوبهم إلا بالمشي.

وقالوا: إن الآخرة خير من الأولى، وهم يجمعون المال للدنيا والذنوب للآخرة.

وقالوا: لا بد من الموت، ويعملون أعمال قوم لا يموتون.

* لبعض الحكماء: كم من إنسان يرحم غيره، وهو أحق بالرحمة منه، وكم من ميت يبكي عليه الحي، والحيى أحق بالبكاء منه.

* حاتم الأصم: أربعة لا يعرف قدرها إلا أربعة: قدر الشباب؛ لا يعرفه إلاَّ الشيوخ، ولا قدر العافية؛ إلاَّ أهل البلاء، ولا قدر الصحة؛ إلاَّ المرضى، ولا قدر الحياة؛ إلاَّ الموتى.

* المدائني: أذكر مع كل نعمة زوالها، ومع كل بلية كشفها، فإن ذلك أبقى للنعمة، وأسلم من البطر، وأقرب إلى الفرج.

* بزرجمهر: ثلاثة ليس للعاقل أن ينساهنَّ: فناء الدنيا، وتصريف أحوالها، والآفات التي لا أمان منها.

* مُصَنِّفُه: بل زاده الذي لمعاده عتاده.

* سمع يحيى بن معاذ نائحة في دار رجل من الأغنياء، فقال: يا ويح المغترين بالدنيا، إلى متى يسمعون صيحة الآخرة في ديارهم فلا ينتهون.

* لبعض الحكماء: من لم يكن للصمت مغتنماً، فإذا نطق بلهو وغفلة، ولم يكن عن الخالية من الذنوب، نادماً لا يقدر على أن يخلع من الباقية، ومن لم يرَ ملك الموت خلف فنائه، لا يقدر على الإستعداد للموت، ومن لم ير اللّه مطلع السرائر، لا يقدر على أن يرضيه.

* يحيى بن الحسين: لكل شيء أصل وفرع، و[إن] أصل الطاعات ذكر الموت، والطاعات فروعها، وإن أصل المعاصي نسيان الموت، والمعاصي فروعها، وهذان أصلان أصليا من مضى من الجنة والنار، ويصليان من بقي، ومن قصر أمله تفصل له كل شيء.

* وقال عبد الرحمن بن يزيد لصديق له: يا فلان، هل أنت على حال ترضاها للموت؟ قال: لا. قال: فهل عزمت على التحول من حالك هذا إلى حال ترضاها للموت؟ قال: لا. قال: فهل تدري متى الموت نازل بك؟ قال: لا. قال: فهل بعد الموت دار مستعتب؟ قال: لا. قال: ما رأيت مثل هذه الخصال رضي بها عاقل.

* جعفر بن محمد الصادق عليه السلام. قال: شكى إليه رجل نفسه، وتفريطها. فقال: أخرج عن ملكه فاعمل ما شئت. قال: لا أقدر. قال: لا تأكل نعمته واعمل ما شئت. قال: لا أقدر، قال: إذا حوسبت فامتنع عليه، قال: لا أقدر. قال: عجباً لمن يعلم ذلك ثم يعصيه!!

* وهيب بن الورد المكي: إن العبد لا يخرج من الدنيا حتى ينظر إلى الملكين الذين كانا يحفظانه، فإذا رأهما لا يرجع إلى الدنيا. فإن كان صحبهما بما لله فيه الرضى.

قالا له: جزاك اللّه من صاحبٍ خيراً لنا ، فنعم الصاحب كنت، رب مجلس خير قد أحضرتنا فنحن لك اليوم على ما تحب.

وإن صحبهما بما لم يكن له فيه رضاً.

قالا: لا جزاك اللّه من صاحبٍ خيراً لنا، فرب مجلس سوء قد أحضرتنا، فنحن لك اليوم على ما تكره.

* مُصَنِّفُه:من استكثر [ذكر] الموت أكرم بتخفيف التكلف عليه واستحقار زهرة الحياة الدنيا، وأوتي تعجيل التوبة، ونشاط العبادة، وقناعة النفس، فإن كان رغد العيش ضيقه عليه، وإن كان ضيق العيش وسعه عليه، ومن غفل عن الموت سوَّف التوبة وتباطأ في العبادة، وترك الرضى بالكفاف.

* ولما طعن عمر بن الخطاب، قال قائل: إني أرجو أن لا تمس جلدك النار.

فنظر إليه عمر، فقال: إنَّ علمك بذلك لقليل، لو أنَّ لي ما في الأرض لافتديت به من هول المطلع.

* الحسن: إن الموت فضح الدنيا، فلم يترك لذي لب بها فرحاً.

* ربيع بن راشد: لو فارق ذكر الموت قلبي ساعة لخشيت أن يفسد قلبي.

(311) ابن الهاد: لقي رسول اللّه صلى الله عليه وآله وسلم رجل، يشكوا جاراً له. فقال له: ((اصبر على أذاه واكفف )).

ثم أتاه بعد ذلك يشكو. فقال له: مثل ذلك.

ثم أتاه، فقال: يا رسول اللّه، إن الذي كنت أشكوه [إليك] هلك. فقال صلى الله عليه وآله وسلم: (( كفى بالموت واعظاً، وكفى بالموت مفرقا )).

* لبعضهم:

حسب الخليلين أن الأرض بينهما هذا عليها، وهذا تحتها بالي

(312) وعن رسول اللّه صلى الله عليه وآله وسلم: (( وما الموت فيما بعده إلا كعفطفة عنز )).

(313) وقيل: يا رسول اللّه ما أعظم كبر فلان.قال: ((أليس الموت بعده ))؟ .

* عبد الواحد بن زيد: دخلنا على عطاء السلمي فأغمي عليه. ثم أفاق فرفع أصحابه أيديهم يدعون. فنظر إليَّ ثم قال: يا أبا عبيدة مرهم فليمسكوا عني، فوالله لوددت أن روحي تردد بين لهاتي وحنجرتي إلى يوم القيامة، [أحبّ إليَّ] مما أهجم عليه بعد الموت.

* ولما مات موسى بن عمران عليه السلام جالت الملائكة في السموات بعضها إلى بعض واضعي أيديهم على خدودهم ينادون: مات موسى كليم اللّه، فأي الخلق لا يموت.

(314) عائشة قالت: رأيت رسول اللّه صلى الله عليه وآله وسلم وهو في الموت، وعنده قدح فيه ماء يدخل يده في القدح ويمسح وجهه في الماء، ثم يقول: ((اللهم، أعنِّي على سكرات الموت )).

* قال عيسى بن مريم للحواريين: ادعوا اللّه أن يهون عليَّ سكرات الموت، [فإني قد خفت الله] خوفاً أقامني على الموت.

* الحسن: ما رأيت عاقلاً قط إلاَّ أصبتهُ حذراً من الموت، وعليه حزيناً.

* قيل في قوله تعالى: ﴿أَوْ خَلْقًا مِّمَّا يَكْبُرُ فِي صُدُورِكُمْ ﴾[الإسراء: 51]. يعني: الموت.

* حسان بن أبي سنان: كن وأنت تجيء وتذهب في حوائجك، كأنَّك في اللحد.

* أبو الدرداء: من أكثر ذكر الموت، قلَّ حسده، وقَلَّ فرحه.

* عن الحسن: انتبه أيها المؤمن من رقدتك، وأفق من سكرتك، واعمل في مهلك، قبل شغلك، وقبل نزول الموت بك ، وخذ مما في يديك لما بين يديك، عقبة كؤوداً لا يجوزها إلا كل مخف قد أحسن الاستعداد لها، وهناك يوجل كل مثقل مفرِّط.

* عمرو بن ميمون: اعملوا في الصحة قبل المرض، وفي الشباب قبل الكبر، وفي الفراغ قبل الشغل، وفي الحياة قبل الموت.

(315) قال رسول اللّه صلى الله عليه وآله وسلم: (( يا طارق، استعد للموت قبل الموت )).

(316) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا أحمد بن إسحاق التمار، حدثنا خداش، حدثني جدي خداش، عن أنس قال: جاء رجل، فقال: يا نبي اللّه، علمني من غرائب العلم؟

قال: (( أعلمك رأس العلم خير لك : تعرف اللّه حق معرفته، وتستعد للموت قبل نزوله )). فقال: زدني. قال: (( حسبك إن عرفت اللّه حق معرفته لم تعصه )).

* محمد بن سعيد: وجدت تحت مضجع حكيم رقعة فيها: بسم اللّه الرحمن الرحيم. وهبتم همومكم للدنيا، وتناسيتم حلول المنايا، لينزلن بكم من الموت يوم مظلم، ينسيكم طول معاش أهل النعمة، وتندمون حيث لا تنفع الندامة، فالجِدّ الجد، والحذر الحذر قبل بغتات المنايا، ومجاورة أهل البلا.

* مرَّ بعضهم بقبر على جانبه مكتوب:

أذن حي تسمعي
أنا رهن بمصرعي
عشت سبعين حجة
[كم ترى الحق ثابتاً
ليس زاد سوى التقى

ثم عي ثم عي وعي
فاحذري مثل مصرعي
أسلمتني لمضجعي
في ديار التزعزع]
فخذي منه أو دعي

قال: ثم درت من الجانب الآخر فإذا عليه:

إذا ما كنت متخذاً وصياً
ستحصد ما زرعت غداً وتجني

فكن فيما ملكت وصي نفسك
إذا وضع الحساب ثمار غرسك

فسألت عن القبر؟ فقيل: قبر أبي العتاهية.


باب في الوصية

(317) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا أحمد بن يحيى، حدثنا محمد بن أبي يوسف المكي، حدثنا خالد بن زياد، عن نافع، عن ابن عمر، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( ما حق امرئ مسلم له مال يوصي فيه أن يبيت ليلتين إلا ووصيته مكتوبة عنده )).

(318) أنس، قال: كنا عند النبي صلى الله عليه وآله وسلم. فجاء رجل فقال: يا نبي اللّه، مات فلان. فقال النبي صلى الله عليه وآله وسلم: (( أليس كان عندنا آنفاً ))؟ قالوا: نعم. فقال: (( كأنها أخذة على غضب )). أو قال: (( على أسف )). ثم قال: (( المحروم من حرم وصيته )).

* فضيل بن عياض: لا تجعل الرجال أوصيائك. كيف تلومهم ان ضيعوا وصيتك؟ وقد ضيعتها في حياتك، وأنت بعد هذا تصير إلى بيت الوحشة، وبيت الظُّلمَةِ، وبيت الدود، ويكون زائرك فيها منكر ونكير، ثم قبرك روضة من رياض الجنة، أو حفرة من حفر النار، ثم بكى، وقال: أعاذنا اللّه وإياك من النار.

* مُصَنِّفُه: الوصية آخر ما يتدارك الإنسان بها جريرته، ويخفف عن ظهره موبقته، ويتنظف بها عن دنس الخطايا، ويتخفض!!! له ما بعد المنايا. فحق على العاقل تحصيلها ، وليس ما وراءها إلاَّ الجنة أو النار.

* مُصَنِّفُه: الموصي في مرضه على عقبة مهبطها إلى نار أو جنة، فإن تلافى بوصية فاز وإلا بار.

* لبعضهم:

وقدم ما ملكت وأنت حيٌ أمينٌ فيه متبعٌ مطاعُ

* مُصَنِّفُه: الوصية آخر جبر الكسير، وتيسير العسير.


باب التوبة والإستغفار

* قال اللّه تعالى: ﴿وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ﴾[الشورى:25].

* وقال [تعالى]: ﴿غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ ﴾..الآية[غافر: 3].

* وقال [تعالى]: ﴿الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ ,يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ﴾[غافر: 7].

* وقال [تعالى]: ﴿وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَءَامَنَ ﴾..الآية[طه: 82].

* وقال تعالى: ﴿فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ﴾[المائده: 39].

* وقال تعالى: ﴿إلاَّ لَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُوْلَئِكَ أَتُوبُ عَلَيْهِمْ﴾[البقرة:160].

* وقال تعالى: ﴿ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا [مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا].. ﴾[النحل: 119].

* وقال تعالى: ﴿وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ﴾[الأعراف: 153].

* وقال تعالى: ﴿إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُوْلَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا﴾[النساء:17].

(319) أخبرني أبو الحسن، أخبرنا أبو أحمد، حدثنا محمد بن سهل بن حمويه المروزي، حدثنا عبد الله بن حماد الآملي، حدثنا يوسف بن عدي، حدثنا الوليد بن بكير الكوفي، عن عبد الله بن محمد العدوي، عن علي بن زيد بن جدعان، عن سعيد بن المسيب، عن جابر، قال: خطبنا رسول اللّه صلى الله عليه وآله وسلم يوم الجمعة.

فقال: (( أيها الناس، توبوا إلى اللّه قبل أن تموتوا ، وبادروا بالأعمال الصالحة قبل أن تشغلوا، وصِلوا الذي بينكم وبين ربكم تسعدوا، وأكثروا الصدقة في السر والعلن تُرزقوا، وتُجبروا، وتُنصروا )).

(320) أخبرنا عبد الرحمن بن محمد بن فضالة، حدثنا أبو بكر أحمد بن محمد بن إسماعيل، حدثنا مكحول بن الفضل، حدثنا أبو سعيد المستملي، حدثنا معاذ بن عيسى المصري، عن بقية بن الوليد، عن الربيع بن أبي يحيى، قال: سمعت أبي يقول: سمعت أنس بن مالك، يقول: قال رسول اللّه صلى الله عليه وآله وسلم: (( ألا أنبئكم بدائكم من دواءكم ))؟

قلنا: بلى يا رسول اللّه. قال: (( فإن داءكم الذنوب، ودواءكم الإستغفار )).

(321) ابن عمر: كنا لنعد لرسول اللّه صلى الله عليه وآله وسلم في المجلس الواحد مائة مرة: اغفر لي وتب عليَّ إنَّك أنت التواب الرحيم.

(322) عن رسول اللّه صلى الله عليه وآله وسلم: (( التوبة مقبولة مالم تطلع الشمس من مغربها )).

* مُصَنِّفُه: لأن ذلك من أشراط الساعة، وعندها يزول التكليف، ولا توبة بعد زوال التكليف، وحصول الإلجاء.

* وعن ابن عباس: ﴿وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ ﴾[سبأ: 52]: التوبة، وليس بحين التوبة.

(323) وعن رسول اللّه صلى الله عليه وآله وسلم: (( التوبة مبسوطة، مالم ينزل سلطان الموت )).

* أمير المؤمنين علي عليه السلام: العجب ممن يقنط ومعه النجاة.

قيل: وما النجاة؟ قال: الإستغفار.

* وسئل بعض الحكماء عن أحلى شيء؟ فقال: النصرة على العدو بعد الهزيمة، والإستغفار بعد الحاجة، والعظة في المجالس للتائب، والغلبة للمتكلم.

(324) عن أنس، قال: جاء رجل إلى النبي صلى الله عليه وآله وسلم فقال: إني أذنبت ذنباً.

قال: (( استغفر ربك )). قال: إني أتوب ثم أعود. قال: (( كلما أذنبت فتب واستغفر اللّه )). قال: إني استغفر ثم أعود. قال: (( فإذا عدت فعد واستغفر، حتى يكون الشيطان هو الحسير )).

(325) عائشة: جاء حبيب بن الحارث إلى النبي صلى الله عليه وآله وسلم، فقال: إني رجل مقراف للذنوب. قال: (( فتب إلى اللّه يا حبيب )). قال: يا نبي اللّه، إني أتوب ثم أعود. قال: (( كلما أذنبت فتب )). قال: يا نبي اللّه، إذا تكثر ذنوبي. قال: (( عفو اللّه أكثر من ذنوبك يا حبيب )).

* جاء رجل إلى أمير المؤمنين علي عليه السلام. فقال: يا أمير المؤمنين، عظني.

قال: يا فلان، لا تكن ممن يرجو الآخرة بغير عمل، وتؤخر التوبة لطول الأمل، تقول في الدنيا قول الزاهدين، وتعمل عمل الراغبين.

* الحسن: يا ابن آدم: لا تتمنى المغفرة بغير التوبة، ولا الثواب بغير العمل، ولا تغتر بالله، فإن الغرة بالله أن تتمادى في سخطه، وتترك العمل فيما يرضيه، وتتمنى عليه مع ذلك مغفرة، فتغرك الأماني حتى يحل بك أمره، أما سمعته يقول: ﴿وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ﴾[الحديد: 14].

يا ابن آدم: اعلم أن مغفرة اللّه لمن أطاعه، واجتنب سخطه، وتاب عليه من الخطايا، أما سمعته، يقول: ﴿وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَءَامَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى ﴾[طه: 82]. اهتدى والله السبيل الأوفق، وأتبع آثار المسلمين، وسلك سبيل الصالحين.

عن ابن عيينه، قال: قال أمير المؤمنين علي عليه السلام: لا خير في الدنيا؛ إلاَّ لأحد رجلين: محسن يزداد إحساناً، ومسيء يتداركه بالتوبة.

* عن أبي العتاهية: ﴿وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأَدْنَى دُونَ الْعَذَابِ الأَكْبَرِ ﴾[السجدة:21]. قال: المصيبات. ﴿لَعَلَّهُمْ يَرْجِعُون﴾: لعلهم يتوبون.

* مُصَنِّفُه: لا تغترن بتسويف الأمل، وأغنم يومك للتوبة، فإنه لك، وغدك غير مأمون فليس لك، فإن لم يأتك لم تندم على ما فرطت في يومك، نافس في أنفاسك للطاعة، فإنما أنت هذه الساعة.

* لبعضهم:

اغتنم غفلة المنية وأعلم أنما الشيب للمنية جسر

* أمير المؤمنين علي عليه السلام: ترك الخطيئة، أهون من طلب التوبة.

* كان عمرو بن مرة الجهني لما أسلم اختلف إلى معاذ بن جبل، فلما رجع إلى قومه.

قال له رجل منهم كان يعرفه يحب النساء ويختلف إليهن: يا عمرو تركت فلانة وزيارتها؟

فقال له عمرو: إنك لفي ضلال، لو دخلت في الإسلام لعرفت فضله، ثم أنشأ يقول:

الآن حين شرعت في خوض النهى
ولبست أثواب الحليم فأصبحت
وصحوت إلا من لقاء محدث
أما النساء فقد تركت طلابها
إن المشيب وما يرى بمفارقي
وحلمت بعد جهالة فهجرنني

وخرجت عن عقد الضلال سليماً
أم الغواية من هواي عقيماً
حسن الحديث يزيدني تفيهماً
وكرهت أن ألقى الحمام ذميماً
صرف الغواية فانصرفت كريماً
غضباً عليَّ لأن رجعت حكيماً

* عن الحسن، في قوله تعالى: ﴿فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ ﴾[ البقرة: 37] كانت الكلمات: ﴿رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ ﴾[ الأعراف: 23].

* للرقاشي:

مضى أمسك الماضي شهيداً معدلاً
فإن كنت بالأمس اقترفت إساءة
ولا ترج فعل الصالحات إلى غدٍ

وأصبحت في يوم عليك شهيد
حقيق بإحسان وأنت حميد
لعل غداً يأتي وأنت فقيد

* وقيل لحكيم: كم أتى عليك؟ قال: عشر سنين. قيل: ولم ذاك، وأنت شيخ كبير؟ قال: لأني منذ عشر صرت في إعداد الناس، إذ صرت من التوابين من الذنوب.

* فضيل: الإستغفار بلا إقلاع، توبة الكَذَّابين.

* وكانت رابعة، تقول: استغفارنا يحتاج إلى استغفار كبير.

* لقمان لابنه: لا تؤخر التوبة فإن الموت يأتي بغتة.

(326) عن النبي صلى الله عليه وآله وسلم: (( ما أصرَّ من استغفر ، وإن عاد في اليوم سبعين مرة )).

* الثوري، لا تغتر بأربع: زهد الخصيان، ونسك النساء، وتوبة الجندي، وقراءة الصبيان.

* يحيى بن معاذ: إن لم توقن باليوم الآخر؛ فأنت منافق، وإن أبقيت على اختيار الذنوب على التوبة؛ فأنت خاسر، وما خاسر يقينه؛ كخاسر ماله، وما مضيع دينه؛ مثل مضيع ماله.

* وسئل مسروق: هل لقاتل المؤمن توبة؟ قال: لا أغلق باباً فتحه الله!!

* أمير المؤمنين عليه السلام: خياركم كل مقترف تواب.

*وخرج مسعر بن العركي من البصرة يقتل الناس، حتى دنى من الكوفة، وكان ذلك بلغ أمير المؤمنين علياً عليه السلام، فدخل على أمير المؤمنين عليه السلام متنكراً.

فقال: ما تقول في رجل سفك الدم الحرام، وأخذ أموال الحرام هل له توبة؟

قال أمير المؤمنين: نعم. قال: وإن كان مسعر؟ قال: وإن كان مسعر؟ قال: فأنا مسعر. قال: فقبل توبته!!

* يحيى بن معاذ: التائب يرتع في مرج الحكماء، والراهب يرتع في مرج الأنبياء.

* عمر بن الخطاب: اجلسوا إلى التوابين، فإنهم أرق أفئدة.

* قيل للحسن: الرجل يذنب؛ ثم يتوب، ثم يذنب؛ ثم يتوب، إلى متى؟

قال: ما أعرف هذا إلا أخلاق المؤمنين.

* أمير المؤمنين علي عليه السلام: بقية عمر المرء لا ثمن لها، يدرك بها ما فات، ويحيى بها ما مات، التوبة النصوح أن لايعود إلى معصية.

* جعفر بن محمد عليه السلام: التوبة أن لا تعود إلى المعصية.

* معاذ السقا: التوبة النصوح تورث صاحبها أربعاً: القلة، والذلة، والعزلة، والغربة.

* عمر: التوبة النصوح: تتوب ثم لا ترجع إليه.

* أبو المنهال: ما جاورني في قبري، أحب من الإستغفار.

* ثابت البناني: ما شرب داود شراباً بعد الذنب، إلاَّ ونصفه ممزوج بدموع عينيه؟

* مالك بن دينار: دخلت على جار لي مريض، فقلت: عاهد اللّه بأن تتوب عسى أن يشفيك.

قال: هيهات يا أخي، أنا ميت جعلت أعاهد كما كنت أعاهد. فسمعت قائلا من ناحية البيت: عاهدناك مراراً، فوجدناك كذوباً.

* مُصَنِّفُه: علامة التَّائبين في الأغلب خمس: قلة الأمل، قلة الضحك والفرحة، وقلة المبالاة بالدنيا، وكثرة الفكر بالمنية والاعبتار بها، وكثرة التكمد لما سبق منه من الغم والآحزان.

* قيل ليحيى بن معاذ: من التائب؟

قال: من كسر الشباب على رأسه، والدنيا على رأس الشيطان، ولزم العظام حتى أتى الحمام.

(327) عن النبي صلى الله عليه وآله وسلم: (( المستغفر باللسان والمُصرّ على الذنوب، كالمستهزئ بربه )).

(328) حذيفة بن اليمان: كان في لساني ذربة على أهلي لم يكن يعدوهم إلى غيرهم، فسألت النبي صلى الله عليه وآله وسلم؟

فقال: (( أين أنت من الإستغفار يا حذيفة ، إني لأستغفر كل يوم سبعين مرة، وخيار أمتي الذين إذا أحسنوا استبشروا وإذا أساؤوا استغفروا )).

مُصَنِّفُه: التائب من تجنب ما لا يرضاه بما يرضاه.

(329) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا أبو ميسرة، حدثنا إبراهيم بن إسحاق الزهري قاضي الكوفة، حدثنا مالك بن إسماعيل، حدثنا الحسن بن صالح، عن أبي سعيد، عن عبد الله بن معقل، عن عبد الله بن مسعود، عن النبي صلى الله عليه وآله وسلم قال: (( من أخطأ خطيئة، أو أذنب ذنباً ، ثم ندم فهو كفارته )).

(330) وعن عبد الله بن مسعود، عن النبي صلى الله عليه وآله وسلم: (( الندم توبة )).

*عن أمير المؤمنين علي عليه السلام: إني لأرجو أن يكون كفارة العبد من ذنبه، ندامته عليه.

(331) وعن النبي صلى الله عليه وآله وسلم: (( ارحموا ترحموا ، واغفروا يغفر لكم، ويل للمُصرِّين، الذين يصرون على ما فعلوا وهم يعلمون )).

(332) وعن النبي صلى الله عليه وآله وسلم: (( التوبة من الذنب، أن تتوب ثم لا تعود إليه )).

* شبيب بن شيبه السعدي، قال: قال الحسن: التوبة على أربع دعائم: استغفار باللسان، وندم بالقلب، وترك بالجوارح، وإضمار أن لا يعود.

(333) وعن النبي صلى الله عليه وآله وسلم: (( والذي نفسي بيده، إنَّ الرجل إذا قال: أستغفرك وأتوب إليك ، ثم عاد، ثم قال: أستغفرك وأتوب إليك، ثم عاد، ثم قال: أستغفرك وأتوب إليك، ثم عاد. قال: عند الرابعة، كتبه اللّه كذاباً، أو من الكذابين )).

* لبعضهم شعراً:

تتوب من المعاصي إن مرضت
إذا ما الضُّر مَسّك ظلت تبكي

وترجع في الذنوب إذا بريت
وأخبث ما تكون إذا قويت

* وعن القاسم بن إبراهيم عليه السلام: التوبة الندم، والعزم على أن لا تعود إلى شيء من المعاصي، والإخلال بالواجب.

وذلك مروي عن علي بن موسى الرضا عليه السلام، وعليه الإعتماد، فالندم هو الأصل، والعزم على أن لا يعود إلى أمثاله في القبح، أو الإخلال بالواجب شرط، ولا فرق بين التوبة مرة أو مراراً، فإنه يجد اللّه غفوراً رحيماً عند ذلك، وقد أمليت منها مسألة؛ وبيَّنت أحكامها، والمقصود من هذا الكتاب، العظة. والزجر لا الإتيان بأحكام المسائل.

* لمُصَنِّفِه:

يا من أجاب مغيثاً صرخ ذي النون
تغيثني منحاً عن جفوة سبقت
تفك معتقلاً بالذنب مرتهناً
تقيلني كرماً عن عثرة بدرت

وأمره الحزم بين الكاف والنون
فإنني غرق في ظلمة النون
حط الذنوب لنا في مركن النون
فإنني نادم بالنجم والنون

أخبرني أبو الحسن علي بن أحمد، أخبرنا أبو أحمد، أخبرنا عبد العزيز، حدثنا هشام بن علي، حدثنا عبد العزيز بن الخطاب، حدثنا موسى بن أبي حبيب الطائفي: سمعت علي بن الحسين عليه السلام يقول: التوبة ليست بالكلام، ولكن التوبة الرجوع عن الأمر.


باب دلائل القيامة وأشراطها

* قال اللّه تعالى: ﴿إِذَا الشَّمْسُ كُوِّرَتْ ، وَإِذَا النُّجُومُ انكَدَرَتْ ﴾[التكوير:1،2].

(334) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا محمد بن غسان بن جبلة، حدثنا محمد بن عثمان بن مخلد، قال: وجدت في كتاب أبي بخطه. قال: حدثنا يونس بن أرقم، حدثنا وهب بن عبد الله، عن زيد بن علي عليه السلام، عن آبائه، عن أمير المؤمنين عليه السلام، قال: صلى بنا النبي صلى الله عليه وآله وسلم بغلس، ثم انصرف، فنادى منادي: يا رسول اللّه، متى الساعة؟ فزجره حتى إذا أسفرنا، رفع طرفه إلى السماء، فقال: (( تبارك خالقها، وطاويها طي السِّجل )). ثم رمى ببصره إلى الأرض، فقال: (( تبارك خالقها، وواضعها،وممهِّدُها )) ثم قال: (( أين السائل عن الساعة ))؟ فقال عمر: أنا.

فقال: (( ذلك عند حيف الأمة، وتصديق أمتى بالنجوم، وتكذيب بالقدر، وحين تُتَّخَذُ الأمانة مغنماً، والصدقة مغرماً، والفاحشة رتاعة، فعند ذلك هلك قومك يا عمر )).

(335) أبو هريرة: إن رجلاً، قال للنبي صلى الله عليه وآله وسلم: إني أسألك عن أمرٍ فلا يَشُقنَّ عليك ولا تجد عليَّ فيه؟ قال: (( سل )). قال: متى الساعة؟ قال: (( ما المسئول عنها بأعلم من السائل، ولكن لها أشراط ، وتقارب أسواق )). قال: وما تقارب أسواقها؟

قال رسول اللّه صلى الله عليه وآله وسلم: (( كسادها، ومطرٌ ولا نبات، وأن يظهر أولاد العنة ، وأن تفشوا الغيبة، وأن يُعَظَّم رَبُّ المال، وأن تعلوا أصوات الفسقة )). قال: فما تأمرني يا رسول الله؟ قال: (( فرّ بدينك، وكن حلساً من أحلاس بيتك )).

* عبد الواحد بن زيد، قال: قال الحسن: يا ابن آدم، تفكر في خراب الدنيا، فقد أطَلَّتْكَ أشراط الساعة، مع أن الآجال قد تعجل قوماً قبل ذلك فتقُيم قيامتهم، يعاينون مالهم وما عليهم، فنسأل اللّه ذكر حلول الموت، وأن يجعل في الموت راحتنا، إنَّ ربنا سميع الدعاء، فعَّال لما يشاء.

(336) عن عبد الرحمن الأنصاري من بني النجار، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنَّ من اقتراب الساعة: كثرة المطر، وقلة النبات ، وكثرة القُرَّاء، وقلة الفقهاء، وكثرة الأُمراء، وقلة الأُمناء )).

(337) وعن أنس أن رسول اللّه صلى الله عليه وآله وسلم، قال: (( من أشراط الساعة: الفحش، والتفحش ، وقطيعة الأرحام، وترك الأمين، وائتمان الخائن )).

(338) وعنه: أن رسول اللّه صلى الله عليه وآله وسلم، قال: (( إن من أشراط الساعة: أن يرفع العلم ، ويظهر الجهل، ويُشْرَبُ الخمر، ويفشو الزنا، ويقل الرجال، وتكثر النساء، حتى أنك لتجد الخمسين امرأة مالها إلا قيِّم واحد )).

(339) أبو هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب ، فتقتتل الناس عليه، فيقتل من كل مائة تسعة وتسعون، ويقول كل واحد منهم لَعَلِّي الذي أنجو )).

(340) عطاء، عن ابن عباس، قال: لما كان حجة الوداع، أخذ النبي صلى الله عليه وآله وسلم بحلقتي باب الكعبة، وأقبل بوجهه على الناس، فقال: (( إني محدثكم بأشراط القيامة، فاسمعوا وعوا )). ثم بكى حتى علا انتحابه ، ثم قال: (( إنَّ مِن أشراط القيامة: إضاعة الصلاة، واتباع الشهوات، والميل مع أهل الهوى، ويكون أمناء خونةً، ووزراء فسقةً )). فوثب سلمان، فقال: بأبي وأمي، إنَّ هذا لكائن؟

قال: (( نعم يا سلمان، عندها يذوب قلب المؤمن في جوفه، كما يذوب الملح في الماء، ولا يستطيع أن يغير )). قال: ويكون ذلك؟

قال: (( نعم يا سلمان. إن أذل الناس يؤمئذ المؤمن، يمشي بين أظهرهم بالمخافة، إن تكلم أكلوه، وإن سكت مات بغيظه، يا سلمان: ما قُدِّسَت أمة لا ينتصر لضعيفها من قويها غير متعتع ) ) . قال: أويكون ذلك؟

قال: (( نعم يا سلمان، عندها يكون المطر قيضاً، والولد غيظاً، وتفيض اللئام فيضاً، وتغيظ الكرام غيضاً، عندها يتهاون بالدين، وتظهر القينات، ويتغنى بكتاب الله، وتتكلم الرويبضة )) .

قلت: وما الرويبضة؟

قال: (( يتكلم في أمر العامة من لم يتكلم، عندها تزخرف المساجد، كما تزخرف الكنائس والبيع، وتحلَّى المصاحف، ويطيلون المنائر، وتكثر الصفوف، والقلوب متباغضة، والألسن مختلفة، ودين أحدهم لعقة على لسانه، إذا أعطي شكر، وإذا مُنع كفر )).

قال سلمان: ويكون ذلك؟

قال: (( نعم يا سلمان، إن عند ذلك يكون الكذب ظرفاً، والزكاة مغرماً، والفيء مغنماً، والمال دولاً، ويُعَظَّمُ ربُّ المال، ويباع الدين بالدنيا، وتلتمس الدنيا بعمل الآخرة، ويكتفي الرجال بالرجال، والنساء بالنساء، وتركب ذوات الفروج السروج، عليهم من أمة لعنة اللّه.عندها يا سلمان، يلي أمتى قوم جثاهم جثا الناس، وقلوبهم قلوب الشياطين، إن تكلموا قتلوهم، وإن سكتوا استباحوهم، لا يرحمون صغيراً ولا يوقرون كبيراً، ليستأثرون بفيئهم، وتوطى حريمهم، ويجار في حكمهم عند ذلك إمارة النساء، ومشاورة الإماء، وقعود الصبيان على المنابر، ويكثر الشرط، وتحلى ذكور أمتي الذهب، ويلبسون الحرير، ويكثر الشجار، ويظهر الزنا )).

قال: أويكون ذلك؟

قال: (( نعم يا سلمان، يأتي نشأٌ من المشرق والمغرب يلون أمتي، فويل للضعفة منهم )). في حديث طويل ذكره.

(341) وعن رسول اللّه صلى الله عليه وآله وسلم: (( لا تقوم الساعة إلا على شرار أمتي )).

(342) عبد الله بن بريدة، عن أبيه، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا تقوم الساعة حتى لا يعبد اللّه في الأرض قبل ذلك بمائة سنة )).

(343) عن أبي الطفيل، عن أبي سريحة، قال: كنا نتحدث فأشرف علينا رسول اللّه صلى الله عليه وآله وسلم. فقال: (( فيمَ كنتم ))؟ قالوا: كنا نذكر الساعة. قال: (( لن تقوم الساعة حتى تروا عشر آيات فذكر خسفاً بالمشرق وخسفاً بالمغرب، وخسفاً بجزيرة العرب، ويأجوج ومأجوج، وطلوع الشمس من مغربها، والدجال والدخان، ونار تخرج من قعر عدن ترحل الناس، والعاشر إما ريحٌ تطرحهم في البحر، وإما نزول عيسى بن مريم )).

(344) عن أبي لبابة الأنصاري، أن النبي صلى الله عليه وآله وسلم قال: (( إن يوم الجمعة سيد الأيام، وأعظمها عند اللّه ، وفيه خمس خلال: فيه خلق اللّه آدم عليه السلام، وأُهبط فيه إلى الأرض، وفيه تقوم الساعة، وما من ملك مقرب، ولا سماء، ولا أرض، ولا جبل، إلاَّ وهو مشفق من يوم الجمعة أن تقوم الساعة )).

(345) طارق بن شهاب قال: كان رسول اللّه صلى الله عليه وآله وسلم يكثر ذكر الساعة، فأنزل اللّه تعالى: ﴿فِيمَ أَنْتَ مِنْ ذِكْرَاهَا ، إِلَى رَبِّكَ مُنتَهَاهَا﴾[النازعات:الآية:43،44])).

(346) أبو موسى، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا تقوم الساعة حتى يُجعل كتاب اللّه عاراً ، ويكون الإسلام غريباً، وحتى تبدوا الشحناء بين الناس، وحتى يُقبض العلم، ويتقارب الزمان، وينقص عمر البشر والثمرات، وتؤتمن التُّهماء، ويتهم الأُمناء، ويُكذَّب الصادق، ويُصدَّق الكاذب، ويكثر الهرج، حتى تبنى الغرف وتطال، وتحزن ذوات الأولاد، وتفرح العواقر، ويظهر البغي والحسد، ويكثر الكذب، ويفيض الجهل، ويكون الولد غيظاً، والشتاء قيظاً، وحتى يجهر بالفحشاء، ويقوم الخطباء بالكذب، فيجعلون حقي لشر أمتي، فمن صدَّقهم بذلك؛ ورضي به، لم يرح رائحة الجنة )).

(347) عن أبي هريرة، عن النبي صلى الله عليه وآله وسلم أنه قال: (( والذي نفسي بيده لتقومنَّ الساعة وثوبهما بينهما لا يطويانه يتبايعانه ، ولتقومنَّ السَّاعة وقد رفع لقمته إلى فِيْهِ فلا يطعمه )). وفي بعض الأخبار: (( تقوم السَّاعة على رجل وفي فِيْهِ لقمة يطعمها، فلا يسيغها، ولا هو يلفظها، قال تعالى: ﴿وَمَآ أَمْرُ السَّاعَةِ إِلاَّ كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ ﴾[النحل: 77]. وقال: ﴿حَتَّى إِذَا جَآءَتْهُمْ السَّاعَةُ بَغْتَةً قَالُوا يَاحَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا ﴾[الأنعام: 31]، وقال: ﴿إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى﴾[طه: 15] )) .

(348) عن رسول اللّه صلى الله عليه وآله وسلم: (( مثل الآيات، كمثل خرزات منظومات في سلك انقطع السلك، فأتبع بعضها بعضاً )).

(349) سعيد بن المسيب، عن أبي هريرة. قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لتنتقون كما تنتقى حثالة التمر ، وليذهَبنَّ خياركم، ويبقينَّ شراركم )).

(350) النواس بن سمعان، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( قبل قيام الساعة يرسل اللّه ريحاً باردة طيبة ، فتقبض روح كل مؤمن ومسلم، ويبقى شرار يتهارجون تهارج الحمير، وعليهم تقوم الساعة )).

(351) طارق بن شهاب، عن ابن مسعود، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( بين يدي الساعة: خسف، ومسخ، وقذف )).

قيل: يا نبي اللّه، ومتى يكون ذلك؟

قال: (( إذا ظهرت المعازف، وكثرت القيان، وشُربت الخمور )).

(352) حذيفة بن رشيد، قال: طلع علينا رسول اللّه صلى الله عليه وآله وسلم من غرفة له، ونحن نتذاكر الساعة.

فقال: (( لا تقوم الساعة حتى تكون عشر : الدجال، والدخان، وطلوع الشمس من مغربها، ودابة الأرض، ويأجوج ومأجوج، وثلاثة خسوف: خسف بالمشرق، وخسف بالمغرب، وخسف في جزيرة العرب، ونار تخرج من قعر عدن أبين تسوق الناس إلى المحشر، وتنزل معهم إذا نزلوا وتقيل معهم إذا قالوا )).

* مُصَنِّفُه: واعلم أن العاقل يحتشد لدفع البلاء قبل وقوعه، ويطلب الرخاء قبل فواته، فمهما شغلت بالاعتكاف على لهيات القلوب والشهوات، وسوفت الأيام بغرور الأمنيات، واليوم والغد، فما يؤمنك انهجام هذه الأشراط، ومغافصة زوال التكليف، وطلوع الإلجاء، فما نجدك تصرم ما كنت فيه، وقد أطلك بلاء الهلع، وأحاط بك كمد الجزع، فلا تستطيع جبر كسير، ولا تيسير عسير، الآن الآن وأنت في فرصة المهل، وسعة السبيل قبل انقطاع الحيل، واعتلاق الزلل.

* مُصَنِّفُه: الأعمال غروس، وثمارها في الآخرة.


باب في ذكر أفزاع القيامة والنفخة في الصور

* قال اللّه تعالى: ﴿وَلاَ تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ، مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لاَ يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ، وَأَنذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَال، وَسَكَنتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ﴾[إبراهيم: 42-45].

* وقال تعالى: ﴿وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلاَّ مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ﴾[الزمر:68]. إلى قوله: ﴿وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ﴾.[الزمر:70]

* وقال [تعالى]: ﴿يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا ، يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إلاَّ عَشْرًا، نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْمًا، وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا، فَيَذَرُهَا قَاعًا صَفْصَفًا، لاَ تَرَى فِيهَا عِوَجًا وَلاَ أَمْتًا، يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِىَ لاَ عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ للرَّحمنِ فَلا تَسْمَعُ إلاَّ هَمْساً﴾[طه:102108].

* وقال تعالى: ﴿وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ ، يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ﴾[ق: 41، 42].

* وقال [تعالى]: ﴿فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ ، وَحُمِلَتِ الأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً، فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ، وَانشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ﴾[الحاقة:13 - 16]. إلى قوله: ﴿يَوْمَئِذٍ تُعْرَضُونَ لاَ تَخْفَى مِنْكُمْ خَافِيَةٌ﴾.

* وقال [تعالى]: ﴿فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلاَ يَتَسَاءَلُونَ ﴾[المؤمنون: 101].

* وقال [تعالى]: ﴿يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ، وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الأَصْفَادِ، سَرَابِيلُهُمْ مِّنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّار﴾[إبراهيم:4850].

* وقال [تعالى]: ﴿وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَاوَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ، وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ﴾[الأنبياء: 46، 47].. الآية.

* وقال تعالى: ﴿ وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ ﴾[يس:51].

(353) أخبرنا عبد الرحمن بن فضالة، أخبرنا أبو بكر أحمد بن محمد، أخبرنا مكحول، أخبرنا محمد بن عيسى، أخبرنا عبد الله بن الصباح، عن بدل بن المحبر، عن حرب بن ميمون، عن النضر بن أنس بن مالك، عن أبيه. قال: سألت رسول اللّه صلى الله عليه وآله وسلم أن يشفع لي يوم القيامة ؟ فقال: (( أنا فاعل )). فقلت: يا رسول اللّه أين أطلبك؟ قال: (( على الصراط )). قلت: فإن لم ألقك على الصراط؟ قال: (( فاطلبني عند الميزان )). قلت: فإن لم ألقك عند الميزان؟ قال: (( فاطلبني عند الحوض فإني لا أخطئ هذه المواضع الثلاثة )).

(354) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدثنا أبو القاسم بن منيع، حدثنا داود بن رشيد، حدثنا محمد بن ربيعة، عن خالد بن طهمان أبو العلاء، عن عطية العوفي، عن زيد بن أرقم، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته ، وأصغى السمع ينتظر متى يؤمر فينفخ في الصور )).

فلما سمع ذلك أصحاب رسول اللّه صلى الله عليه وآله وسلم شق عليهم. فقال رسول اللّه صلى الله عليه وآله وسلم: (( قولوا: حسبنا اللّه ونعم الوكيل )). وفي رواية عطية بن سعيد: فقالوا: يا رسول اللّه ما نقول؟ فقال: (( قولوا حسبنا اللّه ونعم الوكيل وليس فيه شق عليهم )).

(355) وعن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله
وسلم: (( ﴿وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلاَّ مَنْ شَاءَ اللَّهُ﴾[الزمر:68]. وأكون أول من رفع رأسه فإذا موسى آخذ بقائمة من قوائم العرش )).

* مُصَنِّفُه: أيُّها المغرور لا صبر لك على صوت الرحمة فكيف أنت بصوت السخطة.

(356) عن ابن مسعود، عن النبي صلى الله عليه وآله وسلم في قوله
تعالى: ﴿يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ ﴾[إبراهيم:48].

قال: ((أرض بيضاء نقية كأنها الفضة لم يسفك فيها دم حرام ولم يعمل عليها خطيئة )).

(357) عن أنس، قال: قالت عائشة: بأبي أنت وأمي يا نبي اللّه إني أسألك عن حديث أمخبري أنت؟ قال: (( إن كان عندي منه علم )). قالت: كيف يحشر الناس؟ قال: (( حفاة عراة )). قالت: واسوأتاه من يوم القيامة. قال: (( إنه قد أنزل عليَّ آية لا يضرك كان عليك ثياب أم لا ﴿لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ﴾[عبس:37] )).

(358) عن ابن عباس، قال: قام فينا رسول اللّه صلى الله عليه وآله وسلم بموعظة، فقال: (( إنكم محشورون حفاة عراة ، وأول الخلق يكسى إبراهيم عليه السلام، ثم يجاء برجال فيؤخذ بهم ذات الشمال فأقول: أصحابي.

فيقال: إنك لا تدري ما أحدثوا بعدك.

فأقول: كما قال العبد الصالح: وكنت عليهم شهيداً ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد، إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم )).

(359) وعن بهز بن حكيم، عن أبيه، عن جده، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( تدعون يوم القيامة مفدمة أفواهكم بالفدام ، فأول شيء ينبي عن أحدكم فخذه وكفه )).

(360) عن أبي سعيد المقبري، عن أبي هريره، عن النبي صلى الله عليه وآله وسلم في هذه الآية: ﴿يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا ﴾ [الزلزلة:4]. أتدرون ما أخبارها؟

قالوا: اللّه ورسوله أعلم.

قال: (( فإن أخبارها أن تشهد على كل عبد وأمة بما عمل على ظهرها تقول: عمل كذا وكذا، يوم كذا وكذا )).

(361) عبد الله بن عمرو أنَّ أعرابياً أتى النبي صلى الله عليه وآله وسلم فسأله عن الصُور؟

قال: (( قرن ينفخ فيه )).

(362) عمر، قال: عهد [إلينا] رسول اللّه صلى الله عليه وآله وسلم وهو آخذ بلحيته وهو يقول: (( شبت قبل أن يحين شيبي، شيبتني هود وأخواتها )). ثم بكى حتى بلَّ لحيته.

(363) عقبة بن عامر: سمع رسول اللّه صلى الله عليه وآله وسلم يقول: (( إن أول عظم يتكلم من الإنسان يوم يختم على الأفواه، فخذة من رجله من الرجال الرجل الشمال )).

(364) أبو أمامة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنَّ أول ما ينطق من ابن آدم يوم القيامة فخذه )).

(365) أنس بن مالك، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( ما من غني ولا فقير إلا يودُّ يوم القيامة أنه أولي في الدنيا كفافاً )).

(366) قال: وسئل النبي صلى الله عليه وآله وسلم عن الذين يحشرون على وجوههم؟ قال: (( إن الذي يحشرهم على أقدامهم قادر أن يحشرهم على وجوههم )).

(367) عن أيوب، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يختصم يوم القيامة الرجل وامرأته فما ينطق لسانها ولا لسانه، ولكن يداها ورجلاها تشهدان عليها بما كانت تعيب لونه ويداه ورجلاه تشهدان عليه بما كان يؤذيها، ثم يدعي الرجل وخَوَله بمثل ذلك، ثم يدعي على أهل الأسواق فما هي قراريط تؤخذ منهم ولا دوانيق، وإنما هي الحسنات، ثم يؤتى بالجبابرة في مقامع من حديد، فيوقفون بين يدي رب العالمين تبارك وتعالى. فيقول: سوقوهم إلى النار )).

(368) الشعبي، عن أنس، قال: ضحك رسول اللّه صلى الله عليه وآله وسلم، ثم قال: (( ألا تسألوني ممَّ أضحك ؟ ثم قال: عجبت من مجادلة العبد ربه يوم القيامة. يقول: يارب أليس وعدتني أن لا تظلمني؟ قال: فيقول: أليس كفى بي شهيداً وبالملائكة الكرام الكاتبين؟ قال: فيرد عليه الكلام. قال: فيختم على فِيْهِ وتتكلم أركانه بما كان يعمل.

قال: فيقول: بعداً وسحقاً عنكن كنت أجادل. قال اللّه عز وجل:﴿يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ ﴾[النور:24]، وقال
عز وجل: ﴿وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ ، حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ، وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ، وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ وَلاَ جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لاَ يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ﴾[فصلت:1922] )) .

(369) أمير المؤمنين علي بن أبي طالب عليه السلام، عن النبي صلى الله عليه وآله وسلم في قوله[تعالى]: ﴿يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا ﴾[مريم:85].

قال: (( والله ما يحشرون على أقدامهم ولا يساقون سوقاً ولكن يؤتون بنوق من الجنة، لم ينظر الخلائق إلى مثلها، رحالها الذهب فيقعدون عليها حتى يردون باب الجنة )).

(370) عمرو بن شعيب، عن أبيه، عن جده، أن رجلاً أتى النبي صلى الله عليه وآله وسلم فقال: ما المقام المحمود الذي ذكره لك ربك؟

قال: (( يحشر الناس يوم القيامة حفاةً عراةً غرلاً كهيئتهم يوم ولدوا ، وقد هالهم الفزع الأكبر، وكظَّهم الكرب العظيم، وبلغ بهم الرشح أفواههم، وبلغ بهم الجهد والشِّدَّة ))

فقالت ميمونة بنت الحارث، وكانت شديدة الحياء: يا رسول اللّه إني لمكروبة لشدَّة حياء ذلك اليوم. فقال: (( ﴿لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ﴾[عبس:37] )). فقيل: فكيف بالخلائق يومئذ من هول ذلك اليوم؟ فقال: (( بالحق ينزل صاحب الحق منازل الحق ولا يقضي يومئذٍ إلا بالحق )).

(371) وفي حديث آخر قال: (( أنا أول من يُدعى، وأول من يُعطى ، ثم يُدعى إبراهيم عليه السلام فيُكسى من ثياب الجنة، ثم يُؤمر فيجلس قبل الكرسي، ثم أقوم عن يمين العرش وأتكلم وأشهد فيصدقوني )).

(372) يعلى بن منبه: أن النبي صلى الله عليه وآله وسلم، قال: (( تقول جهنم للمؤمن يوم القيامة: يا مؤمن جز فقد أطفأ نورك لهبي )).

* قال تعالى: ﴿لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لاَ يَسْمَعُونَ ، إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ، لاَ يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ، لاَ يَحْزُنُهُمُ الْفَزَعُ الأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنتُمْ تُوعَدُونَ﴾[الأنبياء:100103].

* قال اللّه تعالى: ﴿كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ ..﴾[الأحقاف:35].

(373) أنس، قال: تلى رسول اللّه صلى الله عليه وآله وسلم هذه
الآية: ﴿فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ ﴾[البقره:24].

فقال النبي صلى الله عليه وآله وسلم: (( أُوقد عليها ألف عام حتى احمرت ، وألف عام حتى اسودت فهي سوداء مظلمة لا يطفى لهيبها )).

قال: وبين يدي رسول اللّه صلى الله عليه وآله وسلم أسود حبشي يهتف بالبكاء وأشتدَّ بكاؤه، فنزل جبريل عليه السلام فقال: يا محمد من هذا الباكي؟

قال: هذا عبدٌ من الحبشة، وأثنى عليه معروفاً.

فقال: يا محمد إن اللّه تعالى، يقول: وعزتي، وجلالي، وكرمي، وسعة رحمتي، لا تبكينَّ عين عبد في الدنيا من مخافتي، إلا أكثرت ضحكه في الجنة.

* ميسرة، عن الحسن، في قوله تعالى: ﴿فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى ﴾[النازعات:34]. قال: يوم يدفع الناس إلى مالك.

* وعنه: في قوله: ﴿لا يَحْزُنُهُمُ الْفَزَعُ الأَكْبَرُ﴾[الأنبياء: 103]. قال: إذا أطبقت جهنم.

(374) أبو هريرة: قال النبي صلى الله عليه وآله وسلم: (( نعم البيت الحمام يدخله المسلم ، لأنه إذا دخله سأل اللّه الجنة واستعاذ من النار )).

(375) أبو موسى، عن النبي صلى الله عليه وآله وسلم، قال: (( أول من دخل الحمام ووضعت له النورة سليمان بن داود عليه السلام وجد حرَّها، فقال: أوهٍ أوهٍ من عذاب اللّه أوهٍ أوهٍ قبل أن لا تنفع أوه )).

* أبو عمران الجوني، قال: قرئ عند عمر بن الخطاب ﴿سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ﴾[إبراهيم: 50]. فسمعها أعرابي كان عنده، فبكى حتى انتحب.

* وقال: أمير المؤمنين والله رأيتني أهنأ البعير بالقطران فيجرح البعير فكيف بابن آدم عليه سرابيل من قطران، وثياب من نار، ثم جعل يبكي.

* السدي في قوله تعالى: ﴿ثُمَّ إِنَّ مَرْجِعَهُمْ لإِلى الْجَحِيمِ ﴾.[الصافات:68] قال: هي في قراءة ابن مسعود ﴿ثُمًّ إِنَّ مُنْقَلَبَهُمْ لإِلَى الْجَحِيم﴾.

* وكان ابن مسعود يقول: والذي نفسي بيده لا ينتصف النهار يوم القيامة حتى يقيل أهل الجنة في الجنة وأهل النار في النار، ثم قرأ: ﴿أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّاً وَأَحْسَنُ مَقِيلاً ﴾[الفرقان: 24].

* وعن الحسن في قوله: ﴿يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ ﴾[الذاريات: 13]. قال: يقرون والله بذنوبهم.

* وعن قتادة: ﴿يَوْمَ التَّنَاد ﴾[غافر: 32]. يوم ينادي كل قوم بأعمالهم، وينادي أهل النار أهل الجنة، وأهل الجنة أهل النار﴿يَوْمَ تُوَلُّونَ مُدْبِرِينَ ﴾[غافر: 33]. قال: إلى النار.

* وعن كعب الأحبار: ﴿إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ ﴾[التوبة: 114]. قال: كان إبراهيم إذا ذكر النار قال: أوهٍ أوهٍ من النار.

(376) زيد بن أرقم، عن أبي بكر، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنَّ اللّه حرَّم الجنة أن يدخلها جسد غُذيَ بحرام )).

(377) ابن عمر، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنَّ الكافر ليلجمه العرق يوم القيامة حتى يقول: يارب أرحني ولو إلى النار )).

(378) جابر: أن رسول اللّه صلى الله عليه وآله وسلم، قال: (( والذي نفسي بيده إنَّ العار والتخزية ليبلغ من أهل القيامة في المقام بين يدي اللّه عزَّ وجلَّ ، ما يتمنون أنَّهم صرف بهم إلى النار من ذلك المقام )).

* أحمد بن خلف، سمعت أبا الوليد، يقول: إن العبد ليوقف بين يدي اللّه كأنه بذج فلا يزال يوبخ حتى تقول الملائكة: أف لك من آدمي عليك لعنة اللّه بكل هذا بارزت اللّه، قال: ثم يقول للزبانية القاسية الجافية: خذوه إلى أمه الهاوية.

(379) أبو أمامة، أن النبي صلى الله عليه وآله وسلم، قال: (( تدنوا الشمس يوم القيامة على قيد ميل ويزاد في حرها كذا وكذا، يغلي منها الهام كما يغلي القدر على الأثافي يعرقون منها على قدر خطاياهم، فمنهم من يبلغ كفيه، ومنهم من يبلغ إلى ساقيه، ومنهم من يبلغ إلى وسطه، ومنهم من يلجمه العرق )).

* مُصَنِّفُه: أيها المغرور إلى متى تفرغ أذنك وتصك أسماعك بنداء القيامة، ونياح القبر، وصياح الحشر، وأنت في رقدة الغفلة، وسكرة الجهلة فلا تنتبه فالويل لمن لا ينتبه إلاَّ بالنفخة في الصور، وإزعاج من في القبور، وحشر الخلائق، لما وعد من إنجاز الجزاء، وفصل القضاء.

* ولقي عيسى بن مريم جبريل عليه السلام، فقال: يا جبريل، متى الساعة؟

فانتفض في أجنحته، وقال: ما المسئول عنها بأعلم من السائل﴿لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ﴾[الأعراف: 187].

* وهيب بن الورد المكي: عجيب للعالم كيف تجيبه دواعي قلبه إلى ارتياح الضحك، وقد علم أن لله في القيامة حملات ووقفات ثم غشي عليه.

* وقيل لعبد الله بن الفرح العابد: أخوف ما يكون العبد من ربه متى يكون؟

قال: إذا جعل الذنوب نصبه بين عينيه، وهون الدنيا وما فيها، وجعل الهم لما بين يديه.

* مُصَنِّفُه: لا تكن ممن يفضحه حين موته عدوانه، وحين الحشر ميزانه.

* حاتم الأصم: ليس في القيامة من الحسرات أشدَّ من ثلاث: رجل ملك عبداً، وعلمه الإسلام والشرائع فأطاع السيدين، فهو يوجه به إلى الجنة، وسيده إلى النار، ورجل كسب مالاً من كل وجه فلم يقدمه حتى ورثه غيره، وقدمه لنفسه فهو ناج به، وصاحبه مأخوذ به، ورجل علم الناس علماً فعملوا به ولم يعمل به، ففازوا بسببه وهلك هو.

* عن الشعبي: كان المسيح عليه السلام إذا ذكر الساعة صاح صياح الثكلى، ويقول: لا ينبغي لابن مريم أن تذكر عنده الساعة فيسكت.

* وقيل للمسيح عليه السلام: أحي لنا بإذن اللّه سام بن نوح.

فقال: أروني قبره فأروه. فقال: ياسام بن نوح: أحي بإذن اللّه تعالى، فحي فإذا رأسه ولحيته أبيض. فقال: ما هذا؟ قال: لما سمعت النداء ظننت أنها القيامة فشاب رأسي. فقال: عليه السلام: منذ كم أنت ميت؟ قال: منذ أربعة الآف سنة فما ذهبت عني سكرات الموت.

* الفضيل: في قوله تعالى:﴿وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لاَ يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى ﴾[فاطر: 18]. قال: هي الوالدة تلقى ولدها يوم القيامة.

فتقول: يا بني ألم يكن بطني لك وعاء؟ ألم يكن حجري لك حوى؟ ألم يكن ثديي لك سقاء؟

فيقول: إليك عني فإني اليوم مشغول.

* وكان عون بن عبد الله يقول: ويحي كيف أغفل ولا يغفل عني، أم كيف تهنيني معيشتي، واليوم الثقيل ورائي، أم كيف لا يطول حزني، ولا أدري ما فعل في ذنبي، أم كيف أجمع لها، وفي غيرها قراري، أم كيف تعظم رغبتي لشد حُمُقي لها، ولا ينفعني ما تركت منها بعدي، أم كيف أوثرها، وقد أضرت من آثرها قبلي، أم كيف لا أبادر بعمل من قبل أن تنصرم مدتي، أم كيف لا أفك نفسي من قبل أن يغلق رهني، أم كيف يشتد عجبي فيها وهي مزايلة ومنقطعة.

* عن يحيى بن معاذ: الأبدان جواهر تمييزها يوم القيامة.

* أبو ذر: إنَّ قيامي لله ما ترك لي صديقاً، وإن خوفي من يوم الحساب ما ترك على نفسي لحماً، وإن يقيني بثواب اللّه ما ترك في بيتي شيئاً.

* أبو العالية: ست آيات في الدنيا والناس ينظرون:﴿إِذَا الشَّمْسُ كُوِّرَتْ، وَإِذَا النُّجُومُ انكَدَرَتْ، وَإِذَا الْجِبَالُ سُيِّرَتْ، وَإِذَا الْعِشَارُ عُطِّلَتْ، وَإِذَا الْوُحُوشُ حُشِرَتْ، وَإِذَا الْبِحَارُ سُجِّرَتْ﴾[التكوير:16].

* وقد كان الربيع بن خثيم حفر في داره حفيرة، متى أحس من قلبه شدة وقساوة وجفوة، دخلها واضطجع فيها ومكث ما شاء اللّه، ثم يقول: ﴿رَبِّ ارْجِعُونِ، لَعَلِّي أَعْمَلُ صَالِحًا﴾[المؤمنون: 99،100]. ثم يردد على نفسه يا ربيع: قد أرجعتك. فيقوم فيرى ذلك فيه.

* أبو عمران الجوني: إذا رأت البهائم يوم القيامة بني آدم، وقد تضرعوا بين يدي اللّه صفين، قالوا: الحمد لله يابني آدم، الذي لم يجعلنا مثلكم، فلا جنة نرجو، ولا نار نخاف.

* وقال علي بن ثابت لعابد: عظني. قال: لا ترد بعملك غير ماسأل ضرك ونفعك. قلت: زدني. قال: أهمل رجاك لا تستعمله، واستشعر الخوف فلا تغفله. قلت: زدني. قال: ثم العرض على ربك فلا تنسه. قال: ثم سقط على وجهه منكباً.

* في بعض مواعظ أهل البيت عليهم السلام: يحشر الناس يوم القيامة أعرى ما كانوا، وأجوع ما كانوا، وأعطش ما كانوا فيها.

* وعن أمير المؤمنين علي بن أبي طالب عليه السلام: لا تنشر الأرض عن أحد يوم القيامة إلا وملكان آخذان بضبعه يقولان: أجب رب العزة، الشمس يوم القيامة على رؤوس الخلائق وأعمالهم تظلهم وتضحيهم، أي يحرقهم الموت في أعيان العباد، والدنيا تطوى من خلفهم، أشد ساعات ابن آدم ثلاث ساعات: الساعة التي يعاين فيها ملك الموت، والساعة التي يوضع في قبره، والساعة التي يقف بين يدي الله. إما إلى الجنة، وإما إلى النار. ثم قال: إن نجوت يا ابن آدم عند الموت فأنت أنت وإلا هلكت، وإن نجوت يا ابن آدم حين توضع في قبرك، فأنت أنت وإلا هلكت، وإن نجوت يا ابن آدم حين يحمل الناس على الصراط فأنت أنت وإلا هلكت،ثم تلا هذه الآية: ﴿وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ ﴾[المؤمنون:100]. قال: هو القبر.


باب في صفات جهنم أعاذنا اللّه منها

* قال اللّه تعالى: ﴿وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ، وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ﴾[فاطر:36،37].

* وقال [تعالى]: ﴿وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ ، مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ، يَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ﴾[إبراهيم:15 - 17].

*وقال تعالى: ﴿كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا ﴾..الآية [النساء:56].

* وقال تعالى: ﴿أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ ، إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ، إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ، طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ، فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ، ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ، ثُمَّ إِنَّ مَرْجِعَهُمْ لإَِلَى الْجَحِيمِ﴾[الصافات: 62 - 68].

* وقال تعالى: ﴿إِذَا رَأَتْهُم مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيرًا ، وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً، لاَ تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً﴾[الفرقان: 12 - 14].

(380) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا عبد الله بن أحمد بن موسى، حدَّثنا عبد الوهاب بن الضحاك، حدَّثنا ابن عيَّاش، حدَّثنا عمارة بن غزية أنه حدثهم: حميد بن عبيد مولى المعلى وهو: ثقة. عن ثابت، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم لجبريل: (( مالي ما أرى ميكائيل ضاحكاً ؟ قال: ما ضحك ميكائيل منذ خلقت النار )).

(381) عن الأعرج، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إن ناركم هذه التي توقدون جزء من سبعين جزء من حر جهنَّم )). فقالوا: والله إنْ كانت لكافية يا رسول اللّه.

فقال: (( فإنها قد قد فضلت عنها تسعة وستين حراً كلهنَّ مثل حرها )).

(382) سعيد بن جبير، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لو كان في هذا المسجد مائة ألفٍ أو يزيدون ، وفيهم رجل من أهل النار فتنفس فأصابهم نفسه لأحرق المسجد ومن فيه )).

(383) الحسن، عن أنس بن مالك، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لو أن غرباً من جهنم وضع في وسط الأرض لآذى ريحه وشدة حرِّه مَنْ بين المشرق والمغرب ، ولو أنَّ شرارة من جهنم وضع في وسط الأرض لآذى حرَّها مَنْ بين المشرق والمغرب )).

(384) عن الحسن، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إئتني بإداوة من ماء )). فأخذتها ولحقته ويده في يد أمير المؤمنين علي عليه السلام.

فيقول: (( ياعلي كل نعيم ينقطع إلا نعيم أهل الجنة ، وكل هم ينقطع إلا هم أهل النار )).

(385) عن أبي سعيد الخدري، عن النبي صلى الله عليه وآله وسلم أنه قال: (( لو ضرب بمقمع من مقامع الحديد الجبل لتفتت فعاد غباراً )).

(386) وعن أبي صالح، عن أبي سعيد، قال: قال رسول اللّه صلى الله عليه وآله وسلم في قوله: ﴿يَاحَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ ﴾[الزمر:56 ]. قال: (( الحسرة أن يرى أهل النار منازلهم في الجنة فهي الحسرة )).

(387) عن اللجلاج، عن معاذ بن جبل، قال: أتى رسول اللّه صلى الله عليه وآله وسلم [رجل] وهو يقول: اللهم إني أسألك تمام النعمة.

فقام عليه السلام، وقال: (( هل تدري ما تمام النعمة ))؟ فقال: يارسول اللّه دعوة دعوتها أريد بها الخير. قال: فإنَّ تمام النعمة الفوز من النار ودخول الجنة )).

(388) عبيد الله بن زحر ، عن النبي صلى الله عليه وآله وسلم في قوله تعالى: ﴿يَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ﴾[إبراهيم: 17]. قال: (( يقرب إليه فيتكرهه، فإذا دنى منه شوى وجهه ، ووقع فروة وجهه، وإذا شربه تقطع أمعاءه، ومرق من تحت قدميه،قال اللّه عز وجل: ﴿وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ ﴾[محمد: 15])).

* وعن عبيد الله بن عمر الليثي، قال: إنَّ جهنم تزفر زفرة، لا يبقى ملك مقرب، ولا نبي مرسل إلا خرَّ ، ترتعد فرائصه، حتى أن إبراهيم عليه السلام ليجثو على ركبتيه، فيقول: رب لا أسألك إلا نفسي.

* معمر، عن قتادة: ﴿فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيم ﴾[الصافات: 55]. قال: في وسطها.

قال: وإن جماجم القوم لتغلي، والله لولا أن اللّه عز وجل عرفه إياه ما عرفه لقد ذهب حبره وسبره.

* مُصَنِّفُه: يعني هيئته وجماله.

* وعن الضحاك، في قوله تعالى: ﴿يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ ﴾[الرحمن:41]. قال: بسواد وجوههم، وزرقة أعينهم. قال تعالى: ﴿وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا﴾[يونس: 27].

(389) أبو سعيد الخدري، عن النبي صلى الله عليه وآله وسلم: ﴿كَالْمُهْلِ يَغْلِي فِي الْبُطُون ﴾[الدخان: 45]. قال: ((كغلي الزيت، فإذا قرَّبَه إلى فِيْهِ سقطت فروة وجهه )).

(390) أبو الدرداء، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يا أهل الحجرات، تسعرت النار ، وجاءتكم الفتن، فلو تعلمون ما أعلم، لضحكتم قليلاً، ولبكيتم كثيراً، وهانت عليكم الدنيا، ولآثرتم الآخرة )).

(391) أبو سعيد الخدري، عن النبي صلى الله عليه وآله وسلم: ﴿وَهُمْ فِيهَا كَالِحُونَ ﴾[المؤمنون:104]. قال: (( تشويه النار فتقلص شفته العليا حتى تبلغ وسط رأسه، وتسترخي شفته السفلى حتى تضرب سرته )).

(392) حمران بن أعين، أن النبي صلى الله عليه وآله وسلم قرأوا عنده: ﴿إِنَّ لَدَيْنَا أَنكَالاً وَجَحِيمًا، [وَطَعَامًا]﴾[المزمل12،13]. فصعق صلى الله عليه وآله وسلم.

* وعن السدي في قوله تعالى: ﴿وَلاتَ حِينَ مَنَاصٍ ﴾[ص: 3]: حين نزل بهم العذاب لم يستطيعوا الرجوع إلى التوبة، ولا إلى الفرار من العذاب. المناص: طلب المنجى والخلاص. يقال: ناص ينوص نوصاً ومناصاً.

(393) أنس، عن رسول اللّه صلى الله عليه وآله وسلم، قال: (( يؤتى يوم القيامة بأنعم أهل الدنيا من الكفار ، فيقال: أغمسوه غمسة، فيغمسوه غمسة في النار. فيقال: هل رأيت نعمة قط؟

فيقول: لا. ويؤتى بأشد المؤمنين ضرراً، فيقال: اغمسوه في الجنة فيغمس. فيقال: هل رأيت ضراً قط أو مسك ضرَّة قطَّ؟ فيقول: لا )).

(394) يزيد الرقاشي، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يرسل على أهل النار البكاء فيبكون حتى تنقطع الدموع ، ثم يبكون دماً حتى تنقطع الدماء، حتى يرى في وجوههم كهيئة الجداول لو سلكت فيه السفن لجرت )).

* أبو هريرة، عن النبي صلى الله عليه وآله وسلم: (( إن أدنى أهل النار عذاباً الذي يجعل له نعلان يغلي منهما دماغه )).

(395) أبو إسحاق: سمعت النعمان بن بشير يخطب، يقول: سمعت رسول اللّه صلى الله عليه وآله وسلم، يقول: (( إن أهون أهل النار عذاباً يوم القيامة لرجل يوضع في أخمص قدميه جمرة تغلي منها دماغه )).

(396) مطر الوراق، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يقال للكافر يوم القيامة: أرأيت لو كان لك ملءالأرض ذهباً أكنت تفتدي به؟ فيقول: نعم. فيقال له: كذبت قد سئلت ما هو أهون من هذا فأبيت )).

(397) أبو إسحاق، عن عاصم بن ضمرة، عن أمير المؤمنين علي عليه السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( تعوذوا من وادي الحزن ))؟ قيل: فما وادي الحزن؟ قال: (( وادي في جهنم، إذا فتح استجارت منه سبعين مرة، أعده اللّه للقراء المرائين بأعمالهم، وإن من شرار القراء الذين يزورون الأمراء )).

(398) وعن أبي هريرة عن النبي صلى الله عليه وآله وسلم، أنه قال: (( تعوذوا بالله من جب الحزن ))؟ قيل: وما جب الحزن يا رسول الله؟ قال: (( وادي في جهنم ثم ذكر نحوه )).

(399) أنس بن مالك، قال: قال رسول اللّه صلى الله عليه وآله وسلم ليلة أسري به وهو مع جبريل عليه السلام: (( سمع هدَّة . فقال: ياجبريل ما هذه الهدَّة ؟

قال: حجر أرسله اللّه من شفير جهنم فهو يهوي سبعين خريفاً بلغت قعرها الآن )).

(400) أبو موسى، إن رسول اللّه صلى الله عليه وآله وسلم قال: (( لو أن حجراً قذف به في جهنم لهوى سبعين خريفاً قبل أن يبلغ قعرها )).

* حميد بن هلال، قال: خطبنا عتبة بن غزوان فقال: ألا وإن الدنيا قد آذنت بصرم، وولَّت حذاَّء، فلم يبق منها إلا صُبابة، كصبابة الإناء، ألا وإنكم منتقلون من هذه الدار إلى غيرها فانتقلوا بخير ما يحضرنكم، ألا وإنه قد بلغني أن الحجر يرمى به من شفير جهنم فما بلغ قعرها سبعين عاماً، وأيم اللّه لتمتلِئَنَّ، ألا وإنَّه قد بلغني أن ما بين مصراعين من مصارع الجنة مسيرة أربعين عاماً وليأتين عليه يوم وهو كظيظ بالزحام.

* عبد الله بن عمر، في قوله تعالى: ﴿وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَارَبُّكَ ﴾[الزخرف:77]. قال: أهل جهنم ينادون مالكاً أربعين عاماً فلا يجيبهم. ثم قال: ﴿إِنَّكُمْ مَاكِثُونَ﴾[الزخرف:77]. فيدعهم قدر الدنيا. فيقولون: ﴿رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ﴾[المؤمنون:107]. فيقول: ﴿اخْسَئُوا فِيهَا وَلاَ تُكَلِّمُونِ﴾[المؤمنون:108]. فما تنبس القوم بعدها بكلمة إنما هو الزفير والشهيق.

* قتادة، في قوله: ﴿اخْسَئُوا فِيهَا وَلاَ تُكَلِّمُونِ﴾[المؤمنون: 108]. قال: بلغني أنهم ينادون مالكاً. فيقولون: ﴿لِيَقْضِ عَلَيْنَا رَبُّكَ﴾[الزحرف:77]. فيسكت عنهم قدر أربعين سنة. ثم يقول: ﴿إِنَّكُمْ مَاكِثُونَ﴾[الزخرف: 77]. قال: ثم ينادون ربهم فيدعهم قدر الدنيا مرتين. ثم يقول: ﴿اخْسَئُوا فِيهَا وَلاَ تُكَلِّمُونِ﴾[المؤمنون:108]. قال: فما نبس القوم ولا تكلموا بعدها بكلمة، إنما هو الزفير والشهيق.

* قتادة: صوت الكافر في النار، مثل صوت الحمار أوله زفير وآخره شهيق.

* أبو عبيدة الناجي، عن الحسن، قال: ضرب اللّه مثلاً فأقل الناس انتفع به، يقول اللّه عز وجل: ﴿أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ﴾[البقرة:266].

ثم قال: هذا الإنسان حين كبرت سنه، وكثر عياله، ورق عظمه، بعث اللّه على جنته ناراً فأحرقتها، أحوج ما كان إليها فهذا مثل ضربه اللّه ليوم القيامة يوم يقول ابن آدم: غرثان ظمآن ينتظره ويحذر شِدَّةَ ذلك اليوم، فأيكم يسره أن يذهب عمله أحوج ما كان إليه، تخانقوا على جيفة كسبوها من كل حرام، وأنفقوها في كل سرف، وطبقوا الأرض ظلماً قاتلهم اللّه وهو قاتلهم، اتخذوا عباد اللّه خولاً، وجعلوا المال بينهم دولاً، ثم ﴿كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا ﴾[النازعات: 46].﴿كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ﴾[الأحقاف: 35].

ثم قال: بُلغَةٌ والذي لا إله إلا هو لا يهلك فيها إلا فاسق.

* وعن الحسن أيضاً: إن الدنيا دار عمل، ومن صحبها بالبغض لها، والزهادة فيها، والهضم لها، سعد بها، ونفعته بصحبتها، ومن صحبها بالرغبة فيها، والمحبة لها شقي بها. وأجحفت بحظه من الله، ثم أسلمته إلى ما لا صبر له عليه من عذاب اللّه وسخطه، فأمرها صغير، ومتاعها قليل، والفناء عليها مكتوب، والله وليُّ ميراثها، وأهلها يتحولون منها إلى منازل لا تبلى، ولا يغيرها طول زمن، لا العمر فيها يفنى فيموتون، ولا إن طال الثوى فيها يخرجون، فاحذورا ولا قوة إلا بالله همة ذلك الموطن، وأكثروا ذكر ذلك المنقلب.

(401) أبو صالح، عن أبي هريرة عن النبي صلى الله عليه وآله وسلم في قوله:﴿وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ ﴾[مريم: 39]. قال: (( ينادى أهل الجنة فيشرفون وينظرون ، وينادى أهل النار فيشرفون وينظرون. فيقال: هل تعرفون الموت؟

فيقولون: نعم. فيجاء بالموت في صورة كبش أملح فيقام بين الجنة والنار. ويقال: هذا الموت ثم يذبح. ويقال: يا أهل الجنة خلود ولا موت، ويا أهل النار خلود ولا موت، ثم قرأ: ﴿وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأَمْرُ وَهُمْ فِي غَفْلَةٍ﴾[مريم:39]. المراد بذلك ضرب المثل لأن الموت لا يكون على صورة الكبش لأنه عرض، وكيف ينقلب كبشاً.

(402) و أخبرني عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر، أخبرنا مكحول، أخبرنا محمد بن صالح التميمي، حدَّثنا قتيبة ابن سعيد، عن ابن لهيعة، عن دراج. قال: سمعت عبد الله بن جزء يقول: قال رسول اللّه صلى الله عليه وآله وسلم: (( إن في النار لحيات مثل أعناق البخت ، تلسع أحدهم اللسعة يجد حموتها أربعين خريفاً، وإن في النار لعقارب أمثال البغال تلسع أحدهم يجد حموتها أربعين خريفاً )). يريد بحموتها حرَّها.

* أوحى اللّه إلى المسيح عليه السلام: ياعيسى، كم نفس صحيح، ووجه صبيح، ولسان فصيح غداً بين أطباق النيران يصيح.

* مُصَنِّفُه: عجباً لابن آدم يتقي من البرد بالدفئ، ومن الشمس إلى الظل والفئ شفقة على نفسه، ولا يشفق عليها وهو يعرضها لنار جهنم كل يوم بمعصية اللّه تعالى.

* لبعضهم: لو أزيل أصبع من أصابعك بمائة ألف ما وقَّعت وتقول نفسي أكرم، ولعلك تعرضها كل يوم على جهنم مرات بالموبقات.

* مُصَنِّفُه: تتكلف أخطار التلف صيانة عن ضر وذلة ربما لم تكن، وتغفل عن أعظم الأخطار فلا تصونها لشهوة بهيمية منقطعة عن يسير.

* يحيى بن معاذ: لا أدري أي المصيبتين أعظم؟ فوت الجنان أم دخول النيران؟ ذكر الجنة موت، وذكر النار موت فيا عجباً!! لنفس تحيا بين موتين، أما الجنة فلا صبر عنها، وأما النار فلا صبر عليها، وعلى كل حال فوات النعيم ، آنس من مقاساة الجحيم.

* ميمون بن مهران: لما خلق اللّه جهنم أمرها فزفرت زفرة فلم يبق في السموات السبع ملك إلا خرَّ لوجهه. فقال الجبار: ارفعوا رؤوسكم أما علمتم أني خلقتكم لعبادتي وطاعتي؟ وخلقت جهنم لأهل معصيتي من خلقي؟

فقالوا: ربنا لا نأمنها حتى نرى أهلها يدخلونها. فذلك قوله: ﴿إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ ﴾[المؤمنون: 57].

* وهب بن منبه: كان داود عليه السلام يقول: إلهي لا صبر لي على حرّ شمسك؛ فكيف على حرّ نارك، ولا صبر لي على صوت رحمتك؛ فكيف على صوت عذابك.

* محمد بن المنكدر: لما خلقت النار فزعت الملائكة، وطارت أفئدتها فلما خلق آدم عليه السلام سكن عنهم ما كانوا يحذرون.

* يونس بن عبيد: قرأ هذه الآية: ﴿يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ﴾[القمر:48].

فقال: والله لو أن على الحرير يسحبون لكان شديداً.

* وبلغ مالك بن دينار، عن قوم على طعام تذاكروا النار. فقال: عجباً لقوم ساغ لهم الطعام والشراب مع ذكر جهنم.

* يزيد الرقاشي: ذكر النار شديدٌ، فكيف النظر إليها عياناً؟ والنظر إليها عياناً شديدٌ، فكيف الوقوع فيها والوقوع فيها شديد، فكيف الخلود فيها.

* وعن بعضهم: لو أن رجلاً دخل النار خرج منها لمات أهل الأرض لما يرون به.

* مالك بن دينار: خرج إلى صحن الدار ويريد أن يبول، فبقي شاخصاً حتى أصبح. فقال له أصحابه: في ذلك؟

فقال: إني كنت في صحن الدار إذ خطر على قلبي أهل النار فلم يزالوا يعرضون عليَّ في سلاسلهم وقيودهم حتى أصبحت.

* يحيى بن معاذ: ويح نفسي ما أجهلها، وثقت بدار ما أغفلها. ساعات العذاب أطولها.

* وقيل للأحنف بن قيس: إنك شيخ، وإن الصيام يضعفك. قال: إني أعده لشر طويل، والصبر على طاعة اللّه، أهون من الصبر على عذابه.

* خنساء: كنت أبكي لصخر من القتل، فأنا أبكي له الآن من النار.

* يحيى بن معاذ: إلهي جرمي عظيم، وقيدي وثيق، وحبسي حصين، وحراسي أيقاظ شداد غلاظ، وقد أبطأ خروج التوقيع لا أترك فأصيح، ولا أذبح فأستريح، ليت النار لم تخلق، وياليتها إذ خلقت لم أخلق.

* وقيل: الويل: وادي في جهنم، لو سيرت فيه الجبال لضاعت.

* وعن طلحة بن مصرف: دعت رجلاً نفسه إلى معصية، فانطلق ونزع ثيابه، وجعل يتمرغ في الرمضاء، ويقول لنفسه: ذق فنار جهنم أشد حراً من هذا يا جيفة بالليل بطالة بالنهار.

* أبو سعيد الخدري: كلما ذكر اللّه في كتابه من صفة جهنم وما جاءت به الأحاديث فهو جزء من مائة وتسعين جزءاً ممَّا يعلم في نفسه.

* وقيل ليزيد بن مرثد: ما لعينك لا تجف؟ وما بغيتك فيه؟ قال: عسى اللّه أن ينفعني.

قال: لو أن اللّه تعالى وعدني بأن عصيتني، في الحمام سجنتك لكان حرياًّ به فكيف إذا سجنني في النار.

* مُصَنِّفُه: يا ابن آدم، تأمل قلقك في بلاء الدنيا، إذا مسَّك وجزعك مع ما فيه من روح، وكيف أنت ببلاء النيران ولا روح فيها يوجد.


باب في الضحك والسرور

* قال اللّه تعالى: ﴿إِنَّ اللَّهَ لاَ يُحِبُّ الْفَرِحِينَ ﴾[القصص:76].

(403) أخبرنا عبد الرحمن بن محمد بن فضالة، أخبرنا أبو بكر، أخبرنا مكحول، أخبرنا عبد الله، حدَّثنا إبراهيم بن زياد، عن عباد بن عباد، عن محمد بن عمرو، عن أبي أسامة، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( والذي نفسي بيده لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً )).

* سلمان: عجبت لضاحك ملء فِيْهِ ولا يدري ربه ساخط عليه أم راضٍ!!

* وعن عبد الله بن مسعود: عجبت لمن ضحك ومن ورائه النار، ومسرور ومن ورائه الموت!!

* عن جعفر بن محمد الصادق عليه السلام: كم أضحك؟ قال: قدر التبسم. وكم أبكي على الذنوب؟ قال: لا تمل فإن القطرة تطفي غضب الرب.

* مرت معاذة العدوية على شبان يضحكون، وعليهم ثياب الصوف.

فقالت: سبحان اللّه، لبس الناسكين، وضحك الغافلين!!

* لبعض الحكماء: ولدت وأنت تبكي؛ والناس يضحكون، فاجتهد أن تموت ضاحكاً، والناس يبكون.

* ومرَّ أمير المؤمنين عليه السلام على غلمان يلعبون، فقال: ما قرَّت عيني منذ فارقتكم.

* ابن عباس: من أذنب ذنباً وهو يضحك دخل النار وهو يبكي.

* بشر بن الحارث: لا تغتم إلا بما يضرك غداً، ولا تفرح إلا بما ينفعك غداً.

* مُصَنِّفُه: فكيف يفرح المؤمن في هذه الدنيا، إن عصى خاف المؤاخذة بها، وإن أطاع خاف أن لا تقبل منه وتنحبط عليه بالكبير فيخسر فهو في الأحزان إلى أن يعبر جسر النار فيلقى فرحاً لا ترح بعده.

* ثابت البناني: ضحك المؤمن غفلة.

(404) عائشة: ما رأيت رسول اللّه صلى الله عليه وآله وسلم مستجمعاً ضاحكاً حتى أرى لهواته.

* وهيب ابن الورد: الضحك الذي لا إسراف فيه ما تكشر به السن ولا يسمع به الصوت، وأما البناء الذي لا إسراف فيه فهو ما ستر الشمس، وأكن من المطر، وأما اللباس الذي لا أسراف فيه فهو ما وآرى العورة، وأدفأ من البرد، وأما الطعام الذي لا أسراف فيه فهو ما سدَّ الجوع، وكان دون الشبع.

* عن إبراهيم بن الأشعث: رآني الفضيل يوماً، وأنا أضحك ضحكاً شديداً. فقال: يا إبراهيم أحدثك حديثاً حسنا؟ فقلت: بلى رضي اللّه عنك. قال: لا تفرح. ﴿إِنَّ اللَّهَ لاَ يُحِبُّ الْفَرِحِينَ﴾[القصص: 76].

* عامر بن عبد قيس: أكثر الناس ضحكاً في الدنيا، أكثرهم بكاء في النار، وأكثرهم بكاء في الدنيا، أكثرهم ضحكاً في الجنة.

* أبو مسهر: ما رأيت سعيد بن عبد العزيز ضحك في الدنيا قط.

* أنس بن مالك: مع كل ضحاك في المجلس شيطان.

* مُصَنِّفُه: المسرة والضحك لا يتكامل في الدنيا إلا لغافل عن الموت والآخرة، وأما من استقر في قلبه خوف الموت والآخرة، تكدرت الدنيا عليه فلا يبقى له سرور، ولا ضحك لشيء في الدنيا.

* يحيى بن معاذ: أطلب فرحاً لا حزن فيه، بحزن لا فرح فيه.

* وكان عبد الله بن ثعلبة الحنفي، يقول: يضحك ولعل أكفانه قد خرجت من عند القصار.

* الفضيل: ليس في النفس التي لا يميتها حر النهار، وقرَّ الليل خير، وإن البدن الصحيح، والقلب الفارح، من حقه أن يشد في أخيه الحمار.

* ومرَّ الحسن بشاب يضحك. فقال له: يافتى، هل مررت بالصراط؟ قال: لا. قال: فهل تدري إلى الجنة تصير أم إلى النار؟ قال: لا. قال: ففيم الضحك؟ فما رؤي الفتى بعدها ضاحكاً.

* الأوزاعي: في قوله تعالى: ﴿لاَ يُغَادِرُ صَغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أَحْصَاهَا ﴾[الكهف: 49].

قال: الصغيرة: التبسم. والكبيرة: القهقهة.

* عون بن أبي رزين: لم يضحك عطاء السلمي أربعين سنة.

*وحكي أن زين العابدين علي بن الحسين ما رُئي ضاحكاً بعد الوقعة-يعني كربلاء-.

* يحيى بن معاذ: دنياك دار الشدة والحزن، قد صرخت في أول يوم سقطت من بطن أمك، وبكيت ولم تضحك إلا بعد أيام.

* مُصَنِّفُه: من عاقبته الموت، وغايته قصة الفوت حق له ترك الضحك والمسرة، فإن الأمور بخواتيمها، وانحسار عواقبها، لا عند ابتدائها، وذلك حين الميزان وامتياز أهل الجنان من أهل النيران، فإن سعدت عنده فأنت من المسرورين، وإلاَّ فأنَّى لا أبا لك السرور.

* وقيل لبعض الحكماء: كيف أصبحت؟ قال: أصبحت والدنيا غمي، والآخرة همي.

* وحكى ابن أبي رواد: أن المزاح ظهر في أصحاب رسول اللّه صلى الله عليه وآله وسلم، فأنزل اللّه تعالى: ﴿أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ ﴾[الحديد:16].

* قال تعالى: ﴿أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ ، وَتَضْحَكُونَ وَلاَ تَبْكُونَ، وَأَنْتُمْ سَامِدُونَ﴾[النجم:5961]. قيل: لآهون.

ومدح آخرين بالبكاء. فقال: ﴿وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا﴾[الإسراء:109].


باب صفة الجنة والنار

* قال اللّه تعالى: ﴿يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ﴾[الزخرف:71]. وقد جمع سائر صفات الدواعي، في قوله: ﴿وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ﴾.

* وقال عز وجل: ﴿فِي جَنَّاتِ النَّعِيمِ، عَلَى سُرُرٍ مُتَقَابِلِينَ ، يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ، بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ، لاَ فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنزَفُونَ، وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ، كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ﴾[الصافات:4349].

* وقال [تعالى]: ﴿أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوا وَعُقْبَى الْكَافِرِينَ النَّارُ ﴾[الرعد: 35].

* وقال تعالى: ﴿جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ، وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ، الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لاَ يَمَسُّنَا فِيهَا نَصَبٌ وَلاَ يَمَسُّنَا فِيهَا لُغُوبٌ﴾[فاطر:3335].

* وقوله: ﴿لاَ يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ﴾[الحجر: 48]. إلى ما شاكله من الآيات.

(405) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا الجوهري، حدَّثنا عمرو بن شبه، حدَّثنا يونس بن عبيد الله، حدَّثنا عدي بن الفضل، حدَّثنا الحريري، عن أبي نضرة، عن أبي سعيد، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إن اللّه جل ذكره لما حاط حائط الجنة ، لبنة من ذهب، ولبنة من فضه، وغرس غرسها، فقال لها: تكلمي. فقالت: ﴿قَدْ أَفْلَحَ الْمُؤْمِنُونَ ﴾[المؤمنون:1]. فقال تبارك وتعالى: طوبى لك منزل الملوك )).

(406) أبو هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( ما رأيت مثل الجنة نام طالبها، ولا مثل النار نام هاربها )).

(407) ثابت، عن أنس، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( حفت الجنة بالمكاره، وحفت النار بالشهوات )).

(408) الحارث، عن أمير المؤمنين علي عليه السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( من اشتاق إلى الجنة سارع إلى الخيرات، ومن أشفق من النار؛ لهى عن الشهوات، ومن ترقب الموت هانت عليه المصيبات )).

(409) أبو سلمة، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لما خلق اللّه الجنة، قال لجبريل عليه السلام: اذهب، فانظر إليها فنظر إليها.

فقال: لا يسمع بها أحد إلا دخلها. ثم حفها بالمكاره. ثم قال: اذهب، فانظر إليها فنظر. فقال: يارب، وعزتك، لقد خشيت أن لا يدخلها أحد. فلما خلق اللّه النار. قال: اذهب، فانظر إليها. فقال: لا يسمع بها أحد فيدخلها، ثم حفها بالشهوات. وقال: اذهب، فانظر إليها. فقال: يارب، وعزتك، لقد خشيت أن لا يبقى أحد إلا دخلها )).

(410) أبو هريرة، قال: قال رجل يارسول اللّه صلى اللّه عليك وآلك: ما بناء الجنة؟

قال: (( لبنة من فضة، ولبنة من ذهب ، ملاطها المسك الأذفر، وحصباؤها الدر والياقوت، من يدخلها ينعم؛ ولا يبأس، ويخلد؛ ولا يموت، ولا يفنى شبابه؛ ولا تخلق ثيابه )).

(411) أبو نضرة، عن أبي سعيد: أن النبي صلى الله عليه وآله وسلم، قال: (( إن اللّه لما خلق جنات عدن ، بناها بلبنة من فضة، ولبنة من ذهب، وجعل ملاطها المسك، وترابها الزعفران، وحصباؤها الدر واللؤلؤ، ثم قال لها: تكلمي.
فقالت: ﴿قَدْ أَفْلَحَ الْمُؤْمِنُونَ ﴾[المؤمنون:1]. فقالت الملائكة: طوبى لك منزل الملوك )).

(412) وعن رسول اللّه صلى الله عليه وآله وسلم: (( لشبر من الجنة خير من الدنيا وما فيها )).

(413) وعن سهل بن سعد، عن رسول الله صلى الله عليه وآله وسلم: (( موضع سوط من الجنة خير من الدنيا وما فيها، وروحة في سبيل اللّه، أو غدوة خير من الدنيا وما فيها، ثم تلى هذه الآية: ﴿فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ﴾[آل عمران:185] )) .

(414) سهل بن سعد، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنَّ في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها )).

* مُصَنِّفُه: قيل: إنها شجرة طوبى. وعلى هذا حمل بعضهم طوبى لهم، أي: الجلوس في ظلها.

* مُصَنِّفُه: قال اللّه تعالى: ﴿وَظِلٍّ مَمْدُودٍ ﴾[الواقعة:30]. قيل: يسير الراكب فيها سبعين ألف سنة.

(415) وعنه: صلى الله عليه وآله وسلم: (( إن في الجنة لمراغاً من مسك مثل مراغ دوابكم في الدنيا )).

* وقرأت، أن اللّه أوحى إلى المسيح عليه السلام: أني قد أعددت لعبادي الصالحين، ما لو رأت عيناك لذاب قلبك، وزهقت نفسك.

* وقال تعالى: ﴿فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ ﴾[السجدة:17].

وعن أمير المؤمنين علي عليه السلام: أخفوا لله طاعة فأخفى لهم ثواباً.

وروى أبو صخر ذلك، عن محمد بن كعب وزاد: لما قدموا أقر تلك الأعين.

* وعن الحسن فيه، قال: أخفي ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر .

(416) وروى سهل بن سعد، قال: بينما نحن عند رسول اللّه صلى الله عليه وآله وسلم، وهو يصف الجنة حتى أنتهى.

ثم قال: (( فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. ثم قرأ هذه الآية: ﴿تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ، فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ﴾[السجدة:16،17] )).

* مُصَنِّفُه: والمراد بذلك تفاصيل ما أعده لأن جنس الثواب على الجملة معلوم.

(417) أبو هريرة: أن رسول اللّه صلى الله عليه وآله وسلم قال: (( أول زمرة تدخل الجنة، على صورة القمر ليلة البدر ، ثم الذين يلونهم على صورة أشد كوكب في السماء إضاءة، ولا يبولون، ولا يتغوطون، ولا يتفلون، ولا يتمخطون، أمشاطهم الذهب، ورشحهم المسك، ومجامرهم اللؤلؤ، وأزواجهم الحور العين )).

(418) أبو الزبير، عن جابر، قال: قال النبي صلى الله عليه وآله وسلم: (( إنَّ أهل الجنة: يأكلون، ويشربون، ولا يتمخطون، ولا يتغوطون ، ولا يتبولون، ولكنها رشح؛ كرشح المسك، قد أُلهموا التسبيح والتحميد والتكبير )).

(419) أبو هريرة: أن النبي صلى الله عليه وآله وسلم قال: (( إن أول زمرة تدخل الجنة، وجوههم مثل القمر ليلة البدر لا يتمخطون ولا يبصقون ولا يتغوطون آنيتهم وأمشاطهم الذهب والفضة، ومجامرهم اللؤلؤ، ورشحهم المسك، لكل امرئ منهم زوجتان، يرى مخ ساقها من وراء اللحم من الحسن، لا حسد بينهم؛ ولا تباغض، قلوبهم على قلب واحد، يسبحون اللّه بكرة وعشيا )).

(420) زيد بن أرقم، قال: جاء رجل إلى النبي صلى الله عليه وآله وسلم، فقال: يا أبا القاسم، تزعم أن أهل الجنة؛ يأكلون ويشربون؟

قال: (( نعم والذي نفسي بيده إن أحدهم ليعطى قوة مائة رجل في الأكل والشرب )).

قال: فإن الذي يأكل تكون له الحاجة والجنة طيب لا خبث فيها؟

فقال: (( عرق يفيض من أحدهم كرشح المسك فيضمر له بطنه )).

(421) أبو هريرة، عن النبي صلى الله عليه وآله وسلم، قال: (( ينادي منادي في الجنة: آن لكم أن تحيوا فلا تموتوا ، وآن لكم أن تصحوا فلا تسقموا، وآن لكم أن تشبُّوا فلا تهرموا أبداً، وآن لكم أن تنعموا فلا تبأسوا أبداً، فذلك قول اللّه عز وجل: ﴿وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ﴾[الأعراف: 43])).

(422) علقمه، عن عبد الله، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يسطع نور من الجنة، فيرفعون رؤوسهم ، فإذا هو حوراء ضحكت في وجه زوجها )).

(423) وعن رسول اللّه صلى الله عليه وآله وسلم قال: (( الجنة مائة درجة ما بين كل درجة خمسمائة عام )).

(424) وعن أبي وائل، عن عبد الله، قال: قال النبي صلى الله عليه وآله وسلم: (( إنَّ الجنة أقرب إلى أحدكم من شراك نعله ، والنار مثل ذلك ))

(425) عن أنس بن مالك، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يبعث أهل الجنة على صورة آدم عليه السلام في ميلاد ثلاثة وثلاثين سنة، جرداً مرداً؛ مكحلين، ثم يذهب بهم إلى شجرة في الجنة، فليبسون منها ثياباً، لا تبلى ثيابهم، ولا يفنى شبابهم )).

(426) أبو سعيد، قلت: يارسول اللّه، أيولد لأهل الجنة؟

فقال: (( والذي نفسي بيده، إن الرجل ليتمنى أو ليشتهي أن يكون له ولد، فيكون حمله ووضعه وشبابه الذي ينتهي إليه، في ساعة واحدة )).

(427) وعن عبد الله، قال: قال النبي صلى الله عليه وآله وسلم: (( إنك لتنظر إلى الطير في الجنة ، فيخر بين يديك مشوياً )).

(428) وعن أمير المؤمنين علي عليه السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( إنَّ في الجنة لغرفاً يرى بطونها من ظهورها ، وظهورها من بطونها )).

فقيل: لمن هي يا نبي الله؟

قال: ((لمن أطاب الكلام، وأطعم الطعام، وأدام الصيام، وصلَّى والناس نيام )).

(429) قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لو أنَّ امرأة من نساء أهل الجنة أشرفت إلى الأرض، لملأت الأرض بريح المسك، ولأذهبت ضوء الشمس والقمر )).

* ويحكى، عن سعيد بن عامر بن جذيم، وهو راوي الخبر عنه: صلى الله عليه وآله وسلم، أنه كان يقول لامرأته: إني والله لا أختارك عليهن، ودفع يده في صدرها.

* وعن أبي هريرة: إنَّ في الجنة زوجة، يقال لها: العيناء. إذا مشت؛ مشت سبعون ألف وصيفة عن يمينها؛ وعن يسارها كذلك، وهي تقول: أنا للآمرين بالمعروف، والناهين عن المنكر.

* ابن عباس: إن في الجنة حوراء، يقال لها: لعبة. لو بزقت في البحر، لعذب ماء البحر، مكتوب على نحرها: من أحب أن يكون له مثلي، فليعمل بطاعة ربي.

* يحيى بن أبي كثير: إن الحور العين لتنادي أزواجهن، بأصوات حسان، ويقلن: طالما انتظرناكم، ونحن الراضيات، الناعمات، الخالدات.

ويقلن أنتم حبنا، ونحن حبكم، ليس دونكم مقصر، ولا وراءكم معدل.

* وعن عكرمة في قوله تعالى: ﴿وَمُلْكاً كَبِيراً﴾ [الإنسان: 20] عني به: مواكبهم.

* وعن بعضهم: استئذان الملائكة عليهم كما قال تعالى: ﴿وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ﴾ ..الآية[الرعد:23].

* مُصَنِّفُه: إلى ملك جليل، ونعمة لا زوال لها، وراحة لا كدر فيها، وشباب لا هرم، وصحة لا سقم، وأمن لا خوف، وحياة لا ممات، وإجابة منجزة لخواطرك، كما تريده على الوجه الذي تريده، وأحضر منه، أي ملكٍ أكبر من ملك الأماني، فيه أسرع إجابة لك من وحي اللحاظ.

* وعن يحيى بن أبي كثير في قوله: ﴿أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ ﴾[الزخرف:70]. قال: السماع. وقيل: تبقون فيها. وقيل: تسرون. وقيل: لا تحزنون أبداً.

* أبو سعيد الخدري: هي: التيجان، أدنى لؤلؤة منها لتضئ ما بين المشرق والمغرب.

* مُصَنِّفُه: من تحقق المطلوب والمرغوب، وجد طوع النفس موقع الأنس، وهان عليه المبذول، وتخفف عليه المحمول، وطوبى لمن أشترى ما لا ثمن له بما له ثمن، فالجنة لا ثمن لها عظماً ومقداراً، والدنيا لا ثمن لها ذلة واحتقاراً. فمن تركها للجنة؛ فقد اشترى ما لا ثمن لها نفاسة؛ بما لا ثمن له خساسة.

* قال يحيى بن الحسين: يا نفس، هل غُفر لك ذنبك القديم إذ تجترئي على الحديث؟ وهل شكرت الموجود؛ إذ تجدّين في طلب المفقود؟ وهل وآلاك الشيطان؛ إذ عاديت أولياء الرحمن؟ وهل استغنيت عن الوهاب؛ إذ أعرضت عن طاعته؛ وقرع بابه؟ وهل تخلفت جسر النار؛ إذ أنت في الأمن والقرار؟ وهل وضعت قدمك في جنته؛ إذ تكاسلت عن عبادته؟

* يحيى بن معاذ: يعرف قدر الدنيا؛ ساعة الإقامة في الآخرة.

* مُصَنِّفُه: لا. بل يعرف قدر الدنيا؛ ساعة مذاقة مرة الموت والفزع، لأنه إن كان من أهل الجنة، علم أنها في جنب الجنة لا شيء، وإن كان من أهل النار، علم أن الدنيا لم تسو ساعة للكون في النار.

* أبو حازم: لو كانت الجنة لا تدخلها إلا بترك جميع ما تحب من الدنيا، ولو كانت النار لا تنجو منها إلا بتحمل جميع ما تكره من الدنيا لكان يسيراً في جنبها، فكيف وقد تدخل الجنة بترك جزء من ألف جزء مما تحب، وقد تنجوا من النار؛ بترك جزء من ألف جزء مما تكره، وما أراد الله منك؛ وهو: الخير، أيسر مما أردت منه؛ وهي: الجنة، وما كره اللّه منك؛ وهو: الشر، أيسر مما كرهته أنت وهي: النار.

* يحيى بن معاذ: اكتساب الدنيا ذل النفوس، وفي اكتساب الجنة عزّ النفوس، فيا عجباً!! لمن يختار المذلة فيما يفنى عن العز في طلب ما يبقى.

* المسيح عليه السلام: ذِكْر الَخالِدَيْنِ، قَطَّع قلوب الخائفين - يعني: الجنة والنار-.

* يحيى بن معاذ: ترك الدنيا شديد، وفوت الجنة أشد منها، والدنيا تركها مهر الجنة.

* ثابت البناني: بلغني أنه ما من قوم جلسوا؛ فيقومون قبل أن يسألوا اللّه الجنة، ويتعوذوا بالله من النار، إلاَّ قالت الملائكة: مساكين أغفلوا العظيمين.

* حامد اللفاف: إن أمام بني آدم ثلاثة أشياء:

أولها: موت كريه المذاق.

والثاني: نار إليم العقاب.

والثالث: جنة عظيمة النعيم .

فاستعد للموت، استعداد من لا يؤوب بعده، واهرب من النار؛ هرب من لا طاقة له بها، واطلب الجنة؛ طلب من لا غنى له عنها.

* يحيى بن معاذ: قسمت الدنيا بين أهلها مراراً، وإن الجنة لا تقسم إلا مرة، فمن لم يقع له نصيبه؛ يرجع منها إلى الهلاك.

* الحسن: أدركت أقواماً، وصحبت رجالاً، ما سألوا الجنة حياءاً.

* مطرف بن الشخير: إني أراكم تذكرون الجنة، وقد حال ذكر النار بيني وبين الجنة.

* مُصَنِّفُه: يا ابن آدم، أخلص طوعك، فإن الثواب مُخْلَصْ، لا يستحقه إلا مُخْلِصٌ.


باب في الرجاء والرغبة والإرجاء في فضل اللّه عز وجل

* قال تعالى: ﴿نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ ﴾[لحجر: 49].

* وقال [تعالى]: ﴿قُلْ يَاعِبَادِىَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ ﴾..إلى قوله: ﴿وَأَنِيبُوا إِلَى رَبِّكُمْ﴾[الزمر:53،54].

* وقال تعالى: ﴿فَقُولاَ لَهُ قَوْلاً لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى﴾ [طه: 44]. عن بعضهم: أي خاطباه بكنيته.

* مُصَنِّفُه: هذا فضله مع معاند ادعى الربوبية، فكيف فضله فيمن اعتقد الواحدانية، وبذل العبودية.

* وقال تعالى: ﴿أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً﴾ [الكهف: 50]. أي استعطاف وترقق من سيد بعبده مثله؟

يقول: إن الشيطان لكم عدو، وأنا ولَيّكم رؤوف بكم، فترفضون الولي الرؤوف الرحيم بالعدو المضل،وكفاك بفضله؛أنك تبارزه عمرك الأطول؛بالموبقات ومعاصيه،فمتىما ندمت قبل زوال التكليف بلحظة أمحا عنك جميع ذلك،وبَوَّأَكَ مثوى من لم يعصه طرفة عين.

(430) وعن النبي صلى الله عليه وآله وسلم: (( يقول اللّه: أنا عند ظن عبدي بي، فليظن بي ما شاء )).

(431) وأظنه، عن رسول اللّه صلى الله عليه وآله وسلم: (( أحسنوا الظن بالله، فإن اللّه عند ظنكم )).

* وكان يحيى عليه السلام، إذا لقي عيسى عليه السلام عبس، وإذا لقيه عيسى تبسم. فقال له عيسى: تلقاني عابساً، كأنك آيس؟ فقال: تلقاني ضاحكاً، كأنك آمن. قال: أوحى اللّه إليهما: إنَّ أحبكما إليَّ، أحسنكما ظناً بي.

(432) ودخل رسول اللّه صلى الله عليه وآله وسلم من باب بني شيبة على أصحابه؛ وهم يضحكون، فقال: أتضحكون؟ لا أراكم تضحكون . ثم أدبر حتى كان عند الحجر، رجع إليهم القهقرى، فقال: (( جاءني جبريل عليه السلام، فقال: يا محمد إن اللّه يقول: لمَ تقنط عني عبادي؟ ﴿نَبِّئْ عِبَادِي أنِّي أَنَا الْغَفُورُ الرّحِيم، وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ﴾[الحجر:49،50].

* أبو غالب كنت أختلف إلى أبي أمامة بالشام، فدخلت يوماً على فتى من جيرة أبي أمامة، فقال: مريض؛ وعنده عم له، وهو يقول: ياعدو اللّه، ألم آمرك؟ ألم أنهك؟ فقال الفتى: ياعماه، لو أن اللّه تعالى دفعني إلى والدتي، ما كانت صانعة بي؟ قال: فوالله كانت تدخلك الجنة. فقال: اللّه أرحم بي من والدتي.

* وعن الأصمعي: كان رجل يحدث بأهوال القيامة، وأعرابي جالس يسمع فسمع. فقال: يا هذا من يلي أمر العباد؟ قال: اللّه تعالى. فقال الأعرابي: اللّه أكبر إنَّ الكريم إذا قدر غفر.

* هذا رحمك اللّه فيمن تدارك موبقته قبل زوال التكليف، فأمَّا من لم يتب فيتحتم عليه كلمة العذاب، لأنه لو كان الكرم لكان الذنب كلما كان أعظم فغفرانه أعلى وأبلغ في الكرم، فكان يجب أن يغفر ذنوب الكفار، وضرورة تعلم خلافه من دينه عليه السلام، لو جاز إخراجه عن النار لكان تجويزه؛ روحاً له في النار؛ ولا راحة في النار.

* وسئل أبو ذر رحمه اللّه عن ذلك؟ فقال: يتأبد في النار. فقيل: أين رحمة الله؟ قال: إن اللّه يقول: ﴿إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنْ الْمُحْسِنِينَ﴾ [الأعراف:56].

* مُصَنِّفُه: فلأن تحترز عن النار، وتحتاط لنفسك بالتوبة، خيرٌ من الإغترار برجاء لا يتبعه التوبة، فتزل بك القدم فلا تأمن التلافي.

* عن داود بن أبي هند، عن الشعبي أنه كان يقول: أحبب آل محمد؛ ولا تكن رافضياً، واثبت وعيد الله؛ ولا تكن مرجئاً، ولا تكفِّر الناس؛ فتكون خارجياً، والزم الحسنة ربك، والسيئة نفسك؛ ولا تكن قدرياً.

* يحيى بن معاذ: إذا قرأ: ﴿فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى﴾[طه:44].

قال: إِلهي، رفقك بمن قال: أنا إله. فكيف بمن يقول: لا إله إلا أنت؟

* صالح، عن ابن الخليل، في قوله: ﴿إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ﴾[فاطر:28].

قال: أعلمهم به، أشدهم له خشية.

(433) أخبرنا عبد الرحمن، أخبرنا أبو بكر، أخبرنا مكحول، أخبرنا أحمد بن محمد بن عاصم الرازي، أخبرنا أبو عبد الله بن بكر البيهقي الذهلي، عن فائد بن الورقاء، عن عبد الله بن أبي أوفى، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( والذي نفسي بيده لَ اللهُ أرحم بعبده من الوالدة الشفيقة بولدها )).

(434) سأل هشام بن عبدالملك الزهري. قال: حدَّثنا بحديث النبي صلى الله عليه وآله وسلم، أنه قال: (( من مات لا يشرك بالله شيئاً دخل الجنة ، وإن زنى وإن سرق ))؟

قال الزهري: أين يذهب بك يا أمير المؤمنين، كان هذا قبل الأمر والنهي.

* قال الجاحظ: قال المأمون: الإرجاء، دين الملوك.

* معمر، عن قتادة: في قوله تعالى: ﴿قُلْ يَا عِبَادِىَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ ﴾..الآية[الزمر: 53].

قال: أصاب قوم من الشرك ذنوباً عظاماً، فكانوا يخافون أن لا يغفر لهم، فدعاهم الله تعالى بهذه الآية إلى التوبة.


باب في البكاء من خوف اللّه عز وجل

* قال اللّه تعالى: ﴿وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ﴾..الآية[الأسراء:109].

(435) وعن رسول اللّه صلى الله عليه وآله وسلم: (( اللهم، ارزقني عينين هطالتين تبكيان من خشيتك، قبل أن تكون الدموع دماً، والأضراس جمراً )).

(436) أخبرنا عبد الرحمن، أخبرنا أبو بكر، أخبرنا مكحول، حدَّثنا علي بن جرير، أخبرنا علي بن الحسن السعيري، عن مالك بن سليمان، عن إبراهيم بن طهمان، والهياج بن بسطام، عن أبان، عن أنس، قال: قال النبي صلى الله عليه وآله وسلم: (( ثلاثة أعين؛ لا تمسها النار : عين فقئت في سبيل الله، وعين باتت تحرس في سبيل الله، وعين دمعت من خشية اللّه )).

* وعن أمير المؤمنين علي بن أبي طالب عليه السلام، في سيماء شيعته: صفر الوجوه من السهر، عمش العيون من البكاء.

*وعن نوف: أن أمير المؤمنين علي عليه السلام كان في الكوفة في مسجدها ليلاً يتهجد، ويرمي بطرفه إلى السماء؛ ويبكي.

* وعن جعفر بن محمد عليه السلام: سأله سائل: كم أبكي؟

قال: لا تمل، فإن القطرة تطفئ غضب الرب.

* وعن زين العابدين: أنه لم يكن يقدم إليه طعاماً إلا بكى. فقال له غلامه: يا سيدي أخشى أن تكون في الهالكين. قال: ما تذكرت مصرع بني فاطمة، إلاَّ خنقتني العبرة.

* ويروى أنه بكى علي بن الحسين عشرين سنة أو أربعين سنة، فقيل له في ذلك.

فقال: ﴿إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ﴾[يوسف:86].

* وفي بعض مواعظ أهل البيت عليهم السلام: البكاؤون: آدم على خطيئته، ويعقوب على يوسف، ويوسف على يعقوب عليهم السلام، وفاطمة بنت محمد صلى الله عليه وآله وسلم.

فأما آدم: فبكى على الجنة، حتى صار في خديه أمثال الأودية.

وأما يعقوب: فبكى على يوسف، حتى ذهب بصره، وحتى قيل له: ﴿تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ﴾ [يوسف: 85]. وأما يوسف: فبكى على يعقوب، حتى تأذى به أهل السجن.

وقالوا: إما أن تبكي النهار، وتسكت بالليل، وإما أن تبكي بالليل، وتسكت بالنهار. فصالحهم على واحد منهما.

وأما فاطمة: فبكت على رسول اللّه صلى الله عليه وآله وسلم، حتى تأذى بها أهل المدينة.

فقالوا لها: قد آذيتنا بكثرة بكائك، فكانت تخرج إلى مقابر الشهداء، فتبكي حتى تقضي حاجتها، ثم تنصرف. وهي القائلة:

صُبَّت عليَّ مصائب لو أنها صبت على الأيام عدن لياليا

رواه زين العابدين علي بن الحسين عليهم السلام.

* وقرأت: أن يحيى بن زكريا، بكى حتى أكلت دموعه مجاري خدوده، فجعلت والدته قطعة صوف عليها، متى ما ابتلت أخذها يحيى عليه السلام وعصرها، فتقاطر دموعه عنها، فإذا نظر إليها، يقول: اللهم هذه دموعي، وهذه أمي، وأنت الرحمن!!

* وروي أن المسيح عليه السلام مر بقوم يبكون. فقال: لِمَ تبكون؟ فقيل: من ذنوبهم؟ فقال: دعهم يبكون.

* الحسن: ما اغرورقت عين بمائها من خشية اللّه؛ إلاَّ حرم اللّه خده على النار، فإن فاضت على خدها؛ لم يرهق وجهه قترٌ ولا ذلة، وليس من عمل إلاَّ وله وزن وثواب، إلاَّ الدمعة فإنها تطفي بحوراً من النار، ولو أن رجلاً بكى من خشية اللّه في أمة من الأمم لرجوت أن يرحم اللّه ببكاء ذلك الرجل تلك الأمة.

* وفي بعض مواعظ أهل البيت عليهم السلام: إن اللّه تعالى قال فيما ناجى به موسى بن عمران: ما تزين المتزينون بمثل الزهد في الدنيا، ولا تقرب لي المتقربون بمثل الورع من محارمي، ولا تعبد إليَّ المتعبدون بمثل البكاء من عذابي. فقال: يا رب بما تجازيهم؟

فقال: أما المتعبدون بالبكاء خشية من عذابي، فأفتش على الناس كلهم يوم القيامة، ولا أفتش عليهم استحياء منهم.

* قيل لغالب بن عبد الله: أما تخاف على عينيك العمى من طول البكاء؟ فقال: هو لهما شهادة.

* وكان وجه محمد بن واسع، كوجه الثكلى من البكاء.

* مسروق الأجدع: قام تميم الداراني ليلة حتى أصبح، يقرأ آية من كتاب اللّه، ويبكي﴿أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ﴾[الجاثية:21].

* وقال الطبيب، لثابت البناني: إن ضمنت لي ترك ثلاث ضمنت لك برؤ عينيك: إكثار البكاء، وإدمان الصوم، وتطويل السجود. قال ثابت: وأي خير في الحياة بعد هذا؟

* وكان زبيد اليامي يبكي في كل يوم، فقال غلامه: إن كان هذا دأبك
لأوشك أن أقودك أعمى.

* وحكي: أن زيد ابن علي عليه السلام إذا قرأ أو قرئ عليه آية وعيد، بكى حتى يخرَّ مغشياً عليه.

* وقيل لمالك بن دينار: ألا تجيء بقارئ يقرأ عليك؟ قال: إنَّ البَكّاء لا يحتاج إلى النائحة.

* وكان الضحاك يبكي كل عشية، ويقول: لا أدري ما صعد اليوم من عملي.

* ابن شوذب: سُرِقَ مصحف لمالك بن دينار، وكان إذا وعظ أصحابه فرآهم يبكون. قال: كلنا يبكي، فالمصحف من سرقه؟

* وهب بن منبه: فقد زكريا ابنه يحيى عليه السلام، فوجده بعد ثلاثة أيام؛ مضطجعاً على قبر يبكي. فقال: يا بني، ما هذا؟

قال: أخبرتني أن جبريل عليه السلام، أخبرك: أنَّ بين الجنة والنار مفازةً من نار، لا يطفي حرها إلا الدموع. قال: إبك يا بني.

* مسلمة بن عبد الملك: بكى عمر بن عبد العزيز، وبكت فاطمة، وبكى أهل الدار، لا يدري هؤلاء ما بكاء هؤلاء؟ فلما انجلت عنهم العبرة وانحسرت. قلت: يا أمير المؤمنين لِمَ بكيت؟

قال: ذكرت منصرف القوم بين يدي اللّه، ﴿فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ﴾ [الشورى:7]. ثم صرخ وغشي عليه.

* عبد الله بن عيسى: كان في وجه عمر بن الخطاب خطان أسودان من الدموع.

* عباد بن كثير: سألت سميط بن عجلان، فقلت: هل يبكي المنافق؟ قال: أما من رأسه فنعم، وأما من قلبه فلا.

* منصور بن عمار: تكلمت بين يدي الفضيل، وابن عيينة، فجعل فضيل يبكي، وجعل ابن عيينة يردد الدموع في عينيه. فقلت: يا محمد، ألا تهمله؟ فقال: هذا أبقى للكمد يرحمك الله.

* وقال الفضيل، وهو يعظ شعيب بن حرب حتى أبكى: حق لك البكاء، والله لو بكى لك أهل الأرض، وبكى لك أهل السماء، لكان ما طلبوا أعظم من بكائهم، فكيف وأنت واحد مع ضعفك.

* الثوري: حضر رجل مجلس صلة بن أشيم، وحضرهم البكاء فبكوا، فتمنى الرجل في نفسه أن بعض إخوانه رآه في تلك الحالة، فرآى في منامه.

فقيل له: خذ أجرك ممن أحببت أن يراك.

* مُصَنِّفُه: بكاء المؤمن شفاء، وبكاء المنافق شقاء.

* وكان كعب الأحبار، يقول: والذي نفسي بيده، لأن أبكي من خشية اللّه حتى تسيل دموعي على وجنتي، أحب إليَّ من أن أتصدق بجبل ذهب.

* قال در بن عمر بن در، لأبيه: ما بال المتكلمين يتكلمون فلا يبكون أحداً، فإذا تكلمت سمعت البكاء من هاهنا وهاهنا؟

فقال: يا بني، ليست النائحة المستأجرة، كالنائحة الثكلى.

* أبو بكر بن أبي مريم: رأيت ورقاء أبو بشر فيما يرى النائم. فقلت: ماذا فُعِلَ بك يا ورقاء؟ قال: نجوت بعد كل جهد. قلت: فأي الأعمال وجدتموها أفضل؟ فقال: البكاء من خشية الله.

* وكان يزيد الرقاشي يدمن البكاء في أغلب حالاته عند طعامه، ورؤية منكر، ورؤية معروف، وجنازة، وعند مجالسة إخوانه.

فقال له ابنه: يا أبتي، لو كانت النار خلقت لك ما زدت عليها. فقال، يزيد: وهل خلقت النار إلا لي ولأصحابي ولإخواننا الأنس والجن، أما تقرأ يا
بني: ﴿سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلاَنِ﴾ [الرحمن:31]. ﴿يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلاَ تَنتَصِرَانِ﴾ [الرحمن:35]. ﴿يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ ﴾[الرحمن:44]. وجعل يجول في الدار، ويصرخ، ويبكي، حتى يغشى عليه.

* مُصَنِّفُه: البكاء ثلاث: بكاء رقة، وخدعة، وخشية. فبكاء الرقة: بكاء النساء، والعامة. وبكاء الخدعة: بكاء المنافق. وبكاء الخشية: بكاء المؤمن.

* مُصَنِّفُه: بكاء المؤمن دواء، وبكاء المنافق داء.


باب في وزر الغيبة والنميمة وأذى المسلم

* قال تعالى: ﴿مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ ﴾[ق:18].

* وقال تعالى: ﴿يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ ﴾[الحجرات:11].

* وقال تعالى: ﴿وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا ﴾[الحجرات:12].

* وقال تعالى: ﴿إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ﴾[النور:19].

(437) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا علي بن الحسين، حدَّثنا الحسن بن علي، حدَّثنا سعيد بن سليمان، حدَّثنا موسى بن خلف، حدَّثنا قاسم العجلي، عن أنس بن مالك، قال: بينا النبي صلى الله عليه وآله وسلم يخطب، إذ جاء رجل يتخطى رقاب الناس حتى جلس قريباً من النبي صلى الله عليه وآله وسلم، فلما قضى النبي صلى الله عليه وآله وسلم صلاته، قال: (( يا فلان، ما منعك أن تجمع ))؟

قال: يانبي، اللّه حرصت أن أضع نفسي في الموضع الذي ترى.

قال: (( قد رأيتك تتخطى رقاب المسلمين وتؤذيهم، من آذى مسلماً فقد آذاني، ومن آذاني فقد آذى اللّه )).

(438) عن أبي عمرو مولى أنس: أنَّ النبي صلى الله عليه وآله وسلم، قال: (( من خزن لسانه، ستر اللّه عورته ، ومن كف غضبه كف اللّه عنه غضبه )).

(439) عبيد بن عمير، عن أبي ذر، أن النبي صلى الله عليه وآله وسلم، قال: (( كلام ابن آدم عليه لا له ، إلاَّ أمراً بمعروف، أو نهياً عن منكر، أو ذكراً لله )).

(440) جابر بن عبد الله: قال النبي صلى الله عليه وآله وسلم: (( من ضمن لي ما بين لحييه، وما بين رجليه ضمنت له الجنة )).

(441) معاذ بن جبل، قال: خرجت مع النبي صلى الله عليه وآله وسلم في غزوة تبوك، فرأيت منه خلوة، فأوضعت بعيري حتى حاذيته.

فقلت: يا نبي اللّه، ألا تدلني على عمل، أدخل به الجنة؟

قال: (( لقد سألت عن عظيم، وإنه ليسير على من يسره اللّه عليه: تعبد اللّه ولا تشرك به شيئاً، وتقيم الصلاة المكتوبة، وتؤتي الزكاة المفروضة، وتصوم رمضان )).

ثم سار وسرت معه. ثم قال: (( إن شئت أنبأتك بأبواب الخير؟ الصوم جُنَّةٌ، والصدقة تطفي الخطيئة، وقيام الرجل في جوف الليل، ثم قرأ: ﴿تَتَجَافَى جُنُوبُهُمْ عَنْ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ﴾[السجدة:16] )).

ثم قال: (( إن شئت أنبأتك عن رأس هذا الأمر، وعموده، وذروة سنامه؟ أما رأسه: فالإسلام. وأما عموده: فالصلاة. وأما ذروة سنامه: فالجهاد في سبيل اللّه )).

ثم قال: (( إن شئت أعلمتك ما هو أملك على الإنسان من ذلك )). فأومأ بيده إلى فِيْهِ.

وقال: (( لسانك )).

فقلت: يانبي اللّه، إنا لنؤاخذ بما نتكلم به؟

قال: (( ثكلتك أمك يا ابن جبل، وهل يكب الناس على مناخرهم إلا حصائد ألسنتهم؟ وهل تقول إلا لك أو عليك )).

(442) أنس بن مالك: أن النبي صلى الله عليه وآله وسلم، قال: (( من أراد أن يسلم، فليحفظ لسانه )).

* محمد بن القاسم : قال: قرئ على باب صنعاء: إن كانت العافية من شأنك، فسلط السكوت على لسانك.

(443) وعن النبي صلى الله عليه وآله وسلم: (( من صمت نجا )).

* عبد الله بن أبي زكريا: عالجت العبادة فلم أجد شيئاً أشدّ من الصمت.

(444) عن أنس، عن النبي صلى الله عليه وآله وسلم، قال: (( طوبى لمن أمسك الفضل من قوله، وأنفق الفضل من ماله )).

(445) عن ابن عمر، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا تكثروا الكلام في غير ذكر اللّه ، فإن كثرة الكلام لغير ذكر اللّه قسوة القلب، وإن أبعد الناس من اللّه القلب القاسي )).

* سعيد بن جبير، عن ابن عباس، أنه أخذ بلسانه، فقال: يا لسان، قل خيراً؛ تغنم، وأمسك عن قبيح؛ تسلم.

* الحسن: في قوله عز وجل: ﴿وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ ﴾[القيامة:2]. قال: إنَّ المؤمن يلوم نفسه. أو قال: ألا تراه كيف يلوم نفسه، يقول: ما أردت تكلمين يعاتب نفسه، وأن الفاجر يمضي قدماً لا يعاتب نفسه.

(446) عن النبي صلى الله عليه وآله وسلم: (( شر الناس يوم القيامة من يُتَّقَى مجلسه لفحشه )).

* عن ابن حبان التميمي، قال: كان يقال: ينبغي للمؤمن أن يكون أشدَّ الناس حفظاً للسانه منه لموضع قدميه.


فصل

(447) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا عبد الله بن أحمد، حدَّثنا الحسن بن إسرائيل، حدَّثنا أسباط، عن عباد بن كثير، عن الحريري، عن أبي نضرة، عن أبي سعيد الخدري، وعن: جابر بن عبد الله، قالا: قال رسول اللّه صلى الله عليه وآله وسلم: (( الغيبة أشدُّ من الزنا ، إنَّ الرجل ليزني فيتوب، فيتوب الله عليه، وإن صاحب الغيبة لا يغفر له، حتى يغفر له صاحبه )).

(448) وعن النبي صلى الله عليه وآله وسلم: (( من اغتيب عنده أخوه المسلم ، فاستطاع أن ينصره فنصره، نصره اللّه في الدنيا والآخرة، ومن خذله خذله اللّه في الدنيا والآخرة )).

(449) عمر بن عبد الله الأنصاري، عن أبي الدرداء، عن النبي صلى الله عليه وآله وسلم: (( من ذكر امرءاً بما ليس فيه ليعيبه ، حبسه اللّه في نار جهنم، حتى يأتي بنفاذ ما قاله فيه )).

* وعن جبير بن نفير، عن أبي الدرداء، قال: أيما رجل أشاد على امرئ مسلم كلمة وهو منها بريء يريد أن يشينه بها، كان حقاً على اللّه أن يعذبه بها في نار جهنم، حتى يأتي بنفاد ما قاله فيه.

(450) أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا ابن منيع، حدَّثنا محمد بن حسان السمتي، حدثنا فضيل بن عياض، عن الأعمش، عن أبي سفيان، قال: كنا مع النبي صلى الله عليه وآله وسلم فهاجت ريح، فقال رسول اللّه صلى الله عليه وآله وسلم: (( إن ناساً من المنافقين اغتابوا ناساً من المؤمنين ، فلذلك هاجت هذه الريح )).

* وروي أيضاً، عن جابر بن عبد الله: هاجت ريح منتنة على عهد رسول اللّه صلى الله عليه وآله وسلم.. الخبر.

(451) وعن جابر، عن عامر، عن مرة الهمداني، عن أبي بكر، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( لا يدخل الجنة سيء الملكة ، وملعون من ضار مسلماً أو غره )).

(452) وصعد رسول اللّه صلى الله عليه وآله وسلم، فقال بصوت رفيع: (( يا معشر، من أسلم بلسانه ، ولم يفض الإيمان إلى قلبه: لا تؤذوا المسلمين، ولا تغشوهم، ولا تطلبوهم عوراتهم، فإن من تطلب عورة مسلم، تطلب اللّه عورته، ومن تطلب اللّه عورته يفضحه، ولو في جوف رحله )).

معنى: تطلب عورته: يجازيه ويعاقبه بمثل ذنبه.

* وحكي: أن الحسن، قال: يا ابن آدم، إياك والغيبة، فإنها أسرع في الحسنات، من النار في الحطب، يحسد أحدكم أخاه حتى يقع في سريرته، والله ماله علم بعلانيته، يعيبه بما ليس فيه، ويعيبه بما لا يعلمه فيه، يتعلم في الصداقة التي بينهما ما يعيره في العداوة، إذا هي كانت، ما أظن أولئك من المؤمنين، إن اللّه لا ينظر إلى عبد يبدي لأخيه الود، وصدره مملوءاً غشاً، يطريه شاهداً، ويخذله غائباً، إن رأى خيراً حسده، وإن ابتلي ببلاء خذله.

* وجعل بعضهم شعراً، فقال:

إحذر مودة ماذق
يحصي العيوب عليك

شاب المرارة بالحلاوة
أيام الصداقة للعداوة

* قال رجل لمحمد بن علي عليه السلام: بلغني أنك تقع فيَّ؟

فقال: أنت إذا أكرم عليَّ من نفسي.

* الصادق جعفر بن محمد عليه السلام: إياك والغيبة، فإنها إدام الكلاب.

* قال أبو قلابة: في الغيبة خراب القلب من الهدى.

* وقال اللّه تعالى لموسى عليه السلام: من مات تائباً من الغيبة، فهو آخر من يدخل الجنة، ومن مات مصرَّاً عليها، فهو أول من يدخل النار.

* وشتم رجل، رياح بن عبيدة الحجاج، عند عمر بن عبدالعزيز.

فقال رياح: بلغني أن الرجل ليظلم بالمظلمة، فما زال المظلوم يشتم ظالمه، حتى يستوفي حقه، ويفضل الظالم عليه.

* ابن سماك: لكل شيء ديباج، وديباج القراء؛ ترك الغيبة.

* مُصَنِّفُه: ترك الغيبة، من علو الهمة.

* مُصَنِّفُه: من اغتاب غيره فقد عرض نفسه للغيبة، والوزر، وذلة الاعتذار، وتضييق طريق التوبة على نفسه.

(453) عن النبي صلى الله عليه وآله وسلم، أنه قال: (( إن اللّه تعالى يبغض أهل بيت اللحم )). أي: الذين يأكلون لحم الناس ويغتابونهم.

* الزهري: ما كرهت أن تواجه أخاك، فهو غيبة.

* وقال أبو تراب: الغيبة فاكهة القراء، وضيافة الفساق، وبساتين الملوك، ومراتع النساء، وإدام كلاب الناس، ومزابل الأتقياء.

* يونس بن عبيد: عرضت على نفسي، الصوم في يوم شديد الحر بالبصرة، وترك ذكر الناس، فكان الصوم أهون عليَّ من ترك ذكرهم.

* وقال، سفيان بن الحسين: كنت جالساً مع إياس بن معاوية. فمر رجل، فنلت منه. فقال: أسكت. ثم قال: يا سفيان، هل غزوت العام الروم؟ قلت: لا. قال: هل غزوت الترك؟ قلت: لا. قال: فسلم منك الروم، وسلم منك الترك، ولم يسلم أخوك المسلم!! فما عدت إلى ذلك بعده.

* حاتم الأصم: ثلاث إذا كنَّ في مجلس، فالرحمة منهم مصروفة: ذكر الدنيا، والضحك، والوقيعة في الناس.

* وعن حاتم: إن الكاذب كلب أهل النار، والحاسد خنزير أهل النار، والمغتاب، والنمام، قردة أهل النار.

أخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا عبد الله بن أحمد بن عامر، حدَّثنا أبي، حدَّثنا علي بن موسى، عن آبائه، عن علي بن الحسين عليهم السلام قال: من كف عن أعراض المسلمين أقال اللّه عثرته يوم القيامة، إياكم والغيبة فإنها إدام كلاب الناس.

* مُصَنِّفُه: المؤمن مرآة أخيه، إن عرف فضله أظهره، وإن عرف عيبه ستره، وإليه بصَّره.

* يحيى بن معاذ: ليكن حظ المؤمن منك ثلاث خصال، حتى تكون من المحسنين: إن لَمْ تنفعه فلا تضره، وإن لم تسره فلا تغمه، وإن لم تمدحه فلا تذمه.

* عن وهب بن منبه: لا يكون الرجل صالحاً حتى يكون علكاً في أفواه الناس.

* ودخل على ابن سيرين نصرانيان، فلما خرجا من عنده، قال: لولا أن تكون غيبة لأخبرت أيهما أطيب.

* وكان ابن مسعود، إذا مر بمجلس من المجالس، قال: توضئوا فإن بعض ما أنتم فيه شر من الحدث.

* وعن عبيدة السليماني: أنه كان يمر بمجالس الأنصار، ويقول: جددوا الوضوء، فإن ما تتكلمون به شر من الحدث.

* وجفا رجلٌ رجلاً، فقيل له: لِمَ لا تجيبه؟ فقال: هو عصى اللّه فِيْهِ.

* وعن بشر بن السري، أنه قال: ويحك لو قيل لك: لِمَ تغتاب فلاناً، وتقع فيه؟ قلت: لأنه عدوي وظلمني؟ ويحك، إن كان عدوك كما زعمت فدعه وما جنى على نفسه فالله ناصرك، فلا تخفف عنه، ولا تحمل عنه خطاياه بتوقير ظهرك. ويحك، ما هذا لك بعدو، بل هو أحب الناس إليك. ويحك، تسألك والدتك حسنة فتمنعها وتعطيها أعدائك، ما يفعل هذا عاقل.

ويحك، كان يحق عليك، لو أن إنساناً اغتابه أخذت على فِيْهِ، وقلت: هذا عدوي وظلمني، فلا يصيبنَّ فيك خيراً.

* وذكرت الغيبة عند ابن المبارك، فقال: لو كنت مغتاباً لأحد؛ لاغتبت والدتي، لأنها أحق بحسناتي.

* أبو أمامة الباهلي: إن العبد يعطى كتابه يوم القيامة فيرى فيه حسنات لم يكن عملها. فيقول: يا رب أنى هذا ؟ فيقول جل وعلا: بما اغتابك الناس، وأنت لا تشعر.

* أبو الزاهرية: إنَّ من المروءة ترك الغيبة، ومن اللؤم حب الغيبة.

* وفات شقيقاً وِرْدُهُ من السحر. فقالت له أهله: فاتك القيام الليلة. فقال: إن فاتني ذلك، فقد صار لي ألف من أهل بلخ.

قالت: كيف؟ قال: لأنهم باتوا قياماً، فإذا أصبحوا نالوا مني، وأكلوا لحمي، فيكون في ميزاني؛ صلواتهم؛ وصيامهم.

* وهب بن منبه: قال رجل في بني إسرائيل: اللهم، ليس لي ما أتصدق به، فأيما مسلم أصاب عرضي فهو عليه صدقة. قال: فأوحى اللّه إلى نبي زمانه، أنه قد غفر له.

(454) ونظرت أم الدرداء إلى رجل يغتاب رجلاً، فنهاه آخر. فقالت للناهي: قد غبطتك، سمعت أبا الدرداء، يقول: سمعت النبي صلى الله عليه وآله وسلم، يقول: (( من ردَّ عن عرض أخيه ، رد اللّه عن وجهه لفح النار يوم القيامة )).

(455) وقال النبي صلى الله عليه وآله وسلم: (( ما صام من ظل يأكل لحوم الناس )).


باب في وزر النميمة والسعاية

* مجاهد: في قوله تعالى: ﴿حَمَّالَةَ الْحَطَبِ ﴾[المسد:4]: كانت تمشي بالنميمة.

وسميت النميمة حطباً لتولد الآفات والفتن منها، كما تتولد النار عن الحطب وتتوقد.

(456) أخبرنا عبد الرحمن، حدَّثنا أبو بكر: حدَّثنا مكحول، حدَّثنا الحسن بن سهل، حدَّثنا أبو عبيد، عن أبي معاوية، عن الأعمش، عن إبراهيم، عن حذيفة، قال: قال النبي صلى الله عليه وآله وسلم: (( لا يدخل الجنة قتات )).

* ووشى واشٍ إلى اسكندر، فقال له: تحب أن نقبل منك ما قلت فيه، على أن نقبل منه ما قال فيك؟ قال: لا. قال: فكف عن الشر، يكف الشر عنك.

* وروي أن خالد بن صفوان كان يقول: قبول النميمة شر من النميمة، لأن النميمة دلالة، والقبول إجازة، وليس من دلَّ على شيء كمن قبل وأجاز.

* وروي أن ساعياً، سعى برجل إلى الفضل بن سهل فوقع: إن السعاية شر من الساعي، لأنه دال، والقابل مجيزها، فإن كان النمام كاذباً يستحق معاقبته لمبارزته الرحمن، ومتابعة الشيطان، بقول الزور والبهتان، وإن كان صادقاً للزمه في هتك العورة، وإضاعة الحرمة.

* مُصَنِّفُه: ومن أفشى سر غيره، فما يؤمنك أن يفشي سرك إلى غيره، ويهتك عورتك؛ كما هتك عورة غيرك بين يديك، فباعده تأمن شره.

* مُصَنِّفُه: وهل العجب!! إلا من امرئ يضيق ذرعاً بضبط سره، حتى يضعه عند غيره ثم يروم منه كتمانه وهو لم يكتمه وبه أخص وعلى نفسه أشفق، وكيف بغيره؟

* وروى يعقوب بن داود، أنه كان على باب الملقب بالمهدي فوافى في يوم واحد ثمانون قصة كلها سعاية، منها ستون من أهل البصرة، وعشرون لسائر البلاد، فلو عمل بها هلك الناس أجمع.

* ودخل رجل على عبد الملك بن مروان، فقال: هل من خلوة يا أمير المؤمنين؟ قال: نعم. فتفرق عنه القوم، فخلي به فأقبل يتهيأ للكلام. فقال له عبدالملك: اسمع إليَّ، لا تمدحني في وجهي، فأنا أعرف بنفسي منك، ولا تكذبني، فإنه ليس للكذوب رأي، ولا تَسْعَيَنَّ بأحد إليَّ. فقال الرجل: انصرف يا أمير المؤمنين؟! قال: إن شئت، فقام ومضى.

* كعب الأحبار: أصاب بني إسرائيل قحط فخرج بهم موسى عليه السلام ثلاث مرات يستسقون فلم يُسقوا. فقال: إلهي، عبادك، فأوحى اللّه إليه لا أستجيب لك ولمن معك، لأن فيكم رجلاً نماماً، قد أصر على النميمة. فقال: يا رب، من هو حتى نخرجه من بيننا. فقال: يا موسى، أنهاكم عن النميمة فأكون نماماً. فقال: فتابوا بأجمعهم فَسُقُوا.

* ابن السماك: يدرك النَّمام في نميمته، ما لا يدرك الساحر في سحره.

* وذكر رجل عند شداد بن حكيم أخاً له، وأبلغه مكروهاً. فقال: يا هذا، إنا نظرنا في محاسنه إلينا، فإذا هي أكثر من مساوئه، فأخذنا بمحاسنه، وتجافينا عن مساوئه، وكذلك يفعل السيد بالعبد، فكيف العبد بالعبد.

* ولبعضهم: من أراد أن يسلم من الإثم في هذا الزمان وتبقى له الإخوان، فليجعل نفسه قاضياً، ويحكم حكم القضاة، ولا يقبل قول أحد في أحد إلا بشهود وتعديل، فإنا قد أحببنا بقول أقوام، وأبغضنا بقول أقوام، فأصبحنا على ما فعلنا نادمين.

* الفضيل بن عياض: ثلاث يهْدِمن العمل الصالح، ويفطرنَ الصائم، وتنقضنَ الوضوء: الغيبة، والنميمة، والكذب.

* وعن أبي موسى الأشعري: لا يسعى على الناس إلاَّ ولد بغيٍ، أو فيه عرق منه.

* كعب الأحبار: أعظم الناس خطيئة عند اللّه المثلث. قيل: ومن المثلث؟ قال: الذي يسعى بأخيه فيهلك نفسه، ويهلك أخاه، ويهلك سلطانه.

* الحسن: من نقل حديث غيرك إليك، فإنه ينقل حديثك إلى غيرك.

* وهب بن منبه: من مدحك بما ليس فيك، فلا تأمن أن يذمك بما ليس فيك.

* محمد بن السماك: لا تخف ممن تحذر، ولكن أحذر ممَّن تأمن.

* معاذ بن جبل: إذا أحببت رجلاً فلا تسأل عنه أحداً، فعسى أن توافق نمَّاماً فيفرق بينك وبينه.

* وزار رجل حكيم من المتقدمين حكيماً، فلما لقيه ذكر له عن بعض إخوانه مقالاً. فقال المزُور: يا أخي، قد أبطأت في الزيارة، وأتيتني بثلاث جنايات: بغَّضت إليَّ أخي الحبيب، وشغلت قلبي الفارغ، وأتهمت نفسك الأمين، فما أشر ما أتيت.

* أكثم بن صيفي: الأذِلاَّءُ أربعة: النمام، والكذاب، والمديون، واليتيم. (ح)، كذلك المحتاج إلى الناس، سواء سألهم، أم انتظرهم فقط.

(457) وقال، رسول اللّه صلى الله عليه وآله وسلم: (( شرار عباد اللّه: المشاؤون بالنميمة ، المفسدون بين الأحبة، الباغون الشر، ألعيب )).

* وقال، سليمان بن داود: يا بني، إياكم والنميمة، فإنها أحدُّ من السيف‎.

(458) وعن رسول اللّه صلى الله عليه وآله وسلم: (( لا يسكن مكة سافك دم ، ولا مشاء بنميم، ولا تاجر بربا )).

* عطاء بن السائب: ذكرت هذا الحديث للشعبي، وقرن النَّمَّام، والقاتل، وآكل الربا.

وقال: وهل تسفك الدماء، وتنتهب الأموال، وتهيج العظام، إلاَّ من أجل النميمة.


باب الإشتغال بعيب النفس عن عيوب الناس

* قال تعالى: ﴿عَلَيْكُمْ أَنْفُسَكُمْ ﴾[المائدة: 105].

(459) أخبرنا عبد الرحمن، أخبرنا أبو بكر، حدَّثنا مكحول، أخبرنا محمد بن رميح، أخبرنا محمد بن جامع العطار، عن عبد العزيز، عن عبد الصمد، عن أبَّان، عن أنس، قال: قال لي النبي صلى الله عليه وآله وسلم: (( طوبى لمن شغله عيبه عن عيوب الناس، وانفق من مال اكتسبه من غير معصية اللّه، ورحم أهل الذل والمسكنة، وخالط أهل الفقه وا لحكمة )).

* وعن المسيح عليه السلام: لا تنظروا في عيوب الناس كالأرباب، وانظروا في عيوبكم كالعبيد، ينظر أحدكم القذا في عين أخيه، ولا ينظر الجذع في عينه، مثلكم مثل القبور المجصصه يروق ظاهرها، وباطنها فيها ما فيها. وقد نَظمه بعض الشعراء، فقال:

أهملت نفسك في هواك ولمتني
ما بال عينك لا ترى لقذاءها

لو كنت تنصف لمت نفسك دوني
وترى الخفي من القذا لجفوني

* وأتي أمير المؤمنين عليه السلام، برجل استوجب الحد، فقال: إذا اختلط الظلام، فاتوني بشهود متعممين. فلما حضروا للشهادة، قال: نشدت اللّه رجلاً عنده مثل هذا الحد إلاَّ انصرف، فانصرفوا جميعاً.

* قال حكيم لحكيم: والله إني لأحبك في اللّه. فقال له الآخر: لو علمت مني ما علمت من نفسي، لأبغضتني في اللّه. قال له الأول: لو علمت منك ما علمت من نفسك، لكان فيما أعلم من نفسي شغلاً عما أعلم في نفسك.

* مُصَنِّفُه: من أولع باستقصاء عيوب الناس، أستقصيت عليه عيوبه، وبقي بلا صديق، ومن أهمل لسانه عقره، وهدر عرضه، ومن لم يرم طرفه فقد كمد نفسه.

* ولبعضهم:

لا تفتشن مساوي الناس ماستروا
واذكر محاسن ما فيهم إذا ذُكروا

فيكشف اللّه ستراً من مساويكا
ولا تعب أحداً منهم بما فيكا

* وفي بعض الكتب المتقدمة: يا ابن آدم، لك مخلاتان: مخلاة خلفك، ومخلاة أمامك، ففي التي خلفك عيوبك، والتي أمامك عيوب غيرك، فلو نظرت التي خلفك شغلتك عن التي أمامك.

يا ابن آدم، لا تبغض نفسك على اليقين، وتبغض أخاك على الظن، ما هذا بإنصاف.

* يحيى بن معاذ: اعرف الناس بعيوب أنفسهم أقربهم من ربه، وما سقط الناس إلاَّ من فقد معرفة النفوس.

* مُصَنِّفُه: لا تكن ممن بصَّرك السخط إلى العيوب، والرضى يعميك، ولكن فاجعلها في اللّه تعالى، لتكون بصيراً في الحالين.

* عون بن عبد الله: ما أحسب أحداً يفرح بعيوب الناس، إلاَّ من غفلة غفلها من نفسه.

* مُصَنِّفُه: وإذا رأيت الرجل يكون في جهد عيوب الناس كليل المعرفة بعيوبه فما نالته محنة شغلته عما يكره، فهو في حظه من الخاسرين، وعن رياضة نفسه من الغافلين، وبها من الجاهلين.

* واستوصى رجل راهباً، فقال: أوصيك بسبعة أشياء: لا تحزن على ما فاتك من الدنيا، ولا تحمل على قلبك هم ما لم ينزل بك، ولا تطلب الثناء ممن لا يفعل، ولا تعيب الناس فيما فيك، ولا تنظر بالشهوة إلى ما لا تملك، ولا تغضب على من لا يضره غضبك، ولا تثن على من يعلم اللّه منه خلاف ذلك.

* إبراهيم بن الجنيد ، كان يقول: حق على العاقل أن يتخذ مرءآتين فينظر في إحداهما مساوي نفسه، فيتصاغر بها ويصلح ما استطاع، وينظر في الأخرى محاسن الناس فيجلهم بها، ويأخذ منها ما استطاع.

* أبو قلابة: إذا كان الناس أعلم بالرجل من نفسه؛ فقمن أن يهلك، وإذا كان هو أعلم بنفسه من الناس؛ فقمن أن ينجو.

* الحسن: ما عيرت أحداً بذنبه، مخافة أن أبتلى به.

* عمر بن الخطاب: رحم اللّه امرءاً أهدى إليَّ عيوبي.

* مسعر بن كدام: من يمدحني، ومن يخبرني بعيوبي، سواء عندي.

* مُصَنِّفُه: ولعمري هو كذلك، لأنه عند معرفته بعيوبه ينهض لإزالتها، فيعود مستقيماً ممدوحاً.

* لبعض الحكماء: إذا رأيت أن تنظر إلى العيوب جمة فتأمل عيَّاباً فإنما يعيب بفضل ما فيه من العيب.

* وعن الحسن: إنَّ صحبة الأشرار تورث سوء الظن بالأخيار.

* أبو عبيدة: عن الحسن، قال: يا ابن آدم، إنك لن تصيب حقيقة الإيمان، حتى لا تعيب الناس بما فيك، حتى تبدأ بصلاح ذلك العيب من نفسك فتصلحه، فإذا فعلت ذلك، كان شغلك في خاصة نفسك.

* أمير المؤمنين عليه السلام: النمام؛ على الناس طاعن، ولنفسه مداهن.

* وفي بعض مواعظ أهل البيت عليهم السلام: كتب رجل إليَّ، أطرفني بشيء من العلم فكتبت إليه: العلم كثير، ولكن إن قدرت أن تلقى اللّه عز وجل وظهرك خفيف من دماء هذه الأمة، وبطنك خميص من أموالهم، وأنت عفيف عن أعراضهم فافعل.

* وعن الباقر محمد بن علي عليه السلام: يا جابر، ما شيعتنا إلاَّ من أتقى اللّه وأطاعه، وكف الألسن عن الناس إلاَّ بخير...الخبر.

* ولبعضهم:

أرى عيوب العالمين ولا أرى
كالطرف يستجلي الوجوه ووجهه

عيبي خصوصاً وهو مني أقرب
أدنى إليه وهو عنه مغيب


باب في الأمر بالمعروف والنهي عن المنكر

* قال اللّه تعالى: ﴿وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ﴾[التوبة:71]. فجعل ذلك من صفات الإيمان.

* وقال [تعالى]: ﴿وَلْتَكُن مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ ﴾[آل عمران:104].

* وقال تعالى: ﴿كَانُوا لاَ يَتَنَاهَوْنَ عَن مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُون ﴾[المائدة:79].

* وقال [تعالى]: ﴿يَابُنَيَّ أَقِمِ الصَّلاَةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَك﴾[لقمان: 17].

* وقال تعالى: ﴿فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُوا بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا﴾..الآية[هود: 116].

* وقال تعالى: ﴿وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللّهِ وَعَمِلَ صالحا ً﴾..الآية[فصلت:33].

* وقال تعالى: ﴿ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ﴾..الآية[النحل: 125].

* وقال[تعالى]: ﴿خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِين ﴾[الأعراف:199].

* وقال [تعالى]: ﴿قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارا ً﴾[التحريم: 6].

(460) وعن رسول اللّه صلى الله عليه وآله وسلم: (( كلام ابن آدم كله عليه لا له إلاَّ أمراً بمعروف ، أو نهياً عن منكر، أو ذكراً لله تعالى )).

(461) وعنه: صلى الله عليه وآله وسلم: (( لا قدس اللّه أمة لا يأخذ ضعيفها من قويها حقه غير متعتع )).

* وعن المسيح عليه السلام: إنَّ الحريق ليقع في البيت الواحد فما يزال يتقد من بيت إلى بيت إلاَّ أن يستدرك البيت الأول فيهدم من قواعده، وكذلك الظالم الأول، وإن لم يؤخذ على يديه لم يؤخذ على يدي غيره .

(462) أخبرني أبو علي قال: أخبرنا أبو بكر، أخبرنا مكحول، أخبرنا حمدان بن ذي النون، حدَّثنا مكي بن إبراهيم، عن طلحه بن عمرو، عن عطاء قال: سمعت أبا هريرة يقول: قلنا: يا رسول اللّه، إن لم نأمر بالمعروف، ولم ننه عن المنكر، حتى لا يبقى شيء من المعروف، إلاَّ عملنا به، ولا شيء من المنكر إلاَّ انتهينا عنه، إذاً لا نأمر بالمعروف، ولا ننه عن المنكر ؟

فقال رسول اللّه صلى الله عليه وآله وسلم: (( مروا بالمعروف وإن لم تعملوا به ، وانهو عن المنكر وإن لم تنتهوا عنه )).

(463) وقال النبي صلى الله عليه وآله وسلم: (( لا يزال الناس بخير ما تباينوا ، فإن استووا هلكوا )).

* أمير المؤمنين علي عليه السلام: سيأتي على الناس زمان منكر الحق فيهم تسعة أعشارهم.

* قيل في قوله تعالى: ﴿وَجَعَلَنِي مُبَارَكاً أيْنَمَا كُنْتُ ﴾[مريم:31]: الأمر بالمعروف، والنهي عن المنكر، أينما كان.

* زيد بن علي عليه السلام: لما خفقت الرايات فوق رأسه، فقال: لقد كنت أستحيي أن أرد على رسول اللّه، ولم آمر في أمته بمعروف، ولم أنه عن منكر.

* وروي أنه كان يحث ابنه يحيى على الإقتداء به، فجعل روحه هدفاً للبلاء، ارتجاء للرضى.

* كعب الأحبار: ليس في الجنان جنة أعلى من جنة الفردوس، وفيها الآمرون بالمعروف، والناهون عن المنكر.

* وروي أن حوراء، يقال لها: عيناء. في أكمل كمال، وأجمل جمال، تنادي يوم القيامة: أنا للآمرين بالمعروف، والناهين عن المنكر.

* أمير المؤمنين علي عليه السلام: أفضل الجهاد، الأمر بالمعروف، والنهي عن المنكر، وشنئان الفاسقين. فمن أمر بالمعروف؛ شد ظهر المؤمنين، ومن نهى عن المنكر؛ أرغم أنف المنافقين، ومن شنأ المنافقين، وغضب لله؛ غضب اللّه له.

* أبو الدرداء: أمرؤ وعظ إخوانه في العلانية فقد شانهم، ومن وعظ في السر فقد زانهم.

* قال أويس القرني لرجل: يا أخا مراد، إن الموت لم يدع للمؤمن في الدنيا فرحاً، وإن علمه بحقوق اللّه لم يدع له فضة ولا ذهباً، وإن قيامه بالناس بحق لم يدع له في الدنيا صديقاً. إنا نأمرهم بتقوى اللّه، وننهاهم عن المنكر، فيشتمون أعراضنا، ويرموننا بالعظائم.

* جرير بن عبد الله: ما من قوم يعمل فيهم بالمعاصي هم أعز ممن يعمله، فلا يغيرونه إلا عمَّهم اللّه بعقاب.

* أبو الدرداء: لتأمرنَّ بالمعروف، وتنهونَّ عن المنكر، أو ليسلطنَّ اللّه عليكم سلطاناً ظالماً، لا يجل كبيركم، ولا يرحم صغيركم، ويدعو خياركم فلا يستجاب لهم، ويستنصرون فلا ينصرون، ويستغفرون فلا يغفرون.

* قال أبو وهب، لحفص بن حميد: يا أبا عمر، ما الذي بلغ الثوري إلى ما بلغ إليه، وقد كان في زمانه من هو مثله في العبادة والعلم؟ فقال له حفص: استخفافه بالناس في موضع الحق.

* وقال الثوري: إذا رأيت المنكر فلم أنكره بلت دماً.

(464) وعن رسول اللّه صلى الله عليه وآله وسلم: ((أحب الأعمال إلى اللّه، كلمة حق عند سلطان جائر )).

* وعن أبي عبد الله عليه السلام: إن اللّه بعث ملكين إلى أهل مدينة يقلبانها على أهلها، فلما انتهيا إلى المدينة، وجدا رجلاً يدعو اللّه ويتضرع إليه. فقال أحد الملكين، لصاحبه: أما ترى هذا الداعي؟ فقال: قد رأيته، ولكني أمضي لما أمرني ربي. وقال الآخر: ولكني لا أحدث شيئاً، حتى أرجع إلى ربي، فعادا إلى اللّه تعالى. فقال: يا رب أني انتهيت إلى المدينة، فوجدت عبدك فلاناً يدعو ويتضرع إليك. قال: امض لما أمرتك، فإن ذلك رجل لم يتغير وجهه غضباً لي قط.

* أنس بن مالك: من سمع منكراً فلم ينهه، جاء يوم القيامة أصم مصطلم الأذنين.

* عمر بن الخطاب: يأتي على الناس زمان يكون الصالحون في ذلك الزمان، ولا يؤمر بالمعروف، ولا ينهى عن المنكر، إن رضوا رضوا لأنفسهم، وإن غضبوا غضبوا لأنفسم، ولا يغضبون ولا يرضون لله.

* مالك بن دينار: كان حَبْرٌ من أحبار بني إسرائيل يغشى منزله الرجال والنساء يذكرهم، فرأى يوماً ابنه غمز النساء.

فقال: مهلاً يابني مهلاً. فسقط من سريره منكباً حتى انقطع بعض أعضائه، فأوحى اللّه إلى نبيهم: أن أخبر فلاناً لا أخرج من صلبه صِدِّيقاً أبداً، ما كان غضبه لي إلاَّ أن قال: مهلاً يابني!!

* وعن مالك بن دينار: إن اللّه أوحى إلى الملائكة أن عذبوا قرية (كذا). قال: فصاحت الملائكة إلى ربها. قالوا: يا رب إن فيهم عبدك فلان العابد. قال: أسمعوني ضجيجه فيهم، فإن وجهه لم يتغير غضباً لمحارمي.

* الفضيل: ما أبالي ما أطعت مخلوقاً في معصية أو صليت إلى غير قبلة.

* المعلى بن زياد: قيل للحسن: خرج خارجي بالحربة، فقال: مسكين رأى منكراً فأنكره فوقع فيما هو أنكر منه.

* وعن لقمان أنه قال لابنه: يا بني كذب من قال: الشر يطفى بالشر، فإن كان صادقاً، فلتوقد ناراً عند نار، ولينظر هل تطفي إحداهما الأخرى، بل إن الخير يطفي الشر، كما أن الماء يطفي النار.

* أبو أسامه: كان الثوري، يقول: لا تقية لي، فإني مداهن مقصر، وكان يكاشف الأمراء مكاشفة.

* عن ابن مسعود: من أكبر الكبائر، أن يقال للعبد: اتق الله. فيقول: عليك بنفسك.

* حذيفة بن اليمان: يأتي على الناس زمان، لأن يكون فيهم جيفة حمار، أحب إليهم من مؤمن يأمرهم وينهاهم.

* المدائني: من أحبك نهاك، ومن أبغضك أغراك.

* وعنه أيضا: من أدب ابنه، أرغم أنف عدوه.

* مُصَنِّفُه: ما من أُمَّة استقاموا بالمعروف والإنتهاء عن المنكر، إلاَّ استقامت أمورهم دنياً وديناً، وما من أُمَّة ضيعوهما، إلاَّ سلط عليهم أشرارهم، وضاع خيارهم، وانبثق عليهم فساد الدنيا والدين، وهما حق اللّه عليك، فمهما لم ترع حقه كيف ترجو رعاية حقك عليه وعلى غيرك.

* الثوري: ما بقي أحد يستحى منه.

* مالك بن سليمان: ذهب المعروف يبكي، وجاء المنكر يضحك.

* لبعضهم:

ذهب الرجال المقتدى بفعالهم
وبقيت في خلف يزين بعضهم

والمنكرون لكل أمر منكر
بعضاً ليدفع معوراً عن معور

* أتأمر فلاناً وهو لا ينتهي، ولا يقبل منك؟ قال: معذرة إلى الله.

* وأوحى تعالى إلى يوشع بن نون: إني مهلك من قومك أربعين ألفاً من خيارهم، وستين ألفاً من شرارهم. فقال: يا رب هؤلاء الأشرار، فما بال الأخيار؟ قال: إنهم لم يغضبوا لغضبي، وواكلوهم وشاربوهم.

* أبو أمامة: يحشر الناس من هذه الأمة على صورة القردة والخنازير، بما داهنوا أهل المعاصي، وكفوا عن نهيهم وهم يستطيعون.

* وقيل للثوري: ألا تأمر بالمعروف، وتنهى عن المنكر؟ فقال: إذا (شق البحر) ، فمن يقدر أن يسكن.

* وقيل للفضيل: ألا تأمر ولا تنهى؟ قال: إن قوماً أمروا ونهو فكفروا، وذلك أنهم لم يصبروا على ما أصيبوا.

* يحيى بن معاذ: مصائب المؤمن في الدنيا، ثلاث: صلاة تفوته، أو أخ له في اللّه يموت، أو حدث يحدث في الإسلام.

* وعن علي بن أسباط، عن أبي إسحاق الخراساني، قال: روي أن صبيين وثبا على ديك فنتفاه، فلم يدعا له ريشة، وشيخ قائم يصلي، لا يأمرهم ولا ينهاهم، فأمر اللّه الأرضين فابتلعته.

* جابر، عن أبي جعفر عليه السلام، قال: من مشى إلى سلطان جائر فأمره بتقوى ووعظه وخوفه كان له مثل أجر الثقلين الجن والإنس.

علي بن أسباط: كتب أمير المؤمنين عليه السلام إلى محمد بن أبي بكر رحمه الله: أما بعد فإني إنما وليتك لأمر الضعيف الذي ليس له عشيرة، إن ظلم بمظلمة تمنعه، وليس له مال إذا ظلم نهض به إليَّ لأنصفه، فإياك أن ألومك، فإنك إن فعلت غضبت عليك.

قال الراوي: فكان محمد بن أبي بكر يقول: لضرب السياط أهون عليَّ من كتب أمير المؤمنين فزعاً منها.

(465) المفضل بن صالح، عن جابر، عن أبي جعفر محمد بن علي عليه السلام قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( يا معشر القراء للقرآن: اتقوا اللّه فيما حملكم من كتابه، فإني مسئول، وإنكم مسئولون، أنا عن تبليغ الرسالة، وأما أنتم فإنكم تسألون عما حملتكم من كتاب اللّه، وكيف كنتم فيه يا معشر الربانيين والأحبار، فماذا أنتم قائلون؟ اتقوا اللّه في الصلاة، فإنها أول ما تسألون عنه، ثم الزكاة، ثم الجهاد، ثم الأمر بالمعروف، والنهي عن المنكر، واستعدوا فإن اللّه لم يخلقكم عبثاً ولا سدى، فأنتم سابقة الناس في الدنيا وفي الحساب )).

(466) الحسن بن محبوب، عن مالك بن عطية، عن أبي حمزة، عن أبي جعفر أنه قال: وجدنا في كتاب رسول اللّه صلى الله عليه وآله وسلم: (( إذا كثر الزنا، كثر موت الفجأة، وإذا طففت المكيال، أخذهم اللّه بالسنين والنقص، وإذا منعوا الزكاة تزكيتها، هلك الزرع والثمار والمعادن كلها، وإذا جاروا في الأحكام، تعاونوا على الظلم والعدوان، وإذا نقضوا العهود، سلط اللّه عليهم عدوهم، وإذا قطعوا الرحم، جعلت الأموال في أيدي الأشرار، وإذا لم يأمروا بالمعروف، ولم ينهوا عن المنكر، ويتبعون الأخيار من أهل بيتي، سلط اللّه عليهم شرارهم، فيدعوا خيارهم فلا يستجاب لهم )).

(467) محمد بن طلحة، عن أبي عبد الله جعفر الصادق عليه السلام: أن رجلاً من خثعم جاء إلى رسول اللّه صلى الله عليه وآله وسلم، فقال: يا رسول اللّه أخبرني ما أفضل الإسلام؟

قال: (( الإيمان بالله )). قال: ثم ماذا؟ قال: (( صلة الرحم )). قال: ثم ماذا؟ قال: (( الأمر بالمعروف، والنهي عن المنكر )). قال: فقال الرجل: أي الأعمال أبغض إلى الله؟ قال: (( الشرك بالله )). قال: ثم ماذا؟ قال: (( ثم قطيعة الرحم )). قال: ثم ماذا؟ قال: (( الأمر بالمنكر، والنهي عن المعروف )).

(468) أخبرنا الحسن بن محمد، حدَّثنا أحمد بن علي بن محمد إملاءاً، أخبرني أبو القاسم عبد العزيز بن إسحاق، حدثني أبو علي أحمد بن محمد بن خالد بن شبيب الكوفي، حدَّثنا الحسن بن محمد بن عبد الواحد، حدثني أخو الحسين بن علي المقتول بفخ الشهيد، عن محمد بن موسى، عن زيد بن علي عليه السلام قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( أقرب الناس مني موقفاً يوم القيامة بعد حمزة، وجعفر، وعلي، من خرج بسيفه على إمام جائر، وقاتل فقتل ))


باب الجهاد

* قال اللّه تعالى: ﴿إنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ ويُقْتَلُونَ وَعْداً عَلَيْهِ حَقاً فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْءانِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ﴾[التوبة:111].

*وقال تعالى: ﴿فَضَّلَ اللّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً ﴾[النساء:95].

(469) أخبرنا الحسن بن محمد، حدَّثنا أحمد بن علي بن محمد إملاءً، أخبرني أبو القاسم عبد العزيز بن [أبي] إسحاق، عن رسول اللّه صلى الله عليه وآله وسلم: (( ما اغبرَّت قدم أحد في سبيل اللّه فطمعت فيه النار )).

(470) وقال رسول اللّه صلى الله عليه وآله وسلم: (( من مات ولم يغز ، ولم يحدِّث نفسه بالغزو، مات على شعبة من النفاق )).

(471) وقال عسعس بن سلامة: أتى رجل من أصحاب النبي صلى الله عليه وآله وسلم، الجبل ليتعبد، ففقد، فطلب، فجيء به إلى النبي صلى الله عليه وآله وسلم، فقال: أردت أن أعتزل فأتعبد.

فقال رسول اللّه صلى الله عليه وآله وسلم: (( فلصبر أحدكم ساعة من النهار في بعض مرابط الإسلام، خير من عبادة رجل خالياً أربعين عاماً )).

(472) وأخبرني أبو علي أخبرنا أبو بكر، أخبرنا مكحول، حدثنا محمد بن عمر الخراساني، حدَّثنا سعيد بن منصور، عن عبد الحميد بن سليمان، عن أبي حازم، عن سهل بن سعد الساعدي، قال: سمعت رسول اللّه صلى الله عليه وآله وسلم، يقول: (( غدوة في سبيل اللّه أو روحة خير من الدنيا وما فيها )).

* مُصَنِّفُه: وجدنا خيار ذرية رسول اللّه صلى الله عليه وآله وسلم، بذلوا أرواحهم في سبيل اللّه، ابتغاء مرضات اللّه، في زمان عظم الجهاد فيه، كالحسين بن علي عليه السلام، وزيد بن علي، ويحيى بن زيد، ومحمد بن عبد الله، وإبراهيم بن عبد الله، والحسين بن علي الفخي.. وغيرهم، فتحملوا مكاره بالقتل والضرب والطرد ما تغني شهرته عن ذكره.

* هذا زيد بن علي عليه السلام، قتل، ثم صلب سنين، حتى تفرخ الطير في جوفه، ثم أنزل فأحرق، وذري رماده في الفرات، وقد كان يخلى إن تخلى عن منابذتهم، والإنكار عليهم، فرأى جهادهم أفضل من جهاد أهل الشرك، إذا كان ذلك تطهير دار الإسلام، ولعظم مقام المجاهدين عند الله تعالى، أمر أن يدفنوا بدمائهم، ولا ينزع من ثيابهم ما قد أصابه الدم، ولا يغسلوا ليلقوا اللّه تعالى يوم القيامة، وعليهم آثار المجاهدين.

(473) وقال رسول اللّه صلى الله عليه وآله وسلم في شهداء بدر: (( زملوهم بدمائهم ما من كلم يكلم في سبيل اللّه، إلاَّ ويجيء يوم القيامة، لونه لون الدم، وريحه ريح المسك )).

(474) وشبه عليه السلام الحج بالجهاد، فقال: (( على النساء جهاد لا قتال فيه )). أراد بذلك الحج.

* وما نقل عن أمير المؤمنين علي عليه السلام، من تحمل الشدائد في الجهاد، ومقاماته التي بَيَّنَ بها فضله على غيره.

* مُصَنِّفُه: وما من شيء أعزَّ على الإنسان من حياته، فمتى بذل لله تعالى حياته فأية قربة مثلها؟

* وعن أبي هريرة: طوبى لرجل اغبرَّ جلده، واشعثَّ رأسه، ودنس ثيابه، يكون بالليل في الحرس، وبالنهار في الساقة، إن حقاً على اللّه أن يزوجه من الحور العين.

* وعن بعضهم: كان يقال: السيوف مفاتيح الجنة.

* مُصَنِّفُه:

ففي ظلل السيوف رواح راح إلى الرُّوح المؤبد والنعيم

* وروي أن زيد بن علي عليه السلام، قد كان ينشد:

من لاذ بالسيف لاقى فرصة عجباً موتاً على كرم أو عاش منتصفاً

* وروي أن رجاء بن حيوة، ومكحول: كانا يختاران الساقة لا يفارقانها.

* أبو أمامة: لقد افتتح الفتوح، أقوام ما كان حلية سلاحهم الذهب ولا الفضة، إنما كان العلابي والآنك والحديد.

* وكان عمر بن عبد العزيز، ينهى عن ركض الخيل في غير حق.

(475) وبعث رسول اللّه صلى الله عليه وآله وسلم جيشاً إلى مؤته، وفيهم: زيد بن حارثة، وجعفر بن أبي طالب، وعبد الله بن رواحة، فأخذ زيد الراية، فتقدم فقاتل حتى قتل، ثم أخذها جعفر وهو يرتجز:

ياحبذا الجنة واقترابها
والروم روم قد دنى عذابها

باردة طيبة شرابها
عليَّ إن لاقيتها ضرابها

(476) وسمع رسول اللّه صلى الله عليه وآله وسلم [رجلاً] يقول: أسألك خير ما تسأل فاعطني خير ما تعطي؟

فقال صلى الله عليه وآله وسلم: (( إن استجيب لك أهريق دمك في سبيل الله )).

* بعض الحكماء:

من كان عند هواه في مجاهدة فكل أرض له ثغر وطرسوس

(477) الأوزاعي: كان بالغزاة أربعة، أفضلهم: راعي دواب أصحابه، والثاني: خادمهم، والثالث: من يباشر القتال، والرابع: الصائم القائم، فكان رسول اللّه صلى الله عليه وآله وسلم يصلي على الرجل يخدم أصحابه في السفر .

* عن عطيه بن قيس: كنا إذا خرجنا إلى العدو بجلد وقوة، استرجعنا مخافة أن نثق بحولنا وقوتنا، وإذا خرجنا بضعفة وثقنا، وقلنا: لا حول ولا قوة إلا بالله.

(478) وسأل عدي بن حاتم رسول اللّه صلى الله عليه وآله وسلم: أي الصدقة أفضل؟

قال: (( خدمة غلام يخدم أصحابه في سبيل الله ، ثم بعد وظل فسطاط في سبيل اللّه، ثم غشية فرس يحملها في سبيل الله )).

* وعن أبي الجحيفة: لما صافقنا مهران كان معنا رجل من الأسد، يقال له: أبو ثبة فجعل يبكي.

قلنا: جزع هذا؟

قال: لا. ولكني تركت ابني في الرحل، فلوددت أنه كان معي، فيدخلنا الجنة جميعاً.

* وقرأت: إن في بعض وقائع الفرس مع المثنى بن حارثة كان رجل هجم على معركة لهم، مشحونة بأنجادهم غير مكترث، فقيل له في ذلك؟

فقال: إني قصرت في بعض الغزوات مع رسول اللّه صلى الله عليه وآله وسلم، فأردت أن أستشهد هاهنا تداركاً لما كان مني.

* وقال أنس بن مالك: لما طعن خالي حرام بن ملحان يوم بئر معونة والدم هكذا، فنضحه على وجهه ورأسه، ثم قال: فزتُ ورب الكعبة.

* سعيد بن المسيب: قال عبد الرحمن بن جحش يوم أحد: اللهم إني أقسمت عليك أن نلقى العدو غداً يقتلوني، ويبقروا بطني، ثم يمثلوا بي، فإذا لقيتك سألتني: فيم هذا؟

فأقول: فيك.

* وعن عون بن عبد الله: أن رجلاً مَرَّ عليه يوم القادسية، وقد انتثر قضيبه، فقال لبعض من مرَّ عليه: ضم إليَّ، لعلي أدنو في سبيل اللّه، قيد رمح أو رمحين.

قال: فمرَّ عليه وقد دنى قيد رمح أو رمحين.

* اشترى عمرو بن عتبة فرساً بأربعة آلاف، فعنفوه وأنبَّوه يستغلونه.

فقال: ما خطوة يخطوها ويتقدمها على عدو أحب إليَّ من أربعة آلف درهم.

* شقيق: لو علمت أحداً أعلم مني بمجاهدة أربعة أنفس لتملدت إليه: مع الكافر بالسلاح، ومع المنافق باللسان، ومع السلطان بالبكاء، ومع المؤمن بالقلب، وما فيها أشدَّ من جهاد المؤمن لأنه مستقبل بخلاف ما يستقبل: ينصح إذا حسد، ويعفو إن ظلم، ويحسن إذا أساء، ولا يؤتى إلا بضد ما يأتي فهو أصعب مجاهدة.

* حاتم الأصم: قال لي شقيق، ونحن بين الصفين، لا نسمع إلاَّ قعقعة السلاح: يا حاتم كيف تجد قلبك في هذا المقام؟

فقال: كالليلة زفت فيها إليك أهلك؟

قلت: لكني أجد قلبي أسكن وأفرح في هذا المكان مني في قيام ليلة الزفاف. ثم رمى بترسه، فنام نوماً سمعت غطيطه.

* وعن سلمان الفارسي: إذا رجف قلب المؤمن في سبيل الله، أو في الصلاة، تحاتت خطاياه كما يتحات عذق النخلة.

* وكان كعب الأحبار يقول: لا يستكمل عبدٌ أجر الحج والجهاد، حتى يصبر على أذى الإخوان، ويكف عن أذاهم.

* مُصَنِّفُه: الجهاد منوط بالمال والحياة، فمن واسى بحياته، وأنفق في سبيل اللّه ماله، فقد أرضى بنعم الجنان حياته، وأثقل بحسناته ميزانه، وتلافى بربحه خسرانه.

* زيد بن علي عليه السلام، عن آبائه، عن أمير المؤمنين علي عليهم السلام: جهاد الفاسقين واجب على كل مسلم.

* وقيل في قوله تعالى: ﴿وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأَرْضِ ﴾[الفتح:7]: جنود السموات: الملائكة. وجنود الأرض: الزيدية.

وأخبرني أبو الحسن الوبري، أخبرني أبو بكر الجعاني، حدثني علي بن الحسين، حدَّثنا عباد بن يعقوب، حدَّثنا الحكم بن زهير قال: قال إبراهيم بن عبد الله بن الحسن بن الحسن عليهم السلام: لو نزلت راية من السماء لم تنصب إلا في الزيدية.

وأخبرني أبو الحسن الوبري، حدَّثنا أبو بكر، حدثني أبو الحسن علي بن موسى الغطفاني، حدَّثنا الحسن بن علي بن بزيع، حدَّثنا إسماعيل بن أبَّان، حدَّثنا عمير بن حرث، قال: قال لي جعفر بن محمد عليه السلام: كل راية في غير الزيدية فهي راية الضلالة.

* زيد بن علي عليه السلام: من خدش فينا خدشاً كان له نوراً يوم القيامة يسطع مدَّ بصره وموضع قدمه، ومن لنا في عنقه عهدٌ يقبض على فراشه قبضه اللّه شهيداً، ومن استشهد معنا جاء يوم القيامة معنا لفيفاً كما يلتف أهل الجنازة بجنازتهم، ولشهيدنا فضلٌ على من سوانا سبع ربوات.

قال له هشام: وما سبع ربوات، جعلت فداك؟

قال: سبع درجات، كل درجة شهر، كذلك نحن وشهداء شيعتنا.

(479) حدثنا أبو الحسن الوبري، حدَّثنا أبو بكر الجعابي، حدثني محمد بن القاسم بن زكريا، حدَّثنا إسماعيل بن إسحاق الراشدي، حدَّثنا محمد بن داود بن عبدالجبار عن أبيه، عن جابر، عن أبي جعفر محمد بن علي عليهم السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم، للحسين: (( ياحسين يخرج من صلبك رجلٌ يقال له زيد . يتخطى هو وأصحابه رقاب الناس يوم القيامة، غراً محجلين يدخلون الجنة )).

* وروى الناصر الحسن بن علي عليه السلام: (( بغير حساب )).

وفي بعض الأخبار: (( ينادي المنادي من هؤلاء، فيقال: هؤلاء دعاة الحق )).

* أبو إسحاق السبيعي، عن عاصم بن ضمرة، عن أمير المؤمنين أنه سئل عن الإيمان؟

فقال: بني على أربع دعائم: على الصبر، واليقين، والجهاد، والعدل.

والصبر منها على أربع شعب: على الشوق، والشفقة، والزهادة، والترقب، فمن اشتاق إلى الجنة سلا عن الشهوات، ومن أشفق من النار لهى عن اللذات، ومن زهد في الدنيا هانت عليه المصيبات، ومن ارتقب الموت سارع إلى الخيرات.

واليقين: على أربع شعب: على تبصرة الفطنة، وتأويل الحكمة، وموعظة العبرة، وسنة الأولين، فمن أبصر الفطنة تأول الحكمة، ومن عرف العبرة عرف السنة، ومن عرف السنة فكأنما كان من الأولين.

والعدل: على أربع شعب: على غائص الفهم، وشرائع الحكمة، وزهرة العلم وروضته، فمن فهم فسر جميع العلم، ومن عرف شرائع الحكمة حلم، ومن حلم لم يفرط في أمره، وعاش في الناس حميداً.

والجهاد منه على أربع شعب: على الأمر بالمعروف، والنهي عن المنكر، والصدق في المواطن، وشنئان الفاسدين، فمن أمر بالمعروف شد ظهر المؤمن، ومن نهى عن المنكر أرغم أنف المنافق، ومن صدق في المواطن قضى الذي عليه، ومن شنأ الفاسقين غضباً لله سبحانه غضب اللّه له فذلك الإيمان وشعبه.

فقام السائل، وقَبَّلَ رأس أمير المؤمنين علياً عليه السلام.

* وعنه: لو كان الصبر رجلاً لكان أجمل الناس، فإن الجزع والجهل والشره والحسد، لفروع أصلها واحد.


باب مجاهدة النفس وهواها

* قال اللّه تعالى: ﴿وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى، فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى﴾[النازعات:40،41].

* وقال [تعالى]: ﴿إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ ﴾..الآية[يوسف:53].

(480) و أخبرني أبو علي، أخبرنا أبو بكر، حدَّثنا مكحول، أخبرنا سويد بن نصر، عن ابن المبارك، عن حيوه بن شريح، عن أبي هانئ الخولاني، عن عمرو بن مالك الجنبي، عن فضالة بن عبيد، قال: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: (( المجاهد من جاهد نفسه )).

(481) وروي أن رسول اللّه صلى الله عليه وآله وسلم لما انصرف من بعض غزواته، قال: (( رجعنا من الجهاد الأصغر إلى الجهاد الأكبر )). يعني: مجاهدة النفس.

(482) وعلَّم النبي صلى الله عليه وآله وسلم عمران بن الحصين، فقال: (( قل يا حصين : اللهم ألهمني رشد نفسي، وأعذني من شر نفسي )).

* أمير المؤمنين علي عليه السلام: أول ما تنكرون من الجهاد جهاد أنفسكم.

* أوحى اللّه تعالى إلى داود عليه السلام: عادِ نفسك وودني بعداوتها.

* مُصَنِّفُه: الهوى أعمى عن الرشد، وأعمى من اتبعه، ولمقاتلة العدو الذي تراه، أهون من مقاتلة هوى النفس فإنك لا تراه.

* أمير المؤمنين علي عليه السلام: اتِّباع الهوى يصد عن الحق.

* لبعضهم: الحب يعمي ويصم.

* وعن بعضهم: ما عالجت شيئاً أشد عليَّ من نفسي، تارةً ليْ وتارةً عليَّ.

* يحيى بن معاذ: إن من سعادة المرءِ أن يكون خصمه فهماً عاقلاً، وخصمي لا فهم له. قيل: من خصمك؟

قال: نفسي لا فهم لها، وهي تبيع الجنة، وما فيها من النعيم والخلود، بشهوة ساعة بدار الفناء.

* وعن بعض الحكماء: الهوى إلهٌ يُعبد من دون اللّه، وهو كمين لا يؤمن، فإياك والإتكال على المنى، فإنها بضائع النوكى.

* وعن أمير المؤمنين علي عليه السلام: ما هلك امرئ عرف قدر نفسه.

* مُصَنِّفُه: ولعمري كذلك، فإن الدنيا، والهوى، والشيطان، والأهل، والولد أعدائه، فمن عرف أنه في مكامن هؤلاء الأعداء عرف قدر نفسه، ليوشك أن يتحرز فينجو.

* الحسن: ما الدابة الجموح بأحوج إلى لجام شديد من نفسك.

* لبعض الحكماء: من عرف ربه ذل، ومن عرف نفسه ذل.

* وعن بعض الصالحين: لا يكون الرجل صالحاً حتى يكون على نفسه مثل الداية على ولد زوجها، وعلى الناس مثل الوالدة الشفيقة.

* مُصَنِّفُه: مثلك في هواك كمثل المريض في دائه، إن صبر على كريه دوائه نال منه شفائه، وإن جزع تضاعفت عليه شدائد بلاءه، فيكون في ألم الداء وألم الدواء، فإن اتبعت هواك، أوقعك في بلاء الدنيا وبلاء الآخرة.

* وعن بكر بن عبد الله: لا يزال المرء بخير، ما أصبح وأمسى زارياً على نفسه في ذات اللّه تعالى.

* وعن مالك بن طعيم: سمعت أبي، يقول في جنازة: إني لأحسب نفسي لو مات نصفها ما انتفع الباقي لموت الميت.

* ولبعضهم:

نفس لا كنت ولا كان الهوى اتقي المولى وخافي وارهبي

* وعن بعضهم: أعداء الإنسان ثلاثة: نفسه، وشيطانه، ودنياه، فالإحتراس عن النفس بقطع الشهوات، ومن الدنيا بالزهد فيها، ومن الشيطان باختيار مرضاة الله.

* ولبعضهم:

فاعص هوى النفس ولا ترضها
حتى متى السعي لمرضاتها

إنك إن أسخطتها زانكا
فإنها تطلب عدوانكا

* وعن بعضهم: اعرف نفسك وأنت رجل.

* عمر بن عبد العزيز، زكَّاه رجل، فقال: والله إني لأعرف من نفسي فنوناً لو علمت أنك واقعت شيئاً منها ما كلمتك أبداً.

* ابن عيينة: ينبغي أن يكون الرجل عند اللّه من أجلهم، وعند الناس من أوسطهم، وعند نفسه من أشرهم.

* يحيى بن معاذ: سقوط الرجل من كل درجة دعواه لها، وكلما كان الرجل أعلى درجة كان أشد احتقاراً لنفسه.

* وروي أن المسيح عليه السلام: كان يمشي مع الحواريين فنظر فيه لص من لصوص بني إسرائيل معروف فيهم فوقع في نفسه الندم والتوبة فتبعهم، فالتفت إليه رجل من حوارييه وقال : مالهذا اللص يمشي معنا؟ فأوحى اللّه جل وعز إلى عيسى: قل لصاحبك ليستأنف العمل، فقد بطل عمله بإزرائه هذا التائب.

وقل للآخر: أن يستأنف العمل فقد غفرت ذنوبه باحتقاره نفسه وندامته.

* وحكي: أن رجلاً، قال لآخر: إن فلاناً وفلاناً لا يقعان في قلبي شيئاً. قال الآخر له: ولا على قلبي. ثم قال: لعلنا واقعنا شيئاً من أجل ذلك لا نحب الصالحين.

* وعن الأنطاكي: لا ترى أحداً يعمل اليوم إلا لموافقة الهوى ما بين عالم إلى جاهل، وعابد إلى زاهد، وشيخ إلى شاب، كل يخاف ما يقال فيه من الحق، ويكافيء ما يؤتى إليه، ومن الذي لا يغضب على ذكره بسوء؟ ومن ذا الذي ينصف من نفسه فيما لا يوافق هواه؟ ومن ذا الذي يستنقص لغيره ما يستنقص لنفسه من غيره [ومن ذا الذي ينصح غيره في موافقة هواه، واصطلحنا على المداهنة وتحاببنا] بالألسن، وتباغضنا بالقلوب، وطلبنا العلم لغير العمل للتزين والمباهاة، فليت شعري أي عقوبة نزلت؟

(483) فقال النبي صلى الله عليه وآله وسلم: ((إذا كنتم كذلك فعليكم لعنة اللّه، وأصمكم، وأعمى أبصاركم )).

* لبعضهم: من فضلني على نفسه فهو خير مني.

* يحيى بن معاذ: ما كان قلب صالح إلا كان من النفس باين.

* أبو مالك الأشعري: ليس عدوك الذي إذا لقيته فقتلته آجرك اللّه في قتله، ولكن أعدى عدو لك نفسك التي بين جنبيك، وامرأتك التي تضاجعك، وولدك الذي من صلبك، فهولاء أعدى عدوٍ لك.

* لبعضهم: لنحت الجبال بالأظافير حتى تنقطع الأوصال، أهون من مخالفة الهوى إذا تمكن في النفوس.

* ويقال: من اجتمعت له الأمور كلها، أتاه الخلل من نفسه.

* ابن السماك: إرض الرب في مكروه النفس، وفي خلاف النفس رشدها، وقد قرنت المكارم بالمكاره، فمن احتمل مكروهاً، احتمل مكرمة.

* لبعضهم: المكارم منوطة بالمكاره لولاها ما ترك اللئام مكرمة.

* يحيى بن معاذ: الدنيا مشحونة بالعجب، ومن أعجب العجائب نجاة هذه النفس من النار، وكيف تنجو من النار، وإن إنابتها كلها في عمل يجر له ذلك العمل إلى النار.

* ولبعضهم: وأريد رجل على ولاية فأبى. فقال: والله لإن لم تل لأضربن عنقك. فقال: والله ما على الأرض شيء أهون عليَّ من عنقي أن تذهب في الحق فشأنك بها.

* حكي أن رجلاً من الصالحين رُمِيَ بسهم في صدره. فقال: الحمد لله الذي لم يخرجني من الدنيا، حتى رأيت على نفسي جراحة، فكم من جراحة جرحتني؟


باب في فنون كلام أمير المؤمنين علي عليه السلام

[كلامه في صفة المتقين، والعترة عليهم السلام]

* روى الصادق جعفر بن محمد أن رجلاً من أصحاب أمير المؤمنين عليه السلام قام إليه يقال له: همام، وكان عابداً مجتهداً، فقال: يا أمير المؤمنين، صف لي المتقين كأني انظر إليهم، فتثاقل عن جوابه. وقال: يا همام، اتق اللّه سبحانه وأحسن ف﴿إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ﴾[النحل: 128] فقال: يا أمير المؤمنين، أسألك بالذي أكرمك بما خصك به، وفضلك بما آتاك وأعطاك لما وصفتهم لي. فقام على رجليه فحمد اللّه وأثنى عليه، وصلى على نبيه عليه السلام ثم قال:

أما بعد: فإن اللّه خلق الخلق حيث خلقهم غنياً عن طاعتهم، لا تضره معصية من عصاه، ولا تنفعه طاعة من أطاعه [منهم]، وقسم بينهم معايشهم، ووضعهم من الدنيا مواضعهم، وإنما أهبط إليها آدم وحواء عليهما السلام عقوبة لما صنعا، حيث نهاهما فخالفاه، وأمرهما فعصياه، فالمتقون فيها هم أهل الفضائل منطقهم الصواب، وملبسهم الاقتصاد، ومشيهم التواضع، وخضعوا لله بالطاعة، فغضوا أبصارهم عما حرم اللّه عليهم، نزلت أنفسهم منهم في البلاء كالتي نزلت في الرخاء، رضوا عن اللّه بالقضاء، لولا الآجال التي كتب اللّه لهم لم تستقر أرواحهم في أجسادهم طرفة عين شوقاً إلى الثواب، وخوفاً من العقاب، عظم الخالق في أنفسهم، وصغر ما دونه في أعينهم، فهم والجنة كمن قد رءاها فهم فيها متكئون، وهم والنار كمن قد رءاها فهم فيها معذبون، قلوبهم محزونة، وشرورهم مأمونة، وحوائجهم خفيفة، وأنفسهم عفيفة، ومؤنتهم في الإسلام عظيمة، صبروا أياماً قصاراً أعقبتهم راحة طويلة رب رجال أرادتهم الدنيا فلم يريدوها ، وطلبتهم فأعجزوها، أما الليل فصافون أقدامهم تالين لأجزاء القرآن يرتلونه ترتيلا، ُيحزَّنون به أنفسهم، ويستثيرون به دواء دائهم، فإذا مرَّوا بآية فيها تشويق ركنوا إليها طمعاً، وتطلعت أنفسهم إليها شوقاً، وظنوا أنها نصب أعينهم، جاثين على ركبهم يحمدون جباراً عظيماً، وإذا مروا بآية فيها تخويف أصغوا إليها مسامع قلوبهم وأبصارهم، فاقشعرَّت جلودهم، ووجلت منها قلوبهم، وظنوا أن صهيل جهنم وزفيرها وشهيقها في أصول آذانهم، مفترشين جباههم وأكفهم وأطراف أقدامهم ، تجري دموعهم على خدودهم، يجأرون إلى اللّه سبحانه في فكاك رقابهم، وأما النهار فحكماء علماء بررة أتقياء، قد براهم الخوف فهم أمثال القداح ينظرهم الناظر فيحسبهم مرضى وما بالقوم من مرض. يقول: قد خولطوا وقد خالط القوم أمر عظيم. إذا هم ذكروا عظم الله وشدة سلطانه مع ما يخالطهم من ذكر الموت وأهوال القيامة فطاشت حلومهم، وذهلت عنه عقولهم، فإذا استفاقوا من ذلك بادروا إلى اللّه سبحانه وتعالى بالأعمال الزكية، لا يرضون لله بالقليل ولا يستكثرون له الجزيل، إنهم لأنفسهم متهمون، ومن أعمالهم مشفقون، إن زُكّي أحدهم خاف مما يقولون، وقال: أنا أعلم بنفسي من غيري، وربي أعلم بنفسي مني، اللهم لا تؤاخذني بما يقولون، واجعلني خيراً مما يظنون، واغفر لي ما لا يعلمون، فإنك علاَّم الغيوب ، ومن علامة أحدهم أنك ترى له قوة في دين، وحزماً في لين، وإيماناً في يقين، وحرصاً على علم، وفهماً في فقه، وكيساً في رفق، وشفقة في يقظه، وقصداً في الغنى، وخشوعاً في العبادة، وتجملاً في الفاقة، وصبراً في الشدة، ورخصة للمجهود وإعطاءاً في حق، ورفقاً في كسب، وطلباً في الحلال، ونشاطاً في الهدى، وتحرجاً عن الطمع، وبراً في العامة، واعتصاماً عند شهوة، لايغره ثناء من جهله، ولا يدع إحصاء عمله، ليعمل الأعمال الصالحة وهو على وجل يمسي وهمه الشكر، ويصبح وشغله الذكر، ويبيت حذراً ويصبح فرحاً.

فلما انتهى آخره شهق همام شهقة كانت نفسه فيها. فقال أمير المؤمنين: كذا العظة البليغة في أهلها.


ومن مواعظه صلوات اللّه عليه

* اتقوا اللّه سبحانه تقية من شمَّر تجريداً وجدَّ تشميراً، وكمَّش في مهل وأشفق عن وجل، ونظر في كرة الموئل وعاقبة المصير، ومغبة المرجع، وكفى بالله منتقماً وبصيراً، وكفى بالجنة ثواباً ونوالاً، وبالنار عقاباً ونكالاً، وكفى بكتاب اللّه حجيجاً وخصيماً.

* وعن جابر بن عبد الله أنه قال: دخلت على أمير المؤمنين علي عليه السلام. فقلت: يا أمير المؤمنين عظني، قال: يا جابر: اجعل الدنيا دار انتقال فإنها دار زوال ومنزل بلا، وهي كسحاب الصيف وظل الغمام وزهرة الربيع وأحلام المنام، يا جابر، هي كالغذاء المشوب بالسم، وقد رغب عنها الأولياء، وتنافس فيها الأشقياء، فأسعد الناس فيها أرغبهم عنها، وأشقاهم فيها أكلفهم بها، وهي كالشبكة المنصوبة تقبض من دخلها وتخطىء من جاوزها.

* وعنه عليه السلام: إنَّ المؤمن جاد للّه سبحانه بأعظم منازل الدنيا وهي الرئاسة ورغب إلى اللّه تعالى في أعظم منازل الآخرة وهي الجنة.

* ومن كلامه: وإذا قدرت على عدوك فاجعل العفو عنه شكراً للقدرة عليه.

* ومن كلامه: رحم الله امرءاً عمل صالحاً، وقدم خالصاً، واكتسب مذخوراً، واجتنب محذوراً، وبنى غرضاً، وأخذ عوضاً، كابد هواه، وكذَّب مناه، وجعل الصبر مطية نجاته، والتقوى قوة زاده.

* ومن كلامه: الدنيا دار ممر تؤدي إلى دار مقر، الناس فيها رجلان: رجل باع نفسه فأوبقها، ورجل ابتاع نفسه فأعتقها.

* ومن كلامه: إنكم مخلوقون اقتداراً، ومربوبون اقتساراً، ومضمنون أجداثاً، وكائنون رفاتاً، ومبعوثون أفراداً، ومدينون حساباً، ورحم اللّه عبداً اقترف واعترف، ووجل فعمل، وحاذر فبادر، وعُمِّر فاعتبر، وحُذِّر فازدجر، حث طلباً، ونجا هرباً، وأفاد ذخيرة، وأطاب سريرة، وتأهب للمعاد، واستظهر بالزاد، ليوم رحيله، ووجه سبيله، وحال حاجته، وموطن فاقته، فقدم أمامه لدار مقامه، فمهدوا لأنفسهم في سلامة الأبدان، فهل ينتظر أهل غضارة الشباب إلا طول الهرم، وأهل نضارة الصحة إلا نوازل السقم، وأهل مدة البقاء إلا مفاجأة الفناء، واقتراب الفوات ودنو الموت، وأزوف الإنتقال،وإتيان الزوال وحفزة الأنين، ورشح الجبين، وامتداد العرين، وعلز القلق، وقبض الرمق، وغصص الجرض.


[وصف الدنيا]

* ومن كلامه [عليه السلام]: إن رجلاً قال لأمير المؤمنين: صف لنا الدنيا؟ وهو على المنبر قال عليه السلام: ما أصف من دار أولها عناء، وآخرها فناء، في حلالها حساب، وفي حرامها عقاب، من صح فيها مرض، ومن مرض فيها برم، ومن استغنى بطر، وفيها فتن، ومن افتقر فيها حزن.


[كتابه عليه السلام إلى سلمان]

* وكتب عليه السلام إلى سلمان الفارسي رحمه اللّه تعالى: أمَّا بعد، فإنما مثل الدنيا كمثل الحية ليناً لمسها، ثقيلاً سمها، فاقلل مما يعجبك منها، ودع عنك همومها، لما أيقنت من فراقها، وكن آنس ماتكون بها، أحذر ما تكون لها، فإن صاحبها كلما اطمأن إلى سرور أشخصته فيه إلى مكروه.


وصية أمير المؤمنين عليه السلام لولده الحسن

أخبرني شيخي أبو حرب إسماعيل بن زيد الحسني، حدَّثنا أبو محمد الحسين بن الحسن بن زيد بن صالح الحسني الزيدي، حدَّثني أحمد بن يحيى الكندي، حدَّثنا عكافر بن كثير الهمداني [السراج، عن أبي الجارود زياد بن المنذر الهمداني]، عن أبي جعفر محمد بن علي: أنَّ أمير المؤمنين علي بن أبي طالب عليه السلام كتب إلى ابنه الحسن عليه السلام بعد انصرافه من صفين:

قال أبو عبد الله الحسين: اللفظ قد يختلف وإن كان المعنى لا يكاد يتفاوت. قال والدي رحمه الله: وحدَّثني أيضاً أبو محمد الحسين بن الحسن بن زيد بن صالح، حدَّثنا أبو بكر أحمد بن إبراهيم بن إسماعيل الإسماعيلي الجرجاني، حدَّثنا أبو عمران موسى بن سهل بن عبد الحميد [البصري بالبصرة في بني رفاعة، حدَّثني عبد الرحمن بن القاسم] بن إ سماعيل بن محمد الكوفي العطار، حدَّثني إسماعيل بن محمد بن مهران السكري، حدَّثنا عبد الله بن أبي الحارث الهمداني، عن جابر، عن محمد بن علي: بسم اللّه الرحمن الرحيم وصية أمير المؤمنين علي بن أبي طالب لولده الحسن عليهم السلام. وروي أنها لمحمد بن الحنفية عليه السلام: ولو كتبت حكمة بماء الذهب لوجب أن تكتب هذه ويستضاء بها وبدراستها ، رويت عنه عليه السلام بطرق شتى:

أخبرنا أبو الحسن علي بن أحمد، وأخبرنا أبو القاسم عبدالواحد بن أحمد بن عبد الله الكرماني كلاهما، عن أبي أحمد الحسن بن عبد الله بن سعيد، حدَّثني علي بن الحسين بن إسماعيل، حدَّثنا الحسن بن أبي عثمان الآدمي، حدَّثنا أبو حاتم المكتب يحيى بن حاتم بن عكرمة، حدَّثني يوسف بن يعقوب بأنطاكيه، قال حدَّثني بعض أهل العلم قال: فلما انصرف أمير المؤمنين من صفين إلى قنسرين كتب إلى ابنه الحسن: من الوالد الفاني.

* وعنهما، عن أبي أحمد الحسن بن عبد الله [ابن الحسن]، أخبرني أحمد بن عبد الله بن فضالة القاضي، حدَّثنا الحسين بن محمد الحسني، حدَّثنا الحسين بن عبدك، حدَّثنا الحسن بن ظريف بن ناصح، عن الحسين بن علوان، عن سعد بن طريف، عن الأصبغ بن نباته المجاشعي، قال: كتب أمير المؤمنين علي عليه السلام إلى ابنه محمد بن الحنفية من الوالد الفاني.

* وعنهما، عن أبي أحمد الحسن بن عبد الله، قال: حدَّثنا أحمد بن عبدالعزيز. حدَّثنا سليمان بن ربيع النهدي، حدَّثنا كادح بن رحمة الزاهد، حدَّثنا صباح بن يحيى المزني.

* وعنهما، عن أبي أحمد، حدَّثنا علي بن محمد بن إبراهيم التستري، حدَّثنا جعفر بن عنبسة، حدثنا عباد بن زياد، حدَّثنا عمرو بن أبي المقدام، عن أبي جعفر محمد بن علي، قال: كتب أمير المؤمنين عليه السلام إلى الحسن بن علي عليهم السلام.

* وعنهما عن أبي أحمد الحسن بن عبد الله، حدَّثنا محمد بن علي بن داهر الرازي، حدَّثنا محمد بن العباس، حدَّثنا عبد الله بن داهر، عن أبيه، عن جعفر بن محمد بن علي عليه السلام، قال: كتب علي عليه السلام إلى ابنه الحسن عليهم السلام.

* وعنهما عن أبي أحمد الحسن بن عبد الله، حدَّثنا علي بن عبد العزيز الكوفي المكتب، حدَّثنا جعفر بن هارون بن زياد، حدَّثنا محمد بن علي بن موسى الرضا، عن أبيه، عن جعفر الصادق، عن أبيه، عن جده، أن أمير المؤمنين كتب إلى ابنه الحسن هؤلاء كلهم أنه عليه السلام كتب إلى ابنه الحسن إلا من الطريق الذي روينا أنه كتب إلى ابنه محمد بن الحنفيه:

من الوالد الفاني، المقر للزمان، المدبر للعمر، المستسلم للدهر، الذَّامِّ للدُّنيا، الساكن مساكن الموتى، الظاعن عنها إليهم غداً، إلى الولد المؤمل ما لايدرك، السالك سبيل من قد هلك، غرض الأسقام، ورهينة الأيام، ورميَّة المصائب، وعبد الدنيا، وتاجر الغرور، وغريم المنايا، وأسير الموت، وقرين الأحزان، وتوأم الهموم، ونصب الآفات، وصريع الشهوات، وخليفة الأموات.

أما بعد: فإن فيما تبينت من إدبار الدنيا عني ،وجموح الدهر عليَّ، وإقبال الآخرة عليَّ ما يزعني عن ذكر من سواي، والاهتمام بما وراي، غير أنه حيث تفرد بي دون هم الناس هم نفسي، صدفني عن هواي، فصرح لي محض أمري، فافضى إلى جد لا يزري به لعب، وصدق لا يشوبه كذب، وجدتكَ يابني بعضي بل وجدتك كلي، حتى كأن شيئاً لو أصابك أصابني، وحتى كأن الموت لو أتاك أتاني، فعناني من أمرك ما يعنيني من أمر نفسي، فكتبت إليك كتابي هذا يا بني إن بقيت أو فنيت: أوصيك بتقوى اللّه، ولزوم أمره، وعمارة قلبك بذكره، والاعتصام بحبله، وأي سبب أوثق من سبب بينك وبين اللّه إن أخذت به، احي قلبك بالموعظة، وموَّته بالزهد، وقوِّه باليقين، وذلِّله بالموت، وقرِّره بالفناء، وبصِّره فجائع الدنيا، وحذِّره صولة الدهر، وفحش تقلب الأيام، فاعرض عليه أخبار الماضين ، وذكره بما أصاب من كان قبلك، وسر في ديارهم ، واعتبر بآثارهم، وانظر ما فعلوا وأين حلوا ونزلوا [وعما انتقلوا فإنك تجدهم انتقلوا عن الأحبة ] ونزلوا دار الغربة، وكأنك صرت عن قليل كأحدهم، فأصلح مثواك، ولا تبع آخرتك بدنياك، ودع القول فيما لا تعرف، والنظر فيما لم تكلف، وأمسك عن طريق إن خفت ضلالته، فإن الكف عن حيرة الضلال خير من ركوب الأهوال، وأمر بالمعروف تكن من أهله، وانْهَ عن المنكر بلسانك ويدك، وباين من فعله بجهدك، وخض الغمرات إلى الحق، وتفقه في الدين، وعود نفسك الصبر على المكروه، وألجيء نفسك في أمورك كلها إلى إلهك، فإنك تلجيها إلى كهف حريز، ومانع عزيز، واخلص في المسألة لربك فإن اللّه بيده العطاء والحرمان، وأكثر الإستخارة، وتفهم وصيتي، ولا تذهبن عنك صفحاً، فإن خير القول ما نفع، واعلم يابني أنه لا غنى بك عن حسن الارتياد [وقدر] بلاغك من الزاد مع خفة الظهر،فلا تحملن على ظهرك فوق بلاغك، فيكون عليك ثقلاً ووبالاً، وإذا وجدت من أهل الفاقة من يحمل لك زاداً فيوافيك به حيث تحتاج إليه فاغتنمه، واستغنم من استقرضك في حال غناك وقضاك في يوم عسرك، فإنَّ أمامك عقبة كئودا، وإن مهبطك منها لا محالة على جنة أو نار، فارتد لنفسك قبل نزولك[وأحسن كماتحب أن يحسن إليك، واستقبح من نفسك ما تستهجنه من غيرك، وارض من الناس ما ترضى به لهم، ولا تقل ما لا تعلم، بل لا تقل كلما علمت، وأعلم أن الإعجاب ضد الصواب وآفة الألباب، فإن اهتديت لقصدك فكن أخشى ما تكون لربك عزَّ وجلَّ] ، واعلم أن الذي بيده خزائن السموات والأرض وملكوت الدنيا والآخرة قد أذن بدعائك، وتكفل بإجابتك، وأمرك أن تسأله ليعطيك، وهو رحيم كريم لم يجعل بينك وبينه من يحجبك عنه، ولم يلجيك إلى من يشفع لك إليه، ولم يمنعك إن أسأت من التوبة، ولم يعاجلك بالنقمة، ولم يفضحك حين تعرضت للفضيحة، ولم يناقشك بالجريمة، ولم يؤيسك من الرحمة، [ولم يعاجلك بالنقمة]، ولم يُشدِّد عليك في التوبة، فجعل توبتك التورع عن الذنوب، وجعل سيئتك واحدة، وحسنتك عشراً، وفتح لك باب المتاب ، وهيَّأ لك الأسباب فمتى شئت سمع دعاك، [فأفض إليه بحاجتك وبثه، ذات نفسك، واسند إليه أمورك، ولتكن مسألتك فيما يعنيك لا فيما يلزمك حباله، ويبقى عليك وباله فإنك يوشك أن ترى عاقبة أمرك حسناً أو قبيحاً] .

واعلم يا بني أنك إنَّما خلقت للآخرة لا للدنيا، وللفناء لا للبقاء، وأنك في منزل قلعة، ودار بلغة، وطريق إلى الآخرة، وأنك طريد الموت الذي لا ينجو هاربه، فاذكر ما تهجم عليه، وتفضي بعد الموت إليه، [فاجعله أمامك حيث تراه، فيأتيك وقد أخذت منه حذرك، واذكر الآخرة وما فيها من النعيم والعذاب الأليم، فإن ذلك يزهدك في الدنيا، ويصغرها عندك، مع أن الدنيا قد نعت إليك نفسها، وكشفت لك عن مساويها] ، وإياك أن تغتر بما ترى من إخلاد أهلها إليها، وتكالبهم عليها، فإنهم كلاب عاوية، وسباع ضارية، يهر بعضهم على بعض، ويأكل عزيزها ذليلها وكثيرها قليلها- أي بني- واعلم أن من كانت مطيته الليل والنهار فإنه يُسار به وإن كان لا يسير، وأن اللّه قد أذن في خراب الدنيا وعمارة الآخرة، فإن تزهد فيما زهدتك، ورغبت فيما رغبتك فيه، وتعزب نفسك عنها، فأهل ذاك أنت، وإن كنت غير قابل نصحي فاعلم علماً يقيناً أنك لن تبلغ أملك ولن تعدو أجلك، فإنك في سبيل من كان قبلك، فاخفض في الطلب، وأجمل في المكتسب فإنه رُبَّ طلب قد جرَّ إلى حرب.

واعلم أنك لست بائعاً شيئاً من دينك وعرضك بثمن وإن جلَُ، والمغبون من غبن نصيبه من اللّه تعالى خذ من الدنيا ما آتاك، وتولَّ عمَّن تولَّى عنك، وإن أنت لم تفعل فأجمل في الطلب، وإياك ومقاربة من ترهبه على دينك وعرضك، تباعد من السلطان الجائر، ولا تأمن خدع الشيطان، وتقول: متى أنكرت ترغب، فإنه هكذا هلك من كان قبلك، إن أهل القبلة قد أيقنوا بالمعاد، فلو سُمْتَ أحدهم بيع آخرته بدنياه لم يفعل، ولم يطب بذلك نفساً، ثم قد يختله الشيطان بخدعة ومكره حتى يورطه في هلكته بَعَرض من الدنيا يسير حقير، وينقله من شيء إلى شيء حتى يؤيسه من رحمة اللّه، ويدخله القنوط فيجد الراحة إلى ما يخالف الإسلام وأحكامه فإن نفسك أبت إلا حب الدنيا، وقرب السلاطين، وخالفتك عما فيه رشدك فاملك عليك لسانك، فإنه لا تقية للملوك عند الغضب، ولا تسأل عن أخبارهم، ولا تنطق بأسرارهم، ولا تدخل فيما بينهم، وفي الصمت سلامة من الندامة، وتلافيك ما فرطت فيه من صمتك أيسر من إدراكك ما فات من منطقك، ولا تُحدِّثنَّ بشيء إلا عن ثقة فتكون كذاباً، والكذب ذلٌ، وحسن التدبير مع الكفاف أكفى لك من الكثير مع الإسراف، وحفظ ما في يديك أعود عليك من طلب ما في يد غيرك، وحسن اليأس خير من الطلب إلى لئام الناس، والعفة مع الحرفة خير من سرور مع فجور، والمرؤ أحفظ لسره، وربما شاع فضرَّه، من أكثر هجر، ومن تفكر أبصر، ومن خير حظ المرء قرين صالح، فقارن أهل الخير تكن منهم، وباين أهل الشر تبن عنهم [ولا يغلبن عليك سوء الظن فإنه لا يدع بينك وبين خليلك صلحاً، وقد يقال: من الحزم سوء الظن] ، بئس الطعام الحرام، ظلم الضعيف أفحش الظلم، الفاحشة كاسمها، والتصبر على المكروه يصم القلب، وربما كان الداء الدواء، وربما نصح غير الناصح، وإياك والمنى فإنها بضائع النوكى مع تثبيطها عن خير الدنيا والآخرة، ذَكِّ قلبك بالأدب كما تُذكَّى النار بالحطب، ولا تكونن كحاطب الليل وغثاء السيل، كفر النعمة لؤم، وصحبة الجاهل شؤم، العقل حفظ التجارب، وخير ما جربت ما وعظك، بادر بالفرصة قبل أن تكون غصة، من الحزم العزم، سبب الحرمان التواني، ليس كل طالب يصيب، ولا كل غايب يئوب، من الفساد إضاعة الزاد، ولكل أمرٍ عاقبتة، رب مشير بما يضر، رب دائب مفرط، رب ساع مضيع، التاجر مخاطر، لا خير في معين مهين، لا تبيتن من أمرٍ على غرور، من حلم ساد، ومن تفقه ازداد، لقاء أهل الخيرات عمارة القلوب، إياك أن تجمح بك مطية اللجاج، وإن قارفت سيئة فعجلِّ التوبة، لا تَخُن من ائتمنك وإن خانك، ولا تذع سره وإن أذاع سرك، لا تستوثقن بثقة رخاء، لا تخاطرن بشيء رجاء أكثر منه، وأجمل في الطلب يأتيك ما قسم اللّه لك، خذ بالفضل، وأحسن البذل ، وقل للناس حسناً. كلمة جامعة: أن تحب للناس ما تحب لنفسك، وتكره لهم ما تكره لنفسك، قلَّ ما تَسْلَمْ ممن تسرعت إليه، أو تندم إن تفضلت عليه.

واعلم أن من الكرم الوفاء بالذمم، والصدود آية المقت، والانقباض يجلب العداوة، والخلطة تورث المحبة وكثرتها آية الملل، من الكرم صلة الرحم، التَجنيِّ وجه القطيعة، احمل نفسك في أخيك عند صرمه على الصلة، وعند صدوده على لطف المسألة، وإياك أن تضع ذلك في غير موضعه ولا تفعله بغير أهله، ولا تتخذنَّ عدو صديقك صديقاً فتعادي صديقك، ولا تعمل بالخدعة فإنها من خلق اللئام من الناس، امحض أخاك النصيحة، حسنة كانت أو قبيحة، لا تصحبنَّ الإخوان بالإدهان، صاحبهم بالتذكير عند الزلة، وامحضهم المودة عند الهبة، كم من أخ ثقة يعد هدية العيب تحفة، ساعد أخاك الثقة على كل حال، وزل معه حيث زال، جد على عدوك بالفضل، تجرَّع الغيظ تسلم لك العاقبة لِنْ لمن خالطك، ما أقبح القطيعة بعد الصلة، والجفا بعد الأحفا، والعداوة بعد المودة، من ظن بك خيراً فصدقِّ ظنه، لا تضيعنَّ حق أخيك إتكالاً على ما بينك وبينه، فإنه ليس لك بأخ من أضعت حقه، لا ترغبن فيمن زهد فيك، لا يكن أهلك أشقى الناس بك، ولا يكوننَّ أخوك أقوى على قطيعتك منك على صلته، ولا على الإساءة أقوى منك على الإحسان، ولا على البخل أقوى منك على الجود، ولا على التقصير أقوى منك على الفضل، فليس جزاء من سرك أن تسؤه، و لا يكبرنَّ عليك ظلم من ظلمك، فإنه إنما يسعى في مضرته ونفعك، الرزق رزقان: رزق تطلبه، ورزق يطلبك، وإن لم تأته أتاك، والزمان يومان: يوم لك، ويوم عليك، فما كان لك أتاك على ضعفك. وإن قصرت في طلبه، وما كان عليك لم تقدر على دفعه بقوتك، ما أقبح الخضوع عند الحاجة، وأقبح الفقر بعد الغنى، إنما لك في دنياك ما أصلحت به مثواك، فانفق في حق، ولا تكن خازناً لغيرك، إن كنت جازعاً على ما يتفلت من يدك فاحزن على ما لم يصل إليك، واستدلل على ما لم يكن بما قد كان، فإن الأمور أشباه، ولا تكوننَّ ممَّن لا ينتفع بالعظة إلا بما لزمه فآلمه، فإن العاقل ينتفع بالأدب والبهائم لا تنتفع إلا بالضرب، اعرف الحق لمن عرفه لك رفيعاً كان أو وضيعاً، إستعد للموت واطرح عنك وارادات الهموم بعزائم الصبر وحسن اليقين، نعم حظ المرء القنوع، ومن شر أخلاق المرء الحسد، وفي القنوط التفريط، الشح يجلب الملامة، والصديق من صدق غيبه، الهوى شريك العمى، ومن التوفيق الوقوف عند الحيرة، وطارد الهم اليقين، رُبَّ بعيد أقرب من قريب، والغريب من ليس له حبيب، أوثق العرى التقوى، من أعتبك فهو منك، قطيعة الجاهل مصلحة، بر الوالدين كرم، المخافة شر لحاف، لا خير في لذة تعقبها ندا مة، العاقل من وعظته التجارب، الهدى يطرد العمى، رسولك ترجمان عقلك ، ليس مع الاختلاف ائتلاف، يبين عن كل امرئ دخيلته، رب باحث عن حتفه، رب هزل قد عاد جدا، من أمن الزمان خانه، ومن تعظم عليه أهانه، ليس كل من رمى أصاب، إذا تغير السلطان تغير الزمان، خير أهلك من كفاك، أعذر من اجتهد، رأس الدين صحة اليقين، تمام الإخلاص تجنب المعاصي، خير المقال ما صدقه الفعال، السلامة مع الاستقامة، الدعاء مفاتيح الرحمة، سل عن الرفيق قبل الطريق، وعن الجار قبل الدار، احتمل من أدل عليك، واقبل عذر من اعتذر إ ليك، أطع أخاك وإن عصاك، خذ العفو من الناس، إياك أن تذكر من الكلام قذراً، وأن تكون مضحكاً وأن حكيت عن غيرك، عوِّد نفسك السماح، تخيَّر من كل خلق أحسنه فإن الخير عادة، إياك ومشاورة النساء فإن رأيهن إلى أفْن، وعزمهن إلى وَهْنٍ، أكفف عليهنَّ من أبصارهن بحجابك إياهنَّ فإن شدة الحجاب خير لهنَّ من الارتياب، وليس خروجهنَّ بأضر من دخول من لا يوثق به عليهنَّ، فإن استطعت أن لا يعرفن غيرك فافعل، أقل الغضب، ولا تكثر العتاب في غير ذنب، فإن المرأة ريحانة وليست بقهرمانة، أحسن لمماليكك الأدب، وإن أجرم أحدهنَّ جرماً فأحسن العفو، فإن العفو مع العدل أشدُّ من الضرب لمن كان له قلب، وخف القصاص، واجعل لكل امرئ منهم عملاً يأخذه فإنه أحرى أن لا يتواكلوا، وأكرم عشيرتك فإنهم جناحك الذي به تطير، وأصلك الذي إليه تصير، فإنك بهم تصول، وبهم تطول، وهم العدة عند الشدة، أكرم كريمهم، وعد سقيمهم، وأشركهم في أمورهم، ويسِّر عن معسرهم، واستعن بالله على أمرك كله، فإنه أكرم معين، أستودع اللّه دينك ودنياك والسلام.

تمت الوصية المباركة.


[قوام الدنيا بأربع]

* جابر بن عبد الله رحمه الله: دخل عليَّ أمير المؤمنين علي عليه السلام، فقال: يا جابر، قوام هذه الدنيا بأربع: بعالم يعمل بعلمه، وجاهل لا يستنكف أن يتعلم، وغني جواد بمعروفه، وفقير لا يبيع آخرته بدنياه.


[وصية أخرى لولده الحسن]

* عقبة بن أبي الصهباء، قال: لما ضرب ابن ملجم أمير المؤمنين صلوات اللّه عليه دخل عليه الحسن وهو يبكي. فقال له أمير المؤمنين: ما يبكيك يا بني؟ فقال الحسن عليه السلام: ومالي لا أبكي وأنت في أول يوم من الآخرة، وآخر يوم من الدنيا، فقال: يا بني احفظ عني أربعاً، وأربعاً لا يضرك ما عملت معهن، فقال الحسن: وماهنَّ يا أمير المؤمنين؟ فقال: اعلم أن أغنى الغنى العقل، وأكبر الفقر الحمق، وأوحش الوحشة العجب، وأكرم الحسب حسن الخلق، فقال الحسن: يا أبة هذه الأربع فاعطني الأربع؟ فقال: يا بني، إياك ومصادقة الأحمق فإنه يريد أن ينفعك فيضرك، وإياك ومصادقة الكذاب فإنه يقرب عليك البعيد ويباعد عليك القريب، وإياك ومصادقة البخيل فإنه يقعد عنك أحوج ما تكون إليه، وإياك ومصادقة الفاجر فإنه يبيعك بالتافه اليسير.


[من دعائه عليه السلام]

* وكان أمير المؤمنين صلوات اللّه عليه يقول في دعائه: اللهم ،اجعل خير عملي ما ولي أجلي، اللهم، إن ذنوبي لا تضرك ورحمتك إياي لا تنقصك، فاغفر لي ما لا يضرك، واعطني ما لا ينقصك.


[من مواعظه عليه السلام]

* وفي بعض مواعظ أهل البيت عليهم السلام: أنَّ رجلاً جاءه فقال: يا أمير المؤمنين، عظني؟ فقال: لا تكن ممَّن يرجو الآخرة بغير عمل، ويؤخر التوبة لطول الأمل، يقول في الدنيا قول الزاهدين، ويعمل فيها عمل الراغبين، إن أعطي منها لم يشبع، وإن منع لم يقنع، يعجز عن شكر ما أوتي، ويبتغي الزيادة فيما بقي، ينهى ولا ينتهي، ويأمر ولا يأتمر، يحب الصالحين ولا يعمل بعملهم، ويبغض الظالمين وهو منهم، ويكره الموت لكثرة ذنوبه، ويقيم على ما يكره الموت له، إن مرض ظل نادماً، وإن صح أمن لاهياً، يعجب بنفسه إذا عوفي، ويقنط إذا ابتلي، تغلبه نفسه على الظن، ولا يغلبها على ما يستيقن، لا يثق من الدنيا على ما ضمن له، ولا يعمل من العمل بما فرض عليه، إن استغنى بطر، وإن افتقر قنط ووهن، فهو من الذنب والنقمة موقراً يبتغي الزيادة ولا يشكر، يتكلف من الناس ما لم يؤمر، ويضيع من نفسه ما هو أكبر، يبالغ إذا سئل، ويقصر إذا عمل، يخشى الموت ولا يبادر الفوت، يستكثر من معصية غيره ما يستقل أكبر منه في نفسه، ويستكثر من طاعته ما يحتقره من غيره، فهو على الناس طاعن، ولنفسه مداهن، اللغو مع الأغنياء أحب إليه من الذكر مع الفقراء، يحكم لنفسه على غيره، ولا يحكم عليها لغيره، وهو يُطاع ويعصي ويستوفي ولا يوفي.


[في وصف الشيعة]

* أصبغ بن نباتة، سمعت أمير المؤمنين علياً يقول: شيعتنا علماء، حكماء، بررة، أتقياء، ترى أثر الرهبانية في وجوههم.


[أبغض الخلق إلى الله]

* عبد الله بن هبيرة، قال: قال أمير المؤمنين عليه السلام: ذمتي بما أقول رهينة، وأنا به زعيم، لمن صرحت له العبرة عما بين يديه من المثلات، حجزته التقوى عن تقحم الشبهات، وليس يهيج على التقوى زرع قوم، ولا يظمأ على التقوى زرع قوم من سنخ أصل، ألا إن الخير كله ممن عرف قدره، وكفى بالمرء جهلاً أن لا يعرف قدره، ألا وإن أبغض الخلق إلى اللّه سبحانه رجل قمش علماً[جهلاً موضع في جهالة الأمة] عاد في أغباش الفتنة، عم بما في عقد الهدنة، سماه أشباهه من الناس عالماً، ولم يغن في العلم يوماً سالماً بكّر، فاستكثر من جمع، ما قل منه خير مما كثر، حتى إذا ارتوى من آجن، وأكثر من غير طائل، قعد بين الناس قاضياً لتلخيص ما التبس على غيره، إن نزلت به إحدى المبهمات هيأ لها حشواً رثاً من رأيه فهو في قطع الشبهات مثل غزل العنكبوت لا يدري إذا أخطأ أخطأٌ أم صواب، خبّاط عشوات، ركَّاب جهالات، لا يعتذر مما لا يعلم [فيسلم] ، ولا يعض على العلم بضرس قاطع، فيغنم يذري الرواية ذرو الريح الهشيم تبكي منه الدماء، وتصرخ منه المواريث، ويستحل بقضائه الفروج الحرام، لا مليَّ والله بإصدار ما ورد عليه ولا أهل لما قرّظ به.

أيُّها الناس عليكم بطاعة من لا تعذورن بجهالته فإن العلم الذي هبط على أبي آدم وجميع ما فضل به النبيون في خاتم النبيين محمد رسول اللّه صلى الله عليه وآله وسلم في عترته وأين يتاه بكم؟ أين تذهبون؟


[تفسير المؤلف لبعض ألفاظ كلامه عليه السلام]

معنى قوله: الذمة: العهد ﴿لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً﴾ [التوبة:10]، والزعيم: الكفيل، لا يهيج على التقوى زرع قوم: أي لا يجفّ، يقال: هاج النبت إذا يبس وجفّ، ومنه قوله تعالى: ﴿ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا﴾[الحديد:20]، والسّنْخُ: الأصل، وأضاف أحدهما إلى الآخر لاختلافهما في اللفظ، وإن كان المعنى واحداً، فأراد أنه من عمل لله عملاً لم يفسد ذلك العمل ولم يبطل كما يفسد الزرع يهيج أعلاه، ويعطش أصله، ولكنه لا يزال ناضراً غضاً، وأغباش الفتنة: ظلمتها، واحدها غبش، ويقال لبقايا ظلمة الليل: أغباش الليل.

(484) روي: كنا نصلي الفجر خلف رسول اللّه صلى الله عليه وآله وسلم، والنساء متلفعات بمروطهن لا يعرفن من الغبش. والهدنة: السكون، يقال: هدن الشيء إذا سكن. والمهادنه: المصالحة، سميت بذلك لأن السكون بها يحصل، أراد أنه لا يعرف ما في الفتنة من الشر ولا ما في السكون من الخير، وقوله: لم يغن في العلم يوماً سالماً: لم يلبث فيه يوماً تاماً، والجهال يسمونه عالماً يقال: غنى بالمكان إذا لبث فيه. وقيل للمنزل: مغنى. وللمنازل: مغان لمقامه بها. وقوله: إذا ما ارتوى من آجن: أي ماء متغير. يقال: أجن الماء وأسن إذا تغير شية عمله، ويريد ان نزلت به إحدى المبهمات: أي مسألةٌ مشكلةٌ، ويقال لها: مبهمةٌ لأنها لما أبهمت عن البيان تشبيهاً بالليل البهيم الداجي، ومنه قيل لمصمت اللون الذي لا شية له: بهيم. وقوله: خباط عشوات: أي يخبط في الظلمات وخابط العشوة قيل: هو الذي يمشي في الليل بلا مصباح، فيَعْمَهُ ويتحيّر ويضل، وربما تردّى في بير أو سقط على سبع فيقال في المثل: سقط العشاء به على سرحان، يقال: إن خارجاً خرج يطلب العشاء فسقط على ذيب فأكله. وقوله: (لا يعض على العلم بضرس قاطع): أي لم يُتقن ولم يُحكم، ويقال: عضَّ فلان على ناجذه، وكذلك الفرس إذا عض على بارحه، ويقال: رجلٌ مُنْجَذُ إذا كان محكماً وأصله من طلوع الناجذ، والعامة تقول: إنه ضرس الحلم كأن الحلم يأتي مع طلوعه ويذهب عنه طيش الصبا وترفه، وقوله: ذرو الريح الهشيم: أي ينشر الرواية كما تنفش الريح هشيم النبت يابسة وما يتفتت. ومنه قوله: ﴿هَشِيماً تَذْرُوهُ الرِّيَاحُ﴾ [الكهف:45]. وقوله: (لا مليُّ والله بأصدار ما ورد عليه): أي ليس هو بكامل لرد ما يسئل عنه، ولا هو أهل لما قرظ به: أي مدح به.


[في الكلام والصمت وغيره]

* وروي عن الصادق عليه السلام أنه قال: سئل أمير المؤمنين علي عليه السلام: أي شيء أحسن مما خلق اللّه تعالى؟ فقال: الكلام. فقيل له: وأي شيء أقبح مما خلق اللّه تعالى؟ فقال: الكلام. ثم قال: ابيضَّت وجوه بالكلام واسودَّت وجوه.

* وعنه أنه قال: لا خير في الصمت عن العلم كما لا خير في الكلام عن الجهل.

* وعنه صلوات اللّه عليه: ألا أنبئكم بأحد الأخسرين؟ رجل جمع درهماً إلى درهم وقيراطاً إلى قيراط، فورثه عنه غيره، فوضعه في حقه، وأمسك هو من حقه.

* وعنه أنه قال: لا يزال الدين والدنيا قائمين، ما دامت العلماء يستعملون ما علموا، والجهال لا يستكبرون عما لا يعلمون،والأغنياء لا يبخلون بما خولوا، والفقراء لا يبيعون آخرتهم بدنياهم.

* وروي أنه كتب إلى سلمان الفارسي رحمه اللّه يعزيه بامرأته: أما بعد، فقد بلغتني مصيبتك يا أبا عبد الله فبلغت مني بحيث يجب لك، واعلم - يا أخي -أن مصيبة يبقى لك أجرها ، خير من نعمة يبقى عليك شكرها.


[خبره مع شريح وكتاب شراء الدار]

* يروى أن شريحاً اشترى داراً، وكتم عن أمير المؤمنين عليه السلام فبلغه خبره فقال له: يا شريح ، اشتريت داراً ؟ قال: نعم. قال:كتبت كتاباً؟ قال: نعم. قال: وأشهدت شهوداً؟ قال: نعم. قال: يا شريح ، احذر أن تكون اشتريت من غير مالك، فأضعت به شراءك وفقدت مالاً من غير حله فتسئل عن حبّة حبّة وعن ذرّة ذرّة، وسيأتيك والله من لا ينظر في كتابك ، ولا يسأل عن بينتك فيزعجك من الدار عرياناً ذليلاً، فتكون قد خسرت الدارين، ولو أنك أردت شراء دار قصدتني كنت أكتب لك كتاباً، كنت أزهد الناس فيها، وكان لا يشتري أحد داراً بدرهم، فقلت: يا أمير المؤمنين، ما كنت تكتب؟ قال كنت أكتب: بسم الله الرحمن الرحيم هذا ما اشترى عبد ذليل من ميت قد أزعج عنه بالرحيل، اشترى له داراً من دور الغرور، من الدليل من عسكر الهالكين، ومجمع الغافلين، وتجمع هذه الدار حدودٌ أربعة: فأول حد مِن حدودها إلى الهلكات، والحد الثاني ينتهي إلى الغفلات، والثالث ينتهي إلى الهوى المُردِّي، والشيطان المغوي، والرابع ينتهي إلى دواهي الآفات، وإليه يشرع باب هذه الدار، الذي اشتراها هذا المغرور بالأمل من هذا المزعج بالأجل، وما أدرك المشتري هذه الدار من درك فعلى مبلي أجسام الملوك، وسالب نفوس الجبابرة مثل كسرى، وقيصر، وتبع، وحمير، ونمرود، وفرعون الأكبر، ومن بنى وشيَّد، وزخرف ونجد، وجمع واعتقد، إشخاصهم إلى موقف العرض إذا أبرز الكرسي لفصل القضاء وخسر هنالك المبطلون ونادى المنادي: ما أبين الحقّ لذي العينين، إن الرحيل حقّ أحد اليومين، ليست هذه دار مقامة، ولا لمن ركن إليها دوام فبادروا بصالح الأعمال فقد كذبت الآمال وانقضت الآجال.


من شعره عليه السلام

* ويروى عن أمير المؤمنين علي عليه السلام:

الناس من جهة التمثال أكفاء
فإن يكن لهمُ في الأصل من حسب
مالفضل إلا لأهل العلم إنهم
وقدر كل امرئ ما كان يحسنه

أبوهمُ آدم والأم حواء
يفاخرون به فالطينُ والماء
على الهدى لمن استهدى أدلاّء
والجاهلون لأهل العلم أعداء


[تضمين]

* وقد صاغ أبو الحسن المعروف بابن طباطبا العلوي الحسني قول أمير المؤمنين عليه السلام: قيمة كل امرئ ما يحسنه:

حسود مريض القلب يخفي أنينه يروم بأني رحت للعلم طالباً | ويضحي كئيب البال يبدي حنينه وأجمع من عند الرواة فنونه
وأعرف إيكار الكلام وعونه ويزعم أن العلم لا يجلب الغنا فيا لائمي دعني أغالي بقيمتي | وأحفظ مما أستفيد عيونه ويحسن بالجهل الذميم ظنونه فقيمة كل الناس ما يحسنونه


[العلم والعمل]

* عن أمير المؤمنين علي عليه السلام: العلم يهتف بالعمل فإن أجابه وإلا ارتحل.

* عامر الشعبي: سئل أمير المؤمنين علي عليه السلام، عن ابن مسعود فقال: قرأ القرآن، ووقف عنده، فأحل حلاله، وحرم حرامه، وسئل عن حذيفة، فقال: أُسِرَّ إليه علم المنافقين طلب علماً فأدركه. وسئل عن أبي ذر رحمه اللّه ؟ فقال: وعاء مليء علماً، وقد ضيعه الناس، وسئل عن عمار رحمه اللّه؟ فقال: مؤمن نسَّاء، فإذا ذكرته تذكر قد مليء إيماناً ما بين قرنه إلى قدمه. وسئل عن سلمان رحمه اللّه ؟تعالى فقال: أدرك العلم الأول والآخر، وهو بحر لا ينزح وهو منا أهل البيت. وسئل عن نفسه فقال: إياها أردتم ،كنت إذا سكت ابتديت، وإذا سألت أعطيت، وإن بين الدفتين لعلماً جمّا - يعني الجنبين -.


[كتابه إلى محمد بن أبي بكر]

* أبو مخنف، عن سلمان بن أبي راشد الأسدي، عن عبد الرحمن بن عبيد: أن محمد بن أبي بكر كتب إلى أمير المؤمنين علي عليه السلام يسأله عن جوامع من الحلال والحرام والسنن والمواعظ، وهو إذ ذاك بمصر عامل له فقال: بسم اللّه الرحمن الرحيم لعبد الله علي أمير المؤمنين من محمد بن أبي بكر سلام عليك فإني أحمد أليك الله الذي لا إله إلا هو. أما بعد:

فإن رأى أمير المؤمنين أراني اللّه فيه وجماعة المؤمنين أفضل سرورنا أن يكتب لي كتاباً فيه فرائض وأشياء يبتلى بها مثلي من القضاء بين الناس فعل، فإن اللّه سبحانه يعظم الأجر لأمير المؤمنين ويحسن له بذلك الذخر. فكتب إليه جواباً عن كتابه: من عبد الله علي أمير المؤمنين إلى محمد بن أبي بكر سلام اللّه عليك، أما بعد:

فقد وصل إليَّ كتابك وقرأته ، وفهمت ما سألتني عنه، فأعجبني اهتمامك بما لابد لك منه، وما لا يصلح المسلمين غيره، وعلمت أن الذي أخرج ذلك منك رأي غير مدخول، وتدبير غير ضعيف، وقد بعثت إليك بأبواب أقضية جامعة، لك فيها جماع ما أردت، ولا قوة إلا بالله وحسبنا اللّه وعليه توكلنا، أما بعد:

فعليك بتقوى اللّه سبحانه لقيامك، ومقعدك، وسرك، وعلانيتك، فإذا قضيت بين الخصمين فاقض بما في كتاب اللّه سبحانه وتعالى، فإن لم يتبين لك فعليك بسنة رسول اللّه صلى الله عليه وآله وسلم، فإن لم تجد فيما فيها فاقض بما قضى الصالحون من أسلافك، فإن لم تجد فاستشر فيه إخوانك من ذوي الرأي والورع، واجتهد معهم رأيك، ثم امض قضاك، فإن القضاء فريضة محكمة نزل بها القرآن من عند اللّه تعالى، وسنّة سنّها رسول اللّه صلى الله عليه وآله وسلم، فإذا قضيت بين الناس فاخفض لهم جناحك، وليّن لهم جانبك، وابسط لهم وجهك، وواس بينهم باللحظة والنظرة، حتى لا يطمع العظماء في حيفك لهم ولا ييأس الضعفاء من عدلك عليهم، وأن تسأل المدعي البيّنة، وعلى المُدَّعَى عليه اليمين، فمن صالح أخاً صلحاً فاجز له صلحه، إلا أن يكون صلحاً يحل حراماً أو يحرم حلالاً، وأبرَّ الفقهاء، وأهل الصدق، والوفاء، والورع، على أهل الفجور، والكذب، والغدر، وليكن الصالحون والأبرار إخوانَك، والفاجرون والغادرون أعدائَك، وليكن كل شيء فيما عندك من أمر دينك آثر عندك من غيره، فإن أحب إخواني إليَّ أكثرهم لله ذكراً وأشدهم منه خوفاً، وأنا أرجو أن تكون منهم، وأوصيك بتقوى اللّه فيما أنت عنه مسئول وعما أنت إليه صائر، فإن اللّه سبحانه وتعالى قال: ﴿كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ﴾[آل عمران:185].و﴿كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَة ﴾[المدثر:38]. وقال: ﴿فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ، عَمَّا كَانُوا يَعْمَلُونَ﴾[الحجر:92، 93]. واعلموا عباد اللّه: أن اللّه سائلكم عن الصغير والكبير من أعمالكم فإن يعذب فبظلمنا، وإن يعفُ فهو أرحم الراحمين. واعلموا عباد اللّه: أن أقرب ما يكون العبد إلى المغفرة والرحمة حين يعمل بطاعته، ويناصحه في التوبة، فعليكم بتقوى اللّه سبحانه وتعالى فإنها تجمع من الخير ما لا خير غيرها، ويدرك بها من الخير ما لا يدرك بغيرها خير الدنيا والآخرة. قال اللّه تعالى: ﴿لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِين﴾[النحل:30]. واعلموا عباد اللّه: أن المؤمن يعمل بثلاث خصال من الأعمال منها ليثاب في الأولى والأخرى، والله يثيبه بعمله في دنياه وآخرته قال اللّه تعالى لإبراهيم: ﴿وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِين﴾[العنكبوت:27]. وإما ليكفر عنه سيئاته بكل حسنة سيئة يقول اللّه تعالى: ﴿إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَات ﴾[هود:114]. فإذا كان يوم القيامة حسبت حسناته، ثم اعطوا بكل واحدة عشر أمثالها إلى سبع مائة ضعف. قال اللّه تعالى: ﴿فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الغُرُفَاتِ آمِنُونَ﴾[سبأ:37]. فارغبوا عباد اللّه: فيما رغبكم ورغّبوا فيه واعملوا به وتحاضّوا عليه، واعلموا أن المتقين ذهبوا بعاجل الخير وآجله، وشاركوا أهل الدنيا في دنياهم ولم يشاركهم أهل الدنيا في آخرتهم. قال اللّه تعالى: ﴿قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ﴾[الأعراف:32]. وسكنوا الدنيا بأفضل ما سكنت، وأكلوها بأفضل ما أكلت، شاركوا أهل الدنيا في دنياهم، فأكلوا معهم من طيبات ما يأكلون، وشربوا من أفضل ما يشربون، ولبسوا من أفضل ما يلبسون، وسكنوا من أفضل ما يسكنون، وتزودوا بأفضل ما يتزودون، وركبوا [من] أفضل ما يركبون وأصابوا لذة أهل الدنيا في دنياهم مع أنهم جيران اللّه غداً، يتمنون عليه لا يرد لهم دعوة، ولا ينقص لهم نصيب، ففي هذا عباد اللّه ما يشتاق إليه من كان له عقل، اعلموا عباد اللّه: إنكم إذا اتقيتم اللّه تعالى، وحفظتم نبيكم عليه السلام في أهل بيته، فقد عبدتموه بأفضل ما شكر عبد، وقد أخذتم بأفضل ما شكر، وأخذتم بأفضل الصبر والشكر، واجتهدتم بأفضل الإجتهاد، وإن كان غيركم أطول منكم صلاةً، وأكثر منكم صياماً، إذا كنتم أتقياء لله، وأنصح لأوليائه، ولأمر آل رسول اللّه صلى الله عليه وآله وسلم قال اللّه تعالى: ﴿قُل لاَ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى﴾ [الشورى:23]، وقال تعالى: ﴿قُلْ إِن كُنْتُمْ تُحِبُّونَ اللّه فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ﴾[آل عمران:31]، واحذروا عباد اللّه: الموت وقربه، واحذروا سكراته، وأعدوا له عدتّه، فإنه يأتي بأمر عظيم وخير لا يكون معه شر، وشر لا يكون معه خيرٌ أبداً، فمن أقرب إلى الجنة من عاملها، ومن أقرب إلى النار من عاملها، وليس أحد من الناس تفارق روحه جسده حتى يعلم أي المنزلتين يصير إلى الجنة أم إلى النار، عدوُّ لله سبحانه أو وليٌّ، فإن كان ولياًّ لله سبحانه فتحت له أبواب الجنة فنظر إلى ما أعد اللّه له فيها فاشتغل بها، وكل ذلك يكون عند الموت. اعلموا - عباد اللّه - أن الموت ليس منه فوت، فاحذروه قبل وقوعه، وأعدوا له عدته، فإنكم طريد الموت، إن أقمتم به أخذكم، وإن فررتم أدرككم، وهو ألزم لكم من ظلكم، الموت معقود بنواصيكم، فأكثروا ذكر الموت عندما نازعتكم أماني الدنيا أنفسكم، فإنه كفى بالموت واعظاً، فإني سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: أكثروا ذكر هادم اللذات - يعني الموت. واعلموا عباد اللّه: أن ما بعد الموت لمن لم يغفر اللّه له ويرحمه أشد من الموت: عذاب القبر فاحذورا ضيقه وظلمته، وغربته. إن القبر يتكلم [في كل يوم] فيقول: أنا بيت الوحدة، أنا بيت الغربة، أنا بيت الدود، أنا بيت التراب، وإنما القبر روضة من رياض الجنة أو حفرة من حفر النيران. وإنما العبد المسلم إذا دفن قالت له الأرض: مرحباً وأهلاً لقد كنت من أحب خلق اللّه تمشي على ظهري، فأما إذا وليتك وصرت إليَّ لتعلم كيف أصنع بك فتفسح له مد بصره، وتفتح له باباً إلى الجنة. فإذا دفن الكافر قالت الأرض: لا مرحباً ولا أهلاً لقد كنت من أبغض خلق اللّه تمشي على ظهري، فإذا وليتك وصرت إليَّ ستعلم كيف أصنع بك، فتضيق موضعه، حتى تلتقي أضلاعه في حفرته، وهي من المعيشة الذي قال اللّه: ﴿مَعِيشَةً ضَنْكَا﴾ [طه:124] ليسلط عليه في قبره حيات تهشم عظمه، لو أن واحدة منهن نفخت نفخة في الأرض لم ينبت زرع أبداً. واعلموا عباد اللّه أن أنفسكم وأجسادكم الرقيقة الناعمة التي يؤلمها اليسير ضعيفة عن هذا، فإن استطعتم أن ترجعوا وتتركوا ما كره اللّه لكم فافعلوا فإنه لا حول ولا قوة إلا بالله. واعلموا عباد اللّه: أن بعد الموت أشد من القبر يوم يشيب فيه الصغير والكبير، يسكر من غير شراب، ويسقط فيه الجنين ﴿تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ ﴾ [الحج:2]﴿يَوْماً عَبُوساً قَمْطَرِيراً ﴾ [الإنسان:10]﴿يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً ﴾[الإنسان:7]. إن شر ذلك اليوم وفزعه استطار حتى فزعت الملائكة الذين ليس لهم ذنوب، والسبع الشداد والجبال الأوتاد، والأرض المهاد ﴿وَانشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ ﴾[الحاقة:16]، وتغيرت ﴿فَكَانَتْ وَرْدَةً كَالدِّهَان ﴾[الرحمن:37]. وكانت الجبال سراباً بعد أن كانت جبالاً صماً﴿وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلاّ مَنْ شَاءَ اللَّهُ﴾[الزمر:68] فكيف من يعصي بالسمع، والبصر، واللسان ،واليد والرجل، والبطن ، والفرج، إن لم يغفر اللّه له ويرحمه شر ذلك اليوم، فإن صار إلى النار صارت إليه فحرَّها شديد وشرابها صديد، وقعرها بعيد، وعذابها جديد، ومقامعها حديد، لا يفتر عذابها، ولا يموت ساكنها، دار ليس لله سبحانه فيها رحمة، ولا يسمع لهم فيها دعوة، ولا يستجاب لهم عند كربه. اعلموا عباد اللّه: أن مع هذا رحمة اللّه التي لا تعجز عن العباد، وجنة عرضها كعرض السماوات والأرض، وحتى لا يكون معها شر أبداً ،بلذة لا تمل، وتجُّمع لا يتفرق أبداً، قد جاوروا الرحمن، وقام بين أيديهم الغلمان بصحائف من ذهب فيها الفاكهة والريحان.

(485) [ قال رجل: يا نبي اللّه، إني أحب الخيل فهل في الجنة خيل؟ قال: ((والذي نفس محمد بيده إنَّ فيها خيلاً من ياقوت أحمر عليها سروج الذهب تركبون)). فقال رجل يا نبي اللّه إني رجل يعجبني الإبل فهل في الجنة إبل؟ قال: ((نعم والذي نفس محمد بيده إن فيها لنجائب من ياقوت أحمر عليها رحائل الذهب)). قال رجل: يا نبي اللّه هل في الجنة صوت حسن فإنه يعجبني الصوت الحسن؟ قال: ((نعم والذي نفس محمد بيده إن اللّه سبحانه ليأمر كل شجرة أن تسمعه صوتاً بالتسبيح والتقديس فلا تسمع الآذان صوتاً أحسن منه، وإن فيها لسوقاً فيها صورة الرجال والنساء يركب أهل الجنة فإذا أعجب أحدهم الصورة قال: يارب اجعل صورتي مثل هذا فيجعل صورته عليها ثم إذا أعجبه صورة المرأة منهن قال: يا رب اجعل لفلانه لبعض أزواجه هذه الصورة فيرجع إليها وقد صارت تلك الصورة كما يشتهي، وإن أهل الجنة زُوَّار الرحمن في كل جمعة، فيكون أقربهم منه على منابر من ياقوت، ويكون الذين هم على أثرهم على منابر من لؤلؤ، ويكون الذي هم على أثرهم على منابر من فضة، ثم الذين يلون على منابر من مسك، فبينا هم كذلك ينظرون. إذ أقبلت سحابة تغشاهم فتمطر عليهم من النعمة، والبهجة، واللذة، ما لا يعلمه إلا اللّه سبحانه وتعالى. مع أن أكبر منه رضوانه الأكبر، فلولا أن اللّه سبحانه لم يخوفنا إلا ببعض ما خوفنا من الشر، ولم يشوقنا إلا ببعض ما شوقنا إليه من الخير لكنا محقوقين أن يشتد خوفنا مما لا طاقة لنا به ولا صبر لنا عليه، وأن يشتد شوقنا إلى ما لا غنى لنا عنه ولا بد لنا منه، فإن استطعتم أن يشتد خوفكم من ربكم وأن يحسن به ظنكم، فافعلوا فإن العبد إنما يكون حسن ظنه بربه على قدر خوفه، فإن أحسن الناس ظناً بالله سبحانه أشدهم خوفاً له.]

واعلم يا محمد بن أبي بكر: أني قد وليتك أعظم أجنادي في نفسي أهل مصر، فإذا وليتك ما وليتك من أمرهم، فأنت محقوق أن لا تخالف فيه على نفسك، وأن تحذر فيه على دينك، وإن لم تكن إلا ساعة من الدهر فإن استطعت أن لا تسخط ربك برضى أحد من خلقه فافعل، فإن في اللّه خلفاً من غيره، وليس شيء خلفاً من الله، شُدّ على الظالم وجدّ عليه، لاين أهل الخير وقربهم واجعلهم بطانتك واخوانك. ثم انظر صلواتك كيف هي؟ فإنك إمام القوم، وليس من إمام يصلي بقوم فيكون في صلاتهم نقص إلا ما كان عليه أوزارهم ولا ينقص من أجورهم شيء.

(486) وانظر إلى الوضوء فأتمه، فإنه من تمام الصلاة [ولا صلاة لمن لا وضوء له فإذا أردت الوضوء للصلاة فاغسل كفيك ثلاثاً]، ثم تمضمض ثلاثاً، ثم استنشق ثلاثاً، ثم اغسل وجهك ثلاثاً، ثم اغسل يدك اليمنى ثلاثاً، ثم اغسل يدك اليسرى ثلاثاً، ثم امسح برأسك وأذنيك ظاهرهما وباطنهما، ثم اغسل رجليك ثلاثاً فإني رأيت رسول اللّه صلى الله عليه وآله وسلم توضىء كذا.

(487) وقال رسول اللّه صلى الله عليه وآله وسلم((الوضوء نصف الإيمان)) . ثم انظر صلاتك لا تقدم وقتها لفراغ، ولا تؤخرها عن وقتها لشغل، فإن رجلاً أتى رسول اللّه صلى الله عليه وآله وسلم فقال: يا رسول اللّه أخبرني عن الصلاة؟ فقال عليه السلام: ((أتاني جبريل فأراني أوقات الصلاة، أراني وقت الظهر حين زالت الشمس، وكانت على حاجبيك، ثم صلى العصر حين كان ظل كل شيء مثله، ثم صلى المغرب حين غربت الشمس، ثم صلى العشاء الآخرة حين غاب الشفق، ثم صلى الفجر حين طلع الفجر، ثم أتاني يوماً آخر، فصلى الظهر حين كان ظل كل شيء مثله، ثم صلى العصر حين كان ظل كل شيء مثليه، ثم صلى المغرب لوقت واحد، ثم صلى العشاء الآخرة حين ذهب ثلث الليل الأول، ثم صلى الفجر، فأسفر بها قليلاً، غير أن النجوم مشتبكة بادية، ثم قال: يا محمد الصلاة فيما بين هذين الوقتين حسن، والفضل في الوقت الأول)). فكذا كان رسول اللّه صلى الله عليه وآله وسلم يصلي، فإن استطعت ولا قوة إلا بالله أن تلزم السنة المعروفة، فاسلك طريق القوم الذين ساروا لعلك تقدم معهم غداً، ثم انظر ركوعك وسجودك.

(488) فإن رسول اللّه صلى الله عليه وآله وسلم كان من أتم الناس ركوعاً وسجوداً وأخفهم لذلك كان إذا ركع قال: سبحان ربي العظيم. ثلاث مرات، وإذا رفع صلبه قال: سمع اللّه لمن حمده. وقال: ربنا لك الحمد ملء السموات، وملء الأرض، وملء ما شئت من شيء بعد. ثم يكبر فإذا سجد قال:سبحان ربي الأعلى ثلاث مرات.

واعلم: أن كل شيء من عملك تبع لصلاتك، واعلم: أن من ضيع الصلاة فإنه لغير الصلاة من شرائع الإسلام أضيع، اسأل اللّه الذي يمن ويرحم أن يجعلنا وأياك ممن يحب ويرضى حتى يعيننا وإياك على ذكره، وحسن عبادته وأداء شكره وذكره وحقه، وجعلنا وإياك من المتقين الذين لا خوف عليهم ولا هم يحزنون فإن استطعتم يا أهل مصر، ولا وقوة لنا ولكم إلا بالله أن يصدق قولكم فعلكم فإنه لا يستوي المرتضى إمام الهدى،وإمام الردى ووصي النبي صلى الله عليه وآله وسلم،وعدو النبي، جعلنا اللّه وإياكم من المتقين الذي لا خوف عليهم، وممن يحب ويرضى.

(489) وقد قال رسول اللّه صلى الله عليه وآله وسلم: ((إني لا أخاف على أمتي مؤمناً، ولا مشركاً ، أما المؤمن فيمنعه اللّه بإيمانه، وأما المشرك فيمنعه اللّه بشركه، ولكني أخاف كل منافق عالم اللسان يقول ما تعرفون ويفعل ما تنكرون )).

واعلم يا محمد بن أبي بكر: أن أفضل الفقه الورع في دين اللّه سبحانه وتعالى، والعمل بطاعته أعاننا اللّه وإياك على شكره وأداء حقه والعمل بطاعته إنه سميع قريب، أوصيك بتقوى اللّه في سرائرك وعلانيتك وعلى أي حال كنت عليه جعلنا اللّه وإياك من المتقين.

واعلم: أن الدنيا دار فناء، والآخرة دار بقاء رزقنا اللّه وإياك بصر ما بصرنا، وفهم ما فهمنا، حتى لا نقصر عما أمرنا، ولا نتعداه إلى ما نهانا عنه، فإنه لا بد لك من نصيب من آخرتك إلى نصيبك من دنياك، وإن عرض لك أمران أحدهما للآخرة والثاني للدنيا فابدأ بأمر الآخرة فإن استطعت يا محمد بن أبي بكر أن تعظم رغبتك في الخير وتحسن فيه نيتك فافعل. فإن اللّه سبحانه يعطي العبد على قدر نيته، إذا أحب الخير وأهله، وإن لم يعمله كأن قد عمله.

(490) فإن رسول اللّه صلى الله عليه وآله وسلم حين خرج من غزوة تبوك قال: ((لقد كان بالمدينة أقوام، ما سرتم من سير ، ولا قطعتم وادياً، إلا كانوا معكم، حبسهم المرض))، كانت لهم نية في ذلك جعلنا اللّه وإياك ممن يحب ويرضى. وأوصيك: بتقوى اللّه ثم بسبع خصال من جوامع الإسلام: تخشى اللّه في سرك وعلانيتك، ولا تقضي في أمر واحد بقضائين فيختلط عليك أمرك ويزلك عن الحق، وأحب لعامة رعيتك ما تحب لنفسك وأهل بيتك، وأكره لهم ما تكره لنفسك وأهل بيتك، والزم أمرك الحجة عند اللّه، وأصلح رعيتك، ولا تخف في اللّه لومة لائم، وأقم وجهك، وانصح للمرء إذا استشارك.

* اجعل نفسك لقريب المسلمين وبعيدهم، ومر بالمعروف، وانْهَ عن المنكر، واصبر على ما أصابك.

(491) وعليك بالإعتكاف فإن رسول اللّه صلى الله عليه وآله وسلم اعتكف في العشر الأواخر .

(492) وقال عليه السلام: ((من صامه إيماناً واحتساباً غفر له ما تقدم من ذنبه وما تأخر)) وقال: ((من صام رمضان ثم صام بعده ستاً من شوال فكأنه صام السنة كلها)).

أحسنوا يا أهل مصر موازرة محمد، واشتملوا على طاعته حتى تردوا حوض النبي صلى الله عليه وآله وسلم. فلما ورد الكتاب على محمد بن أبي بكر كان ينظر إليه ويفتي بها فلما ظهر عليه وقتل، أخذ عمرو بن العاص كتبه، فبعث بها إلى معاوية، فكان ينظر فيه، فقال له الوليد بن عقبه يوماً: مر بهذه الأحاديث فلتحرقن فقال له معاوية: لا أرى ذلك أتأمرني أن أحرق علماً مثل هذا فما سمعت بعلم أصح منه.


[وصيته لأولاده]

* وروي أنه عليه السلام [لما ضرب وحمل إلى منزله اعترته غشية فلما أفاق ودعى الحسن والحسين عليهما السلام] قال: أوصيكما بتقوى اللّه والرغبة في الآخرة، والزهد في الدنيا، وأن لا تأسفا على شيء فاتكما منها، اعملا للخير، وكونا للظالم خصماً، وللمظلوم عوناً، ثم دعى محمداً، فقال: أما سمعت ما أوصيت به أخويك؟ قال: بلى. قال: فإني أوصيك به، وعليك ببر أخويك، وتوقيرهما، ومعرفة فضلهما، ولا تقطع أمراً دونهما، ثم أقبل عليهما فقال: أوصيكما به فإنه شقيقكما وابن أبيكما، ومن تعلمان أن أباكما كان يحبه فأحباه

فلما قضي عليه قالت أم العريان:

وكنا قبل مهلكه بخير
قتلتم خير من ركب المطايا
ألا أبلغ معاوية بن حرب

نرى نجوى رسول اللّه فينا
وأكرمهم ومن ركب السفينا
فلا قرت عيون الشامتينا


[من أقواله وأخبار شجاعته]

* وعنه عليه السلام: من أكثر النظر في العواقب لم يشجع. المراد به من فكر في الاعتلا على قرنه، والظفر بعدوه، أو عليه لم يشجع ولكن ينبغي أن يحكم دينه ثم لا يفكر في الموت.

* وقال لابنه الحسن عليه السلام: لا تبدأ بالدعاء إلى البراز، وإن دعيت إليه فأجب، فإن طالبه باغ والباغي مصروع، وكانت درعه صدراً فقالوا له: لو احترزت؟ فقال:إن العدو إذا مكنته من ظهري لا وألت - أي لا نجوت -.

* وروي أنه عليه السلام كان إذا اعتلى قدَّ، وإذا اعترض قطّ. القد يكون طولاً، والقط: عرضاً.

وأخبرني أبو الحسن بن فارس، عن بعضهم: أن ضربات علي كانت أبكاراً، إذا اعتلى قدَّ، وإذا اعترض قطّ.

* مُصَنِّفُه: وأجمع المناويء، والموالي، والمكاشح، والمصافح، أن أمير المؤمنين ما وَلَّى في حرب، ولا ثنَّى ضربة على محارب. وقيل له: أنت رجل مطلوب فلو ركبت الخيل؟ فقال: أنا لا أفر عمن كَرَّ، ولا أَكِرُّ على من فرّ، فالبغلة ترحبني - أي تكفني -.

(493) وقيل لسعد بن أبي وقاص: أتحب أمير المؤمنين علياً؟ فقال: وما يمنعني من ذلك وقد قال رسول اللّه صلى الله عليه وآله وسلم: ((اللهم وال من والاه، وعادِ من عاداه)) . وقد كان يوم خيبر يحمحم كحمحمة الفرس، ويحمل على المشركين ويقول:

ما تنقم الحرب العوان مني
سنجنج الليل كأني جني

تخلف عامين حديث سني
لمثل هذا ولدتني أمي

(494) وعن زيد بن دريد، عن أبي حاتم، عن أبي زيد، أن رسول اللّه صلى الله عليه وآله وسلم كان إذا عطس قال له أمير المؤمنين عليه السلام : رفع اللّه ذكرك وقد فعل، وكان أمير المؤمنين عليه السلام إذا عطس قال له النبي صلى الله عليه وآله وسلم: ((اعلى اللّه كعبك يا علي وقد فعل)).

* وروي أن سعد بن أبي وقاص رأى رجلاً بالمدينة راكباً على بعير يشتم أمير المؤمنين عليه السلام فقال: اللهم، إن كان هذا يشتم ولياً من أوليائك فأرنا قدرتك فيه فنفر به بعيره نفرة فألقاه فاندقت رقبته.

(495) وفيه قال رسول اللّه صلى الله عليه وآله وسلم: ((اللهم سدد رميته، وأجب دعوته)) وكان رامياً .


[من حكمه وأشعاره عليه السلام]

* وعن أمير المؤمنين عليه السلام: البشر من البر. من بخل بدنياه جمع لغيره، وخير مالك ما أغناك، وخير منه ما وقاك، من بخل بدينه عظم ربحه، ومن أحب العافية رزق السلامة، اتق الظلم فإن الحكَم عدل.مخالطة الأحمق خطر، ومفارقته ظفر، لا تتخذ لئيماً خليلاً ما وجدت إليه سبيلا، الإمتنان بالمعروف يبطل الحمد، ويمحق الأجر والله يقول: ﴿لاَ تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى ﴾..الآية[البقرة:264]. ثم أنشد:

وصاحب سلفت منه إليَّ يدٌ
لما تيقن أن الدهر حاربني
أفسدت بالمن ما أوليت من نعم

أبطا عليه مكافاتي فعاداني
أبدا الندامة فيما كان أولاني
ليس الكريم إذا أسدى بمنان

الكريم نفسه سخية، وعطيته هنية، خالط الكرام، واهجر اللئام تسلم الملام، قلة الطمع سلامة من آفات السقم، لا تطلبن ملاطفة ممن ليست له مخالطة، من طالت لحيته كثرت غفلته، ومن لم يسمع فارفع عنه مؤنة كلامك، لا تواخ من يظهر ودّاً ويضمر حقداً، إذا زالت الدولة بدت العورة، من أكل أمرار الملح وثلث الوسادة وترقى الحائط ظهر للناس رقاعته وهانت عليهم نفسه.[لاتكرمن من لا يكرمك] لا تحملوا الفروج على السروج، وتهيجوهنَّ للفجور.

* قيل لأهل فارس: أي ملوكهم كان أحمد عندهم سيرة، وأوطى سريرة؟ قالوا: لأردشير فضيلة وسبق في المملكة غير أن أحمدهم سيرة أنوشروان. قال: فأي أخلاقه كان أعود عليه؟ فقالوا: الحلم والأناة. فقال أمير المؤمنين عليه السلام: هما توأمان تنتجهما علو الهمة.

* وأنشد ابن الأنباري لأمير المؤمنين عليه السلام:

لا تعتبن على العباد فإنما
سبق القضاء لوقته فكأنما
فثقن بمولاك اللطيف فإنه
واشع غناك وكن لفقرك صائناً
فالحر يكتم دائماً إعدامه

يأتيك رزقك حين يؤذن فيه
يأتيك حين الوقت أو تأتيه
بالعبد أرأف من أب ببنيه
تضنى حشاك وأنت لا تبديه
فكأنما عن نفسه يخفيه

* عن أبي حاتم: أحمد بن حمدان الرازي، عن عبد الصمد بن محمد العباداني، عن أبيه، أن أمير المؤمنين علياً عليه السلام كان يقول:

فإن يقضي لك الرحمن رزقاً
وإن يحرمك لا تسطع بحول
فاقصر في خطاك فلست تعدو

يُعدّ لرزقه المقضي بابا
ولا رأي الرجال له اكتسابا
بحيلتك القضاء ولا الكتابا

* وعن أمير المؤمنين علي عليه السلام:

لو كانت الأرزاق تجري على
لكان من يخدم مستخدماً
واعتذر الدهر إلى أهله
لكنها تجري على سمتها

مقدار ما يستاهل العبد
وغاب نحس وبدا سعد
واتصل السؤدد والمجد
بما يريد الواحد الفرد

* وعنه عليه السلام كان يقول: قبلة الرجل ولده رحمة، وقبلة المرأة شهوة، وقبلة الولد والده بر وعبادة، وقبلة الأخ أخاه زين، وقبلة الإمام العادل طاعة.

* وروي أن جارية كانت لأمير المؤمنين عليه السلام: تقضي أربهم وحاجتهم فرجعت يوماً إليه فقالت: إن شاباً لقيني فيقول: إني أحبك. فقال لها: فقولي أيضا إني أحبك فمه؟ فخرجت الجاريه يوماً في حاجاتها فاستقبلها الشاب فقال لها: إني أحبك. فقالت الجارية: أيضاً وإني أحبك فمه؟ فقال الشاب:نصبر إلى أن ﴿يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ ﴾[الزمر:10] فسمع أمير المؤمنين مقالتهما فأعتق الجارية وزوجها من الشاب.

* ويروى أن أمير المؤمنين عليه السلام كان يأكل يوماً الفالوذج، فقال لمن حضره: هلموا فما اضطرب الغاران إلا لهذا.. والغاران: الجيشان، وهما: أيضاً البطن والفرج، والغار أيضاً: اسم العود الطيب، وللجبل العظيم، والغار: غار الجبل.

* وروي أن رجلاً دعاه إلى مأدبته فقال: أجيبك إليها شرط أن لا تتكلف ما ليس عندك، ولا تدخر عنا ما هو عندك.

* وعنه عليه السلام أنه قال: ما ابن آدم والفخر أما أوله نطفة، وآخره جيفة، لا يرزق نفسه، ولا يدفع حتفه، وقد صاغه بعضهم شعراً:

ما بال من أوله نطفة وجيفة آخره يفخر

أخبرنا أبو جعفر محمد بن القاسم الحسني النسابة، أخبرنا أبو الحسن علي بن محمد بن مهدي الطبري، أخبرنا أبو محمد عبيد الله بن عبد الرحمن البكري ببغداد، أخبرنا أبو يعلى زكريا بن خلاد المنقري، حدَّثنا الأصمعي، حدَّثنا سلمة بن بلال، عن مجالد، عن الشعبي، قال: قال أمير المؤمنين عليه السلام لرجل وكره له مصاحبته رجلاً:

فلا تصحب أخا الجهل
فكم من جاهل أردى
يقاس المرء بالمرء
وللشيء من الشيء
وللقلب على القلب

وإياك وإياه
حليماً حين آخاه
إذا ما هو ماشاه
مقاييس وأشباه
دليل حين يلقاه

* وروي أن أمير المؤمنين عليه السلام خرج ذات يوم في حاجته فسمع أصحابه خلفه فوقف عليه السلام فقال: أحاجة؟ فقالوا: أحببنا أن نمشي معك. فقال: ارجعوا. فإن خفق النعال خلف أعقاب الرجال مفسدة لقلوب النوكى.

* وروي عنه عليه السلام: إذا جلست إلى عالم فكن على أن تسمع أحرص منك على أن تقول، وتعلم حسن الإستماع، كما تعلم حسن القول، ولا تقطع على أحد حديثه.

* وروي أنه عليه السلام قال: من لانت كلمته وجبت محبته، وليأتين على الناس زمان منكر الحق فيهم تسعة أعشارهم.

* وروي أنه عليه السلام قال لعمر: إذا أردت أن تلقى صاحبك، فرقّع قميصك، واخصف نعلك، وقصر أملك، وكل شبعك.

* وروي أنه عليه السلام كان إذا حضر وقت الصلاة تزلزل وتلون فقيل له: مالك يا أمير المؤمنين؟ فيقول: جاء وقت أمانة عرضها اللّه سبحانه على السموات والأرض والجبال﴿فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِنْسَانُ ﴾[الأحزاب:72]، فلا أدري أحسن إذا ما حملت أم لا؟

* وروي أن الحسن بن علي عليه السلام كان إذا توضى ارتعدت مفاصله واصفر لونه فقيل له: في ذلك. فقال: حق على كل مؤمن وقف بين يدي رب العرش أن يصفر لونه وترتعد مفاصله.

* ويروى عن علي عليه السلام قال: من كان يُؤَمِّلُ أن يعيش غداً، فإنه يؤمل أن يعيش أبداً، ومن كان يؤمل أن يعيش أبداً، قسى قلبه، ورغب في دنياه، وزهد فيما لدى ربه سبحانه.

* وروي عن أمير المؤمنين أنه قال: من سعادة المرء خمسة أشياء: أن تكون امرأته موافقة له، وأولاده أبراراً، وإخوانه أتقياء، وجيرانه صالحين، ورزقه في بلده.

* وعنه عليه السلام أنه قال: الناس أربعة أصناف: جواد، وبخيل، ومسرف، ومقتصد، فالجواد الذي يعطي نصيبه من الدنيا لآخرته، والمسرف الذي يجعل نصيب آخرته لدنياه، والبخيل الذي لا يعطي لواحد منهما نصيبه، والمقتصد الذي يأخذ من دنياه لآخرته.

* الأصبغ بن نباتة، عن أمير المؤمنين عليه السلام أنه قال: الإنسان أصله لبَّه، وعقله دينه، ومرؤته حيث يجعل نفسه، والرزق مقسوم، والأيام دول، والناس إلى آدم شرّع سواء.

* وسئل عليه السلام عن الزهد في الدنيا فقال: الزهد فيها حرامها فتنكبها.

* وعن حذيفة: لو وضع أعمال الأولين والآخرين في الميزان، وقتل علي عليه السلام عمرو بن عبد ود حين حاد منه المسلمون وتضيّق عليهم الخطب لرجح. ولما بلغ قتل عمرو أخته أم كلثوم فقالت: من قتله؟ فقالوا: أمير المؤمنين عليه السلام رثت أخاها عمرواً وذكرت قتل أمير المؤمنين إياه:

لو كان قاتل عمرو غير قاتله بكيته ما أقام الروح في جسدي

لكن قاتله من لايعاب به وكان يدعى قديماً بيضة البلد

* وروي عن ابن عباس: ما رأيت رئيساً كأمير المؤمنين علي عليه السلام، ولقد رأيته يوم صفين وعلى رأسه عمامة بيضاء، وكأن عينيه سراجاً سليط، وهو يحمس أصحابه إلى أن انتهى إليَّ، وأنا في كنف، فقال: معاشر المسلمين استشعروا الخشية، وغضوا الأصوات، وتجلببوا السكينة، واعملوا الّلوم، واخفوا الجنن، واقلقوا السيوف في الغمد قبل السلة، والحظوا الشزر، واطعنوا البتر، ونافحوا بالظبا، وصلوا السيوف بالخطا، وامشوا إلى الموت سجحا، وعليكم الرواق المطنب، واضربوا ثبجه فإن الشيطان راكد في كسره، نافج حضنيه مفترش ذراعيه، وقد قدم للوثبة يداً، وأخر للنكوص رجلاً، قيل السليط: الزيت، وقوله: يحمس: أي يعظهم، يقال: من أحمست الرجل إذا أغضبته، وأحمست النار إذا ألهبتها، الكتف : الجماعة، وغضوا الأصوات: أي أخفوها نهاهم عن اللغط، واللوَّم جمع لأْمة: وهي الدروع، والجنن: الترسه من جننت الشيء إذا سترته وكأنه يسمي بذلك لأنها تستر صاحبها، واقلقوا السيوف: أي سهلوها للسل حتى يهون لهم ذلك عند الحاجة حتى لا تتعسر، والظبا جمع ظبة: السيف أي حده، وصلوا السيوف بالخطا إذا قصرت عن الضرائب تقدموا حتى تلحقوا، والرماح: النبل، أي إذا قصر نبل الرمح ببعد من تطعنه عنك فارمه بالنبل والسهم، وقوله: امشوا إلى الموت مشياً سجحاً: أي سهلاً، وعليكم الرواق المطنب، أي رواق البيت المشدود بالأطناب وهي حبال يشد بها الخيم، والحظوا الشزر: وهو النظر بمؤخر العين، والطعن البتر: ما كان وجاه وجهك وحذاءه، والبتر من الطعن الحلس، وقد قيل: البتر مأخوذ من قولهم (ضرب هبر، وطعن بتر، ورمى سعر) أي يقطع من اللحم قطعة يلقمها، رمى سعر: أي كأنه نار، يقال سعرت النار إذا أضرمتها والهبتها، والحضنان: الجنبان.

* وعن أمير المؤمنين عليه السلام: الصمت داعية المحبة

* وعنه عليه السلام: إذا انقضت المدة كان الحتف في العدة.

* يروى أنه قيل في الحسن البصري: إنك قلت في أمير المؤمنين عليه السلام: لو كان في المدينة يأكل من خشفها كان خيراً مما صنع. فقال: يالكع: أما والله لقد فقدتموه سهماً من مرامي اللّه، غير نؤوم عن أمر اللّه، ولا سروقة لمال اللّه سبحانه، أعطى الكتاب عزائمه فيما جل عليه وله، وأحلَّ حلاله وحرم حرامه، حتى أورده ذلك حدائقَ مونقة، ورياضاً مغدقة، ذلك أمير المؤمنين علي بن أبي طالب عليه السلام يالكع.

* وروي أنه عليه السلام افتقد ابن عباس في وقت صلاة الظهر، فقال لأصحابه: ما لابن عباس لم يحضر؟ فقالوا: ولد له مولود فلما صلى قال: امضوا بنا إليه فأتاه فهنأه فقال: شكرت الواهب وبورك لك في الموهوب، ورزقت بره وبلغ أشده ما سميته؟ فقال: أويجوز لي أن أسميه حتى تسميه، فأخرج إليه فأخذه فحنكه ودعا له ثم رده إليه فقال: خذ إليك أبا الأملاك قد سميته علياً، وكنيته أبا الحسن، وكان مفلقاً بليغاً ذا سؤدد وشرف.

* وروي أنه كانت له خمسمائة أصل زيتون يصلي كل يوم إلى أصل ركعتين فكان يدعى ذا الثفنات.

* وضرب بالسوط مرتين كلتاهما ضربه الوليد بن عبد الملك لتزوجه لبابة بنت عبد الله بن جعفر. وروي أنها كانت عند عبدالملك فعض تفاحة وناولها إياها وكان عبدالملك أبخر موصوفاً به فدعت السكين فقال: ما تصنعين؟ فقالت: أميط وانحي الأذى عنها. فطلقها. فتزوجها علي فضربه الوليد لذلك. والأخرى لروايته أن هذا الأمر سيكون في ولده.

* قال الصادق جعفر بن محمد عليه السلام: دخل رجلان على أمير المؤمنين عليه السلام فألقى لهما وسادة فقعد أحدهما عليها وأبى الآخر أن يقعد فقال له: أقعد عليها فإنه لا يأبى الكرامة إلا الحمار.

* وعن الصادق أنه قال: إن أمير المؤمنين عليه السلام كان يقول: التواصل بين الإخوان في الحضر التزاور، وفي السفر التكاتب.

* وعن سعيد بن يزيد أبي مسلمة قال: قال أبو نضرة: انطلق بنا إلى الحسن بن علي عليه السلام نسلم عليه فدخلنا معه فسمعناه يقول: قال أمير المؤمنين عليه السلام: من أتى عَرَّافاً فصدقه بما قال فقد كفر بما نزل على محمد صلوات اللّه عليه.

(496) وعن أبي عبد الرحمن السلمي، عن أمير المؤمنين عليه السلام عن النبي صلى الله عليه وآله وسلم في قوله تعالى: ﴿وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ ﴾[الواقعة:82]. قال: ((يقولون: مطرنا بنجم كذا)) .

(497) عن ابن عباس، عن رسول اللّه صلى الله عليه وآله وسلم: ((من اقتبس علماً من النجوم اقتبس شعبة من الكفر ، وما زاد زاد)).

* وفي بعض مواعظ أهل البيت عليهم السلام: عن أمير المؤمنين عليه السلام: الموت غاية المخلوقين، وسبيل العالمين، معقود بنواصي الباقين، ولا يعجزه لحاق الهاربين، وعند حلوله بأشر أهل الدنيا، تهدم كل لذة وتزايل كل نعمة، يقشع كل بهجة، والدنيا دارٌ منازلها الفناء، ولأهلها منها الخلا، فأكثرهم ينوي بقاها ويعظم فناها، وهي حلوة خضرة قد عجلت للطالب وتزينت بقلب الناظر، تطأ ذا الثروة الضعيف، ويجتنبها الخائف الوجل، فارتحلوا رحمكم اللّه منها بأحسن ما يحضركم، ولا تطلبوا منها أكثر من البلاغ، ولا تسألوا منها فوق الكفاف، وارضوا منها ناسها ولا تمدنَّ أعينكم فيها إلى ما مُتّع به المترفون، واستهينوها ولا تؤثروها على الآخرة، ولا توطئوها، وأضروا بأنفسكم فيها، وإياكم والتنعم والتلهي والفكاهات، فإن ذلك غفلة واغترار، ألا إن الدنيا قد تنكرت وأدبرت واخلولقت وآذنت بوداع. ألا إن الآخرة قد رحلت فأقبلت وأشرفت وأذنت باطلاع، ألا وإن المضمار اليوم والسبق غداً، ألا وإن السبقة الجنة، والغاية النار، أفلا تائب من خطيئته قبل منيته، أو عامل لنفسه قبل يوم بؤسه وفقره.

* وكان أمير المؤمنين عليه السلام يقول في خطبته: لا ترتابوا فتشكوا، ولا تشكوا فتكفروا، ولا ترخصوا أنفسكم فتداهنوا، ولا تداهنوا في الحق فتخسروا، إن من الحزم أن تتفقهوا، وإن من الفقه أن لا تغروا، وإن أنصحكم لنفسه أطوعكم لربه، وإن أغشكم لنفسه أعصاكم لربه، من يطع اللّه يأمن ويرشد، ومن يعصه يخب ويندم، سلوا اللّه اليقين، وارغبوا إليه في العاقبة أنتم بخير ما دام في القلوب اليقين، أيها الناس إياكم والكذب، فإن كل راج طالب، وكل خائف هارب.

* وفي بعض مواعظ أهل البيت عليهم السلام أن رجلاً أتى أمير المؤمنين في مقامه فقال: ما أحسن ذل الأغنياء على الفقراء رجاء ثواب اللّه وأحسن من ذلك تِيْه الفقراء عزاً بالله فقال: فقلت: زدني فأخرج يده فإذا فيها مكتوب:

قد كنت ميتاً فصرت حياً
ابْنِ بدار الفناء بيتاً

فعن قليل تعود ميتاً
ترج بدار البقاء بيتاً

* قال أمير المؤمنين عليه السلام في مناجاته: اللهم كفى بي عزاً أن تكون لي رباً، وكفى بي فخراً أن أكون لك عبداً، أنت كما أحب فاجعلني كما تحب.

* الأعمش، عن خيثمة، عن سويد بن غفلة، أن أمير المؤمنين علياً عليه السلام كان ينشد هذه الأبيات:

لا دار للمرء بعد الموت يسكنها
فإن بناها بخير كان مغتبطاً
فاغرس أصول التقى ما دمت مجتهداً

إلاّ التي كان قبل الموت يبنيها
وإن بناها بشر خاب بانيها
واعلم بأنك بعد الموت تجنيها

* ولأمير المؤمنين عليه السلام:

همومك بالعيش مقرونة
حلاوة دنياك مسمومة
ملابسك اليوم مذمومة
إذا كنت في نعمة فارعها
إذا تم شيء بدا نقصه

فلن يقطع الدهر إلا بِهِمْ
فلن تأكل الشهد إلا بسم
فلن تلبس الحمد إلا بذم
فإن المعاصي تزيل النعم
ترقب زوالاً إذا قيل تم

* وعن أمير المؤمنين عليه السلام: ثلاثة لا يعرفون إلا في ثلاثة مواطن: لا يعرف الأخ إلا عند الحاجة، ولا الحليم إلا عند الغضب، ولا الشجاع إلا عند اللقاء.

* وروي عنه عليه السلام أنه قال: عليكم بالإخوان فإنهم عدة الزمان في الدين والدنيا ألم تسمع اللّه تعالى يقول في حقهم: ﴿فَمَا لَنَا مِنْ شَافِعِينَ ، وَلاَ صَدِيقٍ حَمِيم﴾[الشعراء:100،101].

* لأمير المؤمنين عليه السلام:

وليس أخوك الذي إِن تشعبت
أخوك الذي إن اجهضتك ملمَّة

عليك أمور ظل يلحاك لائماً
من الدهر لم يبرح لِبثك واجماً

* وعنه عليه السلام أنه قال: لا يكون الصديق حتى تحفظه من ثلاثة أشياء: في غيبته، ونكبته، وبعد وفاته.

* وروي أنه عليه السلام وقف على قبر فاطمة عليها السلام بعدما دفنها وواراها وأنشأ يقول:

وإن افتقادي فاطماً بعد أحمد
سَيُعرضُ عن ذكري وتنسى مودتي

دليل على أن لا يدوم خليل
ويحدث بعدي للخليل خليل

* ويروى أنه عليه السلام: كان يزور قبر النبي صلى الله عليه وآله وسلم وقبر فاطمة عليها السلام في كل أسبوع مرة وينشد:

إلى اللّه أشكو لا إلى الناس أنني
أخلاي لو غير الحمام أصابكم

أرى الأرض تبقى والأخلاء تذهب
عتبت ولكن ما على الموت معتب

* وروي له هذان البيتان:

ألا أيها الموت الذي ليس تاركي
أراك بصيراً بالذين أحبهم

أرحني فقد أفنيت كل خليل
كأنك تنحو نحوهم بدليل

* لأمير المؤمنين عليه السلام:

حياتك أنفاس تعد فكلما
فتصبح في نقص وتمسي بمثله
ويحييك ما يفنيك في كل ليلة

مضى نفس منها انتقصت به جزءاً
ومالك من عقل تحس به رزءاً
غُدوُّك حاد ما يزيدنكا هزؤاً

* وروي أن رجلاً قال: يا أمير المؤمنين ما لنا نحب الدنيا؟ قال: لأنَّا منها، وهل يلام الرجل بحبه لأمه وأبيه؟

* وفي بعض مواعظ أهل البيت عليهم السلام:

نحن بنو الدّنيا ودنيا أمنا شيخة سوءٍ أبداً تعمنا

* وأنشد ثعلب:

ونحن بنوا الدنيا خلقنا لغيرها وما كنت منه فهو شيء محبب

* وروي عن أمير المؤمنين عليه السلام أنه قال: لا تحمل هم يومك الذي لم يأتك على اليوم الذي أنت فيه، فإنه إن يك بقي من أجلك يأت اللّه تعالى فيه برزقك، واعلم أنه لا تكتسب شيئاً فوق قوتك إلا كنت فيه خازنا لغيرك.

* ابن دريد، عن الرياشي، لأمير المؤمنين عليه السلام:

دليلك أن الفقر خير من الغنى
لقاؤك مخلوقاً عصى اللّه للغنى

وأن قليل المال خير من المثري
ولم تر مخلوقاً عصى اللّه للفقر

* وروي أن رجلاً مدحه في وجهه فقال: اللهم ،أنت أعلم بنفسي مني، وأنا أعلم بنفسي منهم، فاغفر لي ما لا يعلمون، واجعلني خيراً مما يظنون.

* وأثنى عليه رجل - وهو متهم عند أمير المؤمنين - فقال له أمير المؤمنين عليه السلام: أنا دون ما قلت، وفوق ما في نفسك.

* وروي أن رجلاً جاءه. فقال له: إني أحبك حباً خالصاً، وودَّا ماحضاً. فقال: إني أبغضك بغضاً خالصاً فقيل له: لو رددت عليه جواباً أحسن من هذا وأرفق كان خيراً؟ فقال: أجده قد نافقني في قوله هذا. قال الرجل: صدقت وقد زال من قلبي ما كان فيه. فقال: إني أحبك الآن.

* وروي عنه عليه السلام أنه قال: أول عوض الحليم من حلمه أن الناس أنصاره على الجاهل.

* وروي عنه عليه السلام: لا تعملن شيئاً من الخير رياءاً ولا تتركنه حياءاً.

* وعن أمير المؤمنين أنه قال: زين الحديث الصدق، وأعظم الخطايا عند اللّه سبحانه اللسان الكذوب، وشر العذيلة عذيلة أحدكم نفسه عند الموت، وشر الندامة ندامة أحدكم يوم القيامة.

أخبرنا أبو الحسين الحسن بن محمد الوبري، أخبرنا أبو بكر الجعابي، حدَّثنا القاسم، حدَّثنا أبي، عن أبيه محمد بن عبد الله، عن أبيه محمد بن عمر، عن أبيه: عمر بن علي عليه السلام هذا الحديث إلا أنه قال: أعظم الخطايا الكذب. بدل قوله: وأعظم الخطايا عند اللّه اللسان الكذوب.

* وروى عباد بن يعقوب الأسدي، قال: كان أمير المؤمنين قاعداً في الرحبة فأطال الحديث، وأكثر ثم نهض فتعلق به رجل من همدان فقال: يا أمير المؤمنين حدثني حديثاً. قال: قد حدثتكم كثيراً. قال: أجل إنه كثر فلم أحفظه، وغزر فلم أضبطه، فحدثني حديثاً جامعاً ينفعني اللّه به، فقال أمير المؤمنين عليه السلام: حدثني رسول اللّه صلى الله عليه وآله وسلم: (إني أَرِدُ وشيعتي رواءاً، ويَرِدُ عدوّنا ظِماءاً). خذها إليك قصيرة من طويلة، أنت مع من أحببت، ولك ما اكتسبت، أرسلني يا أخا همدان.

* وروي أن أمير المؤمنين عليه السلام قال: من أحبنا فليعد للفقر جلباباً أو تحفافاً، والمراد بذلك: من أحبنا زهد في الدنيا وطلبها، وجعل الصبر لفقره جلباباً، لأنه يستر الفقر كالجلباب والتخفاف الذي يستتر به الشيء.


[جوابه على أسئلة بعض الخوارج]

* عن أبي الطفيل عامر بن واثلة، قال: شهدت أمير المؤمنين يخطب وسمعته يقول: سلوني فوالله ما من آية إلا وأنا أعلم بليل نزلت أم بنهار، أو في سهل نزلت أم في جبل. فقام إليه عبد الله بن الكوا، فقال: ما الذاريات ذرواً :؟ فقال له: ويلك سل تفقهاً ولا تسأل تعنتاً. الذاريات ذرواً: الرياح. والحاملات وقراً: السحاب. والجاريات يسراً: السفن. والمقسمات أمراً: الملائكة. قال: فما السواد الذي في القمر؟ فقال: أعمى يسأل عن عميا قال اللّه تعالى: ﴿وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً﴾[الإسراء:12] فمحونا آية الليل بالظلمة التي جعلها في القمر ليميز النهار من الليل، ولولا ذلك [الفصل] ما فصَّل بينهما إذ كانا نورين انفصلا من عند الله. قال: فما كان ذو القرنين؟ أنبياً كان أم ملكاً؟ قال:لم يكن نبياً ولا ملكاً ولكن كان عبداً لله تعالى، أحب اللّه فأحبه اللّه، وناصح إليه فنصحه، بعثه اللّه إلى قوم يدعوهم إلى الهدى فضربوه على قرنه الأيسر ولم يكن له قرنان كقرني الثور. قال: فما هذه القوس التي تظهر في السماء؟ قال: هي علامة كانت بين نوح عليه السلام وربه تعالى وهي أمان من الغرق. قال: فما البيت المعمور؟ قال: بيت فوق سبع سموات تحت العرش يقال له: الصراح يدخله كل يوم سبعون ألف ملك لا تعود إليه إلى يوم القيامة. قال: فما بال الذين بدلوا نعمة اللّه كفراً؟ قال: هم الأفجران من قريش قد كفيتموهم يوم بدر. قال: فمن ﴿الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا ﴾[الكهف: 104]؟ قال :قد كان أهل حرورى منهم. وروي في خبر آخر أن أمير المؤمنين قال له حين سأله عن قوله: ﴿وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً﴾ أنت يا ابن الكوا وأصحابك. وذلك أن عبد اللّه هذا كان متهماً ببغض أمير المؤمنين إلا أنه يميل إليه لعلمه.


[بعض ما جاء في غرائب أحكامه في القضاء]

* وروي أن رجلاً أصابته ضربة على رأسه فضعف منها بصر إحدى عينيه، فاشتبه على الحكام وجل الصحابة، وغمض عليهم وجه الحكومة وقدر الأرش والدية، فأمر أمير المؤمنين عليه السلام الرجل أن يرمي ببصره الصحيح إلى أبعد مداه وعرف مقدار ذلك. ثم أمره أن ينظر بالعين السقيمة ويقبض على العين الصحيحة فألزمه من الدية بمقدار ما عجز عنه من مرأى الصحيحة. وقيل: أنه اعتبر بالبيضة المضبوط عليها. وكذلك اللسان لما قطع فنقص من الكلام فاعتبر فيه الحروف المقطعة.

* وروي أنه قضى في القامصة، والقارصة، والواقصة، وهن ثلاث جوار كن يلعبن معاً، فركبت إحداهن صاحبتها، فقرصتها الثالثة، فقمصت المركوبة، فوقعت الراكبة، فوقصت عنقها. قضى بالدية أثلاثاً وأسقط حصة الراكبة لما أعانت على نفسها.

* مُصَنِّفُه: فكيف لا يهتدى من دعى اللّه وسأل رسول اللّه صلى الله عليه وآله وسلم: أن يهدي قلبه ويثبت لسانه.

(498) يروى في الظاهر من الأخبار أنه صلوات اللّه عليه وعلى آله لما همَّ أن يوجهه إلى اليمن قال أمير المؤمنين: يا رسول اللّه: بعثتني إلى قوم لأقضي بينهم، ولا أعلم بالقضاء فضرب بيده على صدره فقال: ((اللهم، اهد قلبه وثبت لسانه)) .فقال أمير المؤمنين: فما شككت في القضاء بين اثنين.

(499) أخبرنا الشريف أبو جعفر محمد بن القاسم، أخبرنا أبو الحسن علي بن محمد بن مهدي، أخبرنا ابن جرير، حدَّثنا أبو كريب، حدَّثنا يحيى بن عبد الله الأرحبي، حدَّثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق، عن البراء، قال: بعث رسول اللّه صلى الله عليه وآله وسلم خالداً إلى أهل اليمن يدعوهم إلى الإسلام، فكنت فيمن سار معه، فأقام عليهم ستة أشهر لا يجيبونه، فبعث علي بن أبي طالب عليه السلام، فاستجمعوا لديه فصلى بهم علي عليه السلام، وقرأ كتاب رسول اللّه صلى الله عليه وآله وسلم فأسلمت همدان في يوم واحد، وكتب بذلك إلى رسول اللّه صلى الله عليه وآله وسلم فلما قرأه خَرَّ ساجداً ثم جلس وقال: ((السلام على همدان)) - ثلاثاً - وتتابع أهل اليمن على الإسلام.

أخبرنا أبو جعفر محمد بن القاسم الحسني، أخبرنا أبو الحسن علي بن محمد بن مهدي، حدَّثنا الناصر للحق، أخبرنا محمد بن علي بن خلف العطار، عن أبي حذيفة، عن عبد الرحمن بن قبيصة بن ذؤيب، عن أبيه، عن ابن عباس قال أبو الحسن علي بن محمد بن مهدي، أخبرنا أيضاً أنه وجد في كتاب أبيه سماعاً، قال: حدَّثنا ابن زكرياً يحيى بن هاشم، حدَّثنا أبو الجارود، عن عثمان، عن زاذان، عن علي عليه السلام، قال: والله لو كسرت لي الوسادة ثم جلست عليها لقضيت بين أهل التوراة بتوراتهم، وبين أهل الإنجيل بإنجيلهم، وبين أهل الزبور بزبورهم، وبين أهل الفرقان بفرقانهم، حتى يرجعوا إلى اللّه عز وجل، والله ما من آية نزلت في بر ولا بحر ولا سماء ولا أرض ولا ليل ولا نهار إلا وأنا أعلم متى نزلت، وفي أي شيء نزلت، وما من رجل من قريش جرت عليه المواسي إلا وأنا أعلم أي آية نزلت فيه أتسوقه إلى جنة أم إلى نار.

(500) وروى ابن عباس: عن رسول اللّه صلى الله عليه وآله وسلم، قال: ((أقضى أمتي بكتاب اللّه تعالى علي . فمن أحبني فليحبه، فإن العبد لا ينال ولايتي إلا بحب علي)).

* وعن ابن عباس، قال: ما نزلت آية فيها: ﴿يَا أَيُّهَا الَّذِينَ آمَنُوا﴾ إلا وعلي أميرها وسيدها - يعني - أمير المخاطبين وسيدهم.

* وعن الحسن، أن عمر أُتي بامرأة قد ولدت لستة أشهرٍ فهمَّ بها، فقال له علي: وقد يكون هذا، قال اللّه سبحانه: ﴿وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْراً ﴾[الأحقاف:15]. وقال: ﴿وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ ﴾[البقرة:233]. فترك عمر جلدها.

* سعيد بن المسيب: كتب معاوية إلى أبي موسى الأشعري يسأله أن يسأل أمير المؤمنين عليه السلام عن رجل وجد مع امرأته رجلاً يفجر بها فقتله. ما الذي يجب عليه؟ فلما سأله قال: عزمت عليك لما بينت لي أين حلت هذه المسألة؟ فليست من مسائل بلادنا. فأخبره أن معاوية كتب إليه من الشام بذلك يأمره أن يسأله عنها. فقال أمير المؤمنين: إن كان الزاني محصناً فلا شيء على قاتله لأنه قتل من عليه القتل، وإن كان غير محصن فعليه القتل لأنه قتل من لا يجب عليه القتل.

* مُصَنِّفُه: أراد عليه السلام: قتل من عليه القتل بحق اللّه تعالى، فإن من قتله لا قود عليه، وإذا كان ممن يستحق الجلد دون القتل فيقتل لأنه ما استحق القتل بحق اللّه، وليس ذاك لحد القصاص لأنه من حقوق الآدميين إليه استيفاء ماشاء من قود أو دية أو عفو، فمن قتله قتل به.

* وروي عن عمر: لولا علي لهلك عمر، وكان يقول: أعوذ بالله من معضلة ليس فيها أبو حسن.

* وعن ابن عباس في وصف أمير المؤمنين علي عليه السلام: كان والله يشبه القمر الباهر، والحسام الباتر، والربيع الباكر، والفرات الزاخر، والليث الحادر، وأشبه من القمر ضوءه وبهائه، ومن الحسام حده وجلائه، ومن الربيع خصبه وحلاءه، ومن الفرات جوده وسخاءه، ومن الليث شجاعته ومضاءه.

* وعنه أيضاً في وصفه ونعته قال: لأمير المؤمنين عليه السلام خصال قواطع: بسطة في العشيرة، وصهر بالرسول، وعلم بالتنزيل، وفقه بالتأويل، وصبر إذا دعيت نزال.

* وعن ابن عباس: وجدنا العلم على ستة أسداس لأمير المؤمنين علي عليه السلام خمسة أسداس خاصة، ولسائر الناس سدس واحد ويشاركهم فيه أمير المؤمنين علي.

* السدي، عن أبي مالك، أنه قال: لقد علم أصحاب رسول اللّه صلى الله عليه وآله وسلم، أن أمير المؤمنين علياً عليه السلام كان للداء إذا عضل، وللرأي إذا شكل، وللحرب إذا توقدت نيرانها.

* مُصَنِّفُه: ولو لم يكن من جود أمير المؤمنين وسخائه عليه السلام وفضله عند اللّه تعالى واعتلائه إلا نومه على فراش رسول اللّه صلى الله عليه وآله وسلم، وتعرضه للقتل دونه لكانت به غنية عن التوغل في إطناب، ومندوحة عن الشروح في إسهاب.

* وذكر غيره: إذا كان كل شيء دون النفس حلالاً يسيراً، وخطباً حقيراً، وأمراً تافهاً يسيراً. ولقد تفاخر القحطانيون والعدنانيون في الأجواد. فزعمت القحطانية أن حاتماً الطائي، المذكور في الكور، والمشهور في الآفاق والسير، والمضروب به الأمثال، والمعقود به الخنصر والأقوال منهم، وهو الذي كان يسير بأرض عنز إذ ناداه رجل: يا أبا سفانة، قتلني[ الأسار والقِلّ] ، فقال حاتم: أسأت يا رجل حين نوهت بإسمي وما معي شيء أفديك به، وليس لك مترك، ولا عن رفض إجابتك مسلك، ثم ساوم العنزيين فاشتراه منهم وأدخل نفسه في الفداء مكانه حتى أتاه قومه بالفداء. فقال لهم العدنانية: لعمري لقد جادت نفس حاتم [بنيقة وبعران] ، فدا نفسه بها لكن لا يقاس ذلك بجود من جاد بنفسه، ولا بجود من جاد بابنه، وقرة عينه، وذلك: أن كعب بن مامة الأيادي الذي هو من عدنان صحب رجلاً وهو من النمر بن قاسط، وهو في شهر شديد الحر فضلا الطريق، وتصافيا مائهما، وجعل النمري يشرب نصيبه، فإذا أصاب كعباً قال: اسق أخاك النمري. فيؤثره على نفسه ويسقيه حتى نفد الماء واضرَّ به العطش فاستحث راحلته والعطش يغلبه فمات فقال فيه بعض الأياديين:

أوفى على الماء كعب ثم قيل له رِدْ كعب إنك وراد فما وردا

* ولبعضهم في هذا المعنى:

تجود بالنفس إذ من الجواد بها والجود بالنفس أقصى غاية الجود

أما الذي جاد بدم ابنه فقيس بن عاصم وذلك أنه أُتي بأسير وسرير عليه ابنه مقتول فما قطع حديثه ولا حلَّ حبوته وأمر بدفن ابنه، وقال للقاتل وكان ابن عمه: قطعت رحمك، وأوهنت عزك، وقصصت جناحك، وأمر بإطلاقه، وقال لابن له على رأسه قائم: يا بني سق إلى أم أخيك مائة ناقة فإنها غريبة فينا.

* وفيه قال الفرزدق:

وما حلَّ من جهل حبى حلمائنا ولا قائل المعروف فينا يعنَّف

* ويكفيك قصيرة من طويلة، واختصار من إسهاب، قتله عمرو بن عبد ود، ومبارزته مع مرحب اليهودي يوم خيبر حتى قتله، وما كان منه يوم بدر من مناصفته جميعهم في عدد القتلى أو قريباً منه.

(501) وشهادة النبي صلى الله عليه وآله وسلم فيما لم يختلف فيه الولي والعدو ولا النائي ولا الرائي منه: ((لأعطين الراية غداً رجلاً يحب اللّه ورسوله ويحبه اللّه ورسوله كرار غير فرار)). ولما برز إليه مرحب صاحب الحصن وعليه مغفر يقول:

أنا الذي سمتني أمي مرحب
إذا الليوث أقبلت تلهّب

شاك السلاح بطل مجرب
واحجمت عن صولة المعلب

فقال أمير المؤمنين علي عليه سلام اللّه ورضوانه:

أنا الذي سمتني أمي حيدرة
كليث غابات كريه المنظرة

أكيلكم بالسيف كيل السندرة
أضرب بالسيف وجوه الكفرة

* مُصَنِّفُه: فناوشه عليه السلام بضربة قدّ مغفرَه ورأسَه وحنَكه وأضراسَه وفتح خيبر الحيدرة الأسد.

* وروي أن أم أمير المؤمنين علي عليه السلام فاطمة بنت أسد لما ولدت أمير المؤمنين كان أبو طالب غائباً فسمته أسداً بإسم أبيها. فلما قدم أبو طالب تكره هذا الإسم وسماه علياً، فلما رجز أمير المؤمنين عليه السلام يوم خيبر ذكر الإسم الذي سمته أمه به والسندرة قيل إنه اسم رجل كان يكيل كيلاً وافياً، وقيل: هي الكزبرة، وقيل: سنارة من شجرة يعمل منها القسي والنبل، يقال لها سندرة. ورووا قول مرحب: إذا الليوث أقبلت تُحزّبْ: أي تتحزّب يقال حزبته فتحزب: أي هيجته فتهيج. ويقال: أخذ فلان حزبته إذا أخذه ما يغضب له ويشتد عليه. ولما مات حرب بن أمية وبُكيَ عليه ونيح فقيل: واحزباه فصار ذلك عند كل مكروه ونازلة مستعملاً مستمراً في كل زمان.

* مُصَنِّفُه: ولأن بارز غير أمير المؤمنين عليه السلام فلا كبرازه، ولا قام فائدة مقامه، ولا عايدة اصطلامه، ولو لم يكن له إلا ذريته الذين هم أطواد الدين وأعلام الهدى واليقين عصراً بعد عصر، وزماناً بعد زمان، تعترف ألسنة المناوي والموالي بفضلهم وسؤددهم ونبلهم ومحتدهم، وليس ذلك لعرق من عروق القبائل، ففيه مقنع عن إطالة وبينات عند كل جهاله ، فيهم سائر أنواع الفضائل، وقلادة الوسائل، وغبطة الرتب في عاجل الأرب وآجل القرب. لكفى وفيهم يقول الفرزدق:

مقدم بعد ذكر اللّه ذكرهم في كل حين ومختوم به الكلم

* مُصَنِّفُه: فانظر في فصول فضائلهم، وبواهر مناقبهم، بحيث قهر العدو الممارد والمكاشح المعاند، والولي البار، والودود العاطف، حتى يظهرها بين أيديهم فلا يجدون لإنكارها معدلاً ولا لجحودها مركباً.


قصة الفرزدق وهشام وزين العابدين

* روي أن هشاماً بن عبد الملك بن مروان حج في خلافته سنة من السنين فلما كان في البيت زوحم على الركن، فلما هم باستلامه رجع إلى موضع مصلاه وسلامه خلف المقام، واجتمع عنده عدة من الناس، وفيهم الفرزدق الشاعر فنظر هشام بن عبدالملك زين العابدين صاحب السجادة ذا الثفنات علي بن الحسين بن علي بن أبي طالب عليهم السلام وهو يطوف بالبيت كلما بلغ الركن انفرج عنه الناس وتخلي له عنه حتى يستلمه، فأغضب ذلك هشاماً وعاب على زين العابدين عليه السلام وهَمَّ بالإستهزاء به والإستخفاف فقال: من هذا؟ فقال الفرزدق:

هذا الَّذِي تعرف البطحاء وطأته

والبيت يعرفه والحِّلُ والحرم

هذا ابن خير عباد اللّه كلهم

هذا التقي النقي الطاهر العلم

بكفه خيزران ريحه عبق

من كف أروع في عرنينه شمم

يكاد يمسكه عرفان راحته

ركن الحطيم إذا ما جاء يستلم

مشتقة من رسول اللّه نبعته

طابت مغارسه والخيم والشيم

من معشر حبهم دين وبغضهمُ

كفرٌ وقربهم منجى ومعتصم

مقدم بعد ذكر اللّه ذكرهمُ

في كل حين ومختوم به الكلم

إن عد أهل التقى كانوا أئمتهم

أو قيل من خير أهل الأرض قيل همُ

فأمر هشام بإسقاط صلة الفرزدق من الديوان، فبلغ ذلك زين العابدين عليه السلام، فأمر ببدرة فلما حملت إليه ردها وقال: إنما تكلمت وقلت ما قلت لله عز وجل، ولا أقبل عوضاً وأجراً، ورد البدرة على زين العابدين فردها إليه زين العابدين عليه السلام وقال: نحن أهل بيت إذا خرجت عنا صلة لم ترجع إلينا أبداً.

* مُصَنِّفُه: ولقد كانوا يدنسون أهل الحق، ويصدونهم، وينادي على رؤوسهم بفضائل العترة عليهم السلام ويكبتون بالحجة، فلا ترهقهم رهبة، ولا ترهقهم عنها هيبة، ولا يصرفهم عنها عطائهم، ولا يذودهم عن ذكرها ضراءهم.

* قال كثيّر بن كثيّر السهمي بمكة في ولاية بني أمية:

لعن اللّه من يسب علياً وبنيه من سوقة وإمام

* وقال أبو دهبل الجمحي:

يبيت السكارى من أمية نوّمُ وبالطف قتلى لا ينام حميمها

* وقال سليمان بن قتة:

وإن قتيل الطف من آل هاشم أذل رقاب المسلمين فذلت

* وقال الكميت بن زيد وهو جار خالد بن عبد الله القسري بالعراق وسيف خالد يقطر من دماء الشيعة وضمآن لا يروي:

فقل لبني أمية حيث حلوا
أجاع اللّه من اشبعتموه

وإن خفت المهند والقطيعا
وأشبع من بجوركم أجيعا

وما هذا بمستبدع ولا يعجب فما كان في أيام المسوّدة من شعرائهم على رؤسهم يجأرون بتفضلهم وإن كرهوه، ويخبرون بمحاسنهم التي خصهم اللّه بها وإن سخطوها قال منصور بن الزبرقان على بساط هارون:

آل النبي ومن يحبهم
أمِنَ النصارى واليهود وهم

يتطامنون مخافة القتل
من أمة التوحيد في أَزَلِ

* وقال دعبل بن علي الخزاعي وهو غرس بني العباس وصنيعهم وشاعرهم:

ألم تر أني مذ ثمانين حجة
أرى فيئهم في غيرهم متقسماً

أروح وأغدو دائم الحسرات
وأيديهم من فيئهم صفرات

* وقال علي بن العباس الرومي وهو مولى المعتصم:

بآية أن لا يبرح المرء منكم
أكل أوان للنبي محمد

يكب على حر الجبين فيعفج
قتيل زكي بالدماء مضرج

* وقال إبراهيم بن العباس الصولي شاعرهم وكاتبهم في الرضا علي بن موسى في أيام المأمون:

يمن عليكم بأموالكم وتُعطَون من مائة واحداً

يهيلون الذهب والفضة على الطغاة والأغتام استرجاعاً لموالاتهم ومحباتهم، واستمالة لقلوبهم من أغمار الطماطم وقلوب الأعاجم وأغوياء الأنباط الجهلة، وتترك عترة رسول اللّه صلى الله عليه وآله وسلم وأولاده بضروب البلاء والإمتحان وأنواع الكروب والاصطلام طرداً، وشرداً، وشرقاً، وغرباً، حبساً وقتلاً كما قال دعبل بن علي:

مشردون نفوا عن عقر دارهم كأنهم قد جنوا ما ليس يغتفر

وبؤساً وفقراً، وتوارياً وستراً، لا يسلبهم ذلك ما كساهم اللّه تعالى ولا يقطع عنهم ما وصل لهم اللّه جل وعز من الفضل المغبوط، والقدم المبسوط.


فصل في المعروف

(502) أخبرنا الشريف أبو جعفر محمد بن القاسم، أخبرنا أبو محمد عبد الله بن محمد الروياني، وأبو جعفر محمد بن عبد الحميد الطبري، عن أبي الحسن علي بن مهدي الطبري، حدَّثنا الناصر للحق، أخبرنا محمد بن خلف، أخبرنا حسان بن أبي شجاع، عن الوليد بن صالح قال: اجتمع على باب النبي صلى الله عليه وآله وسلم أمير المؤمنين عليه السلام وجعفر والعباس وعمر فتذاكروا المعروف فقال علي عليه السلام: المعروف حصن وكنز من الكنوز، فلا يمنعك كفر من كفر، فقد شكرك عليه من لم يستمتع منه بشيء، وقد تدرك بشكر الشاكرين ما أضاع جحود الكافرين. فقال جعفر عليه السلام: يا أهل المعروف ومن الحاجة إليه ما ليس للطالبين إليهم فيه، وذلك أنك إذا فعلت معروفاً كان لك مجده وسناؤه وذكره ورفعته، فما بالك تطلب من غيرك شكر ما أتيت لنفسك. وقال العباس: لا يتم المعروف إلا بثلاثة أشياء: تعجيله وتصغيره وستره، لأنك إذا عجلته هنأته، وإذا صغرته فقد عظمته، وإذا سترته فقد أتممته. وقال عمر: لكل شيء أنف وأنف المعروف سراجه.

قال: فخرج رسول اللّه صلى الله عليه وآله وسلم، قال: فيم كنتم؟ قالوا: كنا في ذكر المعروف يا رسول اللّه. فقال رسول الله:((المعروف معروف كاسمه ، وأهل المعروف في الدنيا كأهل المعروف في الآخرة)).

(503) وروى الصادق جعفر بن محمد عليه السلام، عن أبيه، عن جده عن علي أمير المؤمنين عليه السلام قال: قال رسول اللّه صلى الله عليه وآله وسلم: ((اصنع المعروف إلى من هو أهله وإلى من ليس بأهله فإن أصبت فأهله وإلا كنت أهله)).

* وأنشد واحد عند عبد الله بن جعفر قول الشاعر:

إن الصنيعة لا تكون صنيعة حتى يصاب بها طريق المصنع

فقال عبد الله بن جعفر أما إني أقول:

يد المعروف غنم حيث كانت
فعند الشاكرين لها جزاء

تلقّاها كفور أم شكور
وعند اللّه ما جحد الكفور

حدَّثنا الشريف أبو جعفر محمد بن القاسم الحسني، قال حدَّثنا أبو جعفر محمد بن عبد الحميد، عن أبي الحسن علي بن مهدي الطبري، قال أخبرنا علي بن محمد بن هاشم، قال حدَّثنا ابن أبي الدنيا، عن أبيه، قال حدَّثنا علي بن عاصم، عن خالد الحذاء، عن محمد بن سيرين، إن دهقاناً كلَّم عبد الله بن جعفر ليكلم علياً عليه السلام في حاجة فقضاها فأرسل إليه الدهقان بألف درهم فردها وقال: إنا أهل بيت لا نقبل على معروفنا ثمناً.

* قال جعفر بن محمد عليه السلام: المعروف يقي مصارع السوء، وكل معروف صدقة، وأهل المعروف في الدينا أهل المعروف في الآخرة، وأول الناس دخولاً إلى الجنة أهل المعروف، وأول الناس دخولاً إلى النار أهل المنكر، وصدقة السر تطفي غضب الرب، وصلة الرحم تزيد في العمر.

* عبيد الله بن الوليد زاد فيه: وأهل المنكر في الدنيا أهل المنكر في الآخرة فقط.

* عن أبي عبد الله عليه السلام قال: من صنع إليه معروف فليكافئ به، فإن لم يقدر عليه فلينشر ومن كتمه فقد كفر.

* زرارة: عن أبي جعفر عليه السلام قال: من صنع بمثل ما صنع إليه فإنما كافأ، ومن ضعف كان شكوراً، ومن شكر كان كريماً، ومن علم أنما صنع إنما إلى نفسه لم يستبطيء الناس في شكرهم، ولم يستزدهم في مودتهم، فلا تلتمس من غيرك شكر ما أتيت إلى نفسك، ووقيت به عرضك، واعلم أن الطالب إليك الحاجة لم يكرم وجهه عن وجهك فأكرم وجهك عن رده.


[التواضع]

* مرَّت امرأة بعلي بن الحسين عليه السلام في بعض مساعي مكة فرأى منها ما أعجبه بها من جسم وحسن خلق فأرسل إليها ألك زوج؟ قالت: لا، فخطبها إلى نفسه، فتزوجته، فدخل بها ولم يسأل عن نجادها وسلالة نسبها، وكان رجلاً من الأنصار صديقاً له يدخل عليه ويلاطفه فلما سمع ذلك شق عليه كراهته أن يقال: تزوج علي بن الحسين امرأة لم يسأل عن موضعها ولا حسبها، فلم يزل ذلك في نفس الأنصاري حتى سأل عنها بعض من يعرفها فوجدها في قومها شيبانية من [ذي الجدين]، فلما علم ذلك دخل على علي بن الحسين. فقال: أصلحك اللّه ما زال تزويجك هذه المرأة في نفسي حتى سألت عنها فوجدتها شيبانية من آل ذي الجدين فسررت بذلك وطابت نفسي. قال: ولم ذاك؟ قال: كراهية أن تكون غير كفؤ وأن يقول الناس. فقال علي بن الحسين عليه السلام: قد كنت أراك أحسن رأياً وأقوم نظراً ممَّا أنت عليه أما علمت أن اللّه جاء بالإسلام فرفع به الخسيسة وأتم به الناقصة وكرم به من اللؤم فلا لؤم على أمرىء مسلم إنما اللؤم لؤم الجاهلية.

* وقد كان رجل من العرب بالمدينة له أم ولد فمات عنها فتزوجها علي بن الحسين فكتب بذلك إلى عبد الملك بن مروان فكتب إليه: أما كان لك في قريش وأفناء العرب كفاية؟ ما فخرك أن تتزوج أَمَةَ رجل؟ فكتب إليه علي بن الحسين أما بعد:

فإن اللّه تبارك وتعالى قرب بالإسلام النسب البعيد، وباعد بالإسلام النسب القريب، ورفع به الخسيسة، وأتم به الناقصة، وكرَّم به اللؤم، فلا لؤم على امرئ مسلم، إنما اللؤم لؤم الجاهلية قد تزوج رسول اللّه صلى الله عليه وآله وسلم أمة، وامرأة عبده. وقال هشام: فلما ورد كتاب علي بن الحسين على عبد الملك بن مروان قال عبد الملك بن مروان، علي بن الحسين يرتفع من حيث يتضع الناس.


[من حكم ومواعظ آل البيت]

* علي بن الحسين عليه السلام: ما الدنيا والآخرة إلا ككفتي الميزان فأيهما رجح ذهب بالآخر ثم قرأ: ﴿إِذَا وَقَعَتِ الْوَاقِعَةُ، لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ، خَافِضَةٌ رَافِعَةٌ ﴾[الواقعة:1،2،3]. قال: خفضت والله بأعداء اللّه إلى النار، ورفعت بأولياء اللّه إلى الجنة.

* الصادق عليه السلام: أبعد ما يكون المرء من اللّه العزيز الجبار من لا يهمه إلا بطنه وفرجه.

* عن أبي جعفر عليه السلام: قوله عز وجل: ﴿فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُون ﴾[الشعراء:94] قال قوم وصفوا عدلاً بألسنتهم ثم خالفوا إلى غيره.

* أبو بصير، عن أبي عبد الله عليه السلام: هم قومٌ وصفوا العدل، وعملوا بخلافه.

* مر علي بن الحسين عليه السلام على الحسن البصري وهو لا يعرفه وهو يعظ القوم، فقال له علي بن الحسين: يا شيخ، هل ترضى لنفسك من نفسك يوم بعثك؟ قال: لا. قال: فتحدث نفسك بترك ما لا ترضاه لنفسك من نفسك يوم بعثك قال: نعم بلا حقيقة. قال: فمن أغش لنفسه منك لنفسك إذا كنت لا ترضى نفسك لنفسك يوم بعثك، وأنت لا تحدث نفسك بترك ما لا ترضاه لنفسك بحقيقة ثم مضى. فقال الحسن: من هذا؟ قيل: علي بن الحسين عليه السلام.

* الصادق عليه السلام: من لا يصبر أهلكه الجزع.


فصل في الإمام زيد عليه السلام

وأخبرني الحسن بن محمد، حدَّثنا أحمد بن علي بن محمد إملاءاً، حدَّثنا أبو سعيد، قال: حدَّثنا عمارة بن زيد، حدثني: الحسين بن زيد، عن جعفر بن محمد عليه السلام: أن زيد بن علي عليه السلام دخل إلى أبي جعفر عليه السلام وعنده أصحابه فقال لهم: الدنيا تنصرم، والأجل ينقطع، وما أسلفه المرء فعليه يقدم، وسيعلم العبد غب التفريط، وعاقبة التسويف، ثم تنحى ناحية فقام يصلي، فقال أبو جعفر هذا أخي زيد بن علي يقوم داعياً إلى الحق وآمراً بالحق وإن استنصركم فانصروه وإن دعاكم فأجيبوه.

وأخبرني أبو الحسين الحسن بن محمد بن جعفر الوبري، أخبرنا أبو بكر الجعابي محمد بن عمر الحافظ، حدثني: أبو محمد الحسن بن محمد بن يحيى بن الحسن العلوي، حدثني: جدي أبو الحسن يحيى بن الحسن العلوي، حدَّثنا حسن بن يحيى، حدَّثنا حسن بن حسين، عن أبي داود الطهوي، قال :سمعت عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب، يقول: لقد أصيب عندكم رجل ما كان في زمانه وما أرى أن يكون بعده مثله. قلت: من هو؟ قال: زيد بن علي عليه السلام. قلت: فإنك لتقول ذاك؟ قال: نعم. أنا أكبر منه مولداً لقد أتت عليَّ تسعو ن سنة ولقد رأيته وهو غلام حديث السن وإنه ليسمع الشيء من ذكر اللّه تعالى فيغشى عليه حتى يقول القائل: ما هو بعائد إلى الدنيا.

(504) أخبرني أبو الحسين الحسن بن محمد بن جعفر الوبري، أخبرنا أبو بكر الجعابي، حدَّثنا القاسم بن محمد، حدثني: أبي، عن أبيه محمد بن عبد الله بن محمد، عن أبيه عمر بن علي، عن أمير المؤمنين علي بن أبي طالب عليه السلام، قال: قال رسول اللّه صلى الله عليه وآله وسلم: (( للمسلم على أخيه ثلاثون حقاً ، لا براءة له منها إلا بالأداء ، أو العفو له: يغفر زلته، ويرحم عبرته، ويستر عورته، ويقيل عثرته، ويقبل معذرته، ويرد غيبته، ويديم نصيحته، ويحفظ خلته، ويرعى ذمته، ويعود مرضته، ويشهد ميتته، ويجيب دعوته، ويقبل هديته، ويكافئ صلته، ويشكر نعمته، ويحسن نصرته، ويحفظ حليلته، ويقضي حاجته، ويشفع مسألته، ويشمت عطسته، ويرشد ضالته، ويرد سلامه، ويبر إنعامه، ويصدق أقسامه، يواليه ولا يعاديه، وينصره ظالماً أو مظلوماً، أما نصرته ظالماً فيرده عن ظلمه، وأما نصرته له مظلوماً فيعينه على أخذ حقه، ولا يسلمه، ولا يخذله، ويحب له من الخير ما يحب لنفسه، ويكره له من الشر ما يكره لنفسه، ثم قال: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: إن أحدكم ليدع من حقوق أخيه شيئاً فيطالبه به يوم القيامة فيقضي له عليه )) .

* عن أبي معمر، قال: كان زيد بن علي عليه السلام إذا كلمه إنسان فخاف أن يقدم على أمر يخاف منه مأثماً، قال: يا عبد الله، أَمْسِكْ، انظر لنفسك ثم يكف الكلام فلا يكلمه.

أخبرني أبو الحسن، أخبرنا أبو أحمد، حدَّثنا الجوهري، حدَّثنا القاسم بن الحسن، حدَّثنا إبراهيم بن إسحاق، عن العتبي، قال: قال علي بن الحسين عليه السلام لابنه: يا بني، إن اللّه تعالى رضيني لك فحذرني فتنتك، ولم يرضك لي فأوصاك بي، يا بني: إن خير الآباء من لم يدعه البر إلى الإفراط، وخير البنين من لم يدعه التقصير إلى العقوق.


وصية موسى بن جعفر عليه السلام لبعض ولده

قال عليه السلام لبعض ولده: يا بني، إياك وإن يراك اللّه تعالى بمعصية نهاك عنها، وإياك أن يفقدك عن طاعة أمرك بها، وعليك بالجد لا تخرجن نفسك منها إلى التقصير في عبادة اللّه وطاعته، فإن اللّه لا يعبد حق عبادته، وإياك والمزاح فإنه يذهب بنور إيمانك، ويستخف بمرؤتك، وإياك والضجر والكسل فإنهما يمنعانك حظك من الدنيا والآخرة.

(505) وعن موسى بن جعفر عليه السلام أنه قال: أبلغ خيراً وقل خيراً، ولا تك إمَّعة. قيل: وما الإمَّعة؟ قال: لا تقول: أنا مع الناس وأنا كواحد من الناس... إن رسول اللّه صلى الله عليه وآله وسلم قال: (( أيها الناس إنهما نجدان : نجد خيرٍ أونجد شرٍ، فما بال نجد الشر أحب إليكم من نجد الخير)).

* الصادق عليه السلام: اصبر على أعداء النعم فإنك لن تكافئ من عصى اللّه فيك بأفضل من أن تطيع اللّه فيه.


فصل فيما جاء في الإمام زين العابدين علي بن الحسين

(506) وأخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، أخبرنا الحسن بن علي بن زكريا، حدَّثنا العباس بن بكار، حدَّثنا أبو بكر الهذلي، عن أبي الزبير، عن جابر، قال: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: ((يولد للحسين ابن يقال له: علي، إذا كان يوم القيامة نادى منادي ليقم سيد العابدين)).

أخبرنا أبو الحسن، أخبرنا أبو أحمد، أخبرنا أحمد بن يحيى بن زهير، حدَّثنا عبد الله بن محمد الزهري، حدَّثنا سفيان بن عيينة. قال: سمعت ابن شهاب الزهري يقول: ما رأيت هاشمياً أفضل من علي بن الحسين.

وأخبرنا أبو الحسن، أخبرنا أبو أحمد، حدَّثنا علي بن الحسين الصابوني، حدَّثنا عيسى بن أبي حرب الصفار، حدَّثنا علي بن المديني، عن سفيان، عن الزهري، قال: ما رأيت قرشياً أفضل من علي بن الحسين، والله ما قال هاشمي ، قال: فكان يبخل فلما مات وجد له مائة أهل بيت يقوتهم، قال: وكان يعمد إلى الخبز فيجعله في جراب ثم يحمله بالليل فيتصدق به ويقول: بلغني أن صدقة السر تطفي غضب الرب، فلما مات وجد في ظهره محل. قال: فبلغني أنه كان يستقي لضعفة جيرانه بالليل.

* إبراهيم بن حمزة: حدَّثنا عبد العزيز بن أبي حازم، عن أبيه، قال: ما رأيت هاشمياً قط أفقه من علي بن الحسين.

* عبد الله بن محمد قال: سمعت الثوري يقول: كان علي بن الحسين يخرج كل ليلة جراباً من خبز فيتصدق به ويقول: إن الصدقة بالليل تطفي غضب الرب.

* حبيب بن أبي ثابت، عن علي بن الحسين كان يقول: لأن أقوت أهل بيت فقراء في المدينة شهراً صاعاً في كل يوم أحبُّ إليَّ من حجة في إثر حجة.

* وعنه عليه السلام: إن عدوي ليأتيني في الحاجة فأُبادر إلى قضائها خوفاً من أن أرده فيستغني عني.

* علي بن الحسين عليه السلام: العافية ملك خفي.

(507) وعنه صلى الله عليه وآله وسلم: ((أقرب ما يكون من ربه العبد وهو ساجد )).

* وعنه عليه السلام: أقرب ما يكون العبد من غضب اللّه إذا غضب.

أخبرنا أبو الحسن علي بن أحمد، أخبرنا أبو أحمد الحسن بن عبد الله، حدثني أبي، حدَّثنا حبيب بن نصر المهلبي، حدَّثنا إبراهيم بن عبد الله، حدثنا عبد العزيز بن الخطاب، حدَّثنا إدريس بن سكين أبو محمد، عن سعيد بن شعيب، عن أبيه، عن المنهال بن عمرو، قال: دخلت على علي بن الحسين عليه السلام والبيت مملوء من العراقي والشامي فسلمت عليه فرد السلام وقلت: كيف أصبحت أصلحك الله؟ فقال ورفع رأسه فقال: شيخ من أهل مصر بلغ من السن ما لا يدري كيف أصبحنا. أما إذا لم تدر فسأخبرك: أصبحنا في قومنا بمنزلة بني إسرائيل في قوم فرعون، إذ كان يذبح أبناءهم ويستحيي نساؤهم، وأصبح شيخنا وسيدنا وأقربنا من رسول اللّه صلى الله عليه وآله وسلم يتقرب بشتمه على منابر المسلمين، وأصبحت قريش كلها ترى أن لها الفضل على العرب بأن محمداً صلى الله عليه وآله وسلم منهم لا تعد أن لها فضلاً إلاَّ به، وأصبحت العرب تعد بأن لها الفضل على العجم بأن محمداً صلى الله عليه وآله وسلم منا، فأصبحوا يأخذون بحقنا، ولا يعرفون لنا حقاً، فهكذا أصبحنا.

* يحيى بن الحسين الحسني صاحب الأنساب: زرارة بن أعين، قال: سمع سائل في جوف الليل وهو يقول: أين الزاهدون في الدنيا؟ أين الراغبون في الآخرة؟ قال: فهتف هاتف من ناحية البقيع يسمع صوته ولا يرى شخصه وهو يقول: ذاك علي بن الحسين عليه السلام.

* يحيى بن الحسين، عن يونس بن محمد بن أحمد، قال حدثني أبي، وغير واحد من أصحابنا: أن فتىً من قريش جلس إلى سعيد بن المسيب فطلع علي بن الحسين. فقال الفتى: من هذا يا أبا محمد. قال: هذا سيد العابدين علي بن الحسين.

* عن علي بن الحسين عليه السلام: ما تجرعت جرعة أحب إلى من جرعة غيظ ألا أكافيء عليها صاحبها.

* حسين بن علوان: عن أبي علي بن زياد بن رستم، عن سعيد بن كلثوم، قال: كنت عند جعفر بن محمد فذكر علي بن أبي طالب فأطراه فقال: والله ما أكل علي من الدنيا حراماً قط، حتى مضى لسبيله، وما عرض عليه أمران قط هما لله برضاً إلا أخذ بأشدهما عليه في دينه، وما نزلت برسول اللّه صلى الله عليه وآله وسلم نازلة إلا دعاه فقدمه أمامه ثقة به، وما أطاق عمل رسول اللّه صلى الله عليه وآله وسلم من هذه الأمة غيره، وإن كان ليعمل عمل رجل كأن وجهه بين الجنة والنار، يرجو ثواب هذه، ويخاف عقاب هذه، ولقد أعتق من ماله ألف مملوك في طلب وجه الله، والنجاة من النار مما كدَّ بيده، ورشح منه جبينه، وإن كان ليقوت أهله بالزيت والخل والعجوة، وما كان لباسه إلا الكرابيس إذا فضل شيء عن يده من كمه دعى بالجلم فقصه، وما أشبههه من ولده ولا أهل بيته أحد، وإن كان أقرب القوم به شبهاً في لباسه وفقهه علي بن الحسين عليه السلام.

* محمد بن علي قال: كان علي بن الحسين يصلي في كل يوم وليلة ألف ركعة، وكانت الركعة تميله بمنزلة السنبلة.

* دخل محمد بن علي عليه السلام على أبيه فإذا هو قد بلغ من العبادة ما لم أر أحداً قط بلغه وإذا به قد اصفر لونه، ورمصت عيناه من البكاء، ودبرت جبهته، وانخرم أنفه من السجود، وورمت ساقاه وقدماه من الصلاة، فرأيته بحال فلم أملك أن بكيت من رحمته فإذا به يفكر ثم قال: يا بني، اعطني تلك الصحف التي فيها عبادة أمير المؤمنين علي عليه السلام فأعطيته بعضها فما قرأ منها إلا يسيراً حتى رمى بها تضجراً وقال: من يقوى على عبادة علي عليه السلام.


[من كتب أمير المؤمنين]

* وروي أن أمير المؤمنين عليه السلام كتب إلى ابن عباس حين أخذ من مال البصرة ما أخذ لما ولاَّه عليها وانقلب منها إلى مكة: إني أشركتك في إمامتي، ولم يكن رجل من أهل بيتي أوثق منك في نفسي، فلما رأيت الزمان على ابن عمك قد كَلِبَ، والعدو قد حَرِبَ، قلبت لابن عمك ظهر المجن، بمفارقته مع المفارقين، وخذلانه مع الخاذلين، واختطفت ما قدرت عليه من أموال الأمة اختطاف الذئب الأزل دامية المعزى، فضح رويداً فكأن قد بلغت المدى وقد عرضت عليك أعمالك بالمحل الذي ينادي به المغتر بالحسرة، ويتمنى المضيع التوبة، والظالم الرجعة.

- حزب الرجل إذا غضب يقال: أسد مُحزب، أي: مغضب. وقوله: [ قلبت لابن عمك ظهر المجن ] مثلاً يضرب لمن كان على محبة ورعاية مع صاحبه ثم انقلب عن ذلك، والمجن: الترس لأنه توارى فسمي بذلك، يقال: جننت الشيء إذا سترته، وقوله: رويداً وصبراً قليلاً. وضحّ رويداً: يقال: إنه مثل كما يقال: إصبر قليلاً. ويقال: أصله من تضحية الأبل، ويقال: أضحيتها إذا غديتها، وإنما خص المعزى الدامية لأن الذيب إليها أسرع لدمها.

* وكتب أمير المؤمنين إلى عماله الذي يرجفهم الجيش ويأتيهم العسكر ويطوي عليهم:

أما بعد: فقد سرحت جنوداً هي مارة بكم إنشاء اللّه تعالى، وقد أوصيتهم بما يجب عليهم وما يجب لكم عليهم، وكف الأذى عنكم، وأنا أبرأ إليكم وإلى ذمتكم من معرة الجيش، إلا من جوعة المضطر لا يجدن عنها مذهباً إلى شبعة فامنعوا من تناول منها ظلماً عن الظلم، وخذوا على يدي سفهاءكم في التعرض للجيش ومصارفهم، واحذورا من اللّه تعالى من الإدهان وترك القيام بالحق فإن دعوة المظلوم ليس لها دون اللّه حجاب، وأنا بين أظهر الجيش، فارفعوا إليَّ مظالمكم وما عراكم مما يغلبكم من الجيش وما أنتم بسبيله إنشاء الله.

* روي أن أمير المؤمنين علياً عليه السلام وجَّه جرير بن عبد الله إلى معاوية ليأخذه بالبيعة فقال له: إن حولي من ترى من المهاجرين والأنصار ولكنني اخترتك لقول رسول اللّه صلى الله عليه وآله وسلم:

(508) ((إنك خير ذي يمن)) إئت معاوية، وخذ بالبيعة، فقال: والله ما ادخرك من نصرتي شيئاً وما أطمع لك في معاوية. فقال: إنما قصدي [في] حجة أقيمها. فلما أتاه جرير دافعه. فقال له جرير: إن المنافق لا يصلي حتى لا يجد من الصلاة بداً، ولا أراك تبايع حتى لا تجد من البيعة بداً. فقال معاوية: إنها ليست بخدعة الصبي عن اللبن إنه امرٌ له ما بعده، فابلعني ريقي فناظر عمراً، فطالت المناظرة بينهما، فألح عليه جرير، فقال معاوية: ألقاك بالفصل في أول المجلس،ثم كتب إلى أمير المؤمنين:من معاوية بن صخر إلى علي بن أبي طالب أما بعد:

فلعمري إن بايعك القوم الذين بايعوك، وأنت بريء من دم عثمان كنت كأبي بكر وعمر، ولكنك أغريت بعثمان المهاجرين وخذلت عنه الأنصار، فأطاعك الجاهل، وقوي بك الضعيف، وقد أتى أهل الشام إلى قتالك حتى تدفع إليهم قتلة عثمان، فإن فعلت كانت شورى بين المسلمين، ولعمري ما حجتك عليَّ كحجتك على طلحة والزبير لأنهما بايعاك ولم أبايعك، وما حجتك على أهل الشام كحجتك على أهل البصرة، أطاعوك ولم يطعك أهل الشام، وأما شرفك في الإسلام وقرابتك من رسول اللّه صلى الله عليه وآله وسلم وموضعك من قريش فلست أدفعه.

فلما ورد الكتاب أجابه أمير المؤمنين علي عليه السلام بقوله:

أما بعد فقد أتاني منك كتاب امرئ ليس له بصر يهديه، ولا قائد يرشده، دعاه الهوى فأجابه، وقاده فاتبعه، زعمت أنه أفسد عليك بيعتي خطيتي في عثمان، ولعمري ما كنت إلا رجلاً من المهاجرين أوردت كما أوردوا، وأصدرت كما أصدروا، وما كان اللّه ليجمعهم على ضلال، ولا ليبصرهم بالعمى. وبعدُ فما أنت وعثمان إنما أنت رجل من بني أمية، وبنو عثمان أولى بمطالبة دمه، فإن زعمت أنك أقوى على ذلك، فادخل فيما دخل فيه المسلمون، ثم حاكم القوم إليَّ، وأما تمييزك بينك وبين طلحة والزبير وبين أهل الشام وأهل البصرة، فلعمري ما الأمر فيما هناك إلا سواء لأنها بيعة شاملة، لا يستثنى فيها الخيار، ولا يستأنف فيها النظر، وأما شرفي في الإسلام، وقرابتي من رسول اللّه، وموضعي من قريش، فلعمري لو استطعت دفعه لدفعته.


جملة من صفات وأقوال أمير المؤمنين

أخبرنا الشريف أبو جعفر محمد بن القاسم، أخبرنا أبو جعفر محمد بن عبدالحميد، أخبرنا أبو الحسن علي بن محمد بن المهدي، أخبرنا علي بن الحسين، حدَّثنا أبو الحسن الطبراني، حدَّثنا يحيى بن عبد الرحمن، حدَّثنا يزيد بن هارون، حدَّثنا نوح بن قيس، عن سلامة الكندي، عن الأصبغ بن نباتة: أن رجلاً جاء إلى أمير المؤمنين علي عليه السلام فقال: إن لي إليك حاجة قد رفعتها إلى اللّه تعالى قبل أن أرفعها إليك فإن قضيتها أحمد اللّه تعالى وأشكرك، وإن لم تقضها أحمد اللّه تعالى وأعذرك. فقال أمير المؤمنين: أكتبها على وجه الأرض لكي لا أرى ذل السؤال على وجهك فكتب الرجل: إني فقير. فأمر له بحلة فأنشأ الرجل يقول:

كسوتني حلة تبلى محاسنها
إن نلت حسن ثنائي نلت مكرمة
إن الثناء ليحيي ذكر صاحبه
لا تزهد الدهر في عرف بدأت به

فاليوم أكسوك من حسن الثنا حللا
ولست أبغي لما قد قلته بدلا
كالغيث يحي نداه السهل والجبلا
فكل عبد سيجزى بالذي فعلا

فأمر له بمأتي درهم.فقال الأصبغ: قلت:يا أمير المؤمنين حلة ومائتا درهم؟ فقال:نعم.

(509) سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: ((أنزلوا الناس منازلهم)) . هذه منزلة هذا الرجل عندي.

* وروى مطر البصري، قال: كنت من شباب ذلك الزمان. فبينا أنا أمشي في المسجد، وقد أسبلت إزاري، وأرخيت شعري، إذ نادى رجلٌ من خلفي يا عبد الله، ارفع إزارك واتق ربي سبحانه فإنه أبقى لثوبك، وأتقى لربك، وخذ من شعرك إن كنت مسلماً. فإذا رجلٌ كأنه أعرابي في إزار ورداء ومعه درّة، فجئت حتى قمت من خلفه، وقلت لامريء من المسلمين: من هذا؟ فقال: أغريب أنت؟ فقلت: نعم من أهل البصرة. فقال: هذا أمير المؤمنين علي بن أبي طالب عليه السلام فمشيت خلفه حتى خرج من المسجد فمر بأصحاب الإبل فقال: يا أصحاب الإبل بيعوا ولا تحلفوا، فإن اليمين تزين البيع وتمحق البركة. ثم مضى حتى أتى أصحاب التمر فإذا هو بجارية تبكي. فقال: يا هذه الجارية ما يبكيك؟ فقالت: بعثني مولاي بدرهم فابتعت من هذا تمراً، فأتيتهم فلم يرضوه، فلمَّا أتيته به أبى أن يقبله. فقال: يا عبد الله ، إنها خادم وليس لها أمر، فاردد إليها درهمها وخذ التمر، فقام إليه الرجل فلكزه. فقال له رجل من المسلمين: ويحك أتدري من هذا؟ هذا أمير المؤمنين فارتاع الرجل واصفر وأخذ التمر ونثره ورد إليها درهمها ثم قال: يا أمير المؤمنين ارض عني. فقال: ما أرضاني عنك إن أنت أصلحت أمرك. ثم مشى بوسطهم. فقال: يا أصحاب التمر أطعموا المسكين وابن السبيل فإن ربحكم يربو. ثم مشى حتى أتى أصحاب السمك، فقال: ألا لا يباع في سوقنا طافي، ثم مشى فأتى قوماً يبيعون قميصاً من هذه الكرابيس، فابتاع قميصاً بثلاثة دراهم، فلبسه فكان ما بين الرسغين إلى الكعبين فلما وضعه في رأسه، قال: بسم اللّه الحمد اللّه الذي رزقني من الرياش ما أتجمل به في الناس، وأواري به عورتي. فقالوا: يا أمير المؤمنين قلته برأيك أم سمعت رسول اللّه صلى الله عليه وآله وسلم يقول هذا القول عند الكسوة؟ فقال: لا بل سمعت رسول الله صلى الله عليه وآله وسلم يقول هذا القول عند الكسوة .

ثم مشى حتى أتى المسجد فجلس فيه ثم أخذ بلحيته فقال: ما يحبس أشقاها أن يخضب هذه من هذا فأشار عليه السلام إلى رأسه فوالله ما كذبت ولا كُذّبتُ.

* وعن أمير المؤمنين: ليس الخير أن يكثر مالك، ولكن الخير أن يعظم حلمك ويكثر علمك، وإن تباهى الناس بعبادة ربك سبحانه، فإن أحسنت حمدت الله، وإذا أسأت استغفرت اللّه تعالى.

* روي عن إبراهيم بن علي بن هرمة، لبعضهم في الحسن بن زيد بن الحسن بن علي بن أبي طالب عليه السلام:

إذا أمسى ابن زيد لي صديقاً
فمن ذا بالفعال أدل مني

فحسبي من مودته نصيب
وأصبر عند نازلة الخطوب

* وروي أن أمير المؤمنين علي عليه السلام كان إذا عَزَّى في ميت قال: صلى الله على محمد وآله كان أعز مفقود، أعظم اللّه أجوركم، ورحم ميتكم.

* وروي أنه كان يقول عند المصيبة: اصبروا صبر الأحرار، وإلاَّ سلوتم سلو الأغمار.

* وروي عن زيد بن علي عليه السلام أنه قصد رجلاً معزياً فقال: أخبرني أبي، عن أبيه، عن أمير المؤمنين عليه السلام: من طال عمره كانت مصيبته في أحبابه، ومن قصر عمره كانت مصيبته في نفسه.

* وذكر أنه عزَّى الأشعث بن قيس على أخيه: إنك إن تحزن عليه فقد استحقت الرحم ذلك منك مع أنك إن جزعت يجري عليك القدر وأنت مأزور، وإن صبرت جرى عليك القدر وأنت مأجور. ثم قال:

أتصبر للبلوى عزاء وحسبة
خلقنا رجالاً للتجلد والأسى

فتؤجر أم تسلوا سلو البهائم
وتلك الغواني للبكا والمآتم

* وروي أنه عليه السلام قال لعدي بن حاتم وقد ذهبت عينه يوم الجمل: أعلمت ما أعاض اللّه من ذهبت كريمته في طاعته؟ فقال: لا. فقال: نور يمشي به في ظلمته وذووا العيون عمي عن سلوكها، فقال عدي: حسبي بها عوضاً. وكان عدي هذا يكنى أبا طريف وكان من مخلصي أصحابه ومحبيه ولأيامه قتل ابنه قدامه يوم الجمل، وبقي بلا عقب، وفقئت عينه في طاعته يوم الجمل.

* وروي أن معاوية - لعنه اللّه - قال له يوماً: ما أبقى لك الدهر من حب علي؟ فقال: إن حبه يتجدد في اللسان. فقال لأصحابه: إن طيَّا وغفاراً كانوا حراديين، لا يحجون بيتاً، ولا يعظمون لله تعالى حرمة. فقال عدي: صدقت حيث كان البيت لا ينفع قربه، ولا يضر بعده، فما أزهدنا فيه، فأما إذا نفع قربه وضر بعده فقد غلبنا الناس عليه ثم خرج وهو يقول:

يجادلني معاوية بن حرب
يذكرني أبا حسن علياً
يكاشرني ويعلم أن طرفي
ويزعم أننا قوم شقاة
فكان جوابه عندي يسير

وليس إلى الذي يهوى سبيل
وحظي في أبى حسن جليل
على ما في الضمير له دليل
حراديون ليس لنا عقول
ويكفي مثله شيء قليل

(510) أخبرنا الشريف أبو جعفر محمد بن القاسم، حدَّثنا أبو جعفر محمد بن عبد الحميد الطبري، حدَّثنا أبو الحسن علي بن محمد بن مهدي، أخبرنا علي بن الحسين، حدثنا أبو بكر محمد بن عبد الرحيم السمرقندي، حدثنا أبو بكر محمد بن أحمد بن لقمان، حدَّثنا علي بن نصر بن حرب الهمداني، حدَّثنا الحسين بن الربيع الكوفي، عن عبد الحميد بن صالح الترجمي، عن زكريا بن عبد الله، عن أبيه، عن كميل بن زياد النخعي، قال: قال أمير المؤمنين: يا سبحان اللّه ما أزهد كثيراً من الناس في الخير. عجبت لرجل يأتيه أخوه المؤمن في حاجة فلا يرى نفسه أهلاً فوالله لو كنا لا نرجوا جنة ولا ثواباً ولا نحذر عقاباً ولا ناراً لكان من سبيل المرء أن ينهض لمكارم الأخلاق ويطلب معاليها، فإنها تدل على سبيل النجاح. فقام إليه رجل فقال: يا أمير المؤمنين، أسمعت هذا من رسول اللّه صلى الله عليه وآله وسلم؟ قال: نعم. وما هو خير منه. لما أتانا سبايا طيء، وقعت جارية حمّاء حوّاء، لعساء، لمياء، عيطاء، شماء الأنف، معتدلة القامة، ودرماء الكعبين، لفَّاء الفخذين، خميصة الخصرين، ضامرة الكشحين، خدلّجة الساقين، فلما رأيتها أعجبت بها، وقلت: لأطلبن إلى رسول اللّه صلى الله عليه وآله وسلم أن يجعلها من فيئي فلما تكلّمتْ نسيتُ جمالها لِمَا رأيت من فصاحتها. فقالت: يا محمد إن رأيت أن تخلي عني ولا تشمت بي العرب فإني ابنة سرة قومي، كان أبي يفك العاني، ويقري الضيف، ويشبع الجائع، ويفرج عن المكروب، ويطعم الطعام، ويفشي السلام، ومارد طالب حاجة قط عنها، إني ابنة حاتم الطائي. فقال رسول اللّه صلى الله عليه وآله وسلم: هذه صفة المؤمن لو كان أبوك إسلامياً لترحمنا عليه خلّوا عنها، فإن أباها كان يحب مكارم الأخلاق. فقام أبو بردة فقال: يا رسول اللّه، الله يحب مكارم الأخلاق؟ قال: نعم يا أبا بردة لا تدخل الجنة إلا بحسن الخلق.

قيل في قوله: حمّاء: أي سمراء، وكذلك الحواء من الحوَّة في اللون ومنه قوله تعالى: ﴿غُثَاءً أَحْوَى ﴾[الأعلى:5]، ومنه قيل لامرأة آدم حوّاء، واللمياء واللعساء: سواد يستحسن في الشفة، قال ذو الرمة:

لمياء في شفتيها حوة لعس وفي اللثات وفي أنيابها شنب

واللعس: هو الحوة فكرر ذلك لاختلاف اللفظين على عادتهم. وقد قيل: إنه لما ذكر الحوّة خشي أن يسبق إلى فهم السامع سواداً مستهجنا قبيحاً فأردفه باللعس، وهو مستحسن في الشفة. والدرماء: هي التي قد خفي العظم في ساقها لحماً وسمناً، واللفَّاء، من اللفف: وهو اجتماع اللحم على الفخذ يلتف بعضه على بعض، ومنه قوله تعالى: ﴿فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا ﴾[الإسراء:104] أي مجتمعين، والعيطاء: طويلة العنق، والشمّاء: من الشمم في الأنف، وهو تطامن القصبة ومنه قول الشاعر:

شم الأنوف من الطراز الأول .

وقيل: يكون أنفه مرتفعاً ومنه قول الفرزدق: في عرنينة شمم. وقوله: ضامرة الكشحين: الكشح والخصر واحد وهو ما يلي الخاصرة. قيل: فلان عدو كاشح أي معرض مولِّ عليك: وقيل: إنما يقال للعدو: كاشح لأنه يضمر العداوة في كشحة ، ويقال: فلان طوى كشحه عني إذا أعرض. وقال رسول اللّه صلى الله عليه وآله وسلم: (أفضل الصدقة على ذي الرحم الكاشح)، أي المضمر للعداوة، والممتنع عن المودة له يقال: كشح فلان عن الماء إذا أدبر عنه، وقولها: سرة قومي: أي صميمهم وخالصهم، وقولها: يفك العاني: أي يطلق الأسير، والعناة جمع ومنه قوله تعالى: ﴿وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ ﴾[طه:111]. أي خشعت.

(511) وقول رسول اللّه صلى الله عليه وآله وسلم: (( النساء عوان عند أزواجهن )) أي مأسورات في أيديهم.

(512) وروي أن أمير المؤمنين كان وجَّهَهُ رسوله صلى الله عليه وآله وسلم إلى سرية طيء فسباهم، وقد كان وجَّهَهُ رسول اللّه صلى الله عليه وآله وسلم إلى بني مريم، وبني زبيد، وعمرو بن معدي كرب الزبيدي [و] إلى خيبر، وفدك، واليمن.


باب في ذكر عقيل وجعفر والحسن والحسين ومحمد بن علي (ع)

(513) أخبرنا أبو طالب يحيى بن الحسين، عن أبيه، عن أبي محمد الحسن بن محمد بن يحيى، حدَّثنا جدي يحيى بن الحسين، وأخبرني أبو جعفر محمد بن الحسن بن زهير، أخبرنا أبو الحسن علي بن محمد بن علي بن متويه القلانسي، حدَّثنا أبو محمد محمد بن يحيى، حدَّثنا جدي: يحيى بن الحسين بن جعفر، حدثني: يحيى بن حسن، حدثني: إبراهيم بن محمد بن يوسف الفريابي المقدسي، حدَّثنا علي بن الحسين، عن إبراهيم بن رستم، عن أبي حمزة السكري، عن جابر بن يزيد الجعفي، عن عبد الرحمن بن سابط، قال: كان النبي صلى الله عليه وآله وسلم يقول لعقيل: (( إني لأحبك حبين حبًّا لك ، وحبًّا لحب أبي طالب لك )).

* ولأبي طالب بن عبد المطلب في النبي صلى الله عليه وعلى آله:

وقد حلَّ مجد بني هاشم
ومحض بني هاشم أحمد

محل النعائم والزهرة
رسول المليك على فترة

* أنشدني:الشريف أبوالحسن أحمد بن الحسين الهاروني لأبي طالب بن عبد المطلب:

ألم تعلموا أنا وجدنا محمداً
أليس أبونا هاشم شد أزره

نبياً كموسى خط في أول الكتب
وأوصى بنيه بالطعان وبالضرب

* وروى ذلك علي بن مهدي عنه أيضاً.

* وكتب للنبي صلى الله عليه وآله وسلم أبو طالب إلى النجاشي:

تعلَّم أبيت اللعن أن محمداً
أتى بالهدى مثل الذي أتيا به

رسول كموسى والمسيح ابن مريم
فكل بأمر اللّه يهدي ويعصم

* وله أيضاً:

منعنا الرسول رسول المليك
أذب وأحمي رسول المليك

ببيض تلألأ كلمع البروق
حماية حام عليه شفيق

فهذه الأبيات تدل على إسلامه وغيرها من الأخبار لا تدل. فإذا روي الإسلام والكفر، فالإسلام مقدم، ولذلك قدمت شهادة الإسلام على شهادة الكفر. وإلى الكفر طريق معلوم والإسلام طريقه الظن، فإذا لم يعلم الكفر ونقل الإسلام يجب الحكم بإسلامه.

* وروي أن عقيل بن أبي طالب دخل على امرأته فاطمة بنت عتبة بن ربيعة وسيفه ملطخ بالدماء، فقالت له:إني قد عرفت أنك قد قاتلت فما أصبت من غنائم المشركين؟ قال: دونك هذه الإبرة فخيطي بها ثيابك فدفعها إليها فسمعا منادي رسول اللّه صلى الله عليه وآله وسلم يقول: من أصاب شيئاً من غنائم المشركين فليؤده ولو كانت إبرة، فرجع عقيل إلى امرأته فأخذ الإبرة عنها فألقاها في الغنائم.

* وحكي عن بعض أهل العلم أنه كان من أنسب الناس وآدبهم.


فصل في ذكر جعفر بن أبي طالب عليه السلام

(514) أخبرنا أبو جعفر، حدَّثنا أبو الحسن علي بن محمد، حدَّثنا أبو محمد الحسن بن محمد بن يحيى، حدَّثنا جدي يحيى بن الحسين، حدَّثنا هارون بن موسى الفروي، حدَّثنا عبد الله بن إسحاق الجعفري، حدَّثنا الحسين بن عبد الحميد، قال: قال رسول اللّه صلى الله عليه وآله وسلم: ((إن آل عبد المطلب من شجرة واحدة ، وأنا وجعفر من غصن من أغصانها فأشبه خَلْقه خَلْقي وخُلُقه خُلُقي)).

(515) وبهذا الإسناد عن محمد بن الحسين، قال: حدَّثنا محمد بن ميمون البزاز، حدَّثنا سليمان بن حرب، حدَّثنا حماد بن سلمة عن عبد الله بن المختار، قال: قال رسول اللّه صلى الله عليه وآله وسلم: ((مرَّ بي جعفر الليلة في ملأ من الملائكة مخضب الجناحين بالدم بيض القوادم)).

* قتل بمؤتة فوجد في القتلى وبه بضع وتسعون ضربة وطعنة ورمية، وذلك فيما أقبل من جسده، رواه: نافع، عن ابن عمر قال: كنا بمؤتة مع جعفر بن أبي طالب ففقدناه فوجدناه في القتلى كما ذكرت.

* وقد هاجر الهجرتين جميعاً إلى الحبشة، وهاجر إلى المدينة، وهو الذي لما تدلى عمرو بن العاص إلى النجاشي ليفتك بالمسلمين انتدب وذب عنهم فتلا سورة مريم وصدَّقه في ذلك النجاشي، وهو أول من صلى مع رسول اللّه صلى الله عليه وآله وسلم صلاة الجماعة.

(516) عن يحيى بن الحسن، عن داود بن القاسم الجعفري، حدثني: غير واحد، قال: مر أبو طالب ومعه ابنه جعفر بن أبي طالب بالنبي صلى الله عليه وآله وسلم ومع النبي صلى الله عليه وآله وسلم علي عليه السلام قائمان وهما يصليان، فقال أبو طالب: صل جناح ابن عمك فجاء جعفر إلى النبي صلى الله عليه وآله وسلم وصلى النبي صلى الله عليه وآله وسلم بعلي وجعفر وكانت أول صلاة جماعة صلاَّها رسول اللّه صلى الله عليه وآله وسلم.

(517) ولما قدم جعفر من أرض الحبشة وكان مهاجراً بها وذلك يوم فتح خيبر قام إليه رسول اللّه صلى الله عليه وقبَّل بين عينيه ثم قال: (( ما أدري بأيهما أنا أسر بقدوم جعفر أم بفتح خيبر؟)) . قيل: وهو ابن ثلاثين سنة وقيل: ابن خمس وعشرين سنة، والأول أصح.


فصل

* عن يحيى بن الحسن، حدَّثنا الحسن بن داود بن محمد بن المنكدر، حدَّثنا عبد الرزاق، حدثني: الثوري، عن سلمة بن كهيل، عن حبة العرني، عن عكيم الكندي، عن سلمان الفارسي، قال: إن أول هذه الأمة وروداً على نبيها أولها إسلاماً علي بن أبي طالب.

(518) أنس بن مالك: أوحى اللّه تعالى إلى النبي صلى الله عليه وآله وسلم يوم الإثنين وأسلم علي بن أبي طالب يوم الثلاثاء .

(519) يحيى بن الحسين، حدَّثنا سعيد بن روح أبو حفص العجلي، حدَّثنا مالك بن إسماعيل، حدَّثنا عمر بن حريث الأشجعي، حدَّثنا بردعة بن عبد الرحمن البناني، حدَّثنا أنس بن مالك: كنت خادم رسول اللّه صلى الله عليه وآله وسلم فسمعته يقول: ((ليدخلن عليَّ اليوم البيت رجل هو خير الأوصياء ، وسيد الشهداء، وأقرب الناس من النبيين يوم القيامة مجلساً)) قال أنس: اللهم اجعله رجلاً من الأنصار فدخل عليه علي بن أبي طالب عليه السلام في ذلك اليوم فقال رسول اللّه صلى الله عليه وآله وسلم: ((ومالي لا أقول ذلك فيك يا علي أنت تبري ذمتي وتحفظ وصيتي وتقضي ديني)).

* يحيى بن الحسن، حدَّثنا حسين بن حريث أبو عمار، حدَّثنا الفضل بن موسى، أخبرني شريك، عن عثمان بن أبي زرعة، عن سالم بن أبي الجعد، قال: سئل جابر بن عبد الله عن علي ؟ فقال: ذاك خير البشر من شك فيه فقد كفر.

* وروي عن أبي سعيد الخدري عن رسول اللّه صلى الله عليه وآله وسلم: ((محمد وعلي خير البشر)).

* عن سعيد بن المسيب قال: لقد أصابت علياً يوم أُحد ستة عشر ضربة كل ضربة تلزمه الأرض فما كان يرفعه إلا جبريل عليه السلام.

(520) يحيى بن الحسن: حدَّثنا أحمد بن يحيى الأودي، حدَّثنا عمرو بن حماد القناد، حدَّثنا عبيد الله بن المهلب البصري، عن المنذر بن زياد الضبي، عن ثابت البناني، عن أنس بن مالك: والمنذر، عن جعفر بن محمد، عن أبيه، عن النبي صلى الله عليه وآله وسلم قال: بعث النبي صلى الله عليه وآله وسلم مُصدَّقاً إلى قوم فعدوا على المصدق فقتلوه، فبلغ ذلك النبي صلى الله عليه وآله وسلم فبعث علياً عليه السلام فقتل المقاتلة وسبى الذرية فبلغ ذلك النبي صلى الله عليه وآله وسلم فسرَّه فلما بلغ أدنى المدينة تلقاه رسول اللّه صلى الله عليه وآله وسلم فاعتنقه وقبل بين عينيه وقال: ((بأبي أنت وأمي شد اللّه عضدك كما شد عضد موسى بهارون)) .

(521) وروي أنه لما أسري بالنبي صلى الله عليه وآله وسلم هتف به هاتف في السموات: يا محمد إن اللّه يقرئك السلام ويقول لك: ((أقرئ علي بن أبي طالب مني السلام)) .

(522) وعنه صلى الله عليه وآله وسلم:(( كذب من زعم أنه يحبني ويبغض هذا)) وأشار إلى علي بن أبي طالب.

(523) يحيى بن الحسن، حدَّثنا بكير بن عبد الوهاب، حدَّثنا محمد بن عمر، حدَّثنا إسماعيل بن عياش الحمصي، عن يحيى بن سعيد، عن ثعلبة بن أبي مالك، قال: كان سعد بن عبادة صاحب راية رسول اللّه صلى الله عليه وآله وسلم في المواطن كلها، فإذا كان وقت القتال أخذها علي بن أبي طالب.

* عبد الوهاب بن مجاهد، عن أبيه، عن ابن عباس في قوله: ﴿الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً ﴾[البقرة:274]، قال: نزلت في علي بن أبي طالب، كانت له أربعة دنانير، فتصدق بدينار منها نهاراً، وبدينار منها ليلاً، وبدينار سراً، وبدينار علانية.

* يحيى بن الحسن، حدَّثنا أبو يزيد أحمد بن يزيد، حدَّثنا عبد الوهاب بن دارم بن حماد، عن مخلد، عن الحسين بن المبارك، عن الحسن، قال: قال عمر بن الخطاب: أخرجت مالي صدقة يتصدق بها عني وأنا راكع أربعة وعشرين مرة على أن ينزل فيَّ ما نزل في علي بن أبي طالب فما نزل.

* عن زياد بن المحاربي قال: سألت محمد بن الحنفية فقلت: صف لنا علياً؟ فقال: كان ضخم الهامة، عريض المنكبين، عظيم المشاشين، ضخم البدن، حمش الساقين، كأنما كسرت عظامه ثم جبرت، والله لو أخذ الأسد لافترسه.

* يحيى بن الحسن: حدثني: الحسن بن علي الحلواني، حدَّثنا يزيد بن هارون، حدَّثنا نوح بن قيس، حدَّثنا سليمان بن عبد الله أبو فاطمة، عن معاذة العدوية، قالت: سمعت علياً على المنبر وهو يقول: أنا الصديق الأكبر أسلمت قبل أن يسلم أبو بكر.

* عن قيس بن الربيع قال: كان الحسن بن علي يفطر عنده علي أمير المؤمنين صلوات اللّه عليه فلا يزيد على ثلاث لقم. قال: فيقول: يا أبه لو زدت؟ فيقول: أحب أن ألقى اللّه خميصاً.

* عثمان بن المغيرة، قال: لما دخل رمضان جعل علي يتعشى ليلة عند الحسن، وليلة عند الحسين، وليلة عند عبد الله بن جعفر، لا يزيد على ثلاث لقم، يقول: يا بني يأتيني أمر اللّه حين يأتيني وأنا خميص، وإنما هي ليلة أو ليلتان.

* ورأى علي أمير المؤمنين عليه السلام رسول اللّه صلى الله عليه وآله وسلم في المنام، قال علي: شكوت إليه ما لقيت من أهل العراق فوعدني الراحة عن قريب، فما لبث بعد ذلك إلا جمعة أو جمعتين.

* جعفر بن محمد، عن آبائه عليهم السلام، أن أمير المؤمنين عليه السلام كان يخرج إلى الصبح وفي يده درة يوقظ بها الناس فضربه ابن ملجم لعنه اللّه، فقال علي: أطعموه، واسقوه، وأحسنوا إساره، فإن عشت فالحق حقي، أعفو إن شئت وإن شئت استقدت.

* وفي بعض الأخبار حين ضربه ابن ملجم المرادي قال: كفُّوا عنه وأوثقوه فإن أعش فالحق حقي أرى فيه رأيي، وإن أمت فرأيكم في حقكم. ولعلي عليه السلام أولاد لم يدركوا بعد فقتل الحسن بن علي المرادي. وعن بعض أصحابنا: قتله لأنه كان مرتداً. وعند بعضهم: لأنه كان من المفسدين في الأرض لا بحق القود.

* يحيى بن الحسن: حدثني: النضر بن سلمة، حدثني: الحسن بن عمار، عن أبيه، قال: نظرت إلى الناس حين انصرفوا من الفجر وهم ينشبون أسنانهم، ويثبون عليه كأنهم السباع، ويقولون: يا عدو اللّه ماذا صنعت؟ أهلكت الأمة قتلت خير الناس، إنه لمسح ما يتكلم.

قتل في شهر رمضان سنة أربعين، وضرب ليلة تسعة عشر، ومات أول ليلة من العشر، وصلى عليه الحسن بن علي عليه السلام. وكبر خمساً، كان سنه يوم قتل ثلاث وستون سنة.

* وحكي عن محمد بن الحنفية: لما جاوز خمساً وستين قال: جاوزت سن أبي بسنتين.

* الحسن بن علوان، عن جعفر بن محمد، عن أبيه، قال: قتل علي بن أبي طالب وهو ابن ثمان وخمسين.

* وعن يحيى بن الحسن: حدثني: سلمة بن شبيب، عن عبد الرزاق، قال: أخبرنا الأجلح، عن أبي إسحاق، عن هبيرة بن يريم، قال: لما مات علي بن أبي طالب صعد الحسن المنبر فحمد اللّه وأثنى عليه ثم قال: أما بعد أيها الناس فإنه قد أصيب فيكم الليلة رجلٌ لم يسبقه الأولون ولا يدركه الآخرون بعلم، ما ترك صفراء ولا بيضاء، إلا سبعمائة درهم بقيت من عطائه أراد أن يبتاع بها خادماً لأهله، ولقد كان رسول اللّه صلى الله عليه وآله وسلم يبعثه البعث فيكتنفه جبريل عن يمينه وميكائيل عن يساره فما ينثني حتى يفتح اللّه على يديه، ولقد صعد بروحه في الليلة التي صعد فيها بروح يحيى بن زكريا.

* وقالت أروى بنت الحارث بن عبد المطلب، ترثي أمير المؤمنين علياً عليه السلام:

ألا يا عين ويحك أسعدينا
رزئنا خير من ركب المطايا
ومن لبس النعال ومن حذاها

ألاَّ تبكي أمير المؤمنينا
وفارسها ومن ركب السفينا
ومن قرأ المثاني والمثينا

إذا استقبلت وجه أبي حسين
فلا والله لا أنسى علياً
يقيم الحد لا يرتاب فيه
أفي شهر الصيام فجعتمونا
وكان الناس إذ فقدوا علياً
وكنا قبل مهلكه بخير
أشاب ذوائبي وأطار جهدي
وعبرة أم كلثوم بحزن
فلا تشمت معاوية بن صخر

رأيت البدر زاغ الناظرينا
وحسن صلاته في الراكعينا
ويقضي في الفرائض مستبينا
بخير الناس طراً أجمعينا
نعام جال في بلد سنينا
يُرى فينا وصي المسلمينا
أمامة حين فارقه القرينا
تجرعها وقد رأت اليقينا
فإنَّ بقية الخلفاء فينا

وأمه فاطمة بنت أسد بن هاشم بن مناف، وهي أول هاشمية ولدت هاشمياً لهاشمي.

(524) الحسن البصري: عن الزبير بن العوام، قال: سمعت رسول اللّه صلى الله عليه وآله وسلم يدعو النساء إلى البيعة حين نزلت هذه الآية: ﴿يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لاَّ يُشْرِكْنَ بِاللهِ شَيْئاً﴾..الآية[الممتحنة:12]، فكانت فاطمه بنت أسد بن هاشم أول امرأة بايعت رسول اللّه صلى الله عليه وآله وسلم وكانت مهاجرة مبايعة بالروحا مقابل حمام أبي قطيفة.

(525) وروى عيسى بن عبد الله: لما ماتت فاطمة بنت أسد دفنها رسول اللّه صلى الله عليه وآله وسلم وكفَّنها في قميصه ، ونزل في قبرها، وتمرغ في لحدها، فقيل له في ذلك، فقال: ((إن أبي هلك وأنا صغير، فأخذتني هي وزوجها، فكانا يوسعان عليَّ ويؤثراني على أولادهما، فأحببت أن يوسع اللّه عليها في قبرها، فليوسع عليها)) أظنه من طريق جعفر بن محمد عليه السلام.


فصل الحسن بن علي عليه السلام

* الحسن بن علي ولد سنة ثلاث من الهجرة في النصف من شهر رمضان.

(526) وعق عنه رسول اللّه صلى الله عليه وآله وسلم بكبش ، وأمر أن يتصدق بوزن شعره فضة على المساكين. وبين العلوق بالحسين عليه السلام وولادة الحسن خمسون ليلة. قيل: بثلاثة أشهر. وقيل: كان بينهما طهر واحد.

(527) وحلق رسول اللّه صلى الله عليه وآله وسلم رأس الحسن عليه السلام .

(528) الزهري: عن أنس بن مالك: لم يكن أحد أشبه برسول اللّه صلى الله عليه وآله وسلم من الحسن عليه السلام ، فسماه رسول اللّه صلى الله عليه وآله وسلم حسناً واشتق اسم الحسين عن اسمه.

* وروي أن جبريل [عليه السلام] نزل به في خرقة من حرير من ثياب الجنة.

أخبرنا عن مشائخنا، عن يحيى بن الحسن، حدثني: محمد بن إسحاق البغدادي، حدَّثنا شبابة بن سوار، عن رجل، عن أبي إسحاق، عن هانئ بن هانئ، عن علي، قال: الحسن أشبه الناس برسول اللّه صلى الله عليه وآله وسلم ما بين الصدر إلى الرأس، والحسين أشبه برسول اللّه صلى الله عليه وآله وسلم ما كان أسفل من ذلك.

(529) عن ابن عمر: أن رسول اللّه صلى الله عليه وآله وسلم، قال: ((الحسن والحسين سيدا شباب أهل الجنة ، وأبوهما خير منهما)) .

(530) وعن رسول اللّه صلى الله عليه وآله وسلم: (( من أحب الحسن والحسين فقد أحبني ومن أبغضهما فقد أبغضني)).

(531) وروي أن رسول اللّه صلى الله عليه وآله وسلم كان يصلي بالناس فجاء الحسن بن علي عليه السلام يثب على ظهره إذا سجد فلما فرغ قال: ((إن ابني هذا سيصلح اللّه به بين فئتين من المسلمين)) .

* وقال الحسن البصري: فلما ولي ما أهريق في سببه محجمة دم.

* جعفر بن محمد عليه السلام: أن الحسن بن علي عليه السلام مات وهو ابن ثمان وأربعين سنة.

* عن عمر بن بشر الهمداني: قلت لأبي إسحاق: متى ذل الناس؟ قال: حيث مات الحسن بن علي، وادعي زياد، وقتل حجر بن عدي.

* وسقته السم جعدة بنت الأشعث بن قيس الكندي زوجته لمائة ألف وجهها إليها معاوية لتسقيه وأوصى أن يدفن مع رسول اللّه صلى الله عليه وآله وسلم إلا أن يخاف من ذلك أن يراق محجمة دم، فلما سمعت عائشة ركبت بغلاً واستنفرت بني أمية وفيها يقول القائل:

فيوم على بغلٍ ويوم على جملِ

فجمع مروان من هناك من بني أمية واتباعهم، والأوغاد الطغاة وبلغ ذلك الحسين بن علي عليهم السلام فجاء ومن معه في السلاح ليدفنوا حسناً في بيت النبي صلى الله عليه وآله وسلم وأقبل مروان في أصحابه وذويه وهو يقول:

يا رب هيجاء هي خير من دعة

أيدفن عثمان في البقيع، ويدفن الحسن بن علي في بيت رسول اللّه صلى الله عليه وآله وسلم والله لا يكون ذلك أبداً وأنا أحمل السيف، فلما كادت الفتنة تسعر والحسين يأبى أن يدفنه إلا مع رسول اللّه صلى الله عليه وآله وسلم فكلمه عبد الله بن جعفر، ومسور بن مخرمة ليدفنه في البقيع، وقال له عبد الله بن جعفر: إنه عهد إليَّ أن أدفنه بالبقيع بحقي عليك عزمت أن لا تكلمني بكلمة، فمضى هناك وانصرف، واتصل الخبر بمعاوية بن أبي سفيان فاستحمد مروان على ذلك فقال مرتين: إيهاً مروان أنت

* وحكي عنه: إن يك ظني صادقاً بمروان لن يصلوا إلى ذلك أبداً.

* وقرأت في بعض الكتب: دفن إلى جنب أمه الزهراء بنت رسول اللّه صلى الله عليه وآله وسلم.

* وقيل: أن الحسن بن علي عليه السلام لما قيل له استبكت بنو هاشم بالسلاح وبنو أمية للِّقاء والقتال فقال: إن يك كذلك فادفنوني إلى جنب أمي فاطمة عليها السلام.

* مُصَنِّفُه: فرحل هو عليه السلام إلى ربه شهيداً ممدوحاً، وقاتلته ومَنْ أَمَرَهَا بذلك مذموماً، فلا ذلك المال بقي ولا هم، فشتان موردهما وقت النداء وعند الجزاء.


فصل الحسين بن علي عليه السلام

* ولد الحسين بن علي عليه السلام لليال خلون من شعبان سنة أربع من الهجرة.

(532) وحدثني أبو جعفر محمد بن الحسن، حدَّثنا علي بن محمد، حدَّثنا أبو محمد الحسين بن محمد بن يحيى، حدثني: يحيى بن الحسين، حدثني: يحيى بن الحسن، حدثني: سعيد بن روح أبو حفص العجلي، حدَّثنا محمد بن مصعب القرقساني، حدَّثنا الأوزاعي، عن عبد الله بن شداد أبي عمار، عن أم الفضل بنت الحارث، أنها دخلت على رسول اللّه صلى الله عليه وآله وسلم، فقالت: يا رسول اللّه إني رأيت الليلة حلماً منكراً على رسول اللّه صلى الله عليه وآله وسلم، قال: وما هو؟ قالت: رأيت كأن قطعة من جسدك قطعت ووضعت في حجري، قال رسول اللّه صلى الله عليه وآله وسلم: ((خيراً رأيت. تلد فاطمة ولداً يكون في حجرك)) . فولدت فاطمة الحسين بن علي كما قال رسول اللّه صلى الله عليه وآله وسلم.

(533) فدخلت به يوماً فوضعته في حجره ثم حانت مني التفاتة فإذا عينا رسول اللّه صلى الله عليه وآله وسلم يهرقان الدموع فقلت: بأبي وأمي يا رسول اللّه مالك؟ قال: ((أتاني جبريل فأخبرني أن أمتي ستقتل ابني هذا . - فقلت: هذا؟ - قال: نعم. وأتاني بتربة من تربته حمراء)).

(534) يعلى بن مرة، قال: سمعت رسول اللّه صلى الله عليه وآله وسلم يقول: ((حسين مني وأنا من حسين أحب اللّه من أحب حسيناً، حسين سبط من الأسباط)).

* قتل يوم عاشوراء فقيل: كان يوم الإثنين، وقيل: يوم الجمعة. وقيل: كان يوم السبت في المحرم سنة إحدى وستين، قتله سنان بن أنس النخعي، وأجهز عليه خولي بن يزيد الأصبحي من حمير، وحز رأسه وأتى به عبيد الله بن زياد اللعين وقال:

قتلت خير الناس أماً وأبا
أنا قتلت الملك المحجبا

أوقر ركابي فضة وذهبا
قتلت أعلى الناس حقاً نسبا

ويقال: أن يد خولي بن يزيد الأصبحي أرعدت، فقال له سنان: أبان اللّه يدك. فنزل إليه واحتز رأسه وفيه يقول الشاعر ترثية له:

فأي رزية عدلت حسيناً غداة يبينه كفى سنان

* عن محمد بن جعفر عليه السلام: وجد عليه ثلاث وثلاثون طعنة، وأربعة وثلاثون ضربة، ووجدنا في جبة جرد كانت على الحسين عليه السلام مائة خرق، وبضعة عشر خرقاً ما بين رمية وضربة وطعنة.

* وعن الشعبي: وجد في ثوب الحسين عليه السلام مائة خرق وبضعة عشر خرقاً من الضرب والرماح والسهام.

حدثنا عن يحيى بن الحسن مشائخي، قال يحيى: حدثني: الزبير، حدثني: عمي مصعب، قال: ولد العباس بن علي يسمونه السقاء، ويكنونه أبا قربة، شهد مع الحسين بن علي كربلاء فعطش الحسين عليه السلام فأخذ قربة واتبعه أخوته لأمه وهم عثمان، وجعفر، وعبد الله، فقتل أخوه قبله، لا عقب لأخوته، وجاء بالقربة مملؤة إلى الحسين بن علي عليه السلام فشرب منها الحسين عليه السلام، ثم قتل العباس من بعد أخوته، وهو العباس الأكبر قتل بكربلاء، ومنه العقب.

* وعن بعضهم: لم يضرب أحد في الإسلام منذ كان أكثر من ضرب الحسين عليه السلام وجد مائة وعشرون ضربة، ضربة بسيف، وطعن ورمية، وخذف بحجر.

* أخذ سراويل الحسين بن علي عليه السلام بحر بن كعب، فكانت يداه تقطران دماً إذا اشتى، وإذا أصاف يبستا، وعادتا كأنهما عود يابس.

* وأخذ قطيفته قيس بن الأشعث بن قيس، وأخذ برنسه مالك بن نسير الكندي، وكان من خز فأتى به أهله، فقالت امرأته: وكانت بنت عبد الله بن حرب: أَسَلْبُ الحسين يدخل بيتي أخرجه عني، فلم يزل محتاجاً حتى مات.

* وعن ابن قتيبة: انتهب الناس ورساً من عسكر الحسين بن علي عليه السلام يوم قتل فما طلت به امرأة إلا برصت، وكذلك رواه سيار أبو الحكم.

* الثوري، قال: ذكروا عن محمد بن علي بن الحنفية: قتل منا مع الحسين بن علي تسعة عشر شاباً، كلهم قد ارتكض في بطن فاطمة بنت أسد عليهم السلام.

* أبو موسى: سمعت الحسن يقول: قتل مع الحسين ستة عشر رجلاً من أهل بيته ما يعلم على وجه الأرض أهل بيت يشبهونهم.

(535) عبد الله بن يعقوب، قال: سأل رجل ابن عمر عن دم البعوضة يصيب الثوب؟ قال له ابن عمر: من أين أنت؟ قال: من أهل العراق. قال ابن عمر: ت سألوني عن دم البعوضة وقد قتلتم ابن فاطمة، وقد سمعت رسول اللّه صلى الله عليه وآله وسلم، يقول: ((هما ريحانتاي من الدنيا)) - يعني الحسن والحسين -.

* سفيان بن عيينه: عن جعفر بن محمد بن علي عليه السلام، قال: قال: قتل الحسين وهو ابن ثمان وخمسين سنة، ويروى عنه: أنه ابن سبع وخمسين سنة.

* لسليمان بن قتة، رواه: يحيى بن الحسين عن الزبير بن بكار عنه:

وإن قتيل الطف من آل هاشم
فإن تتبعوه عايذ البيت تصبحوا
مررت على أبيات آل محمد
وكانوا لنا غنماً فأمسوا رزية
فلا يبعد اللّه الديار وأهلها
إذا افتقرت قيس خبرنا فقيرها
وعند عدي قطرة من دمائنا
ألم تر أن الأرض أضحت مريضة

أذل رقاباً من قريش فذلت
كعاد تعمت عن هداها وضلَّت
فالفيتها أمثالها حيث حلَّت
لقد عظمت تلك الرزايا وجلَّت
وإن أصبحت منهم برغمي تخلَّت
وتقتلنا قيس إذا النعل زلَّت
سيجزيهم يوماً بها حيث حلَّت
لفقد حسين والبلاد اقشعرَّت


فصل محمد بن علي بن أبي طالب

* فأما محمد بن علي بن أبي طالب الحنفية.

(536) عن محمد بن الحنفية، حدَّثنا مشائخي، عن يحيى بن الحسين، حدَّثنا العباس بن عبد العزيز السندي، حدَّثنا عبد العزيز الحطاب، حدَّثنا قيس بن الربيع، عن الليث، عن محمد بن نشر الهمداني، عن محمد بن الحنفية، عن علي بن أبي طالب، قال: قال رسول اللّه صلى الله عليه وآله وسلم لعلي: ((يا علي يولد لك غلام نحلته اسمي وكنيته بكنيتي)) فولد له محمد.

(537) وروي أنه وقع بين طلحة بن عبيد الله وبين علي بن أبي طالب عليه السلام كلام. فقال طلحة لعلي عليه السلام: إنك تسمي باسمه، وتكني بكنيته، وقد نهى رسول اللّه صلى الله عليه وآله وسلم عن ذلك أن يجمعهما لأحد من أمته، فقال علي عليه السلام: إن الجريء من اجترأ على اللّه سبحانه ورسوله فالآن ادع لي فلاناً وفلاناً وفلاناً فجاء نفر من أصحاب النبي صلى الله عليه وآله وسلم ومن قريش شهدوا أن رسول اللّه صلى الله عليه وآله وسلم رخص لعلي أن يجمعهما وحرمهما على أمته من بعده.

* وكانت الشيعة تسمي محمد بن علي المهدي.

* وعن منذر الثوري، قال: كنا نسلم على محمد بن الحنفية بأمير المؤمنين فكره ذلك. فقلنا له: يا مهدي. فقال: نعم كل مؤمن مهدي، ولكثيرٌ فيه:

هو المهدي خبرناه كعب أخو الأحبار في الكتب الخوالي

* وروي أن محمد بن الحنفية قال لعبد الملك بن مروان: إنَّ هذا - يعني الحجاج - قد آذاني واستخف بحقي، ولو كانت همسة لأرسل إليَّ فيها، فقال عبدالملك للحجاج: أدركه فاستل سخطه. فأدركه، فقال له: إن أمير المؤمنين أمرني أن أستل سخطك، ولا مرحباً بشيء ساءك، فأقبل عليه محمد وقال: ويحك يا حجاج اتق اللّه، واحذر اللّه صباحاً ومساءاً، فما من صباح يصبحه العباد إلا ولله تعالى في كل عبد من عبيده ثلثمائة وستون لحظة، وروي ثلاثمائة وستون نظرة، إن أخذ أخذ بقدرة، وإن عفى عفى عن حلم فخف اللّه. فقال الحجاج: لا تسألني شيئاً إلا أعطيتكه. قال: أو تفعل؟ قال: نعم. قال: فإني أسألك صرفي الدهر. قال: فذكر الحجاج لعبد الملك، فأرسل إلى رأس الجالوت فذكر له ذلك فقال له الجالوت: ما خرجت هذه الكلمة إلا من بيت النبوة.

* عبد الله بن عقيل، قال: سمعت محمد بن علي بن الحنفية يقول: سنة الححاف هذه خمس وستون سنة جاوزت سن أبي بسنتين فتوفي فيها عليه السلام.

* الواقدي: توفي سنة إحدى وثمانين.

* عبد الله بن محمد بن علي، يقول: توفي أبي في المحرم سنة 81 هـ، وصلى عليه في البقيع، وفيه يقول كثير عزة:

ألا إن الأئمة من قريش
علي والثلاثة من بنيه
فسبط سبط إيمان وبر
وسبط لا يذوق الموت حتى
تغيب لا يرى عنهم زماناً

ولاة الحق أربعة سواء
هم الأسباط ليس بهم خفاء
وسبط غيبته كربلاء
يقود الخيل يقدمه اللواء
برضوى عنده عسل وماء

* وولد عبد الله بن محمد بن الحنفية، وكان يكنى أبا هاشم فتوفي بالجميمة، وكانت له براعة وسلاطة، وبيان وبلاغة لسان، يرجع إليه معرفة الأصول، وإليه يُنهي متكلمونا صنعهم، فوفد على سليمان بن عبد الملك فلما رآه وكماله وحسن مقامه وجماله، غمه وحسده فتدلى إلى بعض مواليه ليسقيه السم في الطريق فسقاه سماً أعطاه إليه سليمان فتوفي بالجميمة، وأوصى إلى محمد بن علي بن عبد الله بن العباس، وصرف الشيعة إليه، ومات عنده ولا عقب له على ما قيل.

* وروي أنه وجد في رحله صحيفة فيها أسماء الخلفاء من بني العباس، وسأفرد كتاباً في هذا الفن إن شاء اللّه تعالى فإني إن شرعت فيه طال هذا الكتاب وبالله الثقة.

تم كتاب السلوة بحمد اللّه ومنِّه وكرمه وفضله وإحسانه فله الحمد كثيراً بكرة وأصيلاً.

تمت قصاصة كتاب الاعتبار وسلوة العارفين بتاريخ لعله 25 شهر ربيع الآخر 1420هـ.

وكتب بدر الدين الحوثي وفقه الله.

وأقول تمت مراجعة المراجعة الأخيرة من قبل الأخ الفاضل الأستاذ/ أحمد بن محمد بن عباس إسحاق، الذي بذل جهداً كبيراً في تصحيح الأخطاء المطبعية والموضوعية، فجزاه الله خير الجزاء، وجعل الأعمال خالصة لوجهه الكريم.

بتاريخه16/6/2000م ، 14ربيع الأول سنة 1421هـ.

عبد السلام عباس الوجيه


قائمة بأهم مصادر ومراجع التحقيق

1- مسند شمس الأخبار المنتقى من كلام النبي المختار مع حاشية كشف الأستار للجلال. المؤلف: الشيخ علي بن حميد القرشي- منشورات: مكتبة اليمن الكبرى- صنعاء- اليمن. مطبوعات مؤسسة الأعلمي- بيروت- لبنان. الطبعة الأولى سنة (1418هـ/ 1987م).

2– الترغيب والترهيب من الحديث الشريف. المؤلف: عبد العظيم عبد القوي المنذري. ضبط وتعليق: مصطفى محمد عمارة- منشورات: دار الجيل- بيروت- لبنان. عن دار الحديث- القاهرة. طبعة سنة( 1417هـ/ 1987م).

3- إحياء علوم الدين. المؤلف: الإمام أبي حامد محمد بن محمد الغزالي- طبعة دار إحياء التراث العربي. وبذيله المغني عن حمل الأسفار في الأسفار في تخريج ما في الإحياء من الأخبار. المؤلف: عبد الرحيم العراقي .

4- المعجم المفهرس لألفاظ القرآن الكريم. المؤلف: محمد فؤاد عبد الباقي. ط دار الفكر- بيروت.

5- الأمالي الخميسية. للإمام المرشد بالله يحيى بن الحسين بن إسماعيل الشجري. ط سنة (1403 هـ/ 1983م) .عالم الكتب.

6- الإحسان في تقريب صحيح ابن حِبان. لعلاء الدين علي بن عليان الفارسي. تحقيق شعيب الأرناؤوط- مؤسسة الرسالة- بيروت.

7- تيسير المطالب في أمالي السيد أبي طالب. للإمام يحيى بن الحسين بن محمد بن هارون الهاروني. منشورات- دار مكتبة الحياة- بيروت-لبنان.

8- الزهد. للامام أحمد بن حنبل- تحقيق: محمد السعيد بن بسيوني زغلول. دار الكتاب العربي ط1 سنة(1986)م.

9- مسند الإمام أحمد بن حنبل.طبعة دارإحياء التراث العربي سنة(1991م / 1412هـ) والطبعة القديمة.

10- موسوعة أطراف الحديث النبوي الشريف.إعداد: محمد السعيد بن بسيوني زغلول. ط عالم التراث- بيروت.(1410هـ / 1989م).

11- كشف الخفاء ومزيل الألباس المؤلف: إسماعيل بن محمد العجلوني. تعليق: أحمد القرشي- مؤسسة الرسالة(1403 هـ/ 1983م).

12- سنن ابن ماجة. المؤلف: أبي عبد الله محمد بن زيد القزويني. تحقيق: محمد فؤاد عبد الباقي دار إحياء التراث العربي (1395 هـ/ 1975م).

13- ترجمة الإمام الحسن من تاريخ مدينة دمشق. تحقيق: الشيخ محمد باقر المحمودي- طبع مؤسسة المحمودي للطباعة والنشر- بيروت. الطبعة الأولى (1980م).

14- ترجمة الإمام علي بن أبي طالب من تاريخ دمشق. تحقيق: الشيخ محمد باقر المحمودي- طبع مؤسسة المحمودي للطباعة والنشر- الطبعة الثانية(1398هـ، - 1978م).

15- كنز العمال سنن في الأقوال والأفعال. للعلامة علاء الدين المتقي بن حسام الهندي. طبع مؤسسة الرسالة (1409هـ – 1989م) .

16- الجامع الصحيح لأبي عبد الله محمد بن إسماعيل البخاري. الناشر دار إحياء التراث العربي. بيروت - لبنان- طبعة(1900م).

17- كتاب الشافي. للإمام عبد الله بن حمزة. منشورات دار اليمن الكبري. طبع مؤسسة الأعلمي- بيروت- الطبعة الأولى.( 1406هـ - 1986م).

18- الأمالي الصغرى. للإمام المؤيد بالله أحمد بن الحسين الهاروني. تحقيق عبد السلام الوجيه- منشورات دار التراث الإسلامي- اليمن – صعدة. الطبعة الأولى(1414هـ – 1993م).

19- صحيح مسلم لأبي الحسن مسلم بن الحجاج القشيري النيسابوري. تحقيق محمد فؤاد عبد الباقي- طبعة دار إحياء التراث- بيروت- لبنان .

20- المستدرك على الصحيحين لأبي عبد الله محمد بن عبد الله الحاكم النيسابوري. تحقيق مصطفى عبد القادر عطا- طبع دار الكتب العلمية الطبعة الأولى(1411هـ -1990م).

21- مجمع الزوائد ومنبع الفوائد. لعلي بن أبي بكر الهيثمي. منشورات دار التراث العربي. بيروت – لبنان. الطبعة الثالثة(1402هـ - 1982م).

22- الموطأ. للإمام مالك بن أنس. تحقيق محمد فؤاد عبد الباقي- دار إحياء التراث العربي- لبنان. طبعة(1406هـ – 1985م).

23- رأب الصدع. ( أمالي الإمام أحمد بن عيسى ) بتحقيق: السيد علي بن إسماعيل بن عبد الله المؤيد طبعة دار النفائس. الطبعة الأولى(1410هـ / 1990م) .

24- الجامع الصحيح. (سنن الترمذي) لأبي عيسى محمد بن عيسى بن سورة الترمذي. دار إحياء التراث العربي- تحقيق: أحمد محمد شاكر.

25- سنن النسائي. بشرح الحافظ السيوطي وحاشية الإمام السندي- تحقيق عبد الفتاح أبو غدة- طبعة ثالثه ( 1409هـ- 1989م) دار البشائر الإسلامية.

26- المصنف. للحافظ عبد الرزاق بن همام الصنعاني. ومعه كتاب الجامع. لمعمر بن راشد. تحقيق: حبيب الرحمن الأعظمي- طباعة المجلس العلمي- الطبعة الثانية (1403هـ – 1983م).

27- الفلك الدوار في علوم الحديث والفقه والآثار. المؤلف: السيد صارم الدين الوزير. تحقيق: محمد يحيى سالم عزان- طباعة دار التراث اليمني- الطبعة الأولى (1415هـ - 1994م).

28- الإعتصام بحبل الله المتين. للإمام القاسم بن محمد- طبع مكتبة اليمن الكبرى- صنعاء.

29- نهج السعادة في مستدرك نهج البلاغة. تأليف: الشيخ محمد باقر المحمودي -مطبعة النعمان النجف الأشرف-الطبعة الأولى (1385هـ – 1965م).

30- المعجم المفهرس لألفاظ نهج البلاغة. تأليف: كاظم محمدي ومحمد دشتي- طباعة دار الأضواء- بيروت ( 1406هـ - 1986 م).

31- شرح نهج البلاغة- لابن أبي الحديد- تحقيق: محمد أبو الفضل إبراهيم- طبعة دار الفكر- الطبعة الثالثة ( 1399هـ – 1979م).

32- شواهد التنزيل لقواعد التفضيل. تأليف: عبيد الله بن عبد الله بن أحمد المعروف بالحاكم الحسكاني- تحقيق: محمد باقر المحمودي- منشورات مؤسسة الأعلمي للمطبوعات-بيروت-الطبعة الأولى (1393هـ – 1974م).

33- جامع بيان العلم وفضله. ليوسف بن عبد البر- طباعة دار الكتب العلمية- بيروت- لبنان (1398هـ – 1978م).

34- الغدير من الكتاب والسنة والأدب.تأليف: عبد الحسين بن أحمد الأميني النجفي-الناشر دار الكتاب العربي الطبعة الخامسة (1403هـ – 19839م).

35- مسند أبي يعلى الموصلي. تحقيق: محمد حسين أسد- طبع دار المأمون للتراث- الطبعة الاولى ( 1407هـ - 1978م).

36- لوامع الأنوار في جوامع العلوم والآثار. تأليف: السيد مجد الدين بن محمد بن منصور المؤيدي- طباعة مكتبة التراث الإسلامي - صعده الطبعة الأولى ( 1414هـ - 1993م).

37- مناقب أمير المؤمنين علي بن أبي طالب.تأليف: ابن المغازلي الشافعي-منشورات دار مكتبة الحياة.

38- مقاتل الطالبيين لأبي الفرج الأصبهاني. شرح وتحقيق: السيد أحمد صقر-منشورات مؤسسة الأعلمي للمطبوعات-الطبعة الثانية ( 1408هـ -1987م).

39- مناقب الإمام أمير المؤمنين علي بن أبي طالب. تأليف: الحافظ محمد بن سليمان الكوفي. تحقيق: محمد باقر المحمودي- طبع مجمع إحياء الثقافة الإسلامية- إيران- الطبعة الأولى(1412م).

40- سنن أبي داود سليمان بن الأشعت السجستاني. تحقيق: محمد محي الدين عبد الحميد- دار إحياء التراث العربي- بيروت- لبنان .

41- عمدة عيون صحاح الأخبار في مناقب إمام الأبرار. تأليف: يحيى بن الحسن الأسدي المعروف بابن البطريق- طبع مؤسسة النشر الإسلامي- جمادي الأولى سنة (1407هـ).

42- لسان العرب المحيط للعلامة ابن منظور. إعداد وتصنيف: يوسف خياط- طباعة دار لسان العرب- بيروت .

43- ربيع الأبرار للإمام محمود بن عمر الزمخشري- تحقيق: سليم النعيمي- ط دار الذخائر- قم ايران.

44- الكشاف. تأليف: جار الله محمود بن عمر الزمخشري- طبعة دار المعرفة- بيروت .

45- كتاب الجرح والتعديل. تأليف: محمد بن عبد الرحمن بن أبي حاتم- طبعة دار الفكر- مصورة على الطبعة الأولى- حيدر أباد.

46- ميزان الإعتدال في نقد الرجال. تأليف: محمد بن أحمد بن عثمان الذهبي طبعة دار الفكر العربي .

47– طبقات الشافعية. لأبي بكر بن هداية الله الحسيني- تحقيق: عادل نويه.

48- أعلام النساء. تأليف: عمر رضا كحالة- مؤسسة الرسالة.

49- تجريد الأغاني. تأليف: ابن واصل الحموي- تحقيق: طه حسين وزميله- دار إحياء التراث العربي.

50- تاريخ الثقات. تأليف: أحمد بن عبد الله العجلي- تحقيق: عبد المعطي قلعجي- دار الكتب العلمية- بيروت.

51- تهذيب الكمال في أسماء الرجال. للحافظ أبي الحجاج يوسف المزي تحقيق:بشار عواد وآخرون-طبع مؤسسة الرسالة-طبعة ثانية (1404هـ - 1984م).

52- معجم المؤلفين. تأليف عمر رضا كحالة. طبعة دار إحياء التراث العربي .

53- شذرات الذهب في أخبار من ذهب. تأليف: عبد الحي بن العماد الحنبلي- طباعة دار الفكر (1988م- 1409هـ).

54- الأنساب. تأليف: عبد الكريم بن محمد السمعاني- طبعة دار الكتب العلمية- بيروت ودار الجنان- طبعة أولى(1408هـ).

55- طبقات الحفاظ والمفسرين. مع دراسة عن السيوطي ومؤلفاته. للشيخ عبد العزيز السيروان- طبعة عالم الكتب .

56- كتاب الضعفاء والمتروكين. تأليف: أبي عبد الرحمن أحمد بن شعيب النسائي.تحقيق: بوران الضناوي وكمال يوسف الحوت- طبعة أولى(1405هـ).

57- تنقيح المقال في علم الرجال. للمامقاني طبعة أولى .

58- لسان الميزان. تأليف: أحمد بن علي بن حجر العسقلاني- دار الفكر الطبعة الأولى (1408هـ - 1988م).

59- كتاب الثقات. تأليف: محمد بن حبان البستي. طبعة دار الفكر على طبعة حيدر أباد.

60- تاريخ بغداد. لأبي بكر أحمد بن علي الخطيب البغداداي- طبعة المكتبة السلفية المدينة المنورة.

61- التاريخ الكبير. تأليف: أبي عبد الله محمد بن إسماعيل البخاري- طبعة مؤسسة الكتب الثقافية- بيروت على طبعة قديمة.

62- معجم رجال الحديث-تأليف:آية الله أبو القاسم الخوئي-منشورات مدينة العلم-إيران - قم.

63- أعيان الشيعة- تأليف: السيد محسن الأمين- طبعة دار التعارف للمطبوعات(1406هـ - 1986م).

64- معجم الأدباء. طبعة دار إحياء التراث العربي- على مطبوعات دار المأمون المصرية.

65- الإصابة في تمييز الصحابة.لابن حجر ومعه الإستيعاب-طبعة دار الكتاب العربي على طبعة قديمة.

66- الأعلام. تأليف: خير الدين الزركلي- دار العلم للملايين- بيروت- الطبعة السادسة- نوفمبر(1984م).

67- طبقات الزيدية. تأليف: السيد إبراهيم بن القاسم ( خطية ).

68- الجداول. تأليف: السيد عبد الله بن الإمام الهادي القاسمي (خطيه).

69- طبقات أعلام الشيعة. لأغا بزرك- طبعة دار الكتاب العربي .

70- تاريخ واسط. تأليف: أسلم بن سهل الواسطى المعروف بنهشل- تحقيق: كوركيس عواد- طبعة عالم الكتب .

71- رجال النجاشي. تأليف: أحمد بن علي النجاشي- تحقيق: محمد جواد النائيني- طبعة دار الأضواء- بيروت.


الإعتبار وسلوة العارفين
للإمام
الموفق بالله الحسين بن إسماعيل الجرجاني
المتوفى سنة 430هـ تقريباً


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org