تصدير مؤسسة الإمام زيد بن علي الثقافية

بسم الله الرحمن الرحيم

الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله

اللهم صل على محمد وعلى آل محمد

كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد

وبارك على محمد وعلى آل محمد

كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد

يتوجه كل مؤمن ومؤمنة، ومسلم ومسلمة في كل بقعة من بقاع الأرض للصلاة خمس مرات وجوباً، وما لا يعلمه إلا الله عدداً من النوافل.

وفي كل مرة من هذه المرات الخمس التي يصلي فيها الخلق لله تعالى يعلنون الخضوع والعبودية له: فيحمدونه، ويقرون له بالعبودية، ويطلبون منه الهداية، ثم يكررون تسبيحه وتحميده... ثم بعد كل ذلك، يختم المسلم صلاته لله تعالى بالصلاة على محمد وبالصلاة على آل محمد...

نعم! نختم صلاتنا لله تعالى بالصلاة على محمد وعلى آل محمد!!

ولقائل أن يقول: لقد كان يكفي أن يتوجه المسلم إلى الصلاة على محمد؛ إذ كان هو الذي هدانا إلى الله الذي نصلي له، فلما كان هو الطريق إلى الله، ختمنا صلاتنا لله جل وعلا، بالصلاة على الطريق إلى الله، والدليل عليه، والهادي إليه.

ولكن لم يكن ذلك...

وإنما أردفت الصلاة على صاحب الرسالة بالصلاة على آله...

فلماذا الصلاة على آل محمد؟

لماذا يختم المؤمن صلاته لله تعالى، بالصلاة على آل محمد؟ وما هي الخصوصية التي لآل محمد، والتي من أجلها نصلي عليهم خمس مرات يومياً؟ وفي ختام صلاتنا بالتحديد؟ وبعد صلاتنا على الدليل على الله والهادي إليه؟

هل لآل محمد شيء من الخصوصية التي كانت لرسول الله صلوات الله عليه وعليهم؟

هذا جواب محتمل.

ولكن على كل حال، وأياً كان الجواب... ألم يكن كافياً أن يُصلَّى على محمد وآله فحسب؟ بدون جعل هذه الصلاة مثل الصلاة على إبراهيم وآل إبراهيم؟

فلماذا نصلي على محمد ونصلي على آل محمد، ثم بعد ذلك نسأل الله أن يجعل هاتين الصلاتين مثل صلاة الله على إبراهيم، ومثل صلاة الله على آل إبراهيم؟

لماذا نقول: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم؟

لماذا نقول: اللهم صل على محمد كما صليت على إبراهيم؟ وصل على آل محمد كما صليت على آل إبراهيم؟

لماذا المقابلة بين آل محمد وآل إبراهيم؟

أسئلة لا بد لكل مؤمن من التأمل فيها.

ما هي الصفة التي لآل محمد، والتي من أجلها أمرنا الله تعالى بأن نختم صلواتنا له سبحانه، بالصلاة عليهم، ولكن ليست أية صلاة، وإنما صلاة كصلاة الله على آل إبراهيم؟

أي قاريء لبيب، يريد الله واليوم الآخر سيفهم ما هو السر، وعند ذلك فليس أمامه إلا التسليم لقول الله تعالى:

﴿وَمَا كَانَ لِمُؤْمِنٍ ولاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ﴾

﴿فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا﴾

الحكم لله، والخيرة لله، ونحن عبيد لله؛ نواصينا بيده سبحانه وتعالى؛ نأتمر بأمره، ونقف عند نهيه. فإنْ أرادنا أن نوالي أحداً واليناه راضين، وإنْ أرادنا أن نعادي أحداً عاديناه راضين. لا نَسأل عن فعله، ونحن مسؤولون عن أعمالنا يوم لقائه.

ورحم الله عالم السنة، وشيعي الآل، محمد بن إدريس الشافعي نوَّر الله عليه في ضريحه إذ يقول:

فرض من الله في القرآن أنزله
من لم يصل عليكم لا صلاة له

يـا أهل بيت رسول الله حبكم
كفافكم من عظيم الشأن أنكم

لقد علم رحمه الله سر هذه الصلاة؛ ولذلك رأى أنها غاية الفضل، وكفايته. وحقاً من أُوتي الفهم لم ير ما سواها من الفضائل إلا زيادة وتفصيلا. وقد صاغ المسألة صياغة فقهية، بمعنى أنه يبطل صلاة من لم يصل على أهل البيت في آخر الصلاة؛ ولكن لعل قوله هذا يوميء إلى أنه لا تقبل صلاة العبد لربه، ما دام أنه لم يصل على أهل بيت نبيه بالفعل، أي بفعل ما تقتضيه هذه الصلاة من مودتهم، وموالاتهم، والاقتداء بهم، ونهج سبيلهم.

فلا صلاة إلا لمن صلى على آل محمد بلسانه، وبأفعاله.

لا علاقة صحيحة بين الله تعالى وبين عبده ما لم يكن الطريق إلى الله ورسوله: آل محمد!!

والكتاب الذي بين أيديكم تناول بعض الأمور التي خص الله تعالى بها أهل بيت نبيه؛ مما هو مذكور في القرآن الكريم، أو مما قاله رسول الله صلوات الله عليه وعلى آله. هذه الخصائص التي أظهرت بعض الأسباب التي من أجلها نصلي عليهم في كل يوم من أيام حياتنا. وقد تناول تلك الخصائص باختصار شديد، إذ أن التفصيل في ما لأهل البيت عليهم السلام يتطلب مجلدات لاستيعابه، وما الغرض من هذا الكتاب إلا الإشارة؛ ولكنها إشارة كافية وافية لمن أراد الله واليوم الآخر.

ولعله من المناسب أن أشير إلى واقع مؤلم، نعيشه اليوم؛ وهو أنه أصبح الكلام في حقوق وفضائل آل محمد من أشد الأمور غرابة، في نظر كثير من المسلمين، وغير المسلمين، المتدينين، وغير المتدينين على السواء. وأصبح لا يُنظر إليه إلا أنه كلام في فضل عرق، أو أسرة، أو سلالة، أو قبيلة. بل قد وصل الحال عند البعض أنه ما إنْ يسمع الكلام في ذلك حتى ينسبها إلى العصور الظلامية، والمجتمعات المتخلفة، التي تشيع فيها الخرافة، والكهنوتية!! فالله المستعان!! وأما في ظل الإيحاءات التي خلقتها وسائل الإعلام حول القرن الواحد والعشرين، وما ينبغي أن يتميز به، فإن الكلام في فضائل أهل البيت عليهم السلام يكون أشد غرابة، وأبعد عن الواقع.

وليتنبه القاريء إلى أن أول معصية عُصي بها الرحمن هي بسبب التفضيل. والذي عصى الله بها كان من العابدين، الخاشعين، العالمين بالله؛ ولم يكن من الكافرين، ولا الفاسقين، ولا المارقين. بل قد بلغ به الحال أن صار يُذكر بين الملائكة، وصار الله يخاطب الملائكة فيتوجه الخطاب نحوه معهم. ومع ذلك فقد سقط عند أمر الله تعالى بأن يقر لآدم عليه السلام بالفضل!! قد سقط لما فكر كما يفكر أولئك اليوم!!

إن الله تعالى خلق الخلق، وجعل لبعضهم فضلا على بعض. وهذه حقيقة قرآنية لا تحتاج إلى كثير توضيح. فالله تعالى فضل بني إسرائيل، وفيهم ما فيهم. وجعل الله تعالى الكتاب في ذرية إبراهيم ونوح مع كون كثير منهم فاسقين. واصطفى الله آل إبراهيم وآل عمران. وفضل الناس على بعض في الرزق، وفضلهم في العلم، وفضَّلهم في الخليقة بين جميل وقبيح، وذكي وبليد. وفضَّلهم في الأحكام فجعل ما للرجل ضعف ما للمرأة، وجعل للمرأة على الرجل حقوقاً، وجعل للرجل على المرأة حقوقاً...

بعد هذا كله، بعد ما نرى الله تعالى يُفَضِّل الخلق على الخلق؛ يأتي بعض الناس وينكرون على من تكلم في فضل أهل البيت عليهم السلام. وهم إذ يقومون بذلك يغفلون عن تلك الحقائق القرآنية، ثم يتمسكون بظواهر أحاديث لم يحسنوا فهمها، كما يتمسكون بشعارات نحو: إن الإسلام دين مساواة؛ ونحو: إنه لا عنصرية في الإسلام. وهم إذ يتمسكون بكل ذلك إنما يخفون حقيقة الأسباب التي تدعوهم للوقوف أمام هذه الحقائق.

وأبرز ما تمسكوا به من الأحاديث الشريفة قوله صلى الله عليه وعلى آله وسلم: «الناس سواسية كأسنان المشط»؛ وقوله صلى الله وعلى آله وسلم : «لا فضل لعربي على عجمي، ولا لعجمي على عربي، ولا لأحمر على أسود، ولا لأسود على أحمر إلا بالتقوى».

وبقطع النظر عن سندي الحديثين، وبالنظر إلى متنهما فحسب، فإن على المتدبر أن يدرك أن المساواة ليست في كل شيء، كما إن الفضل قد يكون بغير التقوى.

فأما المساواة فإنا نعلم أن بين الناس تفاوتاً كبيراً في الخلق، وتفاوتاً في الأحكام. وهذا لوضوحه مما لا يحتاج إلى توضيح. وعليه فإن الحديث يشير إلى المساواة في الحدود، والأحكام، والقضاء. فمن ثبت عليه حقاً أو حداً أو حكماً فهو مأخوذ به كائن من كان.

وأما التفاضل بالتقوى فلينظر القاريء: هل كان تفضيل الله تعالى الناس في أرزاقهم ﴿وَاللّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الْرِّزْقِ﴾ بسبب تفاضلهم بالتقوى؟! وهل جعل الله للرجل فضلاً على المرأة، وللمرأة فضلاً على الرجل وجعل القوامة للرجل لأن التقوى بينهما فيها تفاضل ﴿الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ﴾؟ وهل فضل الله بني إسرائيل على العالمين ﴿يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ﴾ لتقواهم الفاضل على تقوى العالمين؟...

بعد النظر سيعلم القاريء أن للحديث معنى غير المعنى الذي يذهب إليه البعض؛ فالمعنى الصحيح المستقيم المتفق مع كتاب الله العزيز:

هو أنه لا فضل لأحد على أحد عند الله تعالى إلا بالتقوى والعمل الصالح؛ وهذا المعنى لا يتنافى مع تفضيل الله تعالى بعض الخلق على بعضهم في بعض الأحكام والحقوق، وذلك من باب الابتلاء والامتحان، والاختبار والتمحيص. وعلى هذا فلا تنافي بين القولين: إن الأفضل عند الله تعالى هو الأتقى والأصلح عملاً؛ وإن الله تعالى جعل لأهل البيت حقوقاً على الناس، وميَّزهم بما لم يميز غيرهم.

كما قد يعني الحديث: إنه لا قيمة للفضل إلا مع التقوى. وذلك لأن لفظة: «لا فضل» قد تعني نفي الفضل أصلاً، أو نفي كمال الفضل، أو نفي أثر الفضل. وحرف الجر «بـ» قد يكون للسببية، أي: لا فضل إلا بسبب التقوى. وقد يكون للمعية أي: لا فضل إلا مع التقوى. فأي المعاني اللائقة بالحديث، والتي لا تتعارض مع القرآن الكريم؟ إن المعنى الذي يصح هو أنه لا أثر للفضل إلا إذا كان مع هذا الفضل تقوى.

وأما قولهم الإسلام دين مساواة، فنقول الإسلام دين عدالة، والعدالة أدق واقعاً من المساواه، فالعدالة إيتاء كل ذي حق حقه، وهذا هو الإسلام، فلا يبخس حق ذي حق؛ وأما المساواة فكيف تكون مساواة بين الخلق وهم خُلِقوا متفاوتين؟!

وأما قولهم الإسلام ليس عنصرياً، فلا يوجد بعد اصطفاء الله تعالى لآل إبراهيم وآل عمران، والتفضيل لبني إسرائيل، لا يوجد بعد أن قدَّم الله هذه العنصريات جواب!!

أخيرا نقول:

إن التفضيل جزء مما يبتلي الله تعالى به عباده. إنه تكليف مثله مثل جميع التكاليف، ولكن يتميز عنها جميعاً بصعوبة بالغة. ولعله أشد تكليف من تكاليف الله تعالى لصعوبة الأمر وشدته على النفس. فَمَن مِنَّا الذي يعطي مخلوقاً آخر مثلنا حقوقاً وامتيازاً لمجرد أنه من ذرية فلان أو فلان؟ من ذا الذي يؤمن بحقٍ غير مكتسب؟ بحق ذاتي يأتي بغير كُلفة ولا مشقة؟ لا يؤمن بذلك إلا من خضعت إرادته لله تعالى ﴿وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ﴾، ﴿وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ﴾. وإن الله تعالى قد أنبأنا بضرورة الامتحان، والاختبار، والتمحيص ﴿أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً﴾، ﴿أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ﴾، ﴿أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لاَ يُفْتَنُونَ﴾.

نعم!! إن من ابتلاء الله تعالى لعباده ـ جميعهم آل محمد ومن سواهم ـ هو لما اصطفى أهل البيت، فجعلهم: الثقل الأصغر، وسفينة نوح، وباب حطة، ونجوم أهل الأرض، وورثة الكتاب، والمطهرين من الرجس، والمصطفين بين الأمم. فابتلى الله تعالى أهل البيت بأن منحهم ذلك المقام، وجعل لهم تلك المنْزلة. فمن سعى منهم لأن يكون كما أراد الله له، فله الحسنى عند الله تعالى، ومن قصر سقط. وبذلك كان في أهل البيت السابق المجاهد المؤمن، والمقتصد العابد المقصر، والظالم لنفسه بأن لم يسع لنفسه ما جعل الله له، أو بأن تعدى ذلك وفسق وتجبر في الأرض ﴿وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُم مُّهْتَدٍ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ﴾ ﴿ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ﴾.

كما ابتلى الله تعالى أمة محمد بأهل البيت، فأمرهم بطاعتهم، وبالاقتداء بهم، وبالأخذ عنهم، وبعدم التقدم عليهم؛ وبالجملة أمرهم أن ينْزلوهم حيث أنزلهم الله تعالى، وأن يجعلوا لهم ما جعله الله تعالى لهم. فمن أطاع وخضع لله تعالى فله الثواب العظيم، والأجر الوفير، والمغفرة، وكان فعله كفعل بني أسرائيل إذ دخلوا باب حطة. والتشبيه بباب حطة له دلالة على أن الأمر يتطلب تواضعاً، وخضوعا لله تعالى. وأما من نصب العداوة لأهل البيت حسداً لما جعله الله لهم، وذلك بغمط فضائلهم، أو القدح فيهم، أو بصرف الناس عنهم، أو بسفك دمائهم وانتهاك حرماتهم فهو من أهل السخط، والعذاب، ﴿أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكًا عَظِيمًا فَمِنْهُم مَّنْ آمَنَ بِهِ وَمِنْهُم مَّن صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيرًا﴾.

هذا وللكلام ذيول طويلة، أهمها معنى اتباع وتقديم أهل البيت، وكيفيته وغير ذلك من التفصيل الذي نتركه لمناسبة أخرى، فليس القصد من هذه المقدمة إلا وضع البحث التالي في إطاره الحقيقي: إنه بحث في فضل وحق من أمرنا الله بالصلاة عليهم كل يوم


تقديم بقلم عبدالله بن حمود درهم العزي

بسم الله الرحمن الرحيم

الحمدلله رب العالمين، الذي منَّ علينا برسوله الكريم ونبيه العظيم، ليزكينا، ويخرجنا من الظلمات إلى النور، وإلى الطريق المستقيم، وأنعم علينا بأهل بيت نبيه المطهرين، الذين قرنهم بكتابه المبين، واختارهم من بين بريته أجمعين، ليواصلوا نهج نبيه الأمين في الدعـوة إلى الهدى والدين، وليحرسوا دينه من تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، وصلوات الله، وبركاته على محمـد وآله الطاهرين وبعد:

فإن الكلام عن أهل البيت عليهم السلام طويل بطول التاريخ الإسلامي، فلذا يحتاج إلى مـوسوعات ضخمة، ومجلدات عدة، وكَتَبَة مهرة.

والذي نستطيع إيراده في هذه العجالة، هو التأكيد على وجوب التمسك بهم، والسير على نهجهم، لأن الله تعالى أكد ذلك، وأوكل إليهم قيادة الأمة الإسلامية، بعد وفاة خاتم أنبيائه ورسله.

ولو طبقت الأمة الإسلامية ذلك لكانت من أسعد الأمم؛ دنياً وأخرى، وأرقى الشعوب تقدماً وحضارة.

ولكنها تنكرت لهذه الشجرة المباركة تنكراً شديداً، ووصل الأمر بحكام الظلم والجور إلى قتلهم، وسجنهم، وتعذيبهم، ومحاصرة فكرهم على كل الأصعدة، ومطاردة من تمسك بهم، أو سار على نهجهم.

فأصبحت الأمة في ظلام دامس، وتفكك شديد، وضياع رهيب، عم الأرجاء، وتلون الناس تلون الحرباء بلا خوف أو حياء، فظلوا، وسيظلوا، في بؤس، وشقاء، حتى يرجعوا إلى نجوم الأرض، وأمانها، وأس السعادة وأساسها، وبوتقة الوحدة وعمادها، وهم أهل بيت النبوة، ومعدن الرسالة.

قال رسول الله صلى الله عليه وآله وسلم: «إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبداً كتاب الله، وعترتي أهل بيتي إن اللطيف الخبير نبأني أنهما لن يفترقا، حتى يردا عليّ الحوض.».

ومن هنا ندرك أن أهل البيت يشكلون القيادة الربانية، الأمينة في تنفيذ وحراسة الشريعة الإسلامية المطهرة. ويدل إقترانهم بالكتاب على بقائهم حتى قيام الساعة، وعلى التصاقهم حتى الورود على الحوض. وفي الحديث أكثر من دلالة على طهارتهم، وعصمة جماعتهم، ووجوب طاعتهم.


إشارة إلى مؤلف هذا الكتاب

ومن هذا المنطلق قام فضيلة شيخنا السيد، العلامة، المجتهد، الورع، الزاهد، بركة الزمان: محمد بن عبدالله بن سليمان بجمع بعض الآيات، والأحاديث الدالة على فضل أهل البيت عليهم السلام، ووجوب اتباعهم، حرصاً منه على حب الخير للناس، ودعوتهم إليه، لعل وعسى أن يرجعوا إلى الجادة، ويعرفوا مسؤوليتهم تجاه العترة الطاهرة. وقد ناولني هذه الكراسة العظيمة، التي تحمل في طياتها الآيات الكريمة، والأحاديث النبوية الشريفة أثناء زيارتي له في منْزله المتواضع الواقع بآل حميدان بالقرب من مدينة ضحيان، في شهر شوال سنـة 1419هـ، وخولني حفظه الله في ترتيبها، والتقديم لها، وفوضني في تسمية الكتاب فسميته: ”القول المبين في فضل أهل البيت المطهرين“. وهذا يدل على تواضع جم، وأخلاق عالية، وتجرد قويم لسماحة هذا السيد الكريم، أسال الله تعالى أن يمتعنا بحياته، وينفعنا بعلومـه.


الشيعي الصادق

ويجب على كل شيعي صادق الالتزام بخط أهل البيت عليهم السلام قولاً، وعملاً، ومنهجاً، وسلوكاً، لأن المحبة تعني الإتباع، ﴿قُلْ إِنْ كُنْتُم تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْببكُمُ اللهُ﴾[آل عمران: 31]. ويقول الإمام علي عليه السلام: «من أحبنا فليعمل بعملنا ويستعن بالورع فإنه أفضل ما يستعان به في الدنيا،والأخرة.»، وقال أيضاً: «شيعتنا المتباذلون في ولايتنا، المتحابون في مودتنا، المتزاورون في إحياء أمرنا، إذا غضبوا لم يظلموا، وإن رضوا لم يسرفوا.». وقال رجل للإمام الحسن بن علي عليه السلام: «إني من شيعتكم. فقال الإمام الحسن بن علي: يا عبدالله إن كنت لنا في أوامرنا وزواجرنا مطيعاً فقد صدقت، وإن كنت بخلاف ذلك فلا تزد في ذنوبك بدعواك مرتبة شريفة لست من أهلها، لا تقل أنا من شيعتكم، ولكن قل: أنا من مواليكم، ومحبيكم، ومعادي أعدائكم، وأنت في خير، وإلى خير.».

فالشيعي الحقيقي: هو من تابع أهل البيت عليهم السلام، واهتدى بهديهم، وسار على نهجهم. أما من ادعى خلاف ذلك فلا يصدق عليه التشيع.

والشيعة أصناف ثلاثة كما قال الإمام الصادق عليه السلام: «صنف يتزينون بنا، وصنف يستأكلون بنا، وصنف منا وإلينا.».

والزيدية هي النموذج الأمثل للشيعة المرضية، وإليها يعود الفضل في الحفاظ على خط أهل البيت عليهم السلام.

والله ولي التوفيق، وصلى الله على سيدنا محمد وعلى آل الطاهـرين.


كلمة عن المؤلف

نسبه ومولده: هو السيد، العلامة، المجتهد، الورع، الزاهد، حليف الفضل والإستقامة، بركة الزمان، عز الإسلام:

محمد بن عبدالله بن سليمان بن أحمد بن محمد بن محمد ( الملقب العـزي ) بن علي بن أحمد بن الإمام المنصور بالله القاسم بن محمد بن علي بن محمد بن علي بن الرشيد بن أحمد بن الأمير الحسين الأملحي بن علي بن يحي بن محمد بن يوسف الأشل بن القاسم بن الإمام الداعي إلى الله يوسف الأكبر بن الإمام المنصور بالله يحي بن الإمام الناصر أحمد بن الإمام الهادي إلى الحق يحي بن الحسين بن الإمام نجم آل الرسول القاسم بن إبراهيم بن إسماعيل الديباج بن إبراهيم الشبه بن الحسن الرضا بن الحسن المثنى ابن رسول الله، وابن علي بن أبي طالب.

ولد ـ حفظه الله ـ سنة 1332 هـ، ونشأ في ظل أسرة علوية كريمة، تحب العلم، وتشغف مكارم الأخلاق.

فوالده هو السيد، العلامة، المجتهد، الحافظ: عبدالله بن سليمان مرجع زمانه في القضاء والأحكام الشرعية ، المشهود له بالحكمة، والتقوى. توفي سنة 1369 هـ، في السادس عشر من شهر شوال رحمه الله رحمة الأبرار، وأخوه هو السيد، العلامة، الفاضل الوجيه: عبدالرحمن بن عبدالله بن سليمان، حفظه الله.


بداية دراسته ومشائخه

وقد وفق الله الولد بالتتلمذ على يد الوالد، فبدأ شيخنا العلامة محمد بن عبدالله بن سليمان دراسته على يد والده، بهمة عالية، ونشاط دؤوب، واغترف من بحر علمه الكثير الطيب. ومن مشائخه أيضاً السيد العلامة عماد الدين: يحي بن صلاح ستين رحمه الله، والقاضي العلامة: قاسم بن إبراهيم الغالبي، وقد استفاد كثيراً وأفاد كثيراً.


صفاته الخلقية

ومن المعروف أنه حفظه الله يتصف إلى جانب علمه الغزير، بأوصاف قل أن تجتمع في شخص واحد ومنها: الورع، والزهد، والتواضع، والعبادة، والخوف، والخشية، والكرم، وغيرها من الصفات الحميدة، والخصال العالية السديدة.


دوره الإصلاحي في منطقة مجز، وتلاميذه

ويكفيه فخراً، وثواباً أنه أصلح كثيراً من أهالي منطقة مجز الواقعة بالقرب من ضحيان، وأفاد كثيراً من الطلاب حتى أصبحوا في مصاف العلماء، والمدرسين، ولا نستطيع في هذه العجالة تعدادهم.

وهو يؤم المصلين في الجامع الكبير بمجز، ويصلي خلفه جمــع من المصلين بخشوع، وخضوع منقطع النظير.


حرصه على تنظيم الأوقات

ويحرص حفظه الله على الأوقات اليومية في حياته حرصاً قد لا يستطيع أي إنسان في سنّه الحرص عليه.

ففي الصباح يتجه إلى منْزله المتواضع الواقع بآل حميدان، ويجلس فيه إلى قبيل أذان الظهر، ويستقبل جموع من العلماء، وطلبة العلم، والزوار، والمستفتين ثم يتجه إلى محل إقامته بمجز فيصلي الظهر، وبعد صلاة العصر يفد إليه بمنْزله مجموعة من طلاب العلم الشريف، وفي المساء كذلك وهكذا كرّس كل جهوده لخدمة العلم، وطلابه بلا كلل، أو ملل. ولهو إسلوب فذ في التعامل والتدريس، وله استنتاج حسن في فهم القواعد الفقهية الهامة، وله آراؤه الفقهية المتميزه، المدعمة بالأدلة، ومنها تحريم: حيلة زكاة غير الهاشمي للهاشمي، التي يجيزها بعض العلماء، ومنها: تحريم السؤال.


منهجه في فهم القران

وله منهج خاص في فهم وتدبر القرآن، فهو يعتمد على التفسير الموضوعي، أي يجمع الآيات ذات الموضوع الواحد كالهدى والضلال، والخوف والخشية … إلخ. ثم يجمع بينها، ويوضحها توضيحاً فريداً.


مؤلفاته

وله حفظه الله أبحاث عظيمة في كراريس متعددة، ومنها:

  • بحث في تحريم حيلة زكاة غير الهاشمي للهاشمي.
  • القول المبين في فضائل أهل البيت المطهرين.(وهو الذي بين يديك)
  • مجموعة من الأبحاث المختارة، وجدتها في كراريسه الخاصة.
  • مجموعة خطب في أهل البيت عليهم السلام.

وكتب

عبدالله بن حمود بن درهم العزي

صعدة: 19 / القعدة / 1419 هـ ، الموافق: 6/ 3/ 1999م.


مقدمة المؤلف

بسم الله الرحمن الرحيم

الحمدلله الذي خلق السماوات والأرض، وجعل الظلمات والنور، ثم الذين كفروا بربهم يعدلون.

وأشهد أن لا إله إلى الله وحده لاشريك له، القائل في كتابه الكريم: ﴿إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِن الَّذِينَ آمَنُوا يَضْحَكُون وإِذا مَرَّوا بِهِم يَتَغَامَزُون﴾[المطففين: 28ـ 30]، وأشهد أن محمداً عبده ورسوله القائل: «لا يبغضنا أهل البيت، إلا أحد ثلاثة: رجل أتت به أمه لغير رشده، أو أتت به في غُبّر حيضها، أو رجل منافق.» صلى الله عليه وعلى آله الطيبين الطاهرين، سفينة النجاة، وقرناء الكتاب، الذين ورد فيهم: «لا يؤمن عبد حتى أكون أحب إليه من نفسه ، وأهلي أحب إليه من أهله ، وعترتي أحب إليه من عترته ، وذاتي أحب إليه من ذاته.».

أما بعـــد:

فإنا صرنا في زمان لم يبق من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، والتغني به في المحافل، والاستخفاف بأحكامه، ووعده ووعيده، وإنكار الأحكام الشرعية، ومعارضتها بالقوانين الوضعية، وإنكار أهل بيت النبي، والاستخفاف بهم. وهم زمام الخير وقادته، وأئمة الحق وخاصته، سفن نجاة الأمة، وباب حطتها وأمانها من الإختلاف في الدين، وهم أعلام هدايتها، وثقل رسول الله صلى الله عليه وآله وسلم ، وبقيته في أمته. قال رسول الله صلى الله عليه وآله وسلم: «قدموهم ولا تقدموا عليهم ، وتعلموا منهم ولا تعلموهم ، ولا تخالفوهم فتضلوا ، ولا تشتموهم فتكفروا.» . وقد قال أمير المؤمنين عليه السلام في وصفهم: «فأين تذهبون، وأنى تؤفكون، والأعلام قائمة والآيات واضحة، والمنار منصوبة، فأين يتاه بكم، وكيف تعمهون، وبينكم عترة نبيكم، وهم أزِمَّة الحق، وأعلام الدين، وألسنة الصدق، فأنزلوهم بأحسن منازل القرآن، وَرِدُوهم وُرُود الهيم العطاش.». ويقول في موضع آخر: «انظروا أهل بيت نبيكم فالزموا سمتهم، واتبعوا أثرهم، فلن يخرجوكم من هدى، ولن يعيدوكم في ردى، فإن لبدوا فالبدوا، وإن نهضوا فانهضوا، ولا تسبقوهم فتضلوا، ولا تتأخروا عنهم فتهلكوا.». وقال في موضع آخر: «هم عيش العلم، وموت الجهل، يخبركم حلمهم عن علمهم، وظاهرهم عن باطنهم، وصمتهم عن حكم منطقهم، لا يخالفون الحق، ولا يختلفون فيه، هم دعائم الإسلام، وولائج الاعتصام، بهم عاد الحق في نصابه، وانزاح الباطل عن مقامه، وانقطع لسانه عن منبته، عقلوا الدين عقل وعاية ورعاية، لا عقل سماع ورواية، فإن رواته العلم كثير، ورعاته قليل.». وقال في خطبة أخرى: «نحن شجرة النبوة، ومحط الرسالة، ومختلف الملائكة، ومعادن العلم، وينابيع الحكم، ناصرنا ومحبنا ينتظر الرحمة، وعدونا ومبغضنا ينتظر السطوة.». وله عليه السلام الكثير، والكثير في أهل البيت عليهم السلام، نكتفي منه بهذا القدر.

ولما رأيت تغافل الناس عن أهل البيت عليهم السـلام، والإغراق في التيارات المناوئة لهم، عزمت على جمع هذا الورقات ذاكراً فيها عدداً من الآيات الكريمات، والأحاديث النبوية الشريفة، الدالة على فضل العترة، مع أنها في كثير من الكتب مذكورة إلا أن الناس لم يعودوا يقرأوا الكتب ذات الورق الكثير، والمجلدات الضخمة، فحاولت إيراد بعض الفضائل في كتيب مختصر، مع ذكر مصدر الحديث لكي نقطع الأعذار، على كل متكبر جبار، ويحتوي على فصلين:

الفصل الأول: أهل البيت في القرآن، وتكلمنا فيه عن آية التطهير، والمودة، والصلاة، والمباهلة.

الفصل الثاني: أهل البيت في السنة، تكلمنا فيه عن أربعة أحاديث: حديث التمسك (الثقلين)، حديث السفينة، حديث باب حطة، حديث النجوم.

سائلاً الله أن يجعلها خالصة لوجه، وأن يحسن الخاتمة، وصلى الله وسلم على محمد وعلى آله الطاهرين.

المفتقر إلى ذي الفضل والإحسان

محمد بن عبدالله بن سليمان العـزي

غفـر الله له.


الفصل الأول: أهل البيت في القرآن

لقد تحدث القرآن الكريم عن أهل البيت عليهم السلام، ووضّح مكانتهم للبشرية، لتقتدي بهم، وتسير على نهجهم القويم، وترجع إليهم عند اختلاف الرأي، وتعارض الفهم، وقد خاطبهم بأهل البيت تارة كما في قوله تعالى: ﴿إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرّجْسَ أَهَلَ الْبَيْتِ، وَيُطَهِرَكُم تَطْهِيراً﴾[الأحزاب: 33]. وبذي القربى تارة أخرى كما في قوله تعالى: ﴿قُلْ لا أَسْأَلُكُم عَلَيْهِ أجْراً إلاَّ الْمَودَّةَ في القُرْبَى﴾[الشورى: 23]. وهكذا وضح القرآن مكانتهم، وتحدث عن صفاتهم، وفضائلهم بآيات عديدة، دون أن يستعمل هذين المصطلحين للدلالة عليهم، كحديثه عن علي، وفاطمة، والحسن، والحسين في سورة الدهر، وآية المباهلة، وكوصفه علياً في العديد من الآيات كآية الولاية والتبليغ، ونحوها، كما وصفهم وشيعتهم بأنهم خير البرية، وسنتناول هذه الآيات الكريمة بشيء من الإيضاح .


آية التطهير

1. آية التطهير: وهي قوله تعالى: ﴿إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرّجْسَ أَهَلَ الْبَيْتِ، وَيُطَهِرَكُم تَطْهِيراً﴾[ الأحزاب: 33 ].

تظافرت الروايات على أن المقصود بأهل البيت عليهم السلام هم: علي، وفاطمة، والحسن، والحسين، وأولادهما عليهم السلام.

أخرج مسلم بسنده عن صفية بنت شيبة قالت: قالت عائشة: خرج رسول الله صلى الله عليه وآله وسلم غداة وعليه مرط مرحل من شعر أسود فجاء الحسن بن علي فأدخله ثم جاء الحسين بن علي فدخل معه، ثم جاءت فاطمة فأدخلها ثم جاء علي فأدخله ثم قال: ﴿إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرّجْسَ أَهَلَ الْبَيْتِ، وَيُطَهِرَكُم تَطْهِيراً﴾، وأشار في مناسبات عديدة بقوله: «اللهم هولاء أهل بيتي، فاذهب عنهم الرجس وطهرهم تطهيراً.»، و أشار إلى علي، والحسن، والحسين، وفاطمة عليهم السلام.

قال الإمام القاسم بن محمد عليه السلام: فنظرنا في كتاب الله تعالى، وفي سنة رسوله صلى الله عليه وآله وسلم، فإذا كتاب الله تعالى ناطق بأنها ـ أي الفرقة الناجية ـ أهل البيت عليهم السلام، وأتباعهم. قال تعالى: ﴿إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرّجْسَ أَهَلَ الْبَيْتِ، وَيُطَهِرَكُم تَطْهِيراً﴾[ الأحزاب: 33 ]، ومجئ هذه الآية مع ذكر أزواج النبي صلى الله عليه وآله وسلم على طريقة مجيء قوله تعالى: ﴿إِنَّمَا يَسْتَجِيبَ الَّذِيْنَ يَسْمَعُونَ والْمَوْتَى يَبْعثُهُم اللهُ﴾[ الأنعام: 36]، مع قوله تعالى قبل: ﴿وإِنْ كَانَ كَبُر عَلَيْكَ إِعْرَاضُهُم فَإِنِ اسْتطَعْتَ أَنْ تَبْتَغِيَ نَفَقَاً فِي الأَرْضِ أَو سُلَّمَاً فِي السَّمَاءِ فَتَأْتِيَهِم بِآيَةٍ وَلَو شَاءَ اللهُ لَجَمَعَهُم عَلَى الْهُدَى فَلا تَكَوننَّ مِنَ الْجَاهِلِين﴾[ الأنعام: 35]، وقال تعالى بعده: ﴿وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ﴾[ العنكبوت: 50]. والوجه في ذلك أنه تعريض بهن بأنهن غير معصومات، كما أن قوله سبحانه وتعالى: ﴿إنما يستجيب الذين يسمعون والموتى يبعثهم الله﴾[ الأنعام: 36] تعريض بالذين ذكرهم الله قبلها، وبعدها أنهم لا يسمعون، أي لا يعلمون ما يسمعونه من النبي صلى الله عليه وآله وسلم عن الله تعالى، وقد أطبق البلغاء على أن أحسن مواقع (إنما) التعريض كما ذكرته الآيتين الكريمتين، ويؤيد ذلك تذكير الضمير حيث قال تعالى: ﴿إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرّجْسَ أَهَلَ الْبَيْتِ، وَيُطَهِرَكُم تَطْهِيراً﴾[ الأحزاب: 33 ]، وقال:﴿ يُطَهِرَكُم﴾، بخلاف ما قبل ذلك وبعده، فإنه مؤنث.

لا يقال: إن الله تعالى مريد لمثل ذلك من جميع البشر، لأنا نقول: وهو تعالى مريد لأن يفعل البشر كلهم، لا أنه تعالى يفعله لهم، ألا ترى إلى قوله تعالى: ﴿أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم﴾[ المائدة: 41] بخلاف أهل البيت عليهم السلام، فإن الآية نص صريح على أنه يريد أن يفعل ذلك لهم، حيث قال تعالى: ﴿إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرّجْسَ أَهَلَ الْبَيْتِ وَيُطَهِرَكُم تَطْهِيراً﴾[ الأحزاب: 33]، ولم يقل إنما يريد لتذهبوا عنكم الرجس أهل البيت وتطهّروا تطهيرا، فإذا أراد شيئاً من فعله سبحانه فَعَله، إذ هو على كل شئ قدير.

فإن قيل: وما فِعْلَه تعالى الذي ذكرت ؟

قلت وبالله التوفيق: هو عصمته، وقد تقدم ذكر حقيقة العصمة في (الأساس).

وقال: ﴿قل لا أسألكم عليه أجراً إلا المودة القرب القربى﴾[الشورى: 23 ]، والله تعالى لا يلزم عباده مودة من كان على غير الحق لقوله تعالى: ﴿لا تَجِد قَوْمَاً يُؤمِنُونَ باللهِ والْيَوم الآخِرِ يُوادُّونَ مَن حَاد الله وَرَسُوله﴾[ المجادلة: 22 ].

وأجمع قدماء العترة عليهم السلام على أن قوله تعالى: ﴿ثُم أَوْرَثْنَا الْكِتَابَ الذِينَ اصْطَفيْنَا مِن عِبَادِنَا﴾[ فاطر: 33] نزلت في أهل بيت رسول الله صلى الله عليه وآله وسلم، وقد أذهب الله عنهم الرجس، وطهرهم تطهيراً، فما كانوا ليجمعوا في ذلك على باطل.

وكذا أجمعوا على أن قوله تعالى: ﴿فَاسْئلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُم لا تَعْلَمُون﴾[ النحل: 34ـ44 ] نزلت في أهل بيت رسول الله صلى الله عليه وعليهم أجمعين ، وقد أورثهم علم كتابه ، وفهمهم سنة نبيه صلى الله عليه وآله وسلم.


آية المودة

2. آية المودة وهي قوله تعالى: ﴿قل لا أسألكم عليه أجراً إلا المودة في القربى﴾[ الشورى: 23].

أوضح الرسول الأكرم أن علياً، وفاطمة، وحسناً، وحسيناً هم القربى الذين تجب مودتهم، ويلحق بهم أبنائهم. ذكـر ذلك جمع من المفسرين،والمحدثين،والمؤرخين.

قال الزمخشري أنها لما نزلت قيل: يارسول الله من قرابتك هولاء الذين وجبت علينا مودتههم.

قال: علي، وفاطمة، وأبنائهما.

أقـول: قال الفخر الرازي في تفسيره الكبـير في ذيل تفسير آية المودة في سورة الشورى. بعد نقل الرواية المتقدمة عن صاحب الكشاف ما لفظه: فثبت أن هولاء الأربعة أقارب النبي صلى الله عليه وآله وسلم ، وإذا ثبت هذا وجب أن يكونوا مخصوصين بمزيد من التعظيم.

قال: ويدل عليه (يعني إختصاصهم بمزيد التعظيم) وجوه:

الأول: قوله تعالى: ﴿إلاَّ الْمَوَدَّةَ فِي الْقُرْبَى﴾[ الشورى: 23 ]. ووجه الإستدلال به ما سبق. يعني به ما تقدم من قوله قبل ذلك في أن آل محمد عليهم السلام هم الذين يؤول أمرهم إليه، فكل من كان أمرهم إليه أشد وأكمل كانوا هم الآل. ولا شك أن فاطمة، وعلياً، والحسـن، والحسين عليهم السلام كان التعلق بينهم، وبين رسـول الله صلى الله عليه وآله وسلم أشد التعلقات وهذا معلوم بالنقل المتواتر. فوجب أن يكونوا هم الآل.

الثاني: لا شك أن النبي صلى الله عليه وآله وسلم كان يحب فاطمة عليها السلام. قال صلى الله عليه وآله وسلم: «فاطمة بضعة مني يؤذيني ما يؤذيها.»، وثبت بالنقل المتواتر عن النبي صلى الله عليه وآله وسلم أنه كان يحب علياً، والحسن، والحسين عليهم السلام، وإذا ثبت ذلك وجب على كل الأمة مثله لقوله تعالى: ﴿واتّبِعُوهُ لَعلَّكُم تَهْتَدُون﴾[الإعراف:158 ]، ولقوله تعالى: ﴿فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ﴾[النور: 63]، ولقوله: ﴿قُل إِنْ كُنْتُم تُحِبونَ اللهَ فاتَّبِعُوِني يُحببكُم الله﴾[ آل عمران:31]، ولقوله سبحانه وتعالى: ﴿لَقَد كَانَ لَكُم فِي رَســُولِ الله أُسْــوَة حَسَنَة﴾[ الأحزاب: 21].

الثالث: إن الدعاء للآل منصب عظيم، ولذلك جعـل هذا الدعاء خاتمة التشهد في الصلاة، وهو قوله: «اللهم صل على محمد وعلى آل محمد، وبارك على محمد وعلى آل محمد.»، وهذا التعظيم لم يوجد في حق غير الآل فكل ذلك يدل على أن حب آل محمد واجب.


آية المباهلة

3. آية المباهلة: وهي قوله تعالى:﴿فَمَن حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَك مِن الْعِلمِ فَقُل تَعاَلَوا نَدْعُ أَبْنَاءَنَا وَأَبْنَائَكُم وَنِسَائَنَا وَنِسَائَكُم وأَنْفُسَنَا وَأَنْفُسنَا ثُمَّ نَبْتَهِل فَنجْعل لعْنَةَ اللهُ عَلى الْكَاذِبِين﴾[آل عمران:61].

هذه الواقعة التأريخية الهامة رواها المؤرخون، والمفسرون، والمحدثون، وبيَّنت بوضوح مقام أهل البيت عليهم السلام. فلقد ورد أن وفداً من نصارى نجران جاء ليحاجج الرسول، ويحاوره في نبوته فلم يقتنعوا بما وضحه لهم. فأمره الله جل شأنه بمباهلتهم هو، وأهل بيته ليعرفــوا صدق نبوته فطلب الرسول صلى الله عليه وآله وسلم مباهلتهم، وأحضر معه الإمام علي، والإمام الحسن، والإمام الحسين، وفاطمة، و قال لهم: «إذا أنا دعوت فأمنوا.».

فلما رأى أسقف نجران هذه الأنوار المتلألئة قال: يا معشر النصارى إني لأرى وجوهاً لو شاء الله أن يزيل جبلاً من مكانه لأزاله بها، فلا تباهلوا فتهلكوا، ولا يبقى على وجه الأرض نصراني إلى يوم القيامة. فقالوا: يا أبا القاسم، رأينا أن لا نباهلك، وأن نقرك على دينك، ونثبت على ديننا.

قال: «فإذا أبيتم المباهلة فأسلموا يكن لكم ما للمسلمين، وعليكم ما عليهم.» فأبوا. فقال: «فإني أناجزكم.». فقالوا: ما لنا بحرب العرب طاقة، ولكن نصالحك على أن لا تغزونا ولا تخيفنا، ولا تردنا عن ديننا على أن نؤدي إليك كل عام ألف حلة، وثلاثين درعاً عادية من حديد. فصالحهم على ذلك. وقال النبي صلى الله عليه وآله وسلم: «والذي نفسي بيده، أن الهلاك قد تدلى على أهل نجران، ولو لاعنوا لمسخوا قردة، وخنازير ولاضطرم عليهم الوادي ناراً، ولاستأصل الله نجران وأهله حتى الطير على رؤوس الشجر، ولمَا حال الحول على النصارى كلهم حتى يهلكوا.».

قال الزمخشري: وقدمهم في الذكر على الأنفس لينبه على لطف مكانهم، وقرب منْزلتهم...

إلى أن قال: وفيه دليل لا شيء أقوى منه على فضل أصحاب الكساء عليهم السلام، وفيه برهان واضح على صحة نبوة محمد صلى الله عليه وآله وسلم لأنه لم يرو أحد من موافق، ومخالف أنهم أجابوا إلى ذلك..


آية الصلاة

3. آية الصلاة: ﴿إنَّ اللهَ وَمَلائِكَته يُصلُّونَ عَلَى النبيِّ يَأَيُّهَا الَّذِينَ آمَنُوا صلُّوا عَلِيهِ وسَلِّمُوا تَسْلِيمَاً﴾[ الأحزاب: 56].

أوجب الله تعالى في هذه الآية الكريمة الصلاة على النبي وآله، وقد أشار إلى ذلك الفخر الرازي في تفسيره فقال: سئل النبي صلى الله عليه وآله وسلم كيف نصلي عليك يارسول الله ؟.فقال: «قولوا اللهم صلِّ على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلــى آل إبراهيم إنك حميد مجيد.». والرسول صلى الله عليه وآله وسلم يقول: «لا تصلوا عليّ الصلاة البتراء. قالوا: وما الصلاة البتراء؟ قال: أن تصلوا علي، ولا تصلوا على آل.».

وفي الدر المنثور للسيوطي أخرج عبدالرزاق، وابن أبي شيبة، وأحمد، وعبد بن حميد، والبخاري، ومسلم، وأبو داود، والترمذي، والنسائي، وابن ماجة، وابن مردويه عن كعب بن عجرة قال: قال رجل: يا رسول الله أما السلام عليك فقد علمناه فكيف الصلاة عليك؟ قال: «قل: اللهم صلِّ على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.». ولا صلاة لمن لا يصلي على محمد وآله، قال الشافعي:

فرض من الله في القرآن أنزله
من لم يصل عليكم لا صلاة له

يأهل بيت رسول الله حبكم
كفافكم من عظيم الشأن أنكم


الفصل الثاني: أهل البيت في السنة

وأما السنة النبوية فقد ورد في حقهم ما لا نستطيع حصره. قال السيد العلامة المؤرخ محمد بن الحسن الديلمي رحمه الله: «الأحاديث التي من روايات الفقهاء المتفق عليها ـ يعني في أهل البيت عليهم السلام ـ ألف وستمائة وخمسة أحاديث، غير ماذكره أهل البيت وشيعتهم رضي الله عنهم، منها ستمائة وخمسة وثمانون حديثاً تختص بعلي عليه السلام، وتسعمائة وعشرون تختص بالعترة عليهم السلام، كل واحد منها يدل على إمامتهم، وفضلهم على سائر الناس.».

قلت: ولنورد من هذا العدد الكبير أربعة أحاديث كلها دالة على مكانة أهل البيت عليهم السلام.


حديث الثقلين

حديث الثقلين هو قول الرسول صلى الله عليه وآله وسلم: «إني تارك فيكم ما إن تمسكتم به لن تضلوا من بعدي أبداً كتاب الله وعترتي أهل بيتي. إن اللطيف الخبير نبأني أنهما لن يفـترقا حتى يردا عليّ الحوض.» .

لقد لخص النبي الأعظم صلى الله عليه وآله وسلم الموقف للأمة قبل انتقاله للرفيق الأعلى. ولاضفاء الأهمية على هذا التلخيص بيّن الرسول صلى الله عليه وآله وسلم أنه يوشك أن يُدعى، فيجيب بمعنى أنه موشك على الموت، وقد أراد أن يلقي القول على الأمة حتى لا تؤخذ على حين غرة فلا تجد من تفرغ إليه بعد موت النبي. فبيّن الرسول بكل وسائل البيان أن الهدى لن يُدرك إلا بالتمسك بالثقلين، وأن الضلالة لا يمكن تجنبها إلا بالتمسك بهذين الثقلين فهما تأمين للهـدى، ونجاة من الضلالة. وما اقتران أهل البيت بالكتاب إلا دليل على وجوب اتباعهم، ونجاة من سار على نهجهم، ولن يفارقوا الكتاب أبداً حتى تقوم الساعة.


حديث السفينة

حديث السفينة هو قول رسول الله صلى الله عليه وآله وسلم: «مثل أهل بيتي فيكم كسفينة نوح، من ركبها نجا، ومن تخلف عنها غرق وهوى. ».

والمراد بتشبيههم بسفينة نوح أن من لجأ إليهم في الدين فأخذ فروعه، وأصوله عن أئمتهم الميامين نجا من عذاب النار، ومن تخلف عنهم كان كمن آوى يوم الطوفان إلى جبل ليعصمه من أمر الله غير أن ذاك غرق في الماء وهذا في الحميم والعياذ بالله.

وقد حاوله ابن حجر الهيتمي إذ قال: ووجه تشبيههم بالسفينة أن من أحبهم، وعظمهم شكراً لنعمة مشرفهم، وأخذ بهدى علمائهم نجا من ظلمة المخالفات، ومن تخلف عن ذلك غرق في بحر كفر النعمه، وهلك من مفاوز الطغيان.


حديث باب حطة

حديث باب حطة هو قوله صلى الله عليه وآله وسلم مخاطباً الصحابة: «إنما مثل أهل بيتي فيكم كمثل سفينة نوح من ركبها نجا، ومن تخلف عنها غرق، وإنما مثل أهل بيتي فيكم مثل باب حطّة في بني إسرائيل من دخله غفر له.».

والوجه في تشبيههم عليهم السلام بباب حطة أن الله تعالى جعل ذلك الباب مظهراً من مظاهر التواضع لجلاله، والنجوع لحكمته، وبهذا كان سبباً للمغفرة، وقد جعل انقياد هذه الأمة لأهل بيت نبيها، والاتباع لأئمتهم مظهراً من مظاهر التواضع لجلاله، والنجوع لحكمته، وبهذا كان سبباً للمغفرة. هذا وجه الشبه.


حديث النجوم

حديث النجوم هو قول رسول الله صلى الله عليه وآله وسلم: «النجوم أمان لأهل السماء فإذا ذهبت النجوم من السماء أتى أهل الأرض مايوعدون. وأهل بيتي أمان لأهل الأرض فإذا ذهب أهل بيتي من الأرض أتى أهل الأرض مايوعدون.».

ووجه تشبيههم بالنجوم ، يدل على دلالات كثيرة من أهمها أن النجوم وضعت للإهتداء، ورجوماً للشياطين؛ كذلك أهل البيت هم أدلاء الدين والساعين إليه والذابين عنه. ومنها أن بقاء أهل البيت في الأرض مرتبط ببقاء النجوم في السماء ، وهنالك أكثر من دلالة يدركها القارئ الحصيف.


خاتمة

دل جميع ما تقدم من الآيات، والأحاديث على وجوب التمسك بأهل البيت عليهم السلام.

وإذا أراد الإنسان النجاة، والحياة السعيدة فما عليه إلا الاستجابة لقول الله، وقول رسوله صلى الله عليه وآله وسلم في أهل البيت عليهم السلام.

قال تعالى: ﴿يأَ يُّهَا الّذِيْنَ آمَنُوا اسْتَجِيبُوا للهِ ولِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْييكُم﴾[ الأنفال: 24 ].

وفي هذا الكفاية لمن كان له قلب أو ألقى السمع وهو شهيد، وصلى الله وسلم على سيدنا محمد وعلى آله الطيبين الطاهرين.


القول المبين
في فضائل
أهل البيت المطهرين
تأليف السيد العلامة حليف الفضل والإستقامة
محمد بن عبدالله سليمان العزي


izbacf

من إصدارات
مؤسسة الإمام زيد بن علي الثقافية
ص.ب. 1135، عمان 11821
المملكة الأردنية الهاشمية
 www.izbacf.org